MD Consult: Books: Rakel: Integrative Medicine: Frontmatter

Rakel: Integrative Medicine, 2nd ed.

Copyright © 2007 Saunders, An Imprint of Elsevier

Integrative Medicine

Second Edition

David Rakel, MD
Assistant Professor of Family Medicine, Director, University of Wisconsin Integrative Medicine, University of Wisconsin School of Medicine and Public Health, Madison, Wisconsin

Dedication
This book is dedicated to my parents, Robert and Peggy Rakel, for their guidance and unending support. Their love has given me confidence to pursue my passions and dreams, for which I am forever grateful.

SAUNDERS ELSEVIER

1600 John F. Kennedy Blvd.

Ste 1800

Philadelphia, PA 19103-2899

INTEGRATIVE MEDICINE

ISBN-13: 978-1-4160-2954-0

ISBN-10: 1-4160-2954-0

Copyright © 2007, 2003 by Saunders, an imprint of Elsevier Inc.

All rights reserved. No part of this publication may be reproduced or transmitted in any form or by any means, electronic or mechanical, including photocopying, recording, or any information storage and retrieval system, without permission in writing from the publisher.

Permission is hereby granted to reproduce the Patient Handouts in this publication in complete pages, with the copyright notice, for instructional use and not for resale.

Permissions may be sought directly from Elsevier's Health Sciences Rights Department in Philadelphia, PA, USA: phone: (+1) 215 239 3804, fax: (+1) 215 239 3805, e-mail: healthpermissions@elsevier.com [image] . You may also complete your request on-line via the Elsevier homepage (www.elsevier.com [image] ), by selecting “Customer Support” and then “Obtaining Permissions.”

Notice

Knowledge and best practice in Internal Medicine are constantly changing. As new research and experience broaden our knowledge, changes in practice, treatment, and drug therapy may become necessary or appropriate. Readers are advised to check the most current information provided (i) on procedures featured or (ii) by the manufacturer of each product to be administered, to verify the recommended dose or formula, the method and duration of administration, and contraindications. It is the responsibility of the practitioner, relying on his or her experience and knowledge of the patient, to make diagnoses, to determine dosages and the best treatment for each individual patient, and to take all appropriate safety precautions. To the fullest extent of the law, neither the Publisher nor the Editor assumes any liability for any injury and/or damage to persons or property arising out of or related to any use of the material contained in this book.

Library of Congress Cataloging-in-Publication Data

Integrative medicine/[edited by] David Rakel.–2nd ed.

p.; cm

Includes bibliographical references and index.

ISBN 1-4160-2954-0

1. Integrative medicine. I. Rakel, David.

[DNLM: 1. Complementary Therapies–methods. 2. Preventive Medicine–methods. 3. Primary Health Care–methods. WB 890 I69069 2007]

R733.I5755 2007

615.5–dc2

2006031591

Acquisitions Editor: Rolla Couchman

Developmental Editor: Agnes Byrne

Publishing Services Manager: Frank Polizzano

Project Manager: Michael H. Goldberg

Design Direction: Steven Stave

Printed in the United States of America

Last digit is the print number: 9 8 7 6 5 4 3 2 1
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com


MD Consult: Books: Rakel: Integrative Medicine: Contributors

Contributors

Robert Abel Jr., MD
Delaware Ophthalmology Consultants, Wilmington, Delaware
Cataract; Age-Related Macular Degeneration

Maryalyse Adams Mercado, MD
Resident Physician, Department of Family and Community Medicine, University of New Mexico School of Medicine, Albuquerque, New Mexico
Breathing Exercises

Patricia Ammon, MD
Ridgway, Colorado
Multiple Sclerosis

Robert A. Anderson, MD, ABHM, FAAFP, FACPM
Instructor, Bastyr University, Kenmore;
Executive Director, American Board of Holistic Medicine, East Wenatchee, Washington
Prescribing Antioxidants

Bruce Barrett, MD, PhD
Associate Professor, Department of Family Medicine, University of Wisconsin School of Medicine and Public Health, Madison, Wisconsin
Viral Upper Respiratory Infection

Iris R. Bell, MD, PhD
Professor, Department of Family and Community Medicine, University of Arizona College of Medicine, Tucson, Arizona
Multiple Chemical Sensitivity Syndrome

Paul Bergquist, MD
Preceptor and Guest Lecturer, University of Wisconsin School of Medicine and Public Health, Madison;
Family Practice Physician and Director of Outpatient Clinic Services, Vernon Memorial Hospital, Viroqua, Wisconsin
Therapeutic Homeopathy

Apple A. Bodemer, MD
Clinical Instructor, Department of Dermatology, University of Wisconsin School of Medicine and Public Health;
Clinical Staff, Meriter Hospital and Middleton Veterans Association Hospital, Madison, Wisconsin
Psoriasis; Urticaria

Robert Alan Bonakdar, MD, FAAFP, ABHM
Director of Pain Management, Sripps Center for Integrative Medicine, San Diego, California
Myofascial Pain Syndrome

Katherine Bonus, MA
Director, Mindfulness Program, Program in Integrative Medicine, University of Wisconsin Hospitals and Clinics, Madison, Wisconsin
Recommending Meditation

Judith Boyce, MD, CCFP
Clinical Instructor, Department of Family Practice, Faculty of Medicine, University of British Columbia, Vancouver, British Columbia, Canada
Breast Cancer

Richard L. Brown, MD, MPH
Associate Professor, Department of Family Medicine, University of Wisconsin School of Medicine and Public Health, Madison, Wisconsin
Motivational Interviewing

Katharine O. Burleson, MD, FACC
Assistant Professor of Medicine, Division of Cardiology, University of New Mexico School of Medicine, Albuquerque, New Mexico
Coronary Artery Disease

Opher Caspi, MD, PhD
Vice Chair, Recanati Center for Medicine and Research;
Director, Integrative Medicine, Rabin Medical Center (Beilinson Campus), Petah Tikvah, Israel
Evidence-Based Medicine and Clinical Decision Making; Activating the Healing Response

Remy R. Coeytaux, MD, PhD
Assistant Professor of Family Medicine, University of North Carolina School of Medicine, Chapel Hill, North Carolina
Migraine and Tension-Type Headache

Michael W. Cohen, MD
Clinical Professor, University of Arizona College of Medicine, Tucson, Arizona
Attention Deficit Disorder

Diana Cullum-Dugan, RD, LD
Clinical and Research Coordinator, Boston University Medical Center, Boston, Massachusetts
Obesity

Stephen Dahmer, MD
Fellow, Integrative Family Medicine, Beth Israel Medical Center, New York, New York
HIV Disease and AIDS

Ashley J. Dalton, PharmD
Clinical Pharmacist, University of California, San Diego, Medical Center, San Diego, California
Carpal Tunnel Syndrome

Alan M. Dattner, MD
President, HealthDataLink.com, New Rochelle, New York
Seborrheic Dermatitis

Brian Degenhardt, DO
Associate Research Professor, Kirksville College of Osteopathic Medicine, A.T. Still University;
Director, A.T. Still Research Institute, Kirksville, Missouri;
Co-Medical Director, Ridgway Integrative Medicine, Ridgway, Colorado
Low Back Pain Exercises

Phillip C. Demio, MD
Whole Health and Wellness, Seven Hills, Ohio
Gout

Gautam J. Desai, DO
Physician Educator, Department of Medical Affairs, and Associate Professor, Department of Family Medicine, Kansas City University of Medicine and Biosciences, Kansas City;
Staff Physician, Medical Center of Independence, Independence, Missouri
Carpal Tunnel Syndrome

Andrea DiGaetano, MD, FACOG
Physician, Women's Health Associates, Voorhees, New Jersey
Nausea and Vomiting in Pregnancy

Susan Fleishman, BA
Director of Research Education, Oregon College of Oriental Medicine, Portland, Oregon
The Integrative Assessment

Luke Fortney, MD
Fellow, Integrative Medicine Program, Department of Family Medicine, University of Wisconsin School of Medicine and Public Health, Madison, Wisconsin
Recommending Meditation

Catherine Gallagher, MD
Associate Professor of Neurology, University of Wisconsin School of Medicine and Public Health;
Attending Physician, Middleton Veterans Affairs Hospital, Madison, Wisconsin
Parkinson's Disease

Leo Galland, MD, FACP, FACN
Director, Foundation for Integrated Medicine, New York, New York
Inflammatory Bowel Disease

Paula Gardiner, MD
Clinical Instructor, Tufts University Family Medicine Residency, Malden;
Clinical Research Fellow, Osher Institute, Harvard Medical School, Boston, Massachusetts
Prescribing Botanicals

Tracy W. Gaudet, MD
Assistant Professor, Duke University Medical Center, Durham, North Carolina
Pregnancy

Daphne Goldberg, MD, ABHM, FAAFP
Clinical Assistant Professor, Department of Family Medicine and Community Health, University of Pennsylvania School of Medicine;
Attending Physician, Hospital of the University of Pennsylvania;
Associate Director, Covenant House Health Center, Philadelphia, Pennsylvania
Post-Term Pregnancy; Labor Pain Management

Russell H. Greenfield, MD
Clinical Assistant Professor, University of North Carolina School of Medicine, Chapel Hill, North Carolina;
Visiting Assistant Professor, University of Arizona College of Medicine, Tucson, Arizona;
Medical Director, Carolinas Integrative Health, Carolinas Healthcare System, Charlotte, North Carolina
Heart Failure; Prescribing Probiotics

Steven Gurgevich, PhD
Clinical Assistant Professor of Medicine, University of Arizona College of Medicine;
Section Chief, Psychology, Department of Psychiatry, Tucson Medical Center, Tucson, Arizona
Self-Hypnosis Techniques

Susan Hadley, MD
Assistant Professor, University of Connecticut School of Medicine, Farmington;
Medical Director, Wherever You Are: Healthcare for the Homeless, Community Health Center, Middletown, Connecticut
Urinary Tract Infections

Patrick J. Hanaway, MD
Chief Medical Officer, Genova Diagnostics, Asheville, North Carolina
Irritable Bowel Syndrome

James Harvie, PEng
Duluth, Minnesota
Reducing Toxic Exposures; Creating a Green Clinic

Michael J. Hewitt, PhD
Research Director for Exercise Science, Canyon Ranch Health Resort, Tucson, Arizona
Writing an Exercise Prescription

Ravi S. Hirekatur, MD
Associate Clinical Professor, Department of Family Medicine, University of Wisconsin School of Medicine and Public Health, Madison, Wisconsin
Recurrent Yeast Infections

Randy Horwitz, MD, PhD
Assistant Professor of Clinical Medicine and Medical Director, Program in Integrative Medicine, University of Arizona College of Medicine, Tucson, Arizona
The Allergic Patient

Sharon K. Hull, MD, MPH
Interim Department Chair and Research Associate Professor, Department of Medical Humanities, Southern Illinois University School of Medicine, Springfield, Illinois
Acne Vulgaris and Acne Rosacea; Human Papillomavirus and Warts

Robert S. Ivker, DO
Clinical Instructor, Department of Otolaryngology, University of Colorado School of Medicine, Denver, Colorado
Chronic Sinusitis

Wayne Jonas, MD
Associate Professor of Family Medicine, F. Edward Hébert School of Medicine of the Uniformed Services University of Health Sciences, Bethesda, Maryland;
Director, Samueli Institute for Informational Biology, Alexandria, Virginia
Creating Optimal Health Environments

Dharma Singh Khalsa, MD
President and Medical Director, Alzheimer's Research and Prevention Foundation, Tucson, Arizona;
Associate Research Fellow, Center for Spirituality and the Mind, University of Pennsylvania School of Medicine, Philadelphia, Pennsylvania
Alzheimer's Disease

Sarah K. Khan, MD, MPH, PhD
Adjunct, University of Wisconsin School of Medicine and Public Health;
Founder and Director, Institute of Food, Healing, and Culture, Madison, Wisconsin
Glycemic Index and Glycemic Load

David Kiefer, MD
Clinical Instructor of Family Medicine, University of Washington School of Medicine, Seattle;
Adjunct Faculty, Bastyr University, Kenmore, Washington;
Clinical Assistant Professor of Medicine, University of Arizona College of Medicine, Tucson, Arizona
Gastroesophageal Reflux Disease

Benjamin Kligler, MD, MPH
Associate Professor of Family Medicine, Albert Einstein College of Medicine, Bronx;
Research Director, Continuum Center for Health and Healing, Beth Israel Medical Center, New York, New York
HIV Disease and AIDS

Evan W. Kligman, MD
Clinical Professor of Family and Community Medicine, University of Arizona College of Medicine, Tucson, Arizona
Maintaining Health and Aging Optimally

Karen Koffler, MD
Clinical Instructor, Northwestern University Feinberg School of Medicine, Chicago, Illinois;
Clinical Director, Canyon Ranch Living, Miami Beach, Florida
The Integrative Assessment

Wendy Kohatsu, MD
Assistant Professor of Family Medicine, Oregon Health and Science University of Clinical Medicine, Portland, Oregon;
Visiting Assistant Professor, University of Arizona College of Medicine, Tucson, Arizona
Low Back Pain

Kathleen M. LaFavor, DO, MBA
Resident Physician, Department of Obstetrics and Gynecology, Creighton University Medical Center, Omaha, Nebraska
Carpal Tunnel Syndrome

Roberta Anne Lee, MD
Assistant Clinical Professor of Medicine, Department of Medicine, University of Arizona College of Medicine, Tucson, Arizona;
Medical Director, Continuum Center for Health and Healing, and Co-Director, Fellowship in Integrative Medicine, Beth Israel Medical Center, New York, New York
Anxiety

Edward (Lev) Linkner, MD, ABHM
Associate Clinical Professor, Department of Family Practice, University of Michigan Medical School;
Private Practice, Ann Arbor, Michigan
Insulin Resistance and the Metabolic Syndrome

Lee Lipsenthal, MD
Founder, Finding Balance in a Medical Life, San Anselmo, California
Creating Our Own Health Plan

Lee Litvinas, MD
Medical Director, Martha Jefferson Inpatient Service, Martha Jefferson Hospital, Charlottesville, Virginia
Stroke (Cerebrovascular Disease)

Erica Lovett, MD
Fellow, Integrative Family Medicine, Maine Medical Center, Portland, Maine
Depression

Tieraona Low Dog, MD
Clinical Assistant Professor, Department of Medicine, and Director of Education, Program in Integrative Medicine, University of Arizona College of Medicine, Tucson, Arizona
Premenstrual Syndrome; Prescribing Botanicals

Victoria Maizes, MD
Associate Professor of Medicine, Family Medicine, and Public Health, and Executive Director, Program in Integrative Medicine, University of Arizona College of Medicine, Tucson, Arizona
The Integrative Assessment; Developing a Patient Health Plan; Hypertension

J. Douglas Mann, MD
Professor of Neurology, University of North Carolina School of Medicine, Chapel Hill, North Carolina
Migraine and Tension-Type Headache

Lucille Marchand, MD, BSN
Professor, Department of Family Medicine, University of Wisconsin School of Medicine and Public Health;
Clinical Director, Integrative Oncology Services, University of Wisconsin Comprehensive Cancer Center, University of Wisconsin Hospitals and Clinics, Madison, Wisconsin
End-of-Life Care

John D. Mark, MD
Clinical Associate Professor of Pediatrics, Stanford University School of Medicine, Stanford;
Staff Physician, Department of Pediatric Pulmonary Medicine, Lucille Packard Children's Hospital, Palo Alto, California
Asthma

Patrick Massey, MD, PhD
Medical Director, Complementary and Alternative Medicine, Alexian Brothers Hospital Network, Elk Grove Village, Illinois
Prescribing Movement Therapies

Patrick E. McBride, MD, MPH
Professor, Departments of Medicine and Family Medicine, Co-Director, Clinical Nutrition Course and Preventive Cardiology Program, and Associate Dean for Students, University of Wisconsin School of Medicine and Public Health, Madison, Wisconsin
Dyslipidemias

Mark W. McClure, MD
Raleigh, North Carolina
Chronic Prostatisis; Prostate Cancer

Sharon I. McDonough-Means, MD
Research Assistant Professor, Program in Integrative Medicine and Department of Pediatrics, University of Arizona College of Medicine, Tucson;
Integrative Developmental Pediatrician, Melmed Developmental Center, Scottsdale, Arizona
Attention Deficit Disorder

Chris D. Meletis, ND
Associate Professor of Natural Pharmacology, National College of Naturopathic Medicine, Beaverton, Oregon
A Selective Look at Drug–Natural Medicine Interactions

Aaron J. Michelfelder, MD, FAAFP, FAAMA
Associate Professor of Family Medicine and Bioethics and Health Policy, and Vice Chair and Predoctoral Director, Department of Family Medicine, Loyola University Chicago Stritch School of Medicine and Loyola University Medical Center, Maywood, Illinois
Acupuncture for Headaches; Acupuncture for Nausea and Vomiting

Daniel Muller, MD, PhD
Associate Professor of Medicine and Rheumatology, University of Wisconsin School of Medicine and Public Health, Madison, Wisconsin
Fibromyalgia Syndrome; Rheumatoid Arthritis

Matthew P. Mumber, MD
Radiation Oncologist, Harbin Clinic Radiation Oncology, Rome, Georgia
Integrative Oncology: An Overview

Harmon L. Myers, DO
Preceptor, Program in Integrative Medicine, University of Arizona College of Medicine, Tucson, Arizona
Strain and Counterstrain Manipulation Technique

Wadie I. Najm, MD, MSEd
Clinical Professor, University of California, Irvine, School of Medicine, Orange, California
Lung Cancer; Skin Cancer

Anne R. Nedrow, MD
Assistant Professor, Oregon Health and Science University;
Program Director, Oregon Complementary and Alternative Medicine Course, Portland, Oregon
Menopause

Sanford Newmark, MD
Associate Faculty, Department of Pediatrics, University Medical Center;
Medical Editor, Program in Integrative Medicine, University of Arizona College of Medicine, Tucson, Arizona
Autism

Donald W. Novey, MD
Associate Professor of Family and Preventative Medicine, Rosalind Franklin University of Medicine and Science, The Chicago Medical School, North Chicago;
Lecturer in Family Medicine, Northwestern University Feinberg School of Medicine, Chicago;
Medical Director, Center for Complementary Medicine, Advocate Medical Group;
Attending Physician, Lutheran General Hospital, Park Ridge, Illinois
The Business of Integrative Medicine

Brian Olshansky, MD
Professor of Medicine, Department of Internal Medicine, University of Iowa Roy J. and Lucille A. Carver College of Medicine;
Director of Cardiac Electrophysiology, University of Iowa Hospitals and Clinics, Iowa City, Iowa
Arrhythmias

Sunil Pai, MD, ABFM, ABHM, AFIM
Clinical Assistant Professor, Department of Family and Community Medicine, University of New Mexico School of Medicine, Albuquerque;
President and Medical Director, Sanjevani LLC, Sante Fe, New Mexico
Peripheral Neuropathy

Danna Park, MD, FAAP
Clinical Assistant Professor, Departments of Medicine and Ophthalmology, University of Arizona College of Medicine, Tucson, Arizona
Peripheral Vascular Disease

Adam I. Perlman, MD, MPH
Associate Professor, School of Health-Related Professions;
Executive Director, Institute for Complementary and Alternative Medicine, University of Medicine and Dentistry of New Jersey, Newark, New Jersey
Osteoarthritis

Gregory A. Plotnikoff, MD, MTS, FACP
Associate Professor, Keio University Medical School, Tokyo, Japan;
Associate Professor of Internal Medicine and Pediatrics, University of Minnesota Medical School, Minneapolis, Minnesota
Osteoporosis; Integrating Spiritual Assessment and Care

Rian Podein, MD
Fellow, Integrative Medicine, Department of Family Medicine, University of Wisconsin School of Medicine and Public Health, Madison, Wisconsin
Parkinson's Disease; Peptic Ulcer Disease

David Rabago, MD
Assistant Professor, University of Wisconsin School of Medicine and Public Health;
Staff Physician, St. Mary's Hospital and Medical Center, Madison, Wisconsin
Lateral and Medial Epicondylosis

Francine Rainone, PhD, DO, MSc
Associate Professor of Medicine, Albert Einstein College of Medicine;
Attending Physician, Montefiore Medical Center, Bronx, New York
Dysmenorrhea

David Rakel, MD
Assistant Professor, Department of Family Medicine, University of Wisconsin School of Medicine and Public Health;
Director, University of Wisconsin Integrative Medicine, UW Health Hospitals and Clinics, Madison, Wisconsin
Philosophy of Integrative Medicine; Creating Optimal Healing Environments; Herpes Simplex Virus; Cholelithiasis; Benign Prostatic Hyperplasia; Recurrent Aphthous Ulceration; The Anti-Inflammatory Diet; The DASH Diet; Breathing Exercises; Prescribing Relaxation Techniques; Journaling; Strain and Counterstrain Manipulation Technique

Malcolm Riley, BDS, FDS
Recurrent Aphthous Ulceration

J. Adam Rindfleisch, MD, MPhil
Assistant Professor, University of Wisconsin School of Medicine and Public Health, Madison, Wisconsin
Parkinson's Disease; Neck Pain; Adverse Food Reactions and the Elimination Diet; The Anti-Inflammatory Diet; Healing through Forgiveness

Melinda Ring, MD
Medical Director, Resurrection Center for Integrative Medicine;
Associate Program Director, Saint Joseph Hospital Medicine Residency, Chicago, Illinois
Peripheral Vascular Disease

Martin L. Rossman, MD
Clinical Associate Professor, Department of Medicine, University of California, San Francisco, School of Medicine, San Francisco;
Director, Collaborative Medicine Center, Greenbrae;
Founder, The Healing Mind, Inc., Greenbrae;
Co-Founder, Academy for Guided Imagery, Malibu, California
Guided Imagery and Interactive Guided Imagery

Tina M. St. John, MD
Corporate Chairwoman and Medical Director, Caring Ambassadors Program, Inc., Vancouver, Washington
Chronic Hepatitis

Mario L. Salguero, MD, PhD
Researcher and Professor, Centro Universitario de los Altos School of Medicine, University of Guadalajara, Guadalajara, Mexico;
Visiting Professor, University of Wisconsin School of Medicine and Public Health, Madison, Wisconsin
Environment and Gene Expression; Detoxification

Robert B. Saper, MD, MPH
Assistant Professor of Family Medicine, Boston University School of Medicine;
Director of Integrative Medicine, Department of Family Medicine, Boston Medical Center, Boston, Massachusetts
Obesity

Craig Schneider, MD
Clinical Assistant Professor, Department of Family Medicine, University of Vermont College of Medicine, Burlington, Vermont;
Adjunct Assistant Professor of Community and Family Medicine, Dartmouth Medical School, Hanover, New Hampshire;
Director of Integrative Medicine and Assistant Residency Director, Department of Family Medicine, Maine Medical Center, Portland, Maine
Depression

Nancy J. Selfridge, MD, ABHM
Chief, Complementary Medicine, Group Health Cooperative, Madison, Wisconsin
Fibromyalgia Syndrome

Marcia Shapiro, MD
Holistic Family Medicine, Albany, California
Otitis Media

Victor S. Sierpina, MD
W.D. and Laura Nell Nicholson Family Professor of Integrative Medicine and Professor of Family Medicine, University of Texas Medical Branch, Galveston, Texas
Diabetes

Howard Silverman, MD, MS
Clinical Professor of Family and Community Medicine, University of Arizona College of Medicine, Tucson;
Clinical Professor of Biomedical Informatics, School of Computing and Informatics, Arizona State University, Tempe, Arizona
Creating Ceremony and Ritual in the Medical Encounter

Laura E. Skellchock, MD, FAAD
Aesthetic Science Institute, Boca Raton, Florida
Atopic Dermatitis

Coleen Smith, DO
Founder, Johnson City Osteopathic Medicine, Johnson City, Tennessee
Low Back Pain Exercises

Marnee M. Spierer, MD
Assistant Professor, Albert Einstein College of Medicine;
Associate Director, Residency Training Program, Radiation Oncology, Montefiore Medical Center, Bronx, New York
Osteoarthritis

Nancy Sudak, MD
Clinical Instructor, University of Minnesota Duluth School of Medicine;
Courtesy Staff Physician, St. Luke's Hospital, St. Mary's Hospital, and Miller-Dwan Medical Center, Duluth, Minnesota
Reducing Toxic Exposures

Vishad Sukul, BA
Medical Student, University of Medicine and Dentistry of New Jersey, Newark, New Jersey
Osteoarthritis

Jacob E. Teitelbaum, MD
Medical Director, Fibromyalgia and Fatigue Centers, Annapolis, Maryland
Chronic Fatigue Syndrome

Leslie Mendoza Temple, MD
Assistant Professor, Department of Family Medicine, Northwestern University Feinberg School of Medicine, Chicago;
Medical Director, Integrative Medicine Center, Evanston Northwestern Healthcare, Glenview, Illinois
Hypothyroidism

Jay Udani, MD, CPI
CEO and Medical Director, Medicus Research, LLC, Northridge, California
Diabetes

Gail Underbakke, RD, MS
Co-Director, Clinical Nutrition Course, University of Wisconsin School of Medicine and Public Health;
Nutrition Coordinator, Preventive Cardiology Program, UW Hospital and Clinics, Madison, Wisconsin
Dyslipidemias

Malynn Utzinger-Wheeler, MA, MD
Assistant Clinical Professor, Department of Family Medicine, University of Wisconsin School of Medicine and Public Health;
Medical Director, Life Works Integral, Madison, Wisconsin;
Coordinator, Integral Medicine, Integral Institute, Boulder, Colorado
Enhancing Heart Rate Variability

Donald Warne, MD, MPH, DABMA
Clinical Professor, Indian Legal Program, Sandra Day O'Connor College of Law, Arizona State University, Tempe;
Clinical Consultant, Hu Hu Kam Memorial Hospital, Sacaton, Arizona
Alcoholism and Substance Abuse

Allan Warshowsky, MD, FACOG, ABHM
Voluntary Teaching Staff, Integrative Medicine Elective, University of Maryland School of Medicine, Baltimore, Maryland;
Voluntary Staff, Beth Israel Medical Center, New York, New York
Uterine Fibroids

R.W. Watkins, MD, MPH, FAAFP
Associate Clinical Professor, Department of Family Medicine, University of North Carolina School of Medicine, Chapel Hill, North Carolina
Urolithiasis (Kidney and Bladder Stones)

Andrew Weil, MD
Director, Program in Integrative Medicine, and Clinical Professor of Medicine, University of Arizona College of Medicine, Tucson, Arizona
Philosophy of Integrative Medicine

Joy A. Weydert, MD, FAAP
Assistant Professor of Pediatrics, University of Missouri-Kansas City School of Medicine;
Chief, Integrative Pain Management, Children's Mercy Hospital, Kansas City, Missouri
Recurring Abdominal Pain in Pediatrics

Melissa Constance Young, MD
Medical Director of Integrative Medicine, Wellspring Medical Center, Woodburn, Oregon
Colon Cancer

Eva Zasloff, MD
Research Assistant, Department of Woman and Child Health, Division of Reproductive and Perinatal Health Care, Karolinska Institute, Stockholm, Sweden
Post-Term Pregnancy; Labor Pain Management


MD Consult: Books: Rakel: Integrative Medicine: Foreword

Foreword

David Rakel and I and our growing number of colleagues feel strongly that integrative medicine is the way of the future. Not only is it the kind of medicine that most of our patients want, it is the kind that more and more physicians want to practice, because it restores the core values of the profession that have so eroded in the era of managed care. We also believe that it offers hope for rescuing a health care system on the verge of collapse. The reason is that integrative medicine can save money by bringing lower-cost treatments into the mainstream while preserving outcomes (or even improving them). At some point, we believe, we will be able to drop the word “integrative.” This will just be good medicine.

In the meantime, practitioners who want to move toward an integrative model need reliable information and guidance. The new edition of this pioneering text provides much more help than its predecessor. Not only does it cover more conditions and treatments, it makes it easier for practitioners to evaluate the evidence for both benefit and harm of therapies. An icon helps the reader efficiently and quickly access the weight of the evidence compared with the potential harm of a recommended therapy. It also includes practical advice on such diverse and relevant topics as clinic design, enhancing heart rate variability, and bringing ceremony and ritual to the medical encounter. Overall, the text has a greater emphasis on prevention, with each disease-focused chapter summarized by a “Prevention Prescription” that highlights evidence-based recommendations.

Since the publication of the first edition of Integrative Medicine, the field has advanced, particularly with the piloting of joint family medicine residency/integrative medicine fellowships, four-year programs with training in integrative medicine woven through the last three years. My colleagues and I at the University of Arizona are now developing a comprehensive online integrative medicine curriculum to be offered to other residency programs. The long-range goal is to see this kind of education become an accepted and accredited part of residency training in all medical specialties. It is important that we have clinical reference tools that will help guide us toward this more efficient health-oriented medical model, and I am confident that this text is a key ingredient.

Not only is this book an important contribution to clinical practice, it points the way to the future. A great deal of work remains to sort out the wheat from the chaff of complementary and alternative medicine and to develop effective models of researching and teaching integrative treatment. The new edition of Integrative Medicine shows that we are on the way to achieving these important goals.
Andrew Weil, MD
Director, Program in Integrative Medicine, Clinical Professor of Medicine, University of Arizona, Tucson, Arizona
April 2006


MD Consult: Books: Rakel: Integrative Medicine: Preface

Preface

I am excited to present the second edition of Integrative Medicine. This text is focused on empowering the clinician to practice an integrative approach using therapies that address all aspects of health to facilitate healing.

The text format has been enhanced to make the information easy to access. Each disease-focused chapter concludes with a Therapeutic Review section that summarizes an integrative approach. An “evidence versus harm” icon is used to give the clinician a quick and efficient method to assess the level of evidence compared with the level of the potential harm for recommended therapies. Potential for harm has been an important missing factor in evidence-based rating scales (see “Using the Evidence versus Harm Grading Icon” following this Preface).

Each disease-focused chapter also has a Prevention Prescription that summarizes key factors that will help prevent the disease and its recurrence. The Prevention Prescription and the Therapeutic Review sections are included in the accompanying PDA software download for easy access in the clinical setting.

The second edition has been expanded to include 115 chapters, 24 of which cover new areas. These include topics such as autism, heart rate variability, multiple chemical sensitivity syndrome, and creating a green clinic. The chapters are written by more than 85 experts in the field, 47 of whom are new contributors to this edition.

The text is divided into three main sections: Part I, an overview of the field of “Integrative Medicine”; Part II, “Integrative Approach to Disease”; and Part III, “Tools for Your Practice.” This last section includes practical, “how-to” information on common integrative therapeutic interventions.

This text would not have been possible without the talents of a passionate group of people. I would like to thank my colleagues at Elsevier, Rolla Couchman, Janice Gaillard, and Michael Goldberg, for their support, advice, and hard work. I would like to thank Carol Dizack for her excellent work on the graphics. I am very appreciative to the 85 authors who took time from their personal lives and families to write this text. I am thankful to the faculty and staff at the University of Wisconsin Department of Family Medicine, UW Health Hospitals and Clinics, and the Program in Integrative Medicine for their support and friendship. I am grateful to my colleagues at the University of Arizona Program in Integrative Medicine and those on the American Board of Holistic Medicine for contributing to this text and helping define a new model for health care delivery. It is an honor to be able to work with such a talented and caring group of people. I would also like to thank students, residents, and fellows from the University of Wisconsin and those I have come in contact with through the American Medical Student Association for all that they have taught me and encouraged me to think about and explore. And finally, I am thankful to my wife Denise and children Justin, Sarah, and Lucas for their love and presence. We can now eat on the dining room table!
David Rakel, MD


MD Consult: Books: Rakel: Integrative Medicine: Using the Evidence versus Harm Grading Icon

Using the Evidence versus Harm Grading Icon

In the busy practice of medicine it is important to be able to access information quickly and efficiently to get the best-quality data in the shortest period of time that you can use to enhance care.

The Strength of Recommendation Taxonomy (SORT)[1] rating for evidence has been an excellent step in this direction. The A, B, or C rating gives us a quick and simple way to judge the quality of evidence for a particular intervention. There are limitations to making decisions based only on the evidence. One limitation is the absence of the potential harm of the evidence. Even if the evidence may be grade A, the potential harm of that intervention may negate its effect.

For example, let's look at the RALES study published in the New England Journal of Medicine in 2001.[2] This study showed that spironolactone significantly improved outcomes in patients with severe heart failure. A follow-up article published in the same journal in 2004[3] showed that after the publication of this study, the number of prescriptions written for spironolactone significantly increased in Ontario, Canada, from 34 per 1000 patients in 1994 to 149 per 1000 patients in 2001. Thus, the Canadian physicians were practicing evidence-based medicine, and their prescribing habits resonated with this. The follow-up study also noted that despite this evidence-based practice, there was a significantly higher hospital admission and death rate related to hyperkalemia when spironolactone and ACE inhibitors were used together. In fact, when the investigators took into account the number of deaths related to hyperkalemia, there was no decrease in the number of admissions or the death rate for congestive heart failure (CHF) patients after the publication of RALES. The initial benefit of improving outcomes in CHF with spironolactone seen in this original study was not evident in the application of the evidence in the clinical setting. The potential harm of the evidence was not taken into account, and this drug may have caused more harm than good.

Adding a rating for potential harm will enhance the rating of the evidence for the clinician but is by no means a final guiding rule. Decision-making goes beyond the evidence and the harm and is grounded in the much broader insights obtained through relationship-centered care. It is only a tool that we hope will make your life a little easier in recommending specific therapeutic interventions.

 Grading the Evidence

The authors of this text used the SORT criteria for grading the evidence for the therapies that are recommended in the Therapeutic Review sections of the chapters. A simplified summary follows.

Grade A | Based on consistent, good quality, patient-oriented evidence. (Systematic review or meta-analysis showing benefit, Cochrane Review with clear recommendation, high-quality patient-oriented randomized controlled trial.) Example: Acupuncture for nausea and vomiting.
Grade B | Based on inconsistent or limited-quality patient-oriented evidence. Example: Ginger for osteoarthritis.
Grade C | Based on consensus, usual practice, opinion, disease-oriented evidence. (Study showing a reduction in blood sugar but no studies in humans to show benefit in those with diabetes.)

 Grading the Potential Harm

Unlike grading for evidence, there is no unified, acceptable grading system for harm. In grading the three levels of harm, we used the following grading scale.

Grade 3 (Most Harm) | This therapy has the potential to result in death or permanent disability. Example: Major surgery under general anesthesia or carcinogenic effects of the botanical Aristolochia (birthwort).
Grade 2 (Moderate Harm) | This therapy has the potential to cause reversible side effects or interact in a negative way with other therapies. Example: Pharmaceutical or neutraceutical side effects.
Grade 1 (Least Harm) | This therapy poses little if any risk of harm. Examples: Eating more vegetables, increasing exercise, elimination diets, encouraging social connection.

The icon is a weighing of the evidence versus the potential harm. If the evidence is strong (A) with the least potential harm (1), the arrow will point upward. If the evidence is weak (C) with the most potential harm (3), the arrow will point downward.

Examples:

Clinical Recommendation
• Exercise for diabetes management (A, 1)

• Hypnosis for irritable bowel syndrome (B, 1)

• Zinc supplementation for infectious diarrhea (B, 2)

• Astragalus root for infectious hepatitis (C, 2)

• Aristolochia (birthwort) to support immunity (C, 3)

Rating Options | Arrow | Icon
(A,1) |  |
(A,2)(B,1) |  |
(A,3)(B,2)(C,1) |  |
(B,3)(C,2) |  |
(C,3) |  |

Strengths of Evidence versus Harm Grading

• | Gives quick access to the balance of available evidence and potential harm for a given therapy.
• | Works best for therapeutic interventions for chronic disease compared with acute or emergency treatments.
• | Gives more credibility to therapies that have little potential harm. For example, we know that encouraging social support, reducing stress, and enhancing spiritual connection are beneficial for quality of life and health but the evidence may not be strong. The potential harm will always be low, giving the benefit a more positive outlook.
• | Helps us honor our first goal, which is to “first, do no harm.” This rating scale allows us to include this important fact in medical decision making. This is very important seeing that adverse drug reactions from medical therapy have been found to be the sixth leading cause of hospital deaths in the United States.[4]

 Limitations of Evidence versus Harm Grading

• | Is used only for those therapies proved to have a positive benefit. There may be good evidence showing that a therapy does not work. If this was the case, the therapy was not included in the Therapeutic Review.
• | Does not reward the potentially life-saving interventions that are risky and have little available evidence showing benefit. For example, there has not been a meta-analysis showing that emergency repair of a dissecting aortic aneurysm has therapeutic benefit. The potential harm of this therapy is high (Grade 3). On the evidence versus harm scale, this therapy would have an arrow pointing toward the negative side, but without the therapy the patient would likely die.
• | Those therapies that have the most potential for economic gain often have the most evidence. For example, there are more resources to do high-quality research for a potentially profitable pharmaceutical that can be patented than for a whole food or plant that can't be. Therapies such as pharmaceuticals will have a higher quality of evidence in general when compared with botanicals, mind-body therapy, and spiritual connection.
• | This rating scale honors reductionism. It is much easier to complete high-quality research based on our scientific model on a physical process, drug, or supplement. It is harder to show an enhanced quality of life or a reduction in suffering from reducing social isolation, for example.

 Summary

This model includes potential harm along with the strength of the evidence. The arrow will give a quick reference for potential benefit when the evidence and harm are weighted against each other. For example, strong (heavy) evidence with little (light) potential harm will result in an arrow pointing upward. This will be most helpful for recommendations for chronic disease. Unlike acute life-threatening conditions that often need more aggressive intervention with higher potential risk, chronic disease is often managed using lifestyle choices that will be supported by this model.
Notes

1. Ebell MH, Siwek J, Weiss BD, et al: Strength of recommendation taxonomy (SORT): a patient-centered approach to grading evidence in the medical literature. Am Fam Physician 2004; 69:548-556.

2. Pitt B, Zannad F, Remme WJ, et al: The effect of spironolactone on morbidity and mortality in patients with severe heart failure. Randomized Aldactone Evaluation Study Investigators. N Engl J Med 1999; 341:709-717.

3. Juurlink DN, Mamdani MM, Lee DS, et al: Rates of hyperkalemia after publication of the randomized aldactone evaluation study. N Engl J Med 2004; 351:543-551.

4. Lazarou J, Pomeranz BH, Corey PN: Incidence of adverse drug reactions in hospitalized patients. JAMA 1998; 279:1200-1205.


MD Consult: Books: Rakel: Integrative Medicine: Part I - Integrative Medicine

Part I – Integrative Medicine

chapter 1 – Philosophy of Integrative Medicine

David Rakel, MD Andrew Weil, MD

A Brief History of Integrative Medicine 3
From Aristotle to the Flexner Report 3
More Technology, Less Communication 4
Public Interest Influences Change 4
Medicine Gets the Message 4
Academic Centers Respond 5
Complementary and Alternative Medicine Use Grows in the United States 5
Avoiding CAM Labels 6
Changing the Medical Culture 6
Integrative Medicine 6
Healing-Oriented Medicine 7
Relationship-Centered Care 7
Prevention 9
Integration 9
Key Questions to Ask Before Prescribing a Therapy 9
Reducing Suffering 11
The Future 11
Summary 11
Therapeutic Review 12
A Brief History of Integrative Medicine

From Aristotle to the Flexner Report

When religion was strong and medicine weak, men mistook magic for medicine;

Now, when science is strong and religion weak, men mistake medicine for magic.

Thomas Szasz, The Second Sin

The philosophy of integrative medicine is not new. It has been talked about for ages across many disciplines. It has simply been overlooked as the pendulum of accepted medical care swings from one extreme to the other. We are currently experiencing the beginning of a shift toward recognizing the benefits of combining the external, physical, and technologic successes of curing with the internal, nonphysical exploration of healing.

Long before there were magnetic resonance imaging and computed tomographic scanners, Aristotle (384-322 bc) was able to simply experience, observe, and reflect on the human condition. He was one of the first holistic physicians who believed that every person was a combination of both physical and spiritual properties with no separation between mind and body. It was not until the 1600s that a spiritual mathematician became worried that prevailing scientific materialistic thought would reduce the conscious mind to something that could be manipulated and controlled. René Descartes (1596-1650), respecting the great unknown, did his best to separate the mind and the body to protect the spirit from science. He believed that mind and spirit should be the focus of the church, leaving science to dissect the physical body. This philosophy led to the “Cartesian split” of mind-body duality.

Shortly after, John Locke (1632-1704) and David Hume (1711-1776) influenced the reductionistic movement that shaped our science and medical system. The idea was that if we could reduce natural phenomena to greater simplicity, we could understand the larger whole. So to learn about a clock, all we need to do is study its parts. Reductionism facilitated great discoveries that helped humans gain control over their environment. Despite this progress, physicians had few tools to treat disease effectively. In the early 20th century, applied science started to transform medicine. In 1910, the Flexner report[1] was written and had a significant impact on the development of allopathic academic institutions. They came to emphasize the triad that prevails today: research, education, and clinical practice. Reductionism and the scientific method produced the knowledge that encouraged the growth of these institutions.

The scientific model led to greater understanding of the pathophysiologic basis of disease and the development of tools to help combat its influence. Subspecialization of medical care facilitated the application of all the new information. We now have practitioners who focus on the pieces and a society that appreciates their abilities to fix problems. Unfortunately this approach does not work well for chronic disease that involves more than just a single part. In fact, all body organs are interconnected so that only repairing a part without addressing the underlying causes for its failure provides only temporary relief and a false sense of security.

 More Technology, Less Communication

The tremendous success of medical science of the 20th century was not without cost. The amount of money allocated to health over the past 10 years has almost doubled from $391 to $668 billion. The health care market grows when more attention is focused on parts that can be treated with drugs or procedures. In 2003, drug spending in the United States rose 11% to $180 billion and is now 15% higher than any other health-related expenditure.[2] Financial rewards increase when there are more subtypes of disease that treatments can be matched to. The system encourages patients to believe that tools are the answer to their physical woes and discourages them from paying attention to the interplay of mind, community, and spirit. Technology is the golden calf in this scenario. We have become dependent on it, and overutilization has widened the barrier of communication between patient and provider. The old tools of the trade—rapport, gestalt, intuition and laying on of hands—were used less and less as powerful drugs and high-tech interventions became available.

To help curtail costs, managed care and capitation were born. These new models reduced excessive costs and further eroded the patient-provider relationship, placing increased time demands on physicians that did not involve patient care. Physician and patient unrest followed. Physicians are unhappy in part because of loss of autonomy in practicing medicine. Patients are unhappy in part because they feel they are not getting the attention they need. Most upset are those with chronic medical conditions whose diseases do not respond well to the treatments of specialized medicine. This comes at a time when the incidence of chronic and degenerative diseases is at an all-time high. Diseases like heart disease, diabetes, irritable bowel syndrome, chronic fatigue, and chronic pain syndromes are quite common. They require evaluation and treatment of much more than any one organ. The public has started to realize the limitations of Western medicine and wants more attention paid to health and healing of the whole person, especially when there is no “part” to be fixed.

 Public Interest Influences Change

The deterioration of the patient-provider relationship, the overutilization of technology, and the inability of the medical system to adequately treat chronic disease has contributed to rising interest in complementary and alternative medicine (CAM). The public has sent its message with their feet and pocketbooks. In fact there were more visits to CAM providers in the early 1990s than to all primary care medical physicians, and patients paid for these visits out of pocket with an estimated expenditure of $13 billion.[3] This trend continued throughout the 1990s, with 42% of the public using alternative therapies, increasing expenditures to $27 billion from 1990 to 1997.[4] Patients are also demanding less aggressive forms of therapy, and they are especially leery of the toxicity of pharmaceutical drugs. Adverse drug reactions have become the sixth leading cause of death[5] in hospitalized patients, and in 1994, botanicals were the largest growth area in retail pharmacy.[6] Research shows that people find complementary approaches to be more aligned with “their own values, beliefs, and philosophical orientations toward health and life.”[7] The public, before the medical establishment, realized that health and healing involved more than pills and surgery. Less invasive, more traditional treatments such as nutrition, botanicals, manipulation, meditation, massage and others that were neglected during the explosion of medical science and technology were now being rediscovered with great enthusiasm ( Fig. 1-1 ).

FIGURE 1-1 Integrative medicine pie chart.

Medicine Gets the Message

The popularity of CAM therapies created a need for research in these areas. In 1993 an office of alternative medicine was started within the National Institutes of Health (NIH). The initial budget was $2 million, a fraction of the $80 billion budget of the NIH. The office was later upgraded to the National Center for Complementary and Alternative Medicine (NCCAM) and the amount of money available for scholarly research kept pace with this growth. By 2006, the NCCAM budget grew to $122 million.[8] This allowed for needed research for exploration of how these areas of medicine could enhance health care delivery. At first, researchers tried to use traditional methods to learn about CAM therapies. They were sufficient for studying some areas such as botanicals. But the limitations of the reductionistic model became apparent when it was applied to more dynamic systems of healing such as homeopathy, traditional Chinese medicine, and energy medicine. New methods were required to understand the multiple influences involved. Outcome studies with attention to quality of life were initiated. Research grants in “frontier medicine” were created to help learn about fields such as energy medicine, homeopathy, magnet therapy, and therapeutic prayer. Interest grew in learning how to combine the successes of the scientific model with the potential of CAM to improve the delivery of health care.

 Academic Centers Respond

In 1997, one of the authors (AW) started the first fellowship program in integrative medicine at the University of Arizona. This 2-year clinical and research fellowship was created to train physicians about the science of health and healing and to learn more about therapies that were not part of Western medical practice. There have been other fellowship programs created since this time as well as a pilot project to incorporate integrative medicine into a 4-year family medicine residency training model. NIH-sponsored R-25 grants have been awarded to medical schools across the country to bring these concepts into medical school curriculums. The Consortium of Academic Health Centers for Integrative Medicine now comprises more than 30 medical schools from across the United States and Canada, bringing academic leaders together to transform health care through rigorous scientific studies, new models of clinical care, and innovative educational programs that integrate biomedicine, the complexity of humans, the intrinsic nature of healing, and the rich diversity of therapeutic systems.[9]

Complementary and Alternative Medicine Use Grows in the United States

Due to the popularity of CAM in the United States, the Institute of Medicine (IOM) published the results of a review of CAM in 2004 to create a better understanding of how it can best be translated into conventional medical practice. It was recommended that health professional schools incorporate sufficient information about CAM into the standard curriculum to enable licensed professionals to competently advise their patients about CAM.[10]

Data collected from National Health Interview Survey, conducted by the Centers for Disease Control and Prevention's National Center for Health Statistics, showed that 62% of U.S. adults used CAM within 12 months of being interviewed ( Fig. 1-2 ).[11] The 10 most commonly used CAM therapies were the use of prayer specifically for one's own health (43%), prayer by others for one's own health (24.4%), natural products (18.9%), deep breathing exercises (11.6%), participation in prayer group for one's own health (9.6%), meditation (7.6%), chiropractic care (7.5%), yoga (5.1%), massage (5.0%), and diet-based therapies (3.5%). CAM was most often used to treat back pain, colds, neck pain, joint stiffness, and depression; 54.9% believed that combining CAM with conventional care would provide added benefit.[11] These data suggest that people value other ways of treating illness and that they want to be empowered to be active participants in their care. They also feel that CAM offers them more opportunity to tell their story and explore a more holistic view of their problem.[12]

FIGURE 1-2 Age-adjusted percentage of adults who have used complementary and alternative medicine (CAM): United States, 2002. (From Barnes PM, Powell-Griner E, McFann K, Nahin RL: Complementary and alternative medicine use among adults: United States, 2002. Advance Data, No. 343, May 27, 2004, p 4.)

Avoiding Complementary and Alternative Medicine Labels

With the growth of good scientific research regarding many CAM therapies, we are realizing that the labels once used to classify these therapies are no longer needed. The use of the terms complementary and alternative serve only to detract from a therapy by making it sound second class. Therapies that are often labeled under the heading of CAM include nutrition and spirituality. Many would argue that a lack of attention to these important influences on health has resulted in an epidemic of obesity, diabetes, and substance abuse. Stress, which many CAM-labeled mind-body therapies address, was found to be the second leading risk factor for heart disease after smoking in one of the largest studies ever completed across multiple cultures.[13] These are hardly of lesser significance than conventional therapies.

Labeling therapies as CAM also avoids the deeper issues that need to be addressed in health care delivery and promotes further fragmentation of care. Simply adding CAM therapies without changing our health care model is like increasing the number of specialists with no primary care infrastructure, which increases cost and reduces the quality of care.[14] Having multiple providers treating the patient in many different ways prevents what is needed most in the restructuring of health delivery: a medical home that is founded in relationship-centered care.

The term integrative medicine stressed the importance of using the evidence to understand how to best integrate CAM therapies into our health care model and allowed us to better understand how they can be used to facilitate health and healing. This evolving understanding helped influence positive change in our health care system.

 Changing the Medical Culture

In 2001, the IOM published a report on the overall state of U.S. health care. They concluded that the U.S. health care system was so flawed it could not be fixed and an overhaul was required.[15] In 2006, a report from the American College of Physicians (ACP) stated that

Primary care, the backbone of the nation's health care system, is at grave risk of collapse due to a dysfunctional financing and delivery system. Immediate and comprehensive reforms are required to replace systems that undermine and undervalue the relationship between patients and their personal physician.[16]

This crisis has led to proposals toward a restructuring of health care that resonate with the philosophy of integrative medicine. The family medicine community has joined the IOM and the ACP in creating their own proposal on a new model for care.[17] It promotes
• | A personal medical home
• | Patient-centered care
• | A team approach
• | Elimination of barriers to access
• | Advanced information systems
• | Redesigned offices
• | Whole-person orientation
• | Care provided with a community context
• | Emphasis on quality and safety
• | Enhanced practice finance
• | Commitment to provide a full scope of services

A similar set of goals was stated by the IOM in their proposal for a new health system for the 21st century ( Table 1-1 ).

TABLE 1-1 -- Simple Rules for the 21st Century Health Care System
CURRENT APPROACH | NEW RULE
Care is based primarily on visits | Care is based on continuous healing relationships
Professional autonomy drives variability | Care is customized according to patient's needs and values
Professionals control care | Patient is the source of control
Information is a record | Knowledge is shared, and information flows freely health
Decision making is based on training and experience | Decision making is evidence based
“Do no harm” is an individual responsibility | Safety is a system priority
Secrecy is necessary | Transparency is necessary
The system reacts to needs | Needs are anticipated
Cost reduction is sought | Waste is continuously decreased
Preference is given to professional roles rather than the system | Cooperation among clinicians is a priority
From Institute of Medicine, Committee on Quality of Health Care in America: Crossing the Quality Chasm: A New Health System for the 21st Century. Washington, DC, National Academy Press, 2001.

The field of integrative medicine was created not to fragment the medical culture further by creating another silo of care but to encourage the incorporation of heath and healing into the larger medical model. The culture of health care delivery is changing to adopt this philosophy, and the integration of nontraditional healing modalities will make this goal more successful.

It is important to see the benefits and limitation of our current allopathic system and realize that science alone will not meet all the complex needs of our patients.[18]


MD Consult: Books: Rakel: Integrative Medicine: Integrative Medicine

Integrative Medicine

Integrative medicine is healing oriented and emphasizes the centrality of the physician-patient relationship. It focuses on the least invasive, least toxic, and least costly methods to help facilitate health by integrating both allopathic and complementary therapies. These are recommended based on an understanding of the physical, emotional, psychological, and spiritual aspects of the individual ( Table 1-2 ).

TABLE 1-2 -- Defining Integrative Medicine
Relationship-centered care
Integrates conventional and complementary methods for treatment and prevention
Involves removing barriers that may activate the body's innate healing response
Uses natural, less invasive interventions before costly, invasive ones when possible
Engages mind, body, spirit, and community to facilitate healing
Healing is always possible, even when curing is not

Healing-Oriented Medicine

Health comes for the Old English word Hal, which means wholeness, soundness, or spiritual wellness. Health is defined by the World Health Organization as “a state of complete physical, mental, and social well-being and not merely the absence of disease or infirmity.”[19] Cure, on the other hand, refers to doing something (e.g., giving drugs or performing surgery) that alleviates a troublesome condition or disease. Healing does not equal curing. We can cure a condition such as hypertension with a pharmaceutical product without healing the patient. Healing would facilitate changes that reduce stress, improve diet, promote exercise, and increase the person's sense of community. In doing this, we help improve the balance of health of the body that may result in the ability to discontinue a pharmaceutical agent, reducing the need for the cure.

An example of this can be seen in Figure 1-3 . Here we have two trees, A and B. Tree A is obviously in a better state of health than tree B. This is likely due to its ability to be in balance with its environment. If a branch breaks on tree A, we can feel comfortable that if we mend the branch, it will likely heal well, or even heal itself. But if a branch breaks on tree B and we mend it, our intuition tells us that even if we have a talented tree surgeon, that branch is not going to heal. The point here is that our focus in medicine has been on fixing the branch while neglecting the health of the tree. If we give more attention to helping tree B find health either by removing barriers that are blocking its own ability to heal or by improving areas of deficiency, the branch will heal itself—we won't need to spend as much time and energy fixing the parts.

FIGURE 1-3 Healthy (A) and sickly (B) trees.

Cure and fix when able, but if we ignore healing, the cure will likely not last or will give way to another disease that may not have a cure.

Integrative medicine is about changing the focus in medicine to one of healing rather than disease. This involves understanding the influences of mind, spirit, and community as well as the body. It entails developing insight into the patient's culture, beliefs, and lifestyle that will help the provider understand how to best trigger the necessary changes in behavior that will result in improved health. This cannot be done without a sound commitment to the physician-patient relationship.

Integrative medicine is defined as healing-oriented medicine that takes account of the whole person (body, mind, and spirit), including all aspects of lifestyle. It emphasizes the therapeutic relationship and makes use of all appropriate therapies, both conventional and alternative.

Relationship-Centered Care

It is much more important to know what sort of patient has a disease than what sort of disease a patient has.

Sir William Osler

Observing practitioners of various trades such as biomedicine, manual medicine, Chinese medicine, and herbal medicine helps us realize that some practitioners have better results with their chosen trade. Those with more success are able to develop rapport, understanding, and empathy that help them facilitate healing with their therapy. The relationship fosters healing by not only allowing the practitioner to gain insight into the patient's situation but by building trust and confidence that the patient has in the provider. This trust acts as a tool to activate the patient's natural healing response supporting whatever technique the provider uses, whether it is acupuncture, botanicals, pharmaceuticals, or surgery.

The Dynamic Process of Facilitating Health and Healing

The process of evaluation and treatment is dynamic and multifactorial, as shown in the accompanying model and discussed here:

step 1

Good communication in the patient-practitioner relationship creates rapport and empathy, which supports the diagnostic process of evaluation and understanding. This insight enables the physician to develop the most efficient treatment plan possible.

step 2

Treatment options are considered in the context of the patients' belief system and the culture in which they live. The scientific evidence informs the decision of which therapeutic modalities best match the diagnosis and other requirements of the individual.

step 3

The physician and the patient can agree on a plan of action that both believe will lead to improved health. In integrative practice, this is a collaborative approach that may involve conventional and complementary referrals. For example, a patient with cancer may have a team that includes the primary care physician, an oncologist, a nutritionist, a traditional Chinese medicine practitioner, and a chaplain. The primary practitioner is in the best position to organize a collaborative team that will support the patient's needs. In a truly integrative approach, the patient is an active participant in the team decision-making process.

step 4

Healing is a dynamic, evolving process that requires continuous re-evaluation. What works at one time may need modification and adaptation in the future.

These four steps occur within an environment of constant change. As this process continues to unfold, physician and patient are constantly learning from past experiences and developing new insights on how to maintain the balance of health. In doing so, we often develop a deeper understanding of our core needs. This is a journey inward that ideally leads to an understanding of why a symptom may be present. For example, does it reflect a genetic aberration, a lifestyle stressor, an underlying functional issue such as inflammation, a nutritional deficiency, or is it filling a psychological need?

If this inner process is never explored, an individual will continue to rely on external influences to reduce the severity of symptoms without learning what the symptoms can teach us. A symptom can often be a red flag to alert us to lifestyle habits or situations that are not conducive to health and well-being. If we simply treat or suppress the symptom without fully understanding it, we will not have the opportunity to learn what is required for it to fully resolve.
From Rakel DP: The healing power of relationship-centered care. In Rakel DP, Faass N (eds): Complementary Medicine in Clinical Practice. Boston, Jones & Bartlett, 2006.

Developing a holistic understanding and relationship with patients allows the practitioner to guide them toward health more efficiently. The integrative clinician can point the way toward health while realizing that the patient will have to do the work to actually get there. This attitude does a great deal to remove pressure and guilt from providers who have been trained to think of themselves as failures when they cannot fix problems. In fact, relationship-centered care is a necessity when dealing with the many chronic conditions that do not have simple cures. Success is now defined as helping the patient find an inner peace that results in a better quality of life, whether the problem can be fixed or not (see box, “The Dynamic Process of Facilitating Health and Healing”).

In conventional medicine healing occurs outside the body-mind and is viewed as something done to the patient. In integrative medicine, healing occurs within the body-mind and requires active participation of the patient.

Prevention

Integrative medicine encourages more time and effort on disease prevention instead of waiting to treat it once it presents. Chronic disease now accounts for much of our health care costs and also causes significant morbidity and mortality. The incidence of heart disease, diabetes, and cancer could be significantly reduced through better lifestyle choices. Instead, they are occurring in epidemic proportions. The system needs a reallocation of resources. Unfortunately this is a large ship to turn. In the meantime, integrative practitioners can use their broad understanding of the patient to make recommendations that will lead to disease prevention and slow or reverse disease progression.

 Integration

Integrative medicine involves using the best possible treatments from both CAM and allopathic medicine based on the patient's individual needs and condition. This selection should be based in good science and neither rejects conventional medicine nor uncritically accepts alternative practices. It integrates successes from both worlds and is tailored to the individual, using the safest, least invasive most cost-effective approach while incorporating a holistic understanding of the individual.

CAM is not synonymous with integrative medicine. CAM is a collection of therapies, many of which have a similar holistic philosophy. Unfortunately the Western system views these as tools that are simply added on to the current model, one that attempts to understand healing by studying the tools in the tool box. David Reilly said it well in an editorial in Clinical Evidence:

We are the artists hoping to emulate Michaelangelo's David only by studying the chisels that made it. Meantime, our statue is alive and struggling to get out of the stone.[20]

Integration involves a larger mission that calls for a restoration of the focus on health and healing based on the provider-patient relationship.


MD Consult: Books: Rakel: Integrative Medicine: Key Questions to Ask Before Prescribing a Therapy

Key Questions to Ask Before Prescribing a Therapy

The integrative medicine practitioner uses relationship-centered care to develop insight into the most effective therapy for the patient's needs. Before prescribing a specific therapy, there are five questions that one should ask.

1. Does the therapy result in symptom resolution or symptom suppression?
Our initial goal should always be to get the symptom to resolve so we need to use fewer external influences to maintain health. This often requires that we explore the mind and spiritual aspects of a symptom. A symptom is our body asking for some type of change. If we simply suppress the symptom without understanding what it may need to go away, it will likely recur or arise in another part of the body. A good example of this is the use of proton pump inhibitors (omeprazole [Prilosec], lansoprazole [Prevacid], rabeprazole [Aciphex]) for epigastric pain. These are excellent medications to help suppress symptoms or heal ulcers. But if we over-rely on this technology, it prevents us from exploring the symptom further. It may keep us from listening to the patient's story where the use of metaphor may give us further insight into the mind-body influences on health. A person with epigastric pain may say that their job is “eating them up inside.” If we don't deal with this stress, the body will not truly heal even though the symptom is suppressed. This can lead to long-term use of a medication that can result in a change of the natural environment of the body. Long-term suppression of acid production can lead to an increased risk of pneumonia[21]; B vitamin, calcium and iron malabsorption[22]; and a higher prevalence of Clostridium difficile colitis.[23]
To foster symptom resolution, we need to explore both the external and internal reasons for its expression ( Fig. 1-4 ). An external therapy (medications, acupuncture, surgery, body work) will not have lasting benefit unless it is coupled with an internal exploration of why the symptom is there (emotions, stress, meaning, and purpose). The physical and nonphysical are inseparable, and if we don't address both, it is difficult to get the symptom to resolve. If we have explored both and found no underlying internal source, then it is appropriate to suppress the symptom with our tools to reduce suffering and improve quality of life.
2. What is the evidence?
The scientific model allows us to understand which therapies have the most intrinsic value. Once we have reviewed the evidence, we can combine it with the “art of medicine” to further stack the deck in favor of a positive response. Unfortunately, the amount of evidence we have to rely on is limited. Out of 2404 treatments reviewed in medical care, 15% were found to be beneficial and 47% have not been adequately tested.[24]
It is quite expensive to do good research, and the therapies that get the best quality of evidence are often those therapies that have the greatest potential for economic gain. Unfortunately there is little economic incentive to promote therapies that result in healing in our current health care model. You will not see representatives from the wood and paper industry promoting the use of pencils and paper to support the health benefits of journaling on asthma and rheumatoid arthritis despite the evidence showing benefit.[25] The responsibility falls to the academic institutions and the government to provide funding to research all potential therapies despite their lack of economic rewards.
3. What is the potential harm?
It can be dangerous if we look at the evidence only for the potential benefit of a therapy without looking at the evidence for potential harm. There was evidence to show that diethylstilbestrol prevented miscarriages in the 1950s but the potential harm on the unborn fetus was not taken into consideration until after many lives were affected. For supraventricular tachycardia, there was evidence that flecainide improved the rhythm on the electrocardiogram, but it was not until later that further research found it to increase mortality.[26] The integrative medicine practitioner uses the least harmful, least invasive therapy before the more invasive therapies. It is important that we continue to research not only the potential benefits but also the potential harm of the therapies we prescribe. Due to the potential risk of the external influences on health, we should encourage lifestyle habits with the least potential risk (whole food nutrition, stress reduction, exercise, spiritual connection) so that fewer high-risk interventions are needed resulting in the least potential risk of harm.
4. What is the cost?

One of the first duties of the physician is to educate the masses not to take medicine.

Sir William Osler

The cost of health care in America is at a breaking point. We have the most expensive health care system in the world, spending $5440 per American each year. The second most expensive health care system is in Switzerland, which is 47% cheaper.[27] A large influence on this cost is our overdependence on technology and pharmaceutical agents for the treatment of disease. Focusing on disease before health further fragments care and leads to rising medical costs. Creating a better balance in American health care delivery where the primary care provider is able to use his or her insight through relationship-centered care to help the body heal itself will improve care and reduce cost. [28] [29]
Despite spending more on health care delivery than any nation in the world, the United States ranks 15th in quality when compared to the top 25 industrialized countries according to the 2000 World Health Organization report. Success of the higher ranked countries comes from a strong primary care infrastructure.[30] White and Ernst showed that those primary care providers that provided a range of CAM therapies had a reduced number of referrals and treatment costs.[31] Unfortunately not all CAM therapists are primary care providers and the use of CAM without the direction and continuity of these clinicians will only fragment care further and increase costs. The key is to incorporate this integrative philosophy into medical education so that primary care is enhanced and CAM therapies can be used to better enable the provider to facilitate health.
CAM therapies are generally low tech and low cost and reduce the need for more expensive interventions. Users of CAM report that their use of prescription drugs and conventional therapies decreases.[32] When CAM was combined with biomedicine, one study showed a reduction of pharmaceutical use by 51.8%, outpatient surgeries and procedures use by 43.2%, and a reduction of hospital admissions by 43%.[33]
There is much economic incentive for physicians in America to do the fixing and little for them to do the lifestyle education that would reduce the need for expensive pills and procedures. Ornish and colleagues showed how coronary heart disease can be reversed by incorporating lifestyle changes including nutrition, exercise, stress management, group psychosocial support, and smoking cessation.[34] This is an excellent example of how an integrative approach can result in not only self-healing but a great savings in morbidity, mortality, and the money needed to treat them. The philosophy of integrative medicine has the potential to result in tremendous cost savings, improved efficiency, and quality of care.
5. Does the therapy match the patient's culture and belief system?
In our conventional medical system we have traditionally pulled the patient into our paradigm of thought, telling them what they need. This method is often necessary for acute illness but for chronic conditions where there is no “right” answer we will be more effective if we offer treatment plans that best match patients' belief systems. In this way, we can activate the internal healing response, a process that we know as the “placebo effect.” Instead of brushing this off as a nuisance, the talented clinician will use it to enhance healing. Becoming able to integrate methods of healing from various cultures will further enable the clinician to better match the therapy to the individual. The art of medicine may lie in the clinician's ability to activate this response without deception. We should give patients what they need before we give them what we know. It is nice when we have knowledge about what our patients need, but this often requires collaborative treatments with an integrative team of providers that work toward a common goal of health for the patient.

FIGURE 1-4 Dynamic interplay between the physical and non-physical influences on health and disease.


MD Consult: Books: Rakel: Integrative Medicine: Reducing Suffering

Reducing Suffering

The secret of the care of the patient is in caring for the patient.

Francis Peabody, MD

Good caring and a weak medicine can give a better outcome than poor caring and a strong medicine.

Unknown

At the core of the delivery of health and healing is our ability to relieve suffering. This is not something that we learn in a book but requires that we explore our own suffering before we can understand how to help others with theirs (see Chapter 6 , Creating our Own Health Plan). We are our own first patient, and part of our continuing education requires a recurring exploration of our inner self so we can understand what it means to be truly present without judgment.

In learning this, it is helpful to understand how suffering influences the severity of pain and our quality of life. Pain and suffering are intricately connected but not the same. Pain is as normal as night and day; suffering is not. Pain helps protect us against further harm; suffering is an opportunity to learn. Suffering influences how our body perceives pain— “the more I suffer, the more pain I experience” ( Fig. 1-5 ). Our job is to reduce suffering so we can get the pain down to the most physiologic reason for its presence. In treating someone's suffering, we can often make pain more tolerable. In recognizing the severity of suffering, we can often avoid long-term medications that are used to suppress the symptom. It is often through our listening and our presence that we are best able to treat suffering. When there is no “right” answer or “drug cure” it is our human compassion, connection, and unconditional positive regard that always works, even when our tools do not. This is the most important part of our work and is the reason why we heal in the process of helping others do the same.

FIGURE 1-5 Suffering's effect on the same source of pain. Treating suffering will help reduce the severity of pain and improve the quality of life and should be at the core of our work in integrative medicine.


MD Consult: Books: Rakel: Integrative Medicine: The Future

The Future

The information age will continue to increase the amount of data regarding the variety of therapies available but will only complicate how we apply them. Informed patients will be looking for competent providers who can help them navigate through the myriad of therapeutic options, particularly for those conditions where conventional approaches are not effective. They will demand scientifically trained providers who are knowledgeable about the body's innate healing mechanisms and who understand the role of lifestyle factors in creating health, including nutrition and the appropriate use of supplements, herbs, and other forms of treatment from osteopathic manipulation to Chinese and Ayurvedic practices. They will be seeking providers who can understand their unique interplay of mind, body, and spirit to help them better understand what is needed to create their own balance of health. This will require a restructuring of medical training that will involve more research and education regarding how the body heals and how the process can be facilitated.


MD Consult: Books: Rakel: Integrative Medicine: Summary

Summary

The philosophy of health based on a balance of mind, body, and spirit is not new or unique to integrative medicine. This understanding has been around since the time of Aristotle. What we call it is not important, but the underlying concepts are. It is time that the pendulum swings back to the middle, where technology is used in the context of healing and physicians acknowledge the complexity of mind and body as a whole. Integrative medicine can provide the balance needed to create the best possible medicine for both the physician and patient. We will know that we are near this balance when we can drop the term integrative. Integrative medicine of today will then simply be the good medicine of the future.

THERAPEUTIC REVIEW

Integrative medicine
• | Emphasizes relationship-centered care
• | Develops an understanding of the patient's culture and beliefs to help facilitate the healing response
• | Focuses on the unique characteristics of the individual person based on the interaction of mind, body, spirit, and community
• | Regards the patient as an active partner who takes personal responsibility for health
• | Focuses on prevention and maintenance of health with attention to lifestyle choices, including nutrition, exercise, stress management, and emotional well-being
• | Encourages providers to explore their own balance of health that will allow them to better facilitate this change in their patients
• | Requires providers to act as educators, role models, and mentors to their patients
• | Uses natural, less invasive interventions before costly, invasive ones when possible
• | Uses an evidence-based approach from multiple sources of information to integrate the best therapy for the patient, be it conventional or complementary
• | Searches for and removes barriers that may be blocking the body's innate healing response
• | Sees compassion as always helpful, even when other therapies are not
• | Focuses on the research and understanding of the process of health and healing and how to facilitate it
• | Accepts that health and healing are unique to the individual and may differ for two people with the same disease
• | Works collaboratively with the patient and a team of interdisciplinary providers to improve the delivery of care
• | Maintains that healing is always possible, even when curing is not
• | Agrees that the job of the physician is to cure sometimes, heal often, support always—Hippocrates


MD Consult: Books: Rakel: Integrative Medicine: REFERENCES

REFERENCES

1. Flexner A: Medical Education in the United States and Canada: A Report to the Carnegie Foundation for the Advancement of Teaching, New York: Carnegie; 1910.

2. Trends in the Health of Americans, Hyattsville, MD: National Center for Health Statistics; 2004.

3. Eisenberg DM, Kessler RC, Foster C, et al: Unconventional medicine in the United States: Prevalence, costs, and patterns of use. N Engl J Med 1993; 328:246-252.

4. Eisenberg D, Davis RB, Ettner SL, et al: Trends in alternative medicine use in the United States, 1990-1997: Results of a follow-up national survey. JAMA 1998; 280:1569-1575.

5. Lazarou J, Pomeranz BH, Corey PN: Incidence of adverse drug reactions in hospitalized patients. JAMA 1998; 279:1200-1205.

6. Brevoort P: The United States botanical market: An overview. Herbal Gram 1996; 36:49-57.

7. Astin JA: Why patients use alternative medicine: Results of a national study. JAMA 1998; 279:1548-1553.

8. National Center for Complementary and Alternative Medicine: http://nccam.nih.gov/

9. Consortium of Academic Health Centers for Integrative Medicine: www.imconsortium.org/html/mission.php

10. Committee on the Use of Complementary and Alternative Medicine by the American Public. : Complementary and Alternative Medicine in the United States. Board on Health Promotion and Disease Prevention; Institute of Medicine of the National Academies, Washington, DC: National Academies Press; 2005.www.nap.edu/

11. Barnes, PM, Powell-Griner E, McFann K, Nahin RL: Complementary and alternative medicine use among adults: United States, 2002. Advance Data No. 343, May 27, 2004, pp 1-20.

12. Barrett B, Marchand L, Scheder J, et al: Bridging the gap between conventional and alternative medicine: Results of a qualitative study of patients and providers. J Fam Pract 2000; 49:234-239.

13. Rosengren A, Hawken S, Ounpuu S, et al: INTERHEART Investigators: Association of psychosocial risk factors with risk of acute myocardial infarction in 11119 cases and 13648 controls from 52 countries (the INTERHEART study): Case-control study. Lancet 2004; 364:953-962.

14. Starfield B, Shi L, Grover A, Macinko J: The effects of specialists supply on populations' health: Assessing the evidence. Health Aff (Millwood) Jan-Jun: Suppl web exclusives: W5-97-W5-107, 2005.

15. Institute of Medicine, Committee on Quality of Health Care in America : Crossing the Quality Chasm. A New Health System for the 21st Century, Washington DC: National Academy Press; 2001.

16. The Impending Collapse of Primary Care and Its Implications for the State of the Nation's Health Care: A Report from the American College of Physicians, 2006. www.acponline.org/hpp/statehc06.htm?hp

17. Family Medicine Project Leadership Committee : The Future of Family Medicine: A Collaborative Project of the Family Medicine Community. Ann Fam Med 2004; 2:S3-S32.

18. Snyderman R, Weil AT: Integrative Medicine: Bringing Medicine Back to its Roots. Unpublished data, 2001.

19. Goldberg RM: What's happened to the healing process?. Wall Street Journal June 18, 1997;A22.

20. Reilly D: Enhancing human healing. BMJ 2001; 322:120-121.

21. Laheij RJ, Sturkenboom MC, Hassing RJ, et al: Risk of community-acquired pneumonia and use of gastric acid-suppressive drugs. JAMA 2004; 292:1955-1960.

22. Jensen RT: Consequences of long-term proton pump blockade: Insights from studies of patients with gastrinomas. Basic Clin Pharmacol Toxicol 2006; 98:4-19.

23. Cunningham R, Dale B, Undy B, Gaunt N: Proton pump inhibitors as a risk factor for. Clostridium difficile diarrhoea. J Hosp Infect 2003; 54:243-245.

24. Reilly D: Preface: Welcome to Issue 13. Clinical Evidence 2005; 13:n.p..

25. Smyth JM, Stone AA, Hurewitz A, et al: Effects of writing about stressful experiences on symptom reduction in patients with asthma and rheumatoid arthritis. JAMA 1999; 281:1304-1309.

26. Echt DS, Liebson PR, Mitchell LB, et al: Mortality and morbidity in patients receiving encainide, flecainide, or placebo. The Cardiac Arrhythmia Suppression Trial. N Engl J Med 1991; 324:781-788.

27. Anderson GF, Hussey PS, Frogner BK, Waters HR: Health spending in the United States and the rest of the industrialized world. Health Affairs 2005; 24:903-914.

28. DeMaeseneer JM, DePrins L, Gosset C, Heyerick J: Provider continuity in family medicine: Does it make a difference for total health care costs?. Ann Fam Med 2003; 1:144-148.

29. Bodehheimer T, Fernandez A: High and rising health care costs: IV. Can costs be controlled while preserving quality?. Ann Intern Med 2005; 143:26-31.

30. Starfield B: Is U.S. health care really the best in the world?. JAMA 2000; 284:483-485.

31. White AR, Ernst E: Economic analysis of complementary medicine: A systemic review. Complement Ther Med 2000; 8:111-118.

32. Stewart D, Weeks J, Bent S: Utilization, patient satisfaction, and cost implications of acupuncture, massage, and naturopathic medicine offered as covered health benefits: A comparison of two delivery models. Altern Ther 2001; 7:66-70.

33. Sarnat RL, Winterstein J: Clinical and cost outcomes of an integrative medicine IPA. J Manipul Physiol Ther 2004; 27:336-347.

34. Ornish D, Scherwitz LW, Billings JH, et al: Intensive lifestyle changes for reversal of coronary heart disease. JAMA 1998; 280:2001-2007.


MD Consult: Books: Rakel: Integrative Medicine: chapter 2 - Creating Optimal Healing Environments

chapter 2 – Creating Optimal Healing Environments

David Rakel, MD Wayne Jonas, MD

Creating an Environment That Enhances the Body's Ability to Heal 15
Optimal Healing Environments 16
Healing Spaces 18
Healing Places 18
Creating an Optimal Healing Environment in the Clinical Setting 18
Foundations of a Healing Encounter 18
The Practitioner's Influence on Healing 18
Creating Salutogenesis-Oriented Sessions 20
Recipe for a Salutogenesis-Oriented Session 20
Conclusion 21

Many health practitioners who go into primary care want to both treat and heal, to care for the whole person, to be patient advocates, to apply the best science, and to serve the suffering. In short, we seek to be healers.

However, we often find in medical school and in our practice that the skills needed to be healers and the environment needed to execute those skills are not taught, available, or paid for. We know, for example, the factors that increase the risk of disease, but we wait until illness arrives. We understand that relationships, a positive attitude, and behavioral skills form the foundation for compliance and self-care, prevention, and well-being, but we find ourselves without the time to develop them. We see the search for meaning in patients' eyes when they suffer from a serious illness, and yet our science can't help them find the coherence they seek. For optimal healing to take place, we need to be proactive in creating an environment where these things can happen.

With every medical recommendation there is a dynamic environment in which care is delivered. This environment consists of both physical and nonphysical elements. It often includes a synergy among factors that can either promote or hinder the healing process. Our goal is to describe foundational characteristics of an optimal healing environment (OHE) so that any therapy that is prescribed within this space (shown as a “container” in Fig. 2-1 ) will be more successful.

FIGURE 2-1 Schematic showing that the therapy we prescribe comes from within a container of influences that can enhance its effectiveness.

Creating an Environment That Enhances the Body's Ability to Heal

There is a growing amount of research showing how an environment based in positive intention, wholeness, and relationship-centered care can enhance the healing process independent of the tool used, be it drugs or acupuncture needles.[1]

Healing can be defined as the dynamic process of recovery, repair, reintegration, and renewal that increases resilience, coherence, and wholeness. Healing is an emergent, transformative process of the whole person—physical, mental, social, spiritual, and environmental. It is a unique personal and communal process and experience that may or may not involve curing.[2]

Optimal Healing Environments

We define an OHE as one in which the social, psychological, spiritual, physical, and behavioral components of health care are oriented toward support and stimulation of our innate healing capacities and the achievement of wholeness. It is an expansion of Engel's biopsychosocial model that created a foundation for understanding the dynamic influences of health.[3] In our opinion, these components include at least six domains plus the physical and organizational structures that support them, which are summarized in Table 2-1 . The six core domains of an OHE are the following:
1. | Development of intention and awareness
2. | Experience of wholeness
3. | Relationship-centered care
4. | Health promotion with self-care and lifestyle skills
5. | Collaborative treatment
6. | Spiritual connection

TABLE 2-1 -- Optimal Healing Environments (OHEs): Key Components and Skills and Tools to Create Them
COMPONENT SKILLS TOOLS
Intention and awareness[4]
Familiarity with cross-cultural medicine and how to maximize therapeutic effect for patients within various cultural and religious traditions [5] [6]
Awareness of placebo literature and how to help the body self-heal [7] [8]
Use of intention in one's own practice[9]
Personal participation and guidance of others in mindfulness practices
Take a mindfulness course.
Take a retreat to define your own spiritual connection and develop awareness so as to appropriately manage this with others (see Chapter 100 , Recommending Meditation).
Wholeness[10]
Attitude of unconditional acceptance of those seeking care
Ability to guide others toward understanding the body's energetics as a mechanism for healing and growth
Personal participation in/ability to guide others in personal growth enhancement[10]
Philosophy of holism and patient-centered care [11] [12]
Interviewing practices that focus on all aspects of the patient
Ability to create a healing team that has an underlying holistic approach
Study and follow some of the following resources: body's 3; (2) Ken A Brief History of Everything[*]; (3) information from the American Board of Holistic Medicine (ABHM) and the American Holistic Medical Association (AHMA); and (4) regular personal mind-body practice.
Healing relationships[13]
Skills in relationship-centered care, empathy, and rapport building14,15
Understanding how patients relate to their surrounding communities16
Skill with involving family17or other members of the support system in patient care
Ability to guide support groups and help patients help each other
Make friends and see how it makes you feel.
Look at your medical career as a privilege to be able to make a living taking care of your friends who are also your patients.
Health promotion
Personal experience with living a healthy lifestyle and helping others do the same; skill in helping others take personal responsibility in their care [18] [19]
Solid background in preventive care and familiarity with principles of nutrition,[20] exercise,[21] stress management,[22] and addictions
Ability to effectively educate patients and other providers through information technology, clinic-run education sessions, and so forth
Develop your own health plan (see Chapter 6 , Creating Our Own Health Plan).
Expand knowledge base on lifestyle choices and health (nutrition, exercise, mind-body, spiritual connection).
Take the ABHM review course.
Collaborative treatment [23] [24]
Skill in integrative approaches to practice[25]
Familiarity with the variety of modalities available and when/where they are most useful[26]
Understanding of safety of various modalities
Ability to draw together and contribute to a diverse group of providers who can work together to create an OHE
Ability to facilitate positive team dynamics and resolve conflicts
Knowledge of what treatments are available within their community
Skill in use of scientific literature, such as Cochrane collaboration (www.cochrane.de [image] ) in making evidence-based treatment decisions
Develop relationships with a community of providers who you trust and will enjoy working with.
Obtain therapies first hand from your colleagues. This is a great way to learn about the therapy, the art of the practitioner, and its potential benefits.
Spiritual connection Incorporate some of the following questions in your history taking:
What gives your life meaning?
If life were perfect and resources were limitless, what would it look like for you?
How do you want to leave your mark on this world?
Who do you want to become?
Become familiar with spiritual assessment tools such as FICA, HOPE, SPIRIT, LET GO (see Chapter 112 , Integrating Spiritual Assessment and Care).
Explore and define your own spiritual connection.
Be careful not to project your beliefs onto others inappropriately.
Healing spaces [27] [28]
Skill with using architecture, the arts, sensory stimulation, and ambience to maximize healing
Hire an interior decorator to modify your clinic
Visit spaces that make you feel good and incorporate key elements into your clinical space.
* Wilber K: A Brief History of Everything. Halifax, Nova Scotia, Shambhala, 2001.

Intention and Awareness

Intention can have an influence on motivation for change, understanding, and compliance.[9] Being fully present with positive intention for another human is perceived by those we are with and enhances the healing effects of the encounter.[9] It is difficult to truly connect with intention until we have explored our own inner nature. Patient care starts with ourselves. As this connection grows, our ability to sit fully with another suffering human will be enhanced and appreciation in our work will be enhanced. This growth brings forward foundations in healing that include positive expectation, hope, faith, and unconditional positive regard (see Chapter 6 , Creating Our Own Health Plan). [4] [29]

Wholeness

Health is a result of a dynamic balance of biopsychosocial and spiritual influences. To facilitate healing it is necessary to develop insight into how these factors are expressed in each unique individual. The holistic model requires that mind, body, emotions, and spirit are explored to best understand how to facilitate positive change so the person can best heal.[11]

Relationship-Centered Care

Relationship is the bond that removes isolation and fear. It enhances insight, understanding, and sense of control. When two people develop trust, significant benefit results by enhancing social connection and by fostering communication, empathy, and compassion. It is through relationship that unhealthy emotions are released and optimism and positive expectation are born. [13] [15] Patient-oriented, relationship-centered care has been found to improve efficiency of care by reducing the need for medical tests and referrals.[30]

Health Promotion

Empowering the individual to learn how to best take care of himself or herself so both the provider and the patient are active participants in the healing process is a key ingredient. All healing is self-healing, and we are at our best when we are able to facilitate individuals to best care for themselves. This often includes nutrition, physical activity, lifestyle choices, and management of stress and anxiety. [18] [19] Grounded in relationship and continuity of care, primary care practitioners are in a unique position to influence healthy lifestyle changes before the onset of chronic disease.

 Collaborative Treatment

The provider who has developed a relationship and understanding of the individual's story will then use the most effective tools possible to facilitate health, be they conventional or complementary. This integrative approach begins with less invasive measures before costly invasive ones are needed, when possible. It often involves working with a team of providers that are able to offer practices that help the body heal. It combines the best of technology, when needed, but is grounded in humanism and compassionate care so the least harmful, most effective approach is implemented to influence health. [23] [24] [25]

Spiritual Connection

Spirituality is a journey toward, or experience of, connection with sources of ultimate meaning as defined by each individual. Spirituality includes connection with one's self, with others, with nature, and with a higher power.[31] If we can help patients work toward facilitating awareness of these connections, it enhances a sense of purpose for living, reduces suffering, and optimizes self-healing (see Chapter 112 , Integrating Spiritual Assessment and Care). It also is one of the most effective tools in helping change unhealthy behavior (see Chapter 101 , Motivational Interviewing).[32]

Healing Spaces

The six key elements just discussed are enhanced by the physical structure in which they are provided. The use of nature, color, light, fresh air, music, fine arts, and architecture should be used to create external influences that support the health and well-being of those who enter the space.

 Healing Places

Leadership and teamwork are essential to the delivery of OHEs. If practitioners do not respect and communicate with one another and feel safe to deal with conflict and empowered to contribute toward improvement, this will be experienced by patients and therefore inhibit healing. A culture of healing starts with modeling self-care and core values by the leaders and then flows into the mission, vision, planning, and behavior of health care teams.


MD Consult: Books: Rakel: Integrative Medicine: Creating an Optimal Healing Environment in the Clinical Setting

Creating an Optimal Healing Environment in the Clinical Setting

How can we bring the components of an OHE into a busy practice in a system that focuses on cure and on acute approaches to disease? Although transforming a practice into a healing environment may seem like a daunting task, or one with little practical value, experience and evidence indicate that it is often attention to simple and inexpensive details that gradually moves cure-only focused care to one filled with healing activity.[33]

The practitioner can develop healing-oriented sessions within their clinical space without having to go through major renovations. The primary care practitioner already has the foundational tools needed to create an OHE. The nonphysical intention is much more important than the physical space. Healing can occur anywhere, whether it is in an $8 million healing center or an underfunded inner city homeless clinic ( Table 2-2 ).

TABLE 2-2 -- Optimal Healing Environment (OHE)
OHE INGREDIENTS | DESCRIPTION OF SAMPLE CASE STUDY
 | OHE PRESENT | OHE ABSENT
General case description | Mike is a 42-yr-old male with low back pain for 8 wks. No history of acute injury. No radicular symptoms. No improvement despite chiropractic manipulation and over-the-counter NSAIDS. | Mike is a 42-yr-old male with low back pain for 8 wks. No history of acute injury. No radicular symptoms. No improvement despite chiropractic manipulation and over-the-counter NSAIDS.
Relationship-centered care | Mike goes to see Dr. Smith because he knows and trusts her. She helped him through his divorce several years ago. | Mike has no primary care provider. He goes to a local health care clinic close to his home and sees whomever is available at the time he visits.
Healing space | He likes Dr. Smith's office. It is warm and welcoming and makes him feel at ease, safe, and comfortable. | The clinic is cold and uninviting. Your can hear traffic noises from the busy street as you hear the paging system overhead telling the physician the patient is ready in Room 3.
Self-care | Dr. Smith seems to “walk the talk.” Mike sees her jogging around town at lunch, and she never seems “stressed out” like so many other physicians. | Dr. Jones seems rushed and stressed by the demands of all the patients backed up in the waiting room. She appears to be overweight, pale, and fatigued.
Intention and awareness | What Mike likes best about his physician is that she seems totally present when she sees him. He feels like he is the most important thing on her mind during his visits. | Mike feels sorry for the overworked physician and wants to give her information in an efficient manner so that she can do her job quickly. She remains standing, offers little eye contact, and seems distracted by the many demands on her time. Mike feels disconnected.
Wholism | Dr. Smith does a full physical examination that shows muscle spasm in the right quadratus lumborum muscle group but no other concerning signs. Mike feels comfortable telling Dr. Smith about the loss of his job a few months back. She educates him about how the body can sympathize and experience symptoms when the mind is under stress. | Dr. Jones focuses on Mike's back pain, asking directed questions related to his discomfort. Time does not allow for questions beyond his physical symptoms. The examination shows muscle spasm in the right quadratus lumborum muscle group, but no other concerning signs are noted.
Collaborative care | Dr. Smith refers Mike for counseling to develop further insight into how his life situation can influence his health. He will also see a massage therapist to loosen up his muscle spasm. | Dr. Jones is concerned about the length of Mike's symptoms without resolution. She orders an MRI and refers Mike to an orthopedic surgeon for further evaluation. She educates Mike about the potential benefits of an epidural block.
Lifestyle | Dr. Smith sees that Mike has gained 18 lb in the last year and discusses the need for him to start a gradual exercise program and work on getting back to his ideal body weight. She also recommends a book that discusses the relationship between back pain and stress. | Mike is given a prescription for hydrocodone and a patient education handout on low back pain exercises. He was told that if nothing helps, he may be a candidate for long-term opioid pain management.
Spiritual connection | Dr. Smith knows that Mike has a love for photography and the outdoors. Many of his photographs can be found around town in local shops. She encourages Mike to take this opportunity to direct his career to fulfill those things that he loves to do. | Mike leaves hopeful that the medication will reduce his pain and discomfort.
Compare and Contrast Outcome | OHE Present Dr. Smith encourages the development of personal insight into how Mike's life situation is influencing his health. He understands what he can do to help this resolve. | OHE Absent With Dr. Jones's approach, the lack of a holistic view and relationship-centered care result in a focus on the physical symptom without encouraging patient insight.
Goal | The initial goal is symptom resolution. | The initial goal is symptom suppression.
Symptom management | Recruits internal resources to facilitate health and healing. | Relies on external influences for symptom management.
Use of resources | Reduces utilization of resources. | Increases utilization of resources.
Cost | Low long-term cost. | High long-term cost.
“Side effects” | Most side effects are potentially positive, e.g., joy in a new hobby, insight into his behavior, increased well-being, and reduced risk factors. | Most side effects are potentially negative, e.g., nausea from hydrocodone, potential drug addiction, and possible surgery.

NSAIDs, nonsteroidal anti-inflammatory drugs.

Foundations of a Healing Encounter

To understand the intrinsic value of a therapeutic modality, the scientific model requires that we isolate it from the environment in which it is prescribed. It is also blinded so that the belief systems of the patient and the prescriber do not influence the results. This is important for research but unrealistic when we look at the more complicated environment in which health care is delivered. In fact, the environment in which the prescribed therapy is given may be more effective than the therapy itself.[34]

In the early 1990s, Frank and Frank described four ingredients that were present in a healing encounter[35]:
1. | An emotionally charged relationship with a helping person
2. | A healing setting (an expected place to go for healing)
3. | An explanation for the symptoms that resulted in a sense of control and understanding
4. | A ritual, procedure, or plan that involves active participation of both parties that each believes will restore the person to a state of health (a mutual belief followed by an action to overcome the problem)

When one of the authors (DR) was in practice in rural Idaho, he believed that his most successful drug was a selective serotonin reuptake inhibitor. In retrospect, however, it may have been the fulfillment of these four criteria that played the major role in patient improvement. If we look at a case of what happens before we put someone who is depressed on a medication, we can better understand this.

A depressed gentleman whose life is in chaos comes to see you, his physician, who is a person he has a relationship based on trust and a holistic understanding of who he is. The patient has come to a healing setting (medical clinic), where he has the expectation that he will receive help. You give him a logical explanation for his symptoms (“a reduction in the level of serotonin”) that offers a sense of control and understanding. Both you and the patient agree on a prescribed therapy that you both believe will restore health. You then write down the “answer” on a prescription pad and hand it to him, which then completes the healing ceremony.

When this ritual was performed in a study of St. John's wort, sertraline (Zoloft), and placebo for major depression, it was not the plant or the pill that had the greatest effect, but the ritual (placebo) 8 weeks after initiating therapy.[36] A review of data submitted to the U.S. Food and Drug Administration for drug treatment of depression also found little difference between the medication and the placebo; both had beneficial effects.[34]

The Practitioner's Influence on Healing

Psychotherapy is a good area to explore how the therapeutic interaction influences healing because there are few external physical tools such as drugs and surgery. When researchers looked at factors that influenced positive health change in psychotherapy, the one factor that the therapist had control over that influenced healing the most (30%) was the establishment of a therapeutic relationship in which the patient felt a sense of trust and rapport. Those factors that were outside the therapist's control, such as finances, social support, and family dynamics, had roughly a 40% effect, whereas the expectancy of the therapy (placebo) and the technique used (e.g., cognitive behavior therapy and hypnosis) each had a 15% influence.[37]

A study looking at the “most effective” psychotherapists found that those patients receiving counseling from therapists most talented in developing trusting relationships were much more likely to respond positively to medications than those patients seeing less effective therapists.[38]

It appears that healing is significantly influenced by the environment and human interaction from which it is given. The most effective “healers” realize this and use these dynamic influences to obtain the best results with the therapy or technique that is prescribed ( Fig. 2-2 ).[8]

FIGURE 2-2 Influences on the healing process.

Salutogenesis (the creation of health) is the opposite of pathogenesis (the creation of suffering or disease). The goal of an OHE is to facilitate the creation of health that transcends the physical, resulting in less suffering and an overall improved quality of life.


MD Consult: Books: Rakel: Integrative Medicine: Creating Salutogenesis-Oriented Sessions

Creating Salutogenesis-Oriented Sessions

We all have had those 15-minute visits for a symptom or disease that is much more complicated than any one pill can serve appropriately. The new-onset daily headaches, chronic low back pain, autoimmune disease, or a cancer recurrence demand more time to explore the root ingredients of health. These conditions are best addressed by a relationship that recognizes the complex biopsychosocial and spiritual influences. To understand how to bring out health in the face of disease or symptoms, we need the time and space to hear the story and reflect on how conscious choice and insight can be used to achieve this common goal. If we do not have the time to explore these areas, the practice of medicine will remain a mile wide and an inch deep and increasingly frustrating. We will continue to only have time to offer the most time-efficient interventions that are also often the most costly. We will order more tests and prescribe more pills and supplements. We will not have time to deepen relationships that are often the most rewarding aspect of our work.

Through presence and intention, an OHE can be created in a brief 5-minute interaction or an hour-long discussion. But to best serve the complexity of health and healing, we need to protect time in our schedules to create the ceremony for a healing ritual, the salutogenesis-oriented session (SOS) (see Chapter 115 , Creating Ceremony and Ritual in the Medical Encounter).

 Recipe for a Salutogenesis-Oriented Session

Any health care clinic can create an OHE and SOSs. The key ingredients are identified in the following sections.

 Protect Time in Your Schedule

Carve out time in your work week to schedule an SOS. Some practitioners may schedule these like they would a yearly physical; others may protect a half-day a week focused only on these sessions. Many integrative medicine consultative clinics work in this way. Each session should be for at least 45 minutes.

 Create Space

Consider redecorating an existing examination room to give the feeling that you are in a special and comforting place. Incorporate more soft colors and fabric, and limit sterile and cold medical paraphernalia. If you are unable to do this, simply bring in an element of nature such as a flower, plant, or water fountain.

 Create Patient Expectations

Let the patient know that these sessions are intended to allow time for exploring deeper issues that may help you understand how to best facilitate salutogenesis. A typical scenario for creating expectation may go something like the following:

We have ruled out a physical cause for your headaches, and there is no evidence of a tumor. We don't have time scheduled today, but I would like for you to come back on a Wednesday morning when I have set aside time for a session that will allow us more time to explore other aspects of life that can have a significant impact on physical health. I want to better understand what may be going on in your life that may be influencing the amount of pain, fatigue, and sleep problems you have been experiencing. Often in these sessions we find common underlying causes that may help us get at the root of many of your symptoms.

Be Fully Present and Listen to the Story

Patients can sense if you are truly present and listening with intention or off somewhere else in your mind. If they sense that you are present, they will feel comfortable, often sharing some amazing stories. More important, you give them permission to tell their story. If we listen enough, patients often tell us the diagnosis, its cause, and how to treat it. Giving space and permission to tell the story results in the ability to take chaotic, stressful thoughts and organize them into words that result in a sense of control and understanding. In telling the story, they are able to reflect on why the symptom is there and what they need to do to help it resolve. Your empathy gives them comfort and reduces a sense of isolation. Good listening may be our most effective therapeutic tool.[39] We were given two ears and one mouth to be used in that proportion.

 Offer Support

Relationship-centered care is based on trust and support. An SOS can result in the emergence of past traumas or events that need to be supported and further processed. Often we may need to collaborate with a psychologist colleague to help understand how we can help patients heal from these events. We should not create an environment where this information comes out and then not offer support and guidance on how to process it. This is abandonment and turns an SOS into a pathogenesis-oriented session. Collaborative care allows healing to occur within a team that can support it.

 Create a Plan

After hearing the story and obtaining information, you will have developed insight into key ingredients that you and the patients agree will help empower them to make positive change toward health. This plan may have 1 item or it may have 12 items. It may consist only of a plan toward resolving a stressor, or it may include nutrition, movement, botanicals or other supplements, acupuncture, or mind-body approaches. Whatever the ingredients, you both should agree on a plan that will help transcend the current environment from which the symptom arose. Write down these key ingredients of the plan, and use it to create an empowered focus toward positive action.

 Code Appropriately

We need to make sure that our time is appropriately coded so these sessions can be incorporated into clinical care as an important factor. Hopefully the medical system will eventually recognize the cost-saving potential of an SOS. As we explore the root of how the body self-heals, we will need fewer costly interventions. As the cost of disease-focused care escalates, this approach will gain more acceptance.

You need 45 minutes of face-to-face time to bill a “99204” (new patient) or a “99215” (established patient). Be sure to document the amount of time spent and include that “greater than 50% of time was spent counseling and/or coordinating care.” This needs to be included if you are billing for time spent with the patient. If you only document total time and not the percentage of time spent counseling and coordinating care, then you will need to document the required components of the history, examination, and medical decision making.

If you are doing integrative medicine consults, the code is “99244” for a 60-minute appointment and “99245” for an 80-minute appointment. Be sure to document the practitioner that referred the patient to you for consultation.

Reimbursement depends on the organization that is paying. An example is the following.

In Madison, Wisconsin, the payer for a “99215” (40 minutes for an established patient) is in the left column and the amount of the payment is in the right column:

Medicare | $115.40 (2006 Medicare-allowed payment)
Medicaid | $69.14
Local health maintenance organization | $160.00 (avg. reimbursement)
Preferred provider organization | $200.00 (avg. reimbursement)
Blue Cross/Blue Shield | $212.00

Interestingly, reimbursement for the hemiresection of an ingrown toenail is $502.00 and often takes less than 15 minutes.

Creating an OHE with SOSs will bring more joy to your work. It will allow you to connect with those key elements that attracted you to health care, and in doing so you will find more meaning and purpose in your work.


MD Consult: Books: Rakel: Integrative Medicine: Conclusion

Conclusion

As clinicians, we understand the complexity of factors that result in illness and healing. We realize that there is a mysterious process that influences why two people with a similar disease may take two divergent paths. Our goal should be to create an environment that will “stack the deck” in favor of self-healing. This is not as simple as giving someone a pill but is a dynamic process re-creating the art of medicine. This art is grounded in relationship, trust, and compassion, which are the forces that will help the person heal even when the physical body cannot.

Several years ago a primary care clinic in England introduced a spiritual healer into its practice. This was done quietly, without advertisement. Patients who had refractory, chronic illnesses, who were high health care utilizers, and were on multiple drugs were offered 12 sessions with the healer. The health care utilization costs, symptoms, and well-being were measured before and after the study period. Almost all patients got better: health care visits decreased; patients improved in their energy and well-being; and though the diseases were not actually cured, suffering was relieved. Costs were reduced by $2000 per patient per year. Most interesting, however, was the change it had on the physicians in the practice. When they examined what the healer did during sessions, the procedures were simple. The healer spent a long time listening intently to the patients, hearing what their concerns were around the illness; linking it up with family events; and challenging them to perceive their connectivity beyond themselves, to imagine a future that was better and improved. The healer then spent time doing some bioenergy work, holding her hands over the patient in the traditional laying-on-of-hands manner. The physicians in the clinic soon realized that many of these same behaviors were similar to things they had been taught to value in medical school but had not often been able to incorporate into their own practice. They then found themselves spending a few more moments with patients, asking them about social and family issues that earlier they would have glossed over or ignored; getting and giving feedback about the meaning of a person's illness; and listening and responding in a warmer fashion. In other words, they realized that they, too, could become healers in the classic sense of the term.[40]


MD Consult: Books: Rakel: Integrative Medicine: REFERENCES

REFERENCES

1. Chez RA, Pelletier KR, Jonas WB: Toward Optimal Healing Environments in Health Care: Second American Samueli Symposium. J Altern Complement Med 2004; 10(Suppl):1.

2. Jonas W, Chez R, Duffy B, Strand D: Investigating the impact of optimal healing environments. Altern Ther Health Med 2003; 9:36-40.

3. Engel GL: The need for a new medical model: A challenge for biomedicine. Science 1977; 196:129-136.

4. Wirth DP: The significance of belief and expectancy within the spiritual healing encounter. Soc Sci Med 1995; 41:249-260.

5. Genao I, Bussay-Jones J, Brady D, et al: Building the case for cultural competence. Am J Med Sci 2003; 326:136-140.

6. Andresen J: Cultural Competence and health care: Japanese, Korean, and Indian patients in the United States. J Cult Divers 2001; 8:109-121.

7. Kaptchuk TJ: The placebo effect in alternative medicine: Can the performance of a healing ritual have clinical significance?. Ann Intern Med 2002; 136:817-825.

8. Moerman DE, Jonas WB: Deconstructing the placebo effect and finding the meaning response. Ann Intern Med 2002; 136:471-476.

9. Jonas WB, Crawford CC: Science and spiritual healing: A critical review of spiritual healing, “energy” medicine, and intentionality. Altern Ther Health Med 2003; 9:56-61.

10. Weinstein E: Elements of the art of practice in mental health. Am J Occup Ther 1998; 52:579-585.

11. Masi AT, White KP, Pilcher JJ: Person-centered approach to care, teaching, and research in fibromyalgia syndrome: Justification from biopsychosocial perspectives in populations. Semin Arthritis Rheum 2002; 32:71-93.

12. Mueller PS, Plevak DJ, Rummans TA: Religious involvement, spirituality, and medicine: Implications for clinical practice. Mayo Clin Proc 2001; 76:1225-1235.

13. Branch WT, Kern D, Haidet P, et al: Teaching the human dimensions of care in clinical settings. JAMA 2001; 286:1067-1074.

14. Mercer SW, Reilly D, Watt GC: The importance of empathy in the enablement of patients attending the Glasgow Homeopathic Hospital. Br J Gen Pract 2002; 52:901-905.

15. Griffith CH, Wilson JF, Langer S, Haist SA: House staff nonverbal communication skills and standardized patient satisfaction. J Gen Intern Med 2003; 18:170-174.

16. Karwachi I, Kennedy B, Glass R: Social capital and self-related health: A mixed-level analysis. Am J Public Health 1999; 89:1187-1193.

17. Bright MA: Therapeutic ritual: Helping families grow. J Psychosoc Nurs Mental Health Serv 1990; 28:24-29.

18. Ponte PR, Conlin G, Conway JB, et al: Making patient-centered care come alive: Achieving full integration of the patient's perspective. J Nurs Admin 2003; 33:82-90.

19. Little P, Everitt H, Williamson I, et al: Preferences of patients for patient-centered approach to consultation in primary care: Observational study. BMJ 2001; 322:468-472.

20. Nestle M (ed): U.S. Public Health Service Office of the Surgeon General: The Surgeon General's Report on Nutrition and Health. Washington, DC, Office of the Surgeon General, 1988. http://sgreports.nlm.nih.gov/nn/b/c/q/g/segments.html [image] .

21. U.S. Department of Health and Human Services: Physical activity and health: A report of the Surgeon General. Atlanta, GA, U.S. Department of Health and Human Services, National Center for Chronic Disease Control and Prevention, 1996. www.cdc.gov/nccdphp/sgr/contents.html [image] .

22. Benson H: The Relaxation Response, New York: Avon Books; 1975.

23. Katon W, Von Korff M, Lin E, et al: Collaborative management to achieve treatment guidelines: Impact on depression in primary care. JAMA 1995; 273:1026-1031.

24. Druss BG, Rohrbaugh RM, Levinson CM, Rosenheck RA: Integrated medical care for patients with serious psychiatric illness: A randomized trial. Arch Gen Psychiatry 2001; 58:861-868.

25. Giordano J, Boatwright D, Stapleton S, Juff L: Blending the boundaries: Steps toward an integration of complementary and alternative medicine into mainstream practice. J Altern Complement Med 2002; 8:897-906.

26. Eisenberg DM: Advising patients who seek alternative medical therapies. Ann Intern Med 1997; 127:61-69.

27. Fottler MD, Ford RC, Roberts V, Ford EW: Creating a healing environment: The importance of the service setting in the new consumer-oriented health care system. J Health Manag 2000; 45:91-106.

28. Irvine KN, Warber SL: Greening healthcare: Practicing as if the natural environment really mattered. Altern Ther Health Med 2002; 8:76-83.

29. Post SG: Unlimited Love. Altruism, Compassion, and Service, Philadelphia: Templeton Foundation Press; 2003.

30. Stewart M, Brown JB, Donner A, et al: The impact of patient-centered care on outcomes. J Fam Pract 2000; 49:796-804.

31. Plotnikoff GA: Spiritual Assessment and care. In: Rakel DP, ed. Integrative Medicine, Philadelphia: WB Saunders; 2003:775-779.

32. Rollnick S, Mason P, Butler C: Health Behavior Change. A Guide for Practitioners, Edinburgh, Scotland: Churchill Livingstone; 1999.

33. Geffen J: Creating optimal healing environments for patients with cancer and their families: Insights, challenges, and lessons learned from a decade of experience. J Altern Complement Med 2004; 10(Suppl 1):S93-S102.

34. Kirsch I, Moore TJ, Scoboria A, Nicholls SS,: The emperor's new drugs: An analysis of antidepressant medication data submitted to the U.S. Food and Drug Administration. Prevention & Treatment, Volume 5, Article 23, posted July 15, 2002 Accessed on 1/2/06 at http://journals.apa.org/prevention/volume5/pre0050023a.html

35. Frank JD, Frank JB: Persuasion and Healing. A Comparative Study of Psychotherapy, 3rd ed.. Baltimore: Johns Hopkins University Press; 1991.

36. Hypericum Depression Trial Study Group : Effect of Hypericum perforatum (St John's wort) in major depressive disorder: A randomized controlled trial. JAMA 2002; 287:1807-1814.

37. Lambert MJ: Handbook of Psychotherapy and Behavior Change, 5th ed.. New York: Wiley; 2004.

38. Wampold BE, Brown GS: Estimating variability in outcomes attributable to therapists: A naturalistic study of outcomes in managed care. J Consult Clin Psychol 2005; 73:914-923.

39. Research Library Core : The Listening Healer in the History of Psychological Healing. Am J Psychiatry 1992; 149:1623.

40. Dixon M: A healer in GP practice. Doctor-Healer Network Newsletter, Winter(7), 1993-1994, 6-7.


MD Consult: Books: Rakel: Integrative Medicine: chapter 3 - Environment and Gene Expression

chapter 3 – Environment and Gene Expression

Mario L. Salguero, MD, PhD

Gene Expression 24
Epigenetics 24
Environment 25
Atmosphere 25
Diet 26
Weather 26
Cancer 27
Air and Cancer 27
Breast Cancer 27
Prostate Cancer 27
Colon Cancer 27
Diabetes Mellitus and Obesity 28
Mind-Body and Stress 28
Conclusion 29

It comes as no surprise that the same technology that allowed us to understand the human genome and to further Mendel's principles of genetic determinism is now allowing us to realize the influence that the environment has on genetic expression. The phenotype once thought to be a mirror image of the genotype is now challenged with epigenetic modifications due to environmental influences. That is, the difference in individuals is a result not only of the assortment of the inherited genes but also from the impact of the different environments to which the person is exposed. The best model in which to distinguish this is in monozygotic twins, since they carry the same genetic constitution but may still develop different chronic diseases throughout their lives. We have gotten a clearer picture of this enigma since recent studies in monozygotic twins from different populations have shown that their gene expression is epigenetically modified as they age in dissimilar environments.[1]

In the past, it was thought that the most important factor responsible for disease was the environment. However, after the genetic revolution, the thinking began to point toward DNA. Today, there is growing evidence that it is indeed the interaction between the genetic constitution and the environmental exposure that produces such phenomena.

Gene-environment interactions trigger almost all human diseases.

Most genes have specific interactions with each element of the environment, thus generating a healthy state or the sum of subphenotypes that characterize disease ( Fig. 3-1 ). Any disease or syndrome has a criterion for diagnosis that involves a thorough analysis, aiming to identify the sum of subphenotypes that will allow the astute physician to reach a treatment plan. Although disease manifestation is the result of the interaction of a particular gene or genes with a particular aspect of the environment, the proportion of one or the other varies between people. Thus it is not important to merely understand the genetic polymorphisms or mutations associated with disease but how the characteristics of the current environment are interacting with the genetic constitution to modify the phenotype.

Even single-gene mutations known to be associated with a particular disease have to interact with one or more elements of the environment to express the disease. For example, phenylketonuria is the outcome of a variant gene (phenylalanine hydroxylase deficiency) that leads to a deficient metabolism of the amino acid phenylalanine. When the amino acid is ingested, it will accumulate and become neurotoxic, leading to profound mental retardation. Phenylketonuria only arises when the gene variant and the amino acid interact, whereas if phenylalanine is eliminated from the diet, the disease will not develop. This and other disease examples that follow illustrate clearly the elements interacting in this process, although many chronic diseases still need more creative research to discern the participating elements.

FIGURE 3-1 The interaction between the genetic diversity (genetic polymorphisms) and changing environments predisposes to diabetes mellitus type 2 (DM2). Each polymorphism interacts singularly with the adverse environment to produce a subphenotype, the sum of which adds up to bestow a particular phenotype (in this case, DM2). NASH, nonalcoholic steatohepatitis.

Gene Expression

Life is maintained through the constant and harmonious teamwork of the DNA with RNA to produce proteins, so that cells can perform their tasks. This is achieved by the stimulation of a gene's promoter, causing it to produce an RNA copy to make a functional protein. This is normally a precise and well-organized symphony that is regulated by other genes as well as nongenetic elements ( Fig. 3-2 ). DNA methylation and histone modification are examples of such elements. The methylated state of DNA is how this process is regulated; in other words, methylation silences gene expression and demethylation allows gene expression. The environment has the capability of modifying the methylated state of DNA, and this is the basis of the field of study called epigenetics.

FIGURE 3-2 Gene expression involves synthesizing proteins through the DNA-RNA machinery. Different environmental elements interact constantly throughout this process, modifying it. The result of this process is a protein that performs efficiently or inefficiently, which may also modify the expressions of other genes.

The process of how a gene is expressed as a protein involves much more than a single gene. In fact, there are often hundreds of genes interacting with numerous chemicals determined by the dynamic environment in which one lives.


MD Consult: Books: Rakel: Integrative Medicine: Epigenetics

Epigenetics

The biologist Conrad Waddington first defined epigenetics as the study of the processes by which the genetic information of an organism (genotype) interacts with the environment to produce its observed traits (phenotype). It was further understood as the study of heritable changes in gene function that take place without a change in the sequence of nuclear DNA. This included the study of how environmental factors affecting a parent can result in changes in the way genes are expressed in the offspring.

Somatic gene expression is stored epigenetically as DNA methylations and histone modifications, thus forming the epigenome. The epigenome is specific for each tissue, hence controlling the differential gene expression that provides identity to each cell type.[2]

Cytosine DNA methylation is a covalent modification of DNA, which occurs almost exclusively at CpG nucleotides, and has an important role in gene expression and gene silencing. CpG islands are short stretches of CpG-rich regions that are frequently associated with the promoter region of genes. Also of importance is RNA methylation and histone acetylation, methylation, and phosphorylation. DNA methylation stops gene activity by inhibiting gene expression. When DNA is hypomethylated, genes can be active, but when hypermethylated, genes are silenced. Of particular interest is the development of cancer in which hypomethylation allows oncogenes to be expressed and hypermethylation inhibits the activity of tumor suppressor genes.[3]

It has long been hypothesized that environment determines the DNA methylation status of the genome. Further support has been recently shown in monozygotic twins who, as they grow older and live different lifestyles, show divergent variations in their epigenome.[1] This has helped explain why genetically identical people can suffer from different chronic diseases. The changes in the epigenome affecting somatic gene expression can begin early in development. Indeed, a study in a rodent model showed that inbred pregnant females that were fed a diet supplemented with methyl donors had offspring with a different coat color than mothers fed a standard diet.[4] This study supports the concept that an environmental stimulus early in life can epigenetically change the expression of genes and affect the adult phenotype.


MD Consult: Books: Rakel: Integrative Medicine: Environment

Environment

The environment is made up of nutrients and toxins that can be found in the atmosphere, diet, and weather and in social interactions. The environment is experienced through the five senses, which in turn are interpreted in the brain and reacted to emotionally and intellectually. Thus, the experience of the environment is directly interrelated with one's consciousness and brings about modifications in attitude and habits depending on a person's education, culture, and background. In turn, coping decisions expose the body to a particular environment that may bring about a healthy state or a disease-predisposing one. Based on the result of personal decisions regarding environmental exposures, the genes adapt to maintain homeostasis or develop a chronic disease ( Fig. 3-3 ).

FIGURE 3-3 A representation showing the power of decision. The conscious choices we make everyday can expose the body to a healthy environment that, in combination with the genetic constitution, will allow us to adapt efficiently into health or inefficiently into disease.

Epigenetic states are reversible and can be modified by everyday environmental factors to produce healthy gene expression or the development of abnormal phenotypes.

A major part of the environment is under the control and choice of the individual. The power to choose exists on a daily basis. So, how do we differentiate good decisions from poor decisions? One way to tell them apart is based on a cost-benefit analysis of the potential physical consequences of certain aspects of environmental exposures. For example, we could say that good decisions are the ones that attract nutrients and poor decisions are those that would hinder the availability of nutrients and/or increase the presence of pollutants and toxins. A representation of this concept can be seen in Figure 3-4 .

FIGURE 3-4 Depicted is a balance representing the person's unique genetic constitution and the direction into which his or her decisions will poise the organism's well-being, determined by the presence of nutrients, ailments, and/or pollutants. A nutrient can be understood as any element that nourishes the body and mind.

Atmosphere

The human organism is exposed to an atmosphere that has a particular concentration of gases (e.g., oxygen, nitrogen, and carbon dioxide), water molecules, and bacteria and other microbes in addition to a growing list of pollutants. The body constantly interacts to obtain oxygen (nutrient), eliminate carbon dioxide, and protect itself from microbes and pollutants.

Viruses are one of the many members of the atmosphere that induce changes in the epigenome since epigenetic mechanisms guard against viral genomes that would otherwise hijack cellular functions for their own ends.[5]

Diet

DNA and every other molecule that makes up cells are created from nutrients provided in the diet. Cells are constantly reproducing as well as transforming molecules and are continuously in need of new resources. The need goes beyond the basic nutrient biomolecules, which are proteins, carbohydrates, and lipids, and their quality. Micronutrients are essential to cellular processes, and their deficiencies have now been linked to development of different cancers. A great extent of the chronic metabolic damage occurs at levels between the level that causes acute micronutrient disease (e.g., scurvy and beriberi) and the recommended dietary allowances. From 5% to almost half of the general population experiences suboptimal nutrient intake.[6] Micronutrient needs seem to vary with age and genetic constitution.[7] The lack of the appropriate micronutrients for the individual translates into dysfunctional epigenetic machinery, DNA damage, and mitochondrial DNA oxidative decay.

A deficiency of any of the micronutrients such as folic acid, vitamin B12, vitamin B6, niacin, ascorbic acid, tocopherols, iron, or zinc has been shown to mimic radiation in damaging DNA by causing single- and double-strand breaks, oxidative lesions, or both in vitro.[8] For example, folate deficiency and the lack of other enzymes supplying methyl donors exerts marked effects on the incidence of colon cancer.[9] Reduced amounts of folate have also been associated with genomic instability, neural tube defects, and DNA hypomethylation. [10] [11] [12] Folate deficiency can cause chromosome damage due to incorporation of uracil in DNA, thus producing single strand breaks in vitro.[13] Chromosomes may break when opposing single strand breaks are nearby. Also, methyl-deficient diets have been shown to induce liver cancer due to hypomethylation and enhanced expression of oncogenes c-ras, c-fos, and c-myc.[14]

Iron deficiency causes mitochondrial DNA damage.[15] Critical cells die when mitochondrial DNA damage accumulates, leading to certain characteristics of aging, such as loss of muscle mass, hearing and vision impairment, diminished production of red blood cells, and osteoporotic bones.[16]

Zinc is a cofactor in proteins involved in antioxidant defenses, electron transport, DNA repair, and p53 protein expression. Zinc deficiency can cause DNA damage due to the inactivation of DNA repair genes, inactivation of copper, and diminished p53 gene expression and/or inactivation of tumor suppressor protein p53 (which is a zinc protein).[17] Zinc deficiency is associated with poor wound healing in the elderly.

Greater consumption of fruits and vegetables is associated with a lower risk of degenerative diseases, including cancer, cardiovascular disease, cataracts, and brain dysfunction.[18] Some of the elements associated with this protective effect include ascorbic acid, beta carotene, tocopherols, flavonoids, isoflavones, saponins, phytosterols, folic acid, allium compounds, dithiolthiones, lycopene, indole-3-carbinol, isothiocyanates, protease inhibitors, inositol hexaphosphate, d-limonene, lutein, selenium, and dietary fiber.[19]

Weather

The effect of the intensity or quantity and quality of sun ray exposure is dichotomous. On one hand, the body needs a certain amount of exposure to solar UVB radiation (280 to 320 nm) to synthesize vitamin D.[20] On the other hand, an excessive exposure can damage DNA to the point of stimulating a skin cancer to arise due to the action of the sun's ultraviolet rays, although an adequate dose of sun exposure is associated with increased survival from melanoma.[21] A high prevalence of vitamin D insufficiency and the re-emergence of rickets have been observed worldwide.[22]

A reduced risk of advanced prostate cancer has been associated with high sun exposure.[23] A significant risk reduction has been observed when carrying high-activity alleles such as the FokI FF or Ff, TaqI tt, and BglI BB genotypes of the vitamin D receptor in combination with a high sun exposure.[24]

Some individuals experience severe changes in mood, energy, and appetite during the diminished sunlight exposure of the shortening days of winter in high latitudes. Seasonal affective disorder may develop and include depression, fatigue, weight gain, hypersomnolence, increased carbohydrate consumption, and loss of interest in sex.[25]

An interesting research project that illustrates the relation between sunlight and other variables was performed at the University of Alaska, Anchorage, in which hospital medication errors were analyzed over a 5-year period. The majority of hospital medication errors occurred in the first 3 months of the year.[26] The authors also determined medication errors were almost twice as likely in December, when sunlight exposure was diminished, than in September.

More studies are finding genetic polymorphism associated with the seasonal affective disorder. For example, the hypofunctional seven-repeat allele of the dopamine-4 receptor gene (DRD4) was associated with binge eating and weight gain in women[27] and the genetic polymorphism G beta-3 C825T was associated with depression subtypes in seasonal affective disorder.[28]


MD Consult: Books: Rakel: Integrative Medicine: Cancer

Cancer

Carcinogenesis is a multiphase process of accumulation of genetic and epigenetic abnormalities that can lead to cellular dysfunction. Epigenetic abnormalities share the same accountability as genetic changes.[29] Indeed, several tumor suppressor genes are silenced in many cancer cells in connection with atypical promoter methylation and in the absence of coding region mutations.

Aging is thought to be one of the most important factors in cancer development probably due to the age-related predisposition to hypermethylation of CpG islands that can silence tumor suppressor genes.[30] It is now becoming clearer how abnormal DNA methylation plays a key role in carcinogenesis. Atypical methylation of the promoters of cell cycle regulatory genes can cause their silencing and subsequent cancer development.[31] For example, unexpected methylations at the CpG island of the retinoic acid receptor beta have been implicated in a protein fusion that is known to induce leukemia in humans.[32]

It seems that hereditary effects are strongest in early-onset cancers, which are far less frequent than adult cancers. In adults, the hereditary contribution to the development of cancer is thought to be relatively minor, except for certain types of familial cancers.[33] In fact, a combined study of more than 44,000 twins suggested that the overwhelming contributor to the causation of most cancer in the twin populations studied was the environment.[34]

Air and Cancer

When the concentration of pollutants such as car exhaust fumes and tobacco smoke reach the threshold of irritation, the lung epithelia will try to adapt by changing its gene expression. This is accomplished through changes in the epigenome i.e., changes in the DNA methylation status so as to silence or activate genes as needed. For example, P16 promoter hypermethylation is used as a biomarker for lung cancer and is detected in the sputum of smokers up to 3 years before diagnosis of cancer.[35] Lung cancer has long been associated with certain identified carcinogens (e.g., 4-methylnitrosamino-1-[3-pyridyl]-1- butanone) and experiments in humans and rodents have confirmed the particular interaction between specific carcinogens and their induced specific promoter methylation (e.g., plutonium and estrogen receptor methylation).[36] This is an example of how exposure to air pollutants interacts with the genes of the epithelium of the lungs to increase methylation, resulting in an elevated rise of lung cancer.

 Breast Cancer

Deleterious changes in the environment not only stimulate epigenetic changes, they also stimulate specific DNA damage response pathways. For example, the genes associated with increased susceptibility to breast cancer function within these pathways. The genes ATM, BRCA1, and BRCA2 have a critical function in signaling the presence of DNA double-strand breaks caused by radiation. On activation, ATM phosphorylates downstream targets that control pathways whose activation may result in DNA repair, cell cycle checkpoint controls, and apoptosis.[37] Mutations or epigenetic silencing of these genes and other tumor suppressor genes inhibit the ability of the cell to repair the DNA or induce apoptosis.

It is of particular interest to see how exercise and healthy weight in early life are protective against breast cancer after menopause. These healthy teen conditions also benefit carriers of BRCA1 and BRCA2 mutations in whom these risk factors are associated with delayed age at breast cancer onset.[38]

The environmental effect is clearly seen in women who recently immigrated to the United States from rural Asia. Women who live in rural Asia have breast cancer rates that are nearly 80% lower than the rates seen in white women in the United States.[39] After Asian women live in the United States for three generations, their risk of breast cancer increases 80% to equal that of their white neighbors.

 Prostate Cancer

The incidence of prostate cancer also shows a clear international variation, and the risk among migrant groups tends to approach the observed levels in the adopted country over several generations.[40]

Colon Cancer

The predicted accumulation of genetic mutations has been difficult to demonstrate in many random cancers. Colorectal cancer has served as the best model for understanding the genetic basis of neoplasia. Even so, the increased incidence with age and the genetic mutations involved are not sufficient to explain this phenomenon. The evidence that indicates that many precancerous lesions arise in multiple parts of the tissue simultaneously supports the idea of environmental elements producing molecular events that affect the genetic changes in the etiology of this pathology.[41]

In 1967 Pitot and Jost first identified changes in gene expression as a characteristic feature of cancer.[42] Aging causes progressive methylation and silencing of a subset of genes in normal tissues and predisposes these normal cells to neoplastic transformation. When a person is exposed over time to the inadequate nutrients (i.e., folate and methyl deficiency), DNA methylation will simultaneously silence multiple genes. Several genes have now been shown to be transcriptionally silent in cancer cells in association with CpG island methylation. The most characteristic are p16, CDKN2A, CACNA1G, RB1, hMLH1, ER, MGMTM, N33, HIC1, TIMP3, and THBS1. [43] [44] [45]

The combination of the regular consumption of synbiotics (probiotics and prebiotics) has been associated with a significant reduction of aberrant crypt foci and tumors in rodent models. This effect has been attributed to the fermentation of prebiotics (inulin or oligofructose) to lactic acid and short chain fatty acids. Of these, butyrate has been shown to inhibit cell proliferation and induce apoptosis in colon cancer cell lines. Butyrate seems to modulate gene expression of glutathione S-transferases by inhibiting histone deacetylases, hence activating gene transcription.[46]


MD Consult: Books: Rakel: Integrative Medicine: Diabetes Mellitus and Obesity

Diabetes Mellitus and Obesity

Obesity and diabetes mellitus type 2 (DM2) are increasing dramatically worldwide. DM2 shows a clear interaction between genetic predisposition and behavioral and environmental factors (see Fig. 3-1 ).[47] Although the list of predisposing genes continues to grow, there is sturdy evidence for the accountability of environmentally modifiable risk factors, such as obesity, physical inactivity, and emotional distress. [48] [49] [50] A 58% reduction in the incidence of DM2 was shown after a group of middle-aged overweight individuals changed their lifestyle.[51] The changes included individualized counseling aimed at reducing total intake of fat, weight, and saturated fat and increasing physical activity and intake of fiber.

Furthermore, a cohort of offspring whose parents had DM2 and who were themselves at high risk for DM2, showed a significant decrease in incidence of DM2, after having undergone a weight loss and exercise assessment, in comparison to nonparticipants.[52] Several studies confirm the results mentioned earlier.

The number of obese people has increased remarkably, probably due to the changing environmental factors linked to reduced activity and increased food intake. The fact that not every person under these circumstances develops obesity points out the interaction with each unique genetic constitution. There is intense research in this area, and several genes have been observed to have an important role. The “thrifty genotype” hypothesis, presented by Neel, proposes there is a genetic advantage of increased fat deposition during times of restricted availability of calories, and a genetic disadvantage given the abundant food supply and reduced levels of physical activity in developed countries.[53] A similar concept underlies the thrifty phenotype hypotheses, where intrauterine malnutrition results in low birth weight, impaired pancreatic beta cell development and insulin resistance.[54] Children have a tendency to the metabolic syndrome and DM2 as they age and are exposed to abundant nutrition.

Furthermore, migration studies have confirmed that the rate of DM2 has increased significantly as different groups have migrated to a new location.[55] Indeed there is a fivefold elevated prevalence of obesity and DM2 in Pima Indians living in the United States compared with those living in Mexico.[56] A major susceptibility genome can be observed to be interacting with the changing environment, in view of the fact that the Pima Indians have the highest reported prevalence of DM2 and the genetic background of these two groups is unlikely to differ.[57] A major component of the changed environment is the change in diet, from a high carbohydrate diet in Mexico to a high lipid content diet (Western diet) in the United States, because this shift in diet was shown to lead to deteriorating beta cell function and glucose intolerance.[58]

For example, the gene (FABP2) that codifies the intestinal fatty acid binding protein has a genetic polymorphism (Ala54Thr) that absorbs dietary fatty acids twice as fast as the wild type. [59] [60] This polymorphism has been linked to insulin resistance in several populations, including the Pima Indians, who have a high frequency of the variant and a high exposure to a high-lipid diet.[61] Thus, the inherited gene (FABP2) shows a clear interaction with the changing environment (high-lipid diet), leading to the production of a subphenotype of increased fat oxidation-insulin resistance that, in the presence of other genes and environmental elements, eventually leads to the metabolic syndrome or DM2. However, not every individual in the high-risk population will develop this condition.

Furthermore, it is interesting to observe how the FABP2 polymorphism that is associated with insulin resistance in some populations has been found to prevent disease onset in populations with a low calorie diet.[62]


MD Consult: Books: Rakel: Integrative Medicine: Mind-Body and Stress

Mind-Body and Stress

Emotional distress (e.g., anger, depression, and anxiety) has been associated with the development and complications (coronary heart disease) of DM2.[63] These events are perceived as signals of a threat to well-being. Psychological stress develops when the individual gets into a position of feeling incapable of fully controlling an undesirable experience. Moreover, the physical response will be adjusted by the way the individual learned to cope with this burden. For example, a study revealed an inverse correlation between humor and coronary heart disease, providing strong evidence for the propensity to laugh as a protective agent.[64]

Psychological stress also plays an important role in the pathophysiology of many autoimmune, allergic, and inflammatory diseases by activating signals to the central nervous system that induce two major pathways: (1) a neuroendocrine response, by way of the hypothalamic-pituitary-adrenal axis with the consequent release of adrenal steroid hormones, and (2) the autonomous nervous system response, with the consequent local release of catecholamines. [65] [66]

The interaction among our nonphysical emotions is as important as the physical nutrients on gene expression. The nonphysical becomes “physical” through our mind's interpretation of information, which facilitates the creation of neurotransmitters, hormones, and neuropeptides.

A recent rodent study supported these observations. In this model, psychological stress stimulates the migration of dendritic cells in skin and seems to prepare the body for an attack.[67] While under constant psychological stress, the body stays in the hyperalert state with consequent damage to the surrounding tissue.

Mind-body exercises can be protective, in addition to a positive behavioral attitude such as one created by Falun Gong is a mind-body exercise that helps reduce negative emotions and thus may be implicated in delaying the aging process. Evidence for this has recently come from a gene expression study where, out of 12,000 genes examined, 250 genes were consistently changed, with 132 genes downregulated and 118 genes upregulated in six Falun Gong practitioners. This degree of influence did not occur in six normal healthy controls.[68] The most relevant modified genes included genes associated with protein degradation and synthesis, namely the ubiquitin-dependent protein degradation pathway. This stress-inducible pathway has been linked in the pathogenesis of DM2, cancer, inflammation and degenerative disorders, and genetic diseases, among others. The reported reduction in the gene expression of this pathway in the Falun Gong practitioners is similar to the gene expression changes observed in calorie-restricted rodent and primate models that have been shown to delay the aging process and increase resistance to stress.[69] Furthermore, the antiapoptosis-related-genes Bcl-2 and Bcl-xL were significantly downregulated and correlated to an observed increased apoptosis of the practitioner's neutrophils in vitro after lipopolysaccharide stimulation. This is important because apoptosis (or programmed cell death) is turned off in cancer cells. This could result in a rapid resolution of inflammation, thus preventing the self-injuries produced by delayed neutrophil apoptosis observed in several chronic inflammatory lesions.[70]

It seems that by changing the environment that best nourishes our genotype, we will be able to attain a healthier lifestyle. By making the most adequate and conscious decisions, including the reduction of stress, the organism will be in optimal condition to perform self-healing.


MD Consult: Books: Rakel: Integrative Medicine: Conclusion

Conclusion

All cells of the human body are genetically identical but structurally and functionally different resulting from the differential expression of genes. DNA methylations and histone modifications play an important role in the development of disease and in the aging process through the interaction of the genes within the microenvironment. External (environmental) influences on epigenetic processes are seen in the effects of diet and nutrients on chronic diseases and cancer. Epigenetic mechanisms appear to allow adaptation of the organism to the environment through changes in gene expression, but some of the adaptations can lead to chronic disease and reduced longevity on one hand or an extended healthy life on the other.

Cells are constantly reproducing and in need of new nutrients. This fact provides a window of opportunity to attain optimal health every day by our conscious choices, especially when under the burden of a chronic disease.


MD Consult: Books: Rakel: Integrative Medicine: REFERENCES

REFERENCES

1. Fraga MF, Ballestar E, Paz MF, et al: Epigenetic differences arise during the lifetime of monozygotic twins. Proc Natl Acad Sci U S A 2005; 102:10604-10609.

2. Wolffe AP, Matzke MA: Epigenetics: Regulation through repression. Science 1999; 286:481-486.

3. Feinberg AP, Tycko B: The history of cancer epigenetics. Nat Rev Cancer 2004; 4:143-153.

4. Wolff GL, Kodell RL, Moore SR, Cooney CA: Maternal epigenetics and methyl supplements affect agouti gene expression in Avy/a mice. FASEB J 1998; 12:949-957.

5. Jaenisch R, Harbers K, Jahner D, et al: DNA methylation, retroviruses, and embryogenesis. J Cell Biochem 1982; 20:331-336.

6. Wakimoto P, Block G: Dietary intake, dietary patterns, and changes with age: An epidemiological perspective. J Gerontol A Biol Sci Med Sci 2001; 56(Spec No 2):65-80.

7. Ames BN, Elson-Schwab I, Silver EA: High-dose vitamin therapy stimulates variant enzymes with decreased coenzyme binding affinity (increased K-m): Relevance to genetic disease and polymorphisms. Am J Clin Nutr 2002; 75:616-658.

8. Ames BN: Micronutrient deficiencies: A major cause of DNA damage. Ann N Y Acad Sci 1999; 889:87-106.

9. Van den Veyver IB: Genetic effects of methylation diets. Annu Rev Nutr 2002; 22:255-282.

10. Friso S, Choi SW, Girelli D, et al: A common mutation in the 5,10-methylenetetrahydrofolate reductase gene affects genomic DNA methylation through an interaction with folate status. Proc Natl Acad Sci U S A 2002; 99:5606-5611.

11. Albert PS, Rosen LN, Alexander JR Jr, Rosenthal NE: Effect of daily variation in weather and sleep on seasonal affective disorder. Psychiatry Res 1991; 36:51-63.

12. Prevention of neural tube defects : Results of the Medical Research Council Vitamin Study. MRC Vitamin Study Research Group. Lancet 1991; 338:131-137.

13. Blount BC, Mack MM, Wehr CM, et al: Folate deficiency causes uracil misincorporation into human DNA and chromosome breakage: Implications for cancer and neuronal damage. Proc Natl Acad Sci U S A 1997; 94:3290-3295.

14. Wainfan E, Poirier LA: Methyl groups in carcinogenesis: Effects on DNA methylation and gene expression. Cancer Res 1992; 52(Suppl):2071s-2077s.

15. Atamna H, Killilea DW, Killilea AN, Ames BN: Heme deficiency may be a factor in the mitochondrial and neuronal decay of aging. Proc Natl Acad Sci U S A 2002; 99:14807-14812.

16. Kujoth GC, Hiona A, Pugh TD, et al: Mitochondrial DNA mutations, oxidative stress, and apoptosis in mammalian aging. Science 2005; 309:481-484.

17. Ho E, Courtemanche C, Ames BN: Zinc deficiency induces oxidative DNA damage and increases p53 expression in human lung fibroblasts. J Nutr 2003; 133:2543-2548.

18. Ames BN, Shigenaga MK, Hagen TM: Oxidants, antioxidants, and the degenerative diseases of aging. Proc Natl Acad Sci U S A 1993; 90:7915-7922.

19. Steinmetz KA, Potter JD: Vegetables, fruit, and cancer prevention: A review. J Am Diet Assoc 1996; 96:1027-1039.

20. Turnbull DJ, Parisi AV, Kimlin MG: Vitamin D effective ultraviolet wavelengths due to scattering in shade. J Steroid Biochem Mol Biol 2005; 96:431-436.

21. Berwick M, Armstrong BK, Ben-Porat L, et al: Sun exposure and mortality from melanoma. J Natl Cancer Inst 2005; 97:195-199.

22. Whiting SJ, Calvo MS: Dietary recommendations to meet both endocrine and autocrine needs of vitamin D. J Steroid Biochem Mol Biol 2005; 97:7-12.

23. Luscombe CJ, Fryer AA, French ME, et al: Exposure to ultraviolet radiation: Association with susceptibility and age at presentation with prostate cancer. Lancet 2001; 358:641-642.

24. John EM, Schwartz GG, Koo J, et al: Sun exposure, vitamin D receptor gene polymorphisms, and risk of advanced prostate cancer. Cancer Res 2005; 65:5470-5479.

25. Miller AL: Epidemiology, etiology, and natural treatment of seasonal affective disorder. Altern Med Rev 2005; 10:5-13.

26. Roseman C, Booker JM: Workload and environmental factors in hospital medication errors. Nurs Res 1995; 44:226-230.

27. Willeit M, Praschak-Rieder N, Neumeister A, et al: A polymorphism (5-HTTLPR) in the serotonin transporter promoter gene is associated with DSM-IV depression subtypes in seasonal affective disorder. Mol Psychiatry 2003; 8:942-946.

28. Willeit M, Praschak-Rieder N, Zill P, et al: C825T polymorphism in the G protein beta-3 subunit gene is associated with seasonal affective disorder. Biol Psychiatry 2003; 54:682-686.

29. Jones PA: Epigenetics in carcinogenesis and cancer prevention. Ann N Y Acad Sci 2003; 983:213-219.

30. Toyota M, Issa JP: CpG island methylator phenotypes in aging and cancer. Semin Cancer Biol 1999; 9:349-357.

31. Baylin SB, Belinsky SA, Herman JG: Aberrant methylation of gene promoters in cancer: Concepts, misconcepts, and promise. J Natl Cancer Inst 2000; 92:1460-1461.

32. DiCroce L, Raker VA, Corsaro M, et al: Methyltransferase recruitment and DNA hypermethylation of target promoters by an oncogenic transcription factor. Science 2002; 295:1079-1082.

33. Hemminki K, Vaittinen P: Familial cancers in a nationwide family cancer database: Age distribution and prevalence. Eur J Cancer 1999; 35:1109-1117.

34. Lichtenstein P, Holm NV, Verkasalo PK, et al: Environmental and heritable factors in the causation of cancer: Analyses of cohorts of twins from Sweden, Denmark, and Finland. N Engl J Med 2000; 343:78-85.

35. Palmisano WA, Divine KK, Saccomanno G, et al: Predicting lung cancer by detecting aberrant promoter methylation in sputum. Cancer Res 2000; 60:5954-5958.

36. Issa JP, Baylin SB, Belinsky SA: Methylation of the estrogen receptor CpG island in lung tumors is related to the specific type of carcinogen exposure. Cancer Res 1996; 56:3655-3658.

37. Kastan MB, Lim DS, Kim ST, Yang D: ATM a key determinant of multiple cellular responses to irradiation. Acta Oncol 2001; 40:686-688.

38. King MC, Marks JH, Mandell JB: Breast and ovarian cancer risks due to inherited mutations in BRCA1 and BRCA2. Science 2003; 302:643-646.

39. Ziegler RG, Hoover RN, Pike MC, et al: Migration patterns and breast cancer risk in Asian American women. J Natl Cancer Inst 1993; 85:1819-1827.

40. Ross R, Schottenfeld D: Prostate cancer. In: Schottenfeld D, Fraumeni JF Jr, ed. Cancer Epidemiology and Prevention, 2nd ed.. New York: Oxford University Press; 1996:1180-1206.

41. Merritt AJ, Gould KA, Dove WF: Polyclonal structure of intestinal adenomas in ApcMin/+ mice with concomitant loss of Apc+ from all tumor lineages. Proc Natl Acad Sci U S A 1997; 94:13927-13931.

42. Pitot HC, Jost JP: Control of biochemical expression in morphologically related cells in vivo and in vitro. Natl Cancer Inst Monogr 1967; 26:145-166.

43. Merlo A, Herman JG, Mao L, et al: 5 CpG island methylation is associated with transcriptional silencing of the tumour suppressor p16/CDKN2/MTS1 in human cancers. Nat Med 1995; 1:686-692.

44. Ottaviano YL, Issa JP, Parl FF, et al: Methylation of the estrogen receptor gene CpG island marks loss of estrogen receptor expression in human breast cancer cells. Cancer Res 1994; 54:2552-2555.

45. Toyota M, Ho C, Ahuja N, et al: Identification of differentially methylated sequences in colorectal cancer by methylated CpG island amplification. Cancer Res 1999; 59:2307-2312.

46. Ebert MN, Klinder A, Peters WH, et al: Expression of glutathione S -transferases (GSTs) in human colon cells and inducibility of GSTM2 by butyrate. Carcinogenesis 2003; 24:1637-1644.

47. Neel JV: Diabetes mellitus: A “thrifty” genotype rendered detrimental by “progress”?. Am J Hum Genet 1962; 14:353-362.

48. Manson JE, Rimm EB, Stampfer MJ, et al: Physical activity and incidence of non-insulin-dependent diabetes mellitus in women. Lancet 1991; 338:774-778.

49. Hamman RF: Genetic and environmental determinants of non-insulin-dependent diabetes mellitus (NIDDM). Diabetes Metab Rev 1992; 8:287-338.

50. Hu FB, Manson JE, Stampfer MJ, et al: Diet, lifestyle, and the risk of type 2 diabetes mellitus in women. N Engl J Med 2001; 345:790-797.

51. Tuomilehto J, Lindstrom J, Eriksson JG, et al: Prevention of type 2 diabetes mellitus by changes in lifestyle among subjects with impaired glucose tolerance. N Engl J Med 2001; 344:1343-1350.

52. Knowler WC, Barrett-Connor E, Fowler SE, et al: Reduction in the incidence of type 2 diabetes with lifestyle intervention or metformin. N Engl J Med 2002; 346:393-403.

53. Neel JV: Diabetes mellitus: A “thrifty” genotype rendered detrimental by “progress”?. Bull World Health Organ 1962; 77:694-703.discussion 692-693, 1999

54. Hales CN, Barker DJ: The thrifty phenotype hypothesis. Br Med Bull 2001; 60:5-20.

55. Trevisan R, Vedovato M, Tiengo A: The epidemiology of diabetes mellitus. Nephrol Dial Transplant 1998; 13(Suppl 8):2-5.

56. Ravussin E, Valencia ME, Esparza J, et al: Effects of a traditional lifestyle on obesity in Pima Indians. Diabetes Care 1994; 17:1067-1074.

57. Knowler WC, Bennett PH, Hamman RF, Miller M: Diabetes incidence and prevalence in Pima Indians: A 19-fold greater incidence than in Rochester, Minnesota. Am J Epidemiol 1978; 108:497-505.

58. Swinburn BA, Boyce VL, Bergman RN, et al: Deterioration in carbohydrate metabolism and lipoprotein changes induced by modern, high-fat diet in Pima Indians and Caucasians. J Clin Endocrinol Metab 1991; 73:156-165.

59. Levy E, Menard D, Delvin E, et al: The polymorphism at codon 54 of the FABP2 gene increases fat absorption in human intestinal explants. J Biol Chem 2001; 276:39679-39684.

60. Pratley RE, Baier L, Pan DA, et al: Effects of an Ala54Thr polymorphism in the intestinal fatty acid-binding protein on responses to dietary fat in humans. J Lipid Res 2000; 41:2002-2008.

61. Baier LJ, Sacchettini JC, Knowler WC, et al: An amino acid substitution in the human intestinal fatty acid binding protein is associated with increased fatty acid binding, increased fat oxidation, and insulin resistance. J Clin Invest 1995; 95:1281-1287.

62. Salguero ML, Leon RE, Santos A, et al: The role of FABP2 gene polymorphism in alcoholic cirrhosis. Hepatol Res 2005; 33:306-312.

63. Eaker ED, Sullivan LM, Kelly-Hayes M, et al: Anger and hostility predict the development of atrial fibrillation in men in the Framingham Offspring Study. Circulation 2004; 109:1267-1271.

64. Clark A, Seidler A, Miller M: Inverse association between sense of humor and coronary heart disease. Int J Cardiol 2001; 80:87-88.

65. Elenkov IJ, Wilder RL, Chrousos GP, Vizi ES: The sympathetic nerve: An integrative interface between two supersystems the brain and the immune system. Pharmacol Rev 2000; 52:595-638.

66. Eskandari F, Sternberg EM: Neural-immune interactions in health and disease. Ann N Y Acad Sci 2002; 966:20-27.

67. Saint-Mezard P, Chavagnac C, Bosset S, et al: Psychological stress exerts an adjuvant effect on skin dendritic cell functions in vivo. J Immunol 2003; 171:4073-4080.

68. Li QZ, Li P, Garcia GE, et al: Genomic profiling of neutrophil transcripts in Asian Qigong practitioners: A pilot study in gene regulation by mind-body interaction. J Altern Complement Med 2005; 11:29-39.

69. Roth GS, Ingram DK, Lane MA: Caloric restriction in primates and relevance to humans. Ann N Y Acad Sci 2001; 928:305-315.

70. Smith JA: Neutrophils, host defense, and inflammation: A double-edged sword. J Leukoc Biol 1994; 56:672-686.


MD Consult: Books: Rakel: Integrative Medicine: chapter 4 - The Integrative Assessment

chapter 4 – The Integrative Assessment

Victoria Maizes, MD Karen Koffler, MD Susan Fleishman, BA

Developing Insight 31
History and Present Illness 35
Social History 35
Occupational History 35
Lifestyle and Prevention 35
Stress and Coping Strategies 35
Spirituality 36
Past Medical History 36
Developing Insight

The purpose of the integrative medicine assessment is to gain an understanding of the human being who presents for care. The questions help reveal the essence of a person and inquire into the body, mind, spirit, and emotions, as well as beliefs about illness and health. Ultimately the assessment allows the integrative practitioner to offer healing recommendations that encompass the breadth of physical, emotional, intellectual, and spiritual domains.

A new visit makes this intention explicit. The provider opens with a statement such as, “My goal is to get a sense of who you are as a person, to understand the important relationships and events in your life, in addition to the medical condition that brings you in today.” Immediately a message is conveyed that the provider cares about more than the medical history. Some patients gladly tell their life's story, whereas others need more prompting to stray from the medical diagnosis. We believe that sharing one's story can translate into insight and a deeper understanding of self. This understanding, in our experience, can lead to real change that can precipitate healing.

Given the breadth of integrative medicine, the questions we ask are far-reaching. Some of these questions have long been posed by psychiatrists and psychotherapists; others are asked by family physicians trained in behavioral medicine; and still others come from our work with ministers, Chinese medicine practitioners, energy healers, shamans, and homeopaths.

Provocative questions can lead people to new insights.[1] They can help patients recognize when their behaviors are consistent (or inconsistent) with their stated values and goals. When people become aware of discrepancies between their values and their behaviors, it often catalyzes change (see Chapter 101 , Motivational Interviewing). Evocative questions can reveal hidden truths and forgotten strengths. The process initiated may be useful in formulating a new approach to treatment and, indeed, a new approach to living.

Often, not all of the questions that follow are asked. In the flow of a history they rarely come out in sequence. What commonly occurs is that by raising a particular issue, the patient becomes aware of underlying concerns, and the conversation follows that vein. It may be about relationships or work or exercise. And, of course, the questions are not really important. Rather, it is the answers and the chance to be heard that are significant. Listening attentively, empathetically, and without interruption may be more valuable than any particular question that is posed.[2] Allowing patients to hear their own thoughts on intimate matters constitutes a potent medicine in itself.

These questions do not replace a conventional medical history. Rather, they augment questions that focus on past medical, surgical, family, and social history. This expanded line of inquiry also serves to unearth information that is valuable for practitioners of alternative disciplines such as Chinese medicine and homeopathy. Thus, questions are posed about vivid or recurrent dreams and reactions to heat and cold. By soliciting information that alternative practitioners use in their diagnostic process, we foster more meaningful dialogues and make better referrals.

A typical initial interview and treatment planning session lasts 60 to 120 minutes. Although on the surface this may appear to be a lot of time, time management continues to be a challenge. Many integrative practitioners couple their initial interview with an intake form. The University of Arizona Program in Integrative Medicine form is included here in abbreviated fashion ( Fig. 4-1 ). (The actual form provides more room for the patient's answers.)

FIGURE 4-1 University of Arizona Program in Integrative Medicine Patient Intake Form (abbreviated). (©Program in Integrative Medicine, University of Arizona, June 2000.)

The interview serves to gain an understanding of the person, his or her medical condition, and his or her goals for the visit.

We begin with broad requests such as “Tell me about yourself,” “Share some of the important events in your life,” or “Tell me your story.” This open-ended approach allows patients to begin to tell their story. James Pennebaker, who has extensively studied the value of disclosure, describes this process as organizing.[3] Articulating one's story helps a person make connections. The story often becomes shorter over time; the causes and effects become clearer, as do the implications. Expressing traumatic experiences by speaking or writing improves physical health, enhances immune function, and is associated with fewer medical visits. [4] [5] The converse is true as well. Not sharing emotional experiences is a form of active inhibition that can lead to long-term health problems. [6] [7]


MD Consult: Books: Rakel: Integrative Medicine: History and Present Illness

History and Present Illness

The interview proceeds to explore the medical conditions for which the patient is seeking advice and the patient's goals for the visit. Understanding goals is critical. Is the patient hoping for a cure? Does the patient want to augment allopathic treatment or seek alternative approaches?

 Social History

We inquire to understand the context of the patient's social life. The goal is to gain a deeper understanding of the mesh of relationships that shape the patient's life. There may be issues that contribute intimately to the root of an illness. There may be wounds from the family of origin that need to be addressed. In addition, patterns of behavior are often uncovered. We ask: “Whom do you consider to be in your family? Is it your family of origin? Or is it a family that you have constructed from your church group, your neighbors, your coworkers, or your friends? What is (or was) the quality of your relationship with your parents? Similarly, what is the quality of your relationships with your siblings? How deeply involved are you in each others' lives? Has an illness of theirs affected you?”

Turning then to other relationships in the person's life, we explore the nature of those interactions. We learn whether there is a significant person in the patient's life. We ask: “What activities do you do together? (Do you do activities together?) Do you feel supported? Or, if you are alone, are you satisfied with that?” Similarly, we discover the nature of the parent-child relationship. We ask: “What type of relationship do you have with your children? How involved are you in their daily lives? Would you like that to change?” We ask, as well, about friendships: “What do your friendships mean to you? How do you acknowledge them?”

 Occupational History

Working adults spend most of their waking time at work. There are people who love their work and who find in it a sense of fulfillment and purpose. We wonder what the cost to a person's health is when work is not a sustaining factor. The cost is likely to be magnified if one feels compromised by work in some way.[8] We ask: “Reflect for a moment on your job. To what extent are you defined by your job? Is your job an expression of who you are? If it is not, what would you like to be doing?”

 Lifestyle and Prevention

Integrative medicine values prevention. This is broadly defined to include physical activity, nutrition, stress management, and spirituality, in addition to screening tests and immunizations. Begin to discover your patient's habits. “You are what you eat” is a homily. How you eat and with whom you eat may also be important. We ask: “What is your eating pattern? Do you graze throughout the day, or do you eat defined meals? Who prepares your food? Do you eat only when you are hungry? When you eat, what part of you are you feeding? Are you conscious of what you crave? Do you share your meals with someone?” Similarly, we discover the relationship with physical activity. We ask: “What kind of relationship do you have with your body? Does the word exercise make you cringe or feel guilty? Or is exercising something you enjoy? Do you exercise regularly? Do you hike, garden, or play golf? How has this activity benefited you?”

In addition, there are many subtle aspects to well-being that are not typically addressed in an allopathic interview. They involve the day-to-day experiences of our patients and reveal important clues in diagnosis, treatment, and referral. We ask: “Think about your energy levels. What times of day or what activities make you feel energized? What times of day or what activities make you feel depleted? When you feel depleted, what do you do? Do you nap? Do you eat? Are you satisfied with your levels of energy, or do you feel yourself ‘dragging’? What is your tendency toward illness? Do you get all your kids' colds? Do you have a fear of flying because you constantly pick up germs?” We inquire as well into patient sleeping patterns. We ask: “Do you sleep well? Do you wake up feeling refreshed and ready to go? If you nap, do you sleep briefly and feel refreshed?”

 Stress and Coping Strategies

We live in a stressful society that does not support relaxation and relaxing behaviors. Dr. Dean Ornish has said that the hardest thing for patients to follow in his program is not the restrictive diet or the daily exercise but rather the relaxation program![9] We validate our patients' taking time to care for themselves in this way. We ask: “What are sources of stress in your life? Are they financial or job or family or health related? What are your coping strategies to manage stress? How do you relax? How do you recharge? Do you meditate? Practice breathing exercises? Exercise? Watch television? Do you take time regularly to recharge?”

 Spirituality

Spiritual strength and religious connections help many patients get through a variety of difficult or stressful events. Religious bonds are a source of richness in many people's lives. The literature supports the connection between religion and mental and physical health.[10] Physicians have not historically addressed this aspect of patients' lives, although patients say they wish their physicians would do so.[11] We ask: “Where do you derive your strength during difficult times? How do you feel connected to the family of life? What gives your life purpose and meaning?” Other useful questions are: “What does spirituality mean to you? Were you ever involved in a faith community?”

Finally, we seek to discover and to allow our patients to articulate their feelings about things that give them real joy and pleasure. Patients shift as they discuss these things. They feel good about themselves. They remind themselves of who they are beyond their disease. Ask: “What is it that you love?[12] And how is that manifested regularly? If it is art, are you painting or sculpting or playing music? What do you do well? What are your strengths? What would your family and your friends say they find most wonderful about you? What is your personal gift that you bring to the world?” (See Chapter 112 , Integrating Spiritual Assessment and Care.)

 Past Medical History

The conventional past medical history can be adapted with this approach as well. When we take the medication history, we ask: “How do you feel about taking pills? Is it an effort? Do you miss doses?” As you learn of the patient's medical diagnosis, ask: “What impact has it had on your life? What insight has it given you? What does your intuition tell you has contributed to this illness? What motivates you to fight? What are your expectations or hopes?” It is amazing how often patients have a sense of what has caused an illness and what they need to do to heal. As health care professionals we can validate their chosen path, and guided by in-depth questioning, patients can clarify what is really important to them.

Helpful Questions for Special Situations
WHEN A PATIENT IS DYING

How long do you expect to live?

How would you like to look back at your last months or years?

Have you ever taken the time to review your life? Would you like to do it together?

 TOUCHING ON THE MIND-BODY CONNECTION

What are you experiencing?

What words would help me to know what you are feeling?

 SHOULD THE ANSWER BE “PAIN LIKE A KNIFE IN MY BACK” OR “A HEAVY WEIGHT ON MY HEAD,” ASK:

How do these words fit into your life?

 WHEN A PATIENT CRIES

If those tears could speak, what would they say?

We are struck by how often in an interview such as this, change happens. This may be due to the power of disclosure. Hearing oneself articulate powerful aspects of one's life story can lead to change. Empathic listening alone may be sufficient to create change.

We have found, as practitioners of integrative medicine, that this approach serves us in several important ways. It allows individuals a chance to reflect deeply on their lives; in so doing, the potential for them to make life changes is enhanced. It allows physicians to gain insight into the patients who seek their help and into how patients' responses can be used to facilitate healing. The method of inquiry translates directly to the treatment and lifestyle recommendations that we make and to our ability to reflect about the whole person—rather than simply the physical diagnosis. Dialogue with patients gives us fertile ground for communication with other practitioners. Finally, the integrative assessment serves us in a deeper level by restoring soul to our work. The connections we foster nourish who we are and what we have to offer as physicians and fellow human beings.


MD Consult: Books: Rakel: Integrative Medicine: REFERENCES

REFERENCES

1. Rogers CR: On Becoming a Person, Boston: Houghton Mifflin; 1995.

2. Remen RN: Kitchen Table Wisdom, New York: Riverhead Books; 1996.

3. Dienstfrey H: Disclosure and health: An interview with James W. Pennebaker. Adv Mind-Body Med 1999; 15:161-195.

4. Berry DS, Pennebaker JW: Nonverbal and verbal emotional expression and health. Psychother Psychosom 1993; 59:11-19.

5. Smyth JM, Stone AA, Hurewitz A, Kaell A: Effects of writing about stressful experiences on symptom reduction in patients with asthma or rheumatoid arthritis: A randomized trial. JAMA 1999; 281:1304-1309.

6. Cole SW, Kemeny ME, Taylor SE, Visscher BR: Elevated physical health risk among gay men who conceal their homosexual identity. Health Psychol 1996; 15:243-251.

7. Kagan J, Reznick JS, Snidman N: Biological bases of childhood shyness. Science 1988; 24:167-172.

8. Willich SN, Lowel H, Lewis M, et al: Weekly variation of acute myocardial infarction: Increased Monday risk in the working population. Circulation 1994; 90:87-93.

9. Ornish D: Oral communication, February 1998.

10. Ellison CG, Levin JS: The religion-health connection: Evidence, theory, and future directions. Health Ed Behav 1998; 25:700-720.

11. Ehman JW, Ott BB, Short TH, et al: Do patients want physicians to inquire about their spiritual or religious beliefs if they become gravely ill?. Arch Intern Med 1999; 159:1803-1806.

12. Muller W: How then Shall We Live? Four Simple Questions that Reveal the Beauty and Meaning of Our Lives, New York: Bantam Books; 1996.


MD Consult: Books: Rakel: Integrative Medicine: chapter 5 - Developing a Patient Health Plan

chapter 5 – Developing a Patient Health Plan

Victoria Maizes, MD

Defining the Purpose 37
Synthesizing the History 37
Facilitating Healing 37
Format 38
Patient Education 38
Enhancing Motivation 38
Choosing Therapies 38
Sample Treatment Plan 39
Defining the Purpose

The treatment plan is the final step of the initial consultation. Its purpose is to provide the patient with written recommendations to facilitate healing. The plan serves as a launching point for physician and patient to agree on an individualized integrative plan for the patient.


MD Consult: Books: Rakel: Integrative Medicine: Synthesizing the History

Synthesizing the History

Once a patient has had the opportunity to tell her story in the initial interview, the physician synthesizes what has been shared. We listen carefully to what the patient articulates as her reason for the visit and her stated goals. We also listen for what the patient is saying without quite saying—the message behind the words. And we listen for what is omitted. We consider what the patient needs—information, motivation, hope, strategies for healing, reassurance. We also consider what she is—or is not—ready to hear.

In composing a treatment plan, the physician reflects on all that she has heard—the medical issues, the diagnostic workup, and the treatment received to date, as well as the social context of the patient's life, her strengths and weaknesses, and her readiness to make lifestyle changes. We incorporate our patient's intuition about what is needed, costs of different treatment options, availability of specific types of practitioners, and the therapeutic match with various practitioners. A patient conference may be held, especially when a physician is in training, to teach this process.[1] At patient conference, practitioners from a wide range of therapeutic approaches—both conventional and alternative— share their insights and recommendations. Over time the integrative physician learns to hold the world view of each practitioner in her own consciousness as she sorts available options for the patient.


MD Consult: Books: Rakel: Integrative Medicine: Facilitating Healing

Facilitating Healing

On a deeper level we are attempting to understand where the patient's wounds lie. Are they on the physical plane? psychological? spiritual? or some combination of the these? Is there some quintessential change that might trigger a healing response?

Composing a treatment plan blends the art and science of medicine. We have an intuitive sense of a particular patient, we rely on previous experiences, we review the evidence, and we use the best of our available resources. Typical treatment plans include a review of the patient's goals for the visit or a problem list and recommendations including most or all of the following elements: physical activity, mind-body, spirituality, nutrition, botanicals, pharmaceuticals, alternative systems, resources, diagnostics, prevention, and screening ( Table 5-1 ).

TABLE 5-1 -- Key Ingredients to Address in the Treatment Plan
Summary of diagnoses or goals
Diagnostic workup
Nutrition
Physical activity
Relaxation practice
Mind-body therapies
Supplements, including brand advice and dose
Botanicals, including brand advice and dose
Pharmaceuticals, including dose
Alternative systems of healing
Allopathic recommendations
Preventive health recommendations
Specific provider names and contact information
Books
Websites
Expected time needed for results
Followup recommendations

At its best, the treatment plan becomes a map for healing that physician and patient can navigate together. We refer back to it at follow-up visits, learning what has worked more and less well. In so doing, we remind our patients that we have heard their story and have a sense of who they are and what is most important to them. Finally, the plan serves the patient as a tangible reminder of our belief that healing is possible.


MD Consult: Books: Rakel: Integrative Medicine: Format

Format

Treatment plans vary from formal typed plans (see “Sample Treatment Plan”) to handwritten bulleted lists, to the use of handouts. In training and consultative practices long typed treatment plans are common; the time pressure in most clinical practices makes routine use of this format a challenge. A bulleted list can be composed as recommendations are verbally offered; this list can then replace the plan section of the SOAP note[*]. Handouts, especially those detailing the anti-inflammatory diet or breathing exercises, are useful timesavers. The literature on treatment plans does not yet guide us to the best method or ideal length. For example, written treatment plans have been used for self-management of asthma, yet a Cochrane review demonstrates insufficient study to determine their effectiveness.[2]

* SOAP = subjective, objective, assessment, planning.


MD Consult: Books: Rakel: Integrative Medicine: Patient Education

Patient Education

In integrative medicine,[1] we are educating our patients on many, sometimes unfamiliar, topics. Writing out our recommendations helps our patients (and us) to remember. Quality issues with herbs and supplements oblige us to guide our patients toward specific products, doses, and trial length. Referral methods to alternative practitioners are different than allopathic referrals; more explanation may be required, expectations may need to be set, and typical number of visits to see results outlined.


MD Consult: Books: Rakel: Integrative Medicine: Enhancing Motivation

Enhancing Motivation

We often begin a treatment plan by summarizing back what we have learned from our patient. This helps the patient know that she has been heard. Whenever possible we begin by reflecting back areas of success. Although the patient has come for advice, it is valuable and empowering to acknowledge areas where the patient is thriving. When needed, we remind patients of times in the past when they have made necessary changes and of the strategies they used; this can enhance our patients' sense of confidence in their ability to make changes. We may also point out areas where our patients' behaviors don't quite match their stated values.

The language used in a treatment plan is selected carefully. For example, many avoid the word try because it can imply failure; instead, words or phrases such as consider or experiment with are used. When composing a treatment plan, most offer options, phrase recommendations in motivational language, attempt to increase their patient's sense of control and hopefulness, and balance treatments done by others with those that the patient can do for herself.


MD Consult: Books: Rakel: Integrative Medicine: Choosing Therapies

Choosing Therapies

The question of how many recommendations to make at one time returns us to the art of medicine. One person may be ready for major change, another for only a small step. In a consultative practice, a comprehensive treatment plan with multiple recommendations is more likely to be used than in a primary care practice.

Ordering the recommendations is another art form. Most physicians begin their plan by summarizing the goals for the visit or the diagnoses. The physician must then decide how to order recommendations. A number of strategies can be used. Some begin with areas that the patient has expressed the greatest interest. Others segment based on particular diagnoses. Still others begin with nutrition; move on to activity, then mind-body; and finally, spiritual recommendations—moving from the physical to emotional to spiritual. If the treatment plan is long or complex, a summary with priorities at the end is recommended. Some physicians intentionally limit their plans to one to three recommendations.

The cost of therapeutic options can be a significant limiting factor for many patients. Herbs, vitamins, and supplements are rarely covered by insurance companies; this can place a patient in the difficult position of choosing higher risk treatments because they are more affordable. Meditation or self-hypnosis tapes may be used prior to or instead of a visit to a practitioner when cost is an issue. Although lifestyle changes are generally considered to be low cost, those involving diet can be quite costly for many people. Traditional Chinese medicine is costly both in time and money.

At its best, the treatment plan becomes a map for healing that the physician and the patient can navigate together. We refer back to it at follow-up visits, learning what has worked more and less well. In so doing, we remind our patients that we have heard their story and have a sense of who they are and what is most important to them. Finally, the plan serves the patient as a tangible reminder of our belief that healing is possible.


MD Consult: Books: Rakel: Integrative Medicine: Sample Treatment Plan

Sample Treatment Plan

The boxed material that follows is a sample treatment plan. It is written for a 52-year-old woman who presents for a second opinion as she proceeds through menopause. She is a strong, vibrant horsewoman in a happy marital relationship. For the past 8 months she has been experiencing symptoms of hot flashes, vaginal dryness, and problems with sleep. She has a significant maternal family history of cardiovascular disease, although she considers herself healthy. Her physician has told her for years that her blood pressure is a little high, although blood pressure checks at the pharmacy are always normal. She also has a history of musculoskeletal problems related to a car accident and being thrown from horses throughout her life. This affects primarily her neck and lower back, and she sees a chiropractor regularly. She is interested in a “natural approach” to addressing her menopausal symptoms. Finally, she is interested in learning if she is at risk for osteoporosis and, if so, what options might be available to her.

Dear Regina,

It was a pleasure to meet you last week. You sought consultation to explore natural approaches to managing menopausal symptoms. You are experiencing hot flashes, vaginal dryness, and some difficulty sleeping. You also want to prevent osteoporosis. In addition, you have a personal history of neck and low back pain due to injuries and a strong family history of heart disease.

Regina, you have been successful at creating a life that nurtures you well. You have a long-term committed relationship with Dan, you do work that you love, and you pursue an active, outdoor lifestyle. You have successfully managed muscle injuries with chiropractic care.

Let's discuss what “natural” means to you at our next visit. It means different things to different women (and different physicians.) Premarin could be considered a natural product—it comes from pregnant mare's urine (hence the name.) Yet the hormones in Premarin are substantially different from those in your body. Estradiol, on the other hand, is a synthetic product made in a lab, yet it is bioidentical to the estradiol in your body.

The first thing I'd suggest is some additional diagnostic lab work. I'd like you to have follicle-stimulating hormone, luteinizing hormone, and thyroid-stimulating hormone blood tests to assess your hormonal status, and a fasting lipid profile, C-reactive protein, and homocysteine levels to assess your cardiovascular status. I'd also like you to have a DEXA scan to assess your bone density. Finally, I'd like you to purchase a blood pressure cuff and monitor your blood pressure regularly at home. Once these tests are done, it will be easier to discuss therapies. In the meantime, here's some information to consider.

Estradiol would help with your hot flashes and vaginal dryness, and it has been proven to prevent osteoporosis. It is certainly one option. We will discuss the best route—oral, patch, and vaginal all are options. Each route has distinct advantages and disadvantages. The Women's Health Initiative trial results make it clear that long-term use (longer than 5 years) of hormone replacement is probably best avoided. Still, in some women, short-term hormone replacement therapy is the best approach.

Besides hormones, there are several other approaches that could help with hot flashes. One of the most popular is an herb called black cohosh (Actea racemosa). This herb has been fairly well researched in Germany. The starting dose is 40 mg, and it can take up to 2 months to notice an effect. It will help the hot flashes but might not do much for the vaginal dryness. I find the combination of black cohosh, vitamin E (400 IU/day), and flaxseed (1-2 tbsp ground/day) to be an effective combination for hot flashes. Some women find progesterone cream helpful for hot flashes; unlike estrogen, it has not been proven to help prevent osteoporosis. Alternative systems of medicine offer other options to manage menopausal symptoms. Traditional Chinese medicine and homeopathy are therapies that you could explore. For the vaginal dryness you can pierce a capsule of vitamin E and apply it directly to the vaginal tissue. Other options include lubricants such as astroglide and Replens.

Osteoporosis is a condition where bones lose calcium and become brittle. Bone breakdown and formation occur continually, as certain cells work to dissolve bone while others work to rebuild bone. As we age, the factors promoting bone breakdown increase and osteoporosis can develop. Medical conditions, medications, personal habits, and dietary and genetic factors all may affect this process.

Risk factors for osteoporosis include advancing age, female gender, cigarette smoking, excessive alcohol or caffeine consumption, sedentary lifestyle/immobility, low dietary calcium intake, and vitamin D deficiency.

As you can see, some of these are modifiable and others are not. You do not smoke or drink much alcohol and you have an active lifestyle. The most important modifications you can make are in your exercise and dietary habits.

Regular exercise is one of the most effective things you can do to prevent osteoporosis and heart disease. Your active lifestyle, the horseback riding, and the fitness club aerobic workouts all are wonderful exercise. To help prevent osteoporosis, weight-bearing exercise is important. This can be done at your gym, and a trainer can guide you as to safe and best use of the machines. Two or three times a week is the recommended frequency of weight training.

The greatest hazard of osteoporosis is hip fractures. One way to prevent a fracture is to strengthen your bones. Another is to improve your balance. Tai Chi is an exercise that has been shown to improve balance. You may enjoy this quiet, meditative exercise, which has been done for centuries in China.

Nutrition is an area of your life that deserves more attention. Adding soy foods may prove helpful with the hot flashes and probably helps build bone. There are many ways to get additional soy in your diet. You could add tofu to a stir-fry or you could order Edamame when eating out. When adding soy to your diet, start slowly, as you may notice some increased gas production and flatulence. A serving of soy is 1 cup of soy milk, or 1 cup of tofu or tempeh. I'd recommend building up to 2 to 4 servings/day. Soy can help lower cholesterol, prevent osteoporosis, and even protect against heart disease. For more information on different ways to prepare soy dishes, read The Natural Kitchen: Soy!: 75 Delicious Ways to Enjoy Nature's Miracle Food by Dana Jacobi (Roseville, CA, Prima Lifestyles, 1996). Other dietary changes to enhance bone health include limiting protein intake and emphasizing vegetable over animal protein. The best way to do that is to replace meat and dairy products with soy foods as described earlier.

I'd also recommend increasing foods high in omega-3 fatty acids in your diet. You may do this by eating wild Alaskan salmon and other types of fish from cold, northern waters (sardines, herring, mackerel), eating omega-3–fortified eggs, or adding 1 to 2 tbsp of ground flaxseeds to your salads, cereals, or smoothies. Walnuts are another good source of omega-3 fatty acids.

You are currently taking a 1000-mg calcium supplement. Milk, calcium-enriched orange juice, dairy products, and leafy greens are also good sources of calcium. Adding more calcium-rich foods, combined with your supplement, should bring you to the current recommended daily intake.

Salt and foods with high-salt content (e.g., processed foods) should be used in moderation. The coffee and sodas that you drink are worth reducing or eliminating. Coffee may be raising your blood pressure, and the diet sodas contain phosphates that can leach calcium from your bones. Green tea may be a pleasurable substitute. It contains caffeine (although you can also get it decaffeinated) and has potent antioxidants in it. For more information on nutrition and the principles of healthy eating, you may want to read Dr. Andrew Weil's Eating Well for Optimum Health: The Essential Guide to Bringing Health and Pleasure Back to Eating (New York, Collins, 2001).

There are a few supplements that may be worthwhile. Flaxseed was mentioned earlier—it is a plant source of lignans, omega-3 fatty acids, and fiber. Calcium supplementation will help prevent osteoporosis and might help lower your blood pressure as well. Take 1000 to 1200 mg of elemental calcium carbonate or calcium citrate, 500 mg of magnesium, and 1000 IU of vitamin D daily. Some people find that taking calcium and magnesium before bedtime helps them relax and fall asleep.

The mind has a powerful connection with the body. A wonderful book on the mind-body connection in women is Alice Domar's Healing Mind, Healthy Woman: Using the Mind-Body Connection to Manage Stress and Take Control of Your Life (Austin, TX, Delta, 1997). It reviews the evidence for using the mind-body connection to manage hot flashes and teaches breathing exercises. I will teach you a breathing exercise at our next visit; it can help with hot flashes, stress, and even your occasional insomnia. The journaling you do is a wonderful way to access the mind-body connection. For some people, meditation or biofeedback can lower blood pressure.

This is a good time of life to think about taking greater charge of your health. Creating change varies in its level of difficulty—taking an herb or supplement may be relatively easy, but instituting changes in your diet may be relatively harder. Consider what changes you might be ready to make. Let's schedule your next appointment as soon as you have received the results of your lab tests. If you have any questions about all of this information and advice, please do not hesitate to call or e-mail me. I look forward to partnering with you in your care.

Sincerely yours,

Victoria Maizes, MD


MD Consult: Books: Rakel: Integrative Medicine: REFERENCES

REFERENCES

1. Maizes V, Schneider C, Bell I, Weil A: Integrative medical education: Development and implementation of a comprehensive curriculum at the University of Arizona. Acad Med 2002; 77:851-860.

2. Toelle BG, Ram FS,: Written individualized management plans for asthma in children and adults. Cochrane Database Syst Rev (3):CD002171, 2002.


MD Consult: Books: Rakel: Integrative Medicine: chapter 6 - Creating Our Own Health Plan

chapter 6 – Creating Our Own Health Plan

Lee Lipsenthal, MD

Your First Patient 41
Creating Your Own Health Plan 42
Our Physical Well-being 42
Our Emotional Well-being 42
Medical Training 43
Perfectionism 43
The Need to Be Needed: Care Addiction 44
Our Mental Well-being 45
Our Spiritual Well-being 45
Connect with the People in Your Life 45
Remember to Love 46
Your Monthly Health Plan Log 46
Your First Patient

Your first patient of the day is a successful person in the community. She is admired by her friends and colleagues, respected by her coworkers and staff, and loved by her family. She came in to see you today because she is tired and restless and has multiple minor aches and pains. She also doesn't have the energy that she had a few years ago.

On your evaluation you find that she is working many more hours than she used to, she is not spending time with her family, and although she understands exercise and healthy nutrition, her diet and exercise program is somewhat lacking.

On further questioning, you gain a sense that she is type A with modest anxiety. She has a pressure to succeed and a need to be seen by others as successful and caring. This leads her to overwork, lack in self-care, and lack in connection with others. Does this patient sound familiar? This patient is representative of most midcareer physicians.

What would you recommend to this person? After ruling out any significant underlying disorder, it is likely that you would recommend a lifestyle change program, including the following:
• | Optimizing physical well-being
• | Optimizing emotional well-being
• | Optimizing mental well-being
• | Optimizing spiritual well-being

Although this plan sounds easy “on paper,” you know that achieving this level of health is going to take some work. The first step is to realize that this patient is worth the effort!

Why do all this work? Maybe you feel that you don't deserve to take the time needed to be healthy. Maybe you feel that that would be a self-centered approach to life and medicine. To put it bluntly, dead doctors serve no one! If you are to be a healer, you must begin the process of healing yourself, learning from your mistakes, and then teaching from this experience of trial and error—“see one, do one, teach one.”

It is no use walking anywhere to preach unless our walking is preaching.

St. Francis of Assisi

The physician is a teacher. The Latin root of the word doctor translates to “teacher.” We are teachers of information. Ideally, we serve as a stable guide and resource to our patients and community, and we teach by example. Nowhere in medicine is the concept of teaching by example more important than in the practice of integrative/holistic medicine, where life balance moves the individual toward the goal of optimal health.

Our personal presence and sense of self affects our interactions with our patients and also affects our patient's outcomes. If we are agitated, rushed, and acting out type A tendencies in our office, our patients will see this and have no apparent resource for managing these issues themselves as they attempt to modify their lives. If we can be self-aware and working on these issues ourselves, then we can serve as teachers to our patients, our partners in health.

To put the world right in order, we must first put the nation in order; to put the nation in order, we must first put the family in order; to put the family in order, we must first cultivate our personal life; we must first set our hearts right.

Confucius

Creating Your Own Health Plan

How can we physicians gain a reasonable sense of life balance and therefore be better teachers to our patients? First, one must realize that life balance is a process, not a goal. One day you may feel as if you've “got it” and then something unexpected occurs, throwing you into imbalance once more. Perfection is not the goal either. The belief that one can be in perfect health, without medical or emotional issues, at all times, throughout life will lead to disappointment. True balance involves trying and failing, learning from error, and finding new ways of enhancing well-being.

The process of balance includes paying attention to the four key areas of your personal life and development: (1) the physical, (2) the emotional, (3) the mental, and (4) the spiritual. The more balanced we are, the healthier our relationships will be. If we live a life of healthy relationships where our emotional needs are met, we can approach our work with our grace, humor, and values intact.

The creation of life balance brings us closer to our own optimal health. The American Board of Holistic Medicine defines optimal health as

The conscious pursuit of the highest level of functioning and balance of the physical, environmental, mental, emotional, social, and spiritual aspects of human experience, resulting in a dynamic state of being fully alive. This creates a condition of well-being regardless of the presence or absence of disease.

With this in mind, let's proceed to look at the four key areas of life balance in an average physician's life.


MD Consult: Books: Rakel: Integrative Medicine: Our Physical Well-Being

Our Physical Well-Being

What is the state of physical well-being for physicians? Statistics on physician health are only recently being evaluated; however, a few studies have been done. We smoke less, exercise more, and eat healthier than our patients, yet our overall mortality is not much better than any other professional group. Our per-capita rates of heart disease, depression, and stroke are higher than any other working group.[1],[2]

Although earlier data on physician mortality are a bit frightening, more recent data suggest that our overall mortality is improving. We now live roughly 5 years longer than other professionals. When put in perspective of our better exercise, nonsmoking, leaner body mass, our self-care knowledge base, and healthy eating, this doesn't appear to be a substantial difference.[3] One of the missing health pieces for us may be our high rate of stress and depression, which enhances cardiovascular mortality.[4]

As most readers will be aware of the physical aspects of life and health, I will not say much about them here except to mention that they include nutrition, exercise, body work, stretching, and physical pleasure. One part of physical well-being that deserves special mention is sleep. It is reasonable and important to get enough sleep on a near-daily basis. Without this, life balance becomes difficult, and our health suffers as well. Physicians are often sleep deprived.

YOUR PRESCRIPTION FOR PHYSICAL WELL-BEING

Aerobic exercise almost daily for at least 40 minutes

Weight lifting three times per week

A low-fat, high-fiber diet (forget the trendy diets of the day)

Evaluate your diet, and add supplements where needed

7 hours of sleep per night (except when on call)


MD Consult: Books: Rakel: Integrative Medicine: Our Emotional Well-Being

Our Emotional Well-Being

Our emotional stress or distress is one of the primary causes of our life imbalance. Conversely, emotional well-being is one of the strongest antidotes to life imbalance. Much of our emotional imbalance can be rooted in our personality structure. It is often less about what we are doing than how we are doing it. This personality structure is well in place before our first day of medical school, and some of the more problematic aspects of this structure are made worse through our medical training.

The psychological make-up of a physician-to-be is most interesting and often problematic. We are people oriented, intelligent, caring, inquisitive individuals. This is a natural fit with our intended careers. We are also type A, perfectionist, and competitive. Although these are not considered, by most, to be positive attributes, it would seem to be extremely difficult to survive the current structure of medical school and postgraduate training without these qualities. We also tend toward social isolation. Many of us are shy or quiet and a bit “nerdy” as well.

Individuals attracted to a career in medicine also tend to be safety seeking or change averse. This was one of the attractions of medicine 20 years ago. Medicine was a stable career path. We now know this to be untrue; medicine has changed dramatically over the last few decades and will continue to do so. For the change averse, change increases anxiety. This has been a daily reality for many physicians over the past 20 years. Our awareness of change does not mean that we have learned flexibility. Our inflexibility and resistance to change leaves us frustrated and anxious about our futures.

 Medical Training

Our type A, perfectionist, and competitive attributes are enhanced during our schooling/training process. Fear of failure enhances type A and competitive behaviors. Fear of error enhances perfectionism to obsessive levels (yes, we are dealing with serious issues, but obsession is healthy for no one). Social isolation is increased with our long hours and exhaustion. And learned emotional dissociation, to be objective, tends to shut down our compassion.

By the time we are ready to enter practice, we are exhausted, isolated from family and friends, in debt, nontrusting, egocentric (the expression of insecurity), and emotionally dissociated (numb). This does not make us healthy physicians, and it is a recipe for burnout. Nor does this set us up to be the teachers of optimal health.

 Perfectionism

Why bother to look at this issue? Isn't it better to be perfect? Expecting perfection is a fallacy when one is living a life of constant change, working with a population that will sometimes follow your instructions in a system that can only sometimes fill your needs and the patient's needs and teaching a science filled with gray zones of understanding. “Good enough” may be all you get. Beyond this, “perfect” is truly an artificial construct.

Perfectionism is extremely common among our colleagues. It is excused or even supported because we often deal with life-and-death issues. This fosters the belief that mistakes are inexcusable. If a physician is imperfect, he or she is a bad physician. Yet we are all fallible; we all make mistakes, as do the rest of the humans on the planet. This paradox can create significant stress for us.

If you see 25 patients daily, 5 days a week (for many of us, it's more), 48 weeks per year for 50 years, that's 300,000 clinical decisions made. (How many of you perfectionists checked my math?) Now when you consider that we usually multitask and make clinical decisions outside of work as well, the number grows substantially. With this in mind, what is the likelihood that one of 300,000 decisions was the wrong one? The dean of the medical school at the University of Toronto once told his incoming class that “half of what we teach you in the next 4 years is wrong, and the problem is, we don't know which half.” How can this be true? Medicine is always changing, and therefore what is “true” today may not be true tomorrow. This brings your average hit rate down to 50%. If you add the fact that we are fallible and that there are variances for people's response to treatments, you may be correct 30% to 40% of the time. Don't feel bad—in baseball, the greats have a batting average of less than 40%, so you are still up there!

Where this becomes a problem for us is that we chastise ourselves for these errors. We worry and hold anxiety about them for years. I still feel anxious about misdiagnosing a patient with testicular cancer that fortunately was caught by a colleague. That was 15 years ago!

Generally, we have no one to discuss these mistakes with. We are afraid to talk to our coworkers because we don't want to be seen as imperfect and we know we'll be judged. We don't want to trouble our spouses with this information in that they “may not understand” or we may fear their judgment as well. Often, what is behind this is our own insecurity. The underlying question is, are we good enough? If we can't be imperfect, this disallows patients their own imperfection, and they feel to less than human. Imperfections, our own flaws, are sometimes our greatest teaching tools.

Where did this perfectionism come from? Much of this behavior is learned from our parents. In a personal communication, Rachael Naomi Remen, a wonderful physician and author, described a scene from her childhood. She recalled coming home to her father with a test score of 98 and excitedly telling him about it. His response was, “What happened to the other two points?” This encapsulates the dynamic of perfection perfectly!

As children we want to please our parents. Depending on the existing relationship, this need can be driven by seeking love and support, or it may be driven by avoiding discomfort. Our parent may hold lofty goals and expectations for us and often believe that it is in our best interest to “go for the gold.” The belief that shooting for the stars will facilitate our doing well even if we fall slightly short of this goal is prevalent in our country.

On a superficial level this may seem viable; however, look at the effect of the simple interaction described earlier on a young child. The child is excited by her achievement. If she receives support from her father, she would be motivated to continue this good work, as it serves her goal of feeling loved and validated. She would develop a healthy self-esteem and would continue to learn without anxiety. She would also be likely to have greater self-confidence and creativity. She would then bring this into other relationships in her adult life.

In the scenario presented earlier, however, the child learns to question her own validity and thus feels insecure. She also learns to seek her father's love and support by pushing herself harder. As no child is perfect, there will be other less than perfect academic and goal outcomes and therefore continued disappointments. As B. F. Skinner showed with his training of rats, intermittent gratification is the strongest way of facilitating reward-seeking behavior. This child will become an adult who pushes herself hard toward perfection and rarely, if ever, is satisfied with her performance. This will adversely affect her adult relationships because she, too, will expect perfection of others and be critical of their performance. This is judgmentalism, not often perceived as a positive quality.

One way that this process becomes manifest is the seeking of socially significant goals, such as choosing a career that is difficult to obtain, rigorous to live, socially admired, and financially rewarding. Sound familiar? This would be a less harsh, socially acceptable manifestation of the drive to please. Many of us choose medicine to please our parents. This may be at a deep or subconscious level, but I ask you to consider this in your own choice of career. It is a lot of work to have done to gain approval from your parents!

Our parents are not the only ones whose approval we seek. We seek the approval of our mentors in our training and even our patients. In a simplistic way we want to be perceived as perfect. If perfection were obtainable, this might be a good goal; however, as we all make mistakes, none of us will ever achieve perfection, and many of us will remain unsatisfied with our performance and ourselves. How sad. I would choose to be happily imperfect any day of the week; it's much less stressful. Just acknowledging your imperfection will be freeing for you.

I am not saying that you should give up the concept of “bettering” yourself. This would lead to stagnation. I ask that you accept that the goal is to be better, not perfect. If the goal is “perfect,” you can't win!

Keep in mind that trying to live up to others' expectations of you is a way of allowing them to control your life. Many of us came to this in our teen years—rebellion is the outcome. Take back your personal power; choose your own goals, not those held by others.

Anything worth doing is worth doing half-assed.

Rachael Naomi Remen, MD

Other expectations we try to live up to may be social. For example, if you were married during your training, your spouse lived through a lot of difficult times. You may feel obligated to “pay back” the spouse with a nice house, car, travel, and so forth. Although this appears to be valid on a social level, it may not be working for you. If you feel overworked because you are trying to do good things for your family—to be the provider—you may want to ask them if they would prefer more income or more of your time. You may be shocked to find out that the time spent with you is more important than a new car or vacation, but you won't know until you ask. You can't ask for a more honest authority than your kids.

Perfectionism also leads us to judge ourselves harshly. This may be the most detrimental of all judgment. If we cannot achieve perfect outcomes, we tend to beat ourselves up for it. We become our harshest and most persistent critics. The problem is we don't know how to let go. We hold the belief that the more we push ourselves, the more likely we are to succeed in our goal toward perfection. As perfection is illusory, we will spend the rest of our days beating ourselves up. What a waste of time and energy! Learn to accept your self as imperfect. Learn from any errors you make. Apologize if needed, and move on.

The inability to admit not knowing an answer is a learned behavior. As a young child, you were encouraged to ask questions and concede when you didn't have the answers. Not knowing was alright and encouraged. You presumed the adults had the answers. In your early teens you probably heard, “you are old enough to know better.” This attitude was reinforced throughout your youth to the point of embarrassment if you did not know an answer. Medical training only made this worse. On rounds or in morning report, it was unacceptable to not know an answer, and you were made to feel inadequate if you didn't know; thus, the generation of anxiety about not knowing the answer to any question asked of you. At this time in your life, learn to say, “I don't know, but if you'd like I can find out for you.” You will feel less pressure and the people you serve will appreciate your integrity and your desire to serve them. Not a bad tradeoff for a little imperfection.

 The Need to Be Needed: Care Addiction

Doc Lew Childre and Howard Martin, in their book, The HeartMath Solution,[5] described a state of emotion being common among physicians as the state of “overcare.” Overcare is caring run amok. When you care for someone, it is energizing. When you are cared for, this too is energizing. However, when you overcare, it is energy depleting.

Have you ever sat up at 3:00 am worrying about a patient's diagnosis or a treatment decision you've made? Does this serve you or the patient? No. It is draining. You will have less energy the next day, and you will have done nothing to serve your patient. Your own fatigue may be a disservice to them. This is overcare. The true emotional energy keeping you awake contains a mix of “rounds fear” and the question “Am I a good enough doctor?” Perfectionism in action!

Not only do we overcare, but we are also addicted to being needed. We often get love from our patients in many forms. A patient of my wife recently called at 7:00 am to tell her that his mother had made dumplings the night before and he wanted her to have some while they were fresh. Although 7:00 am was not terribly convenient, the patient had gotten up early, before work, to bring the dumplings to my wife. Not knowing where we live, he called from the parking lot of a nearby market. Moments like this, when a patient says thanks and goes out of his way to show you appreciation, are the “highs” we get as physicians. We feel valued, we feel like we are enough, and we feel loved.

The problem is, that this is a form of intermittent gratification. We spend so much of our day feeling undervalued that we look for the “love” from our patients and don't often get it. We are then led to extend ourselves and often spread ourselves too thin to be appreciated. In the language of the addiction world, this is codependency. You are so busy caring for others that you no longer take care of yourself. The solution to this way of being is one of the most difficult tasks known to humans, to learn to love yourself enough to know that you are enough. If you come close to this, you no longer need external validation to get your “highs.”

YOUR PRESCRIPTION FOR EMOTIONAL WELL-BEING

Stop your “BMW”—bitching, moaning, and whining. This is energy draining and leads to no positive outcomes. If you can use this energy to think creatively or even read journals, more will change for the better in your practice and life.

Accept that life is change—Don't let change in medicine or your life upset you. It is inevitable. “Life is what happens when you are busy making other plans”—John Lennon

Be willing to give up some control—We live and work within a large, interdependent system. Be realistic about what you can change. “God, grant me the serenity to accept the things I cannot change, the courage to change the things I can, and the wisdom to know the difference.” —The Serenity Prayer

Forgive yourself the errors you have made—In medicine, we make multiple decisions throughout our days and nights. Which one of us would not make multiple mistakes in the course of a year? It is reasonable to review these errors to learn from them and to maintain good and honest relationships with patients (making lawsuits less likely), but is it reasonable to obsess about these errors and drive yourself crazy? Ask yourself, “What would I say to a friend who made this same error?” We are often much kinder to our friends than to ourselves. Forgive yourself and move on! Accept that you and the patient are perfectly imperfect. It is from this place that the two of you can work toward better health.

Learn to manage stress—There are many ways to manage stress; yoga, meditation, prayer, hobbies, and exercise are just a few of them. The more you practice, he more you see the big picture. The more you see the big picture, the less the small events bother you. The most draining stresses in life are the small chronic ones. Are you doomed to “death by a thousand paper cuts” or can you learn to flex with change, limit your resistance, and be in the flow of the difficult task of caring for the underserved?

Learn to love yourself—This may be the biggest emotional task over all. Self-love is not easy for most of us, not because we are a bad person but because we hold ourselves to higher standards than we do others. Learn to lower your standards a bit. Allow yourself to be imperfect, even to love your flaws. This may take a lifetime, but it is a journey worth traveling. When we can love ourselves, flaws and all, we can then truly love and care for others.


MD Consult: Books: Rakel: Integrative Medicine: Our Mental Well-Being

Our Mental Well-Being

Our learning and mental growth are critical to our survival. Physicians enjoy learning. We enjoy science. Allow yourself to enjoy learning again. Denying ourselves this opportunity creates tension and causes a sense of stagnation. Set aside one uninterrupted hour per week to read the literature. At a minimum you will decrease your guilt and the size of the journal pile next to your desk and bed and you might be a better clinician for it! In addition, allow yourself the time to learn about subjects outside of medicine, such as art, history, and music. This allows for an enhanced sense of personal growth and development.

Another key to well-being is to learn to say “I don't know.” We are taught, through adverse conditioning in residency, never to utter these words, but in these days of massive information availability, you can't know everything. This is especially true in the realm of integrative and holistic medicine where the world literature is massive and of various degrees of scientific rigidity and information is readily available on the Internet. What is a healthy response? Tell your patients you will find out the answer for them. Look up the information (the Internet is great for this) and have a staff member e-mail or phone the patient. This helps you avoid a lengthy followup call, and you learn something new in the process. This is great patient service!

YOUR PRESCRIPTION FOR MENTAL WELL-BEING

Read journals at least 1 hour/week

Read something unrelated to work for at least 1 hour/week

Join a book club

Take an art or music class

Know that you can't know everything


MD Consult: Books: Rakel: Integrative Medicine: Our Spiritual Well-Being

Our Spiritual Well-Being

For many of us, a sense of spirituality becomes our energy source. In Frank's study of women physicians,[3] she found that those women who had a religious or spiritual life were happier in their work life than those who did not.

Spirituality and religion are not always connected. In a simple way spirituality is a sense of connection with something greater than yourself. This can be your family, your community, your mission, or your god. The bottom line is that you do not perceive it “all” as being about you. This is where work of service in medicine can truly blossom. Medicine is, after all, about service, not serving.

For many integrative-holistic practitioners, spirituality is the one of the mainstays of their personal balance. This is often brought into our lives in the practice of religion, meditation, yoga, or other pursuits of well-being.

Others may feel that spirituality is not important to the patient or themselves. However, 90% of people believe in a higher being, 94% of patients regard their spiritual and physical health as equally important, and 96% of family practitioners believe that spiritual well-being is a factor in health.[6] More than 800 studies worldwide have shown that when individuals have a sense of spirituality and/or religious involvement, they have better physical health outcomes compared with those who do not have these qualities in their lives.[7]

Connect with the People in Your Life

Deep connection with others leads to a greater sense of humanity and a richer sense of a “larger meaning.” It also enhances the support you receive in your community and decreases the social isolation you may have been experiencing. Deep personal connection also improves your personal health.[8]

A sense of true connection with others, especially those whom you serve, takes you out of the mode of physician and brings you to the level of human helping human. This state is where healing can begin for both of you.

Only thing I know that truly heals people is unconditional love.

Elizabeth Kübler-Ross, MD

This is especially true at home. Don't answer the phone during meals (except when you are on call). Shut off your pager and cellphone when you are with your family. The world will not fall apart without you—you are not that essential!

 Remember to Love

We all crave and need to love and be loved. Remember how gratifying it is when a patient gives you sincere thanks or a gift for the work you've done. If you give more love, you will receive more love. If you come from a loving home environment, the “little” things at work will stay little.

It is not how much you do, but how much love you put into the doing that matters.

Mother Teresa

Your Monthly Health Plan Log

Copy the log shown in Table 6-1 and use it to track your health plan. Post it somewhere obvious so you can keep track. List all activities, no matter how minimal—perfection is discouraged!

TABLE 6-1 -- Your Monthly Health Plan Log
DAY | PHYSICAL ACTIVITY | EMOTIONAL ACTIVITY | MENTAL ACTIVITY | SPIRITUAL ACTIVITY


MD Consult: Books: Rakel: Integrative Medicine: REFERENCES

REFERENCES

1. Arnetz BB: White collar stress: What studies of physicians can teach US. Psychother Psychosom 1991; 55:197-200.

2. Heim E: Job stressors and coping in health professions. Psychother Psychosom 1991; 55:90-99.

3. Frank E, Biola H, Burnett CA: Mortality rates and causes among U.S. physicians. Am J Prev Med 2000; 19:155-159.

4. Rozanski, A, Blumenthal, J, Kaplan J : Impact of psychological factors on the pathogenesis of cardiovascular disease and implications for therapy. Circulation 1999; 99:2192-2217.

5. Childre DL, Martin H: The HeartMath Solution. The Institute of HeartMath's Revolutionary Program for Engaging the Power of the Heart's Intelligence, San Francisco: HarperSanFrancisco; 2000.

6. Koenig HG: Religion, spirituality, and medicine: Application to clinical practice. JAMA 2000; 284:1708.

7. Mueller PS, Plevak DJ, Rummans TA: Religious involvement, spirituality, and medicine: Implications for clinical practice. Mayo Clin Proc 2001; 76:1225-1235.

8. Ornish D: Love and Survival. The Scientific Basis for the Healing Power of Intimacy, New York: Collins; 1999.


MD Consult: Books: Rakel: Integrative Medicine: chapter 7 - Evidence-Based Medicine and Clinical Decision Making

chapter 7 – Evidence-Based Medicine and Clinical Decision Making

Opher Caspi, MD, PhD

Evidence and Politics 48
Evidence as a Probabilistic Statement 49
What Is Evidence-Based Medicine? 49
Fundamental Challenges in Conducting Evidence-Based CAM Research 50
From Evidence to Decision Making 54
Aptitude (or Attribute) by Treatment Interaction Research 54
Practical (or Pragmatic) Clinical Trials 55

It was said that in order to evaluate the effect of genuine Shangdang ginseng, two persons were asked to run together. One was given the ginseng while the other ran without. After running for approximately three to five li [equivalent to 1500 to 2500 meters], the one without the ginseng developed severe shortness of breath, while the one who took the ginseng breathed evenly and smoothly.[1]

The heated debate around the evidence-based nature of complementary and alternative medicine (CAM) is far from new. In the 18th century, Franz Anton Mesmer ( Fig. 7-1 ) earned his medical degree in Vienna, Austria, after he submitted a thesis entitled “De Planetarum Influxa,” in which he suggested that the planets exercise an influence on the tissues of the human body, in both health and disease. This cosmic idea, which many “energy providers” strangely enough still hold true to some extent even today, was not originally his. Mesmer was deeply influenced by the prevailing theory of the time, that of Galen about Nature's humors, and by the writings of the Renaissance physician Paracelsus. So in his thesis Mesmer attempted to rationalize a belief in astrologic influences on human health as the result of planetary forces through a subtle, invisible fluid, which he later named animal magnetism. The immediate source of Mesmer's theory was a book published in London in 1704 by Richard Mead, who argued that gravity produced “tides” in the atmosphere as well as in water and that because much of our body is made of water, the planets can affect our health. Convinced by this theory and influenced by his friend the astronomer Hell, Mesmer started to conduct his first attempts at healing with a steel magnet, hoping to restore health by affecting the secret force of animal magnetism.[2]

Take a moment and reflect on this cascade of logical traps in Mesmer's theory: Because humans are part of nature, and because they are made up of fluid, and because gravity causes changes in nature's fluid level, therefore disease ensues and using magnets could restore harmony. This sequence of because-therefore contentions, which are based purely on logical extrapolations and abstract assertions rather than on empiricism, exemplifies much of what science was up against throughout its history. Thankfully, in the last century we have witnessed a radical revolution in our scientific thinking with the adoption of the hypotheticodeductive method (i.e., falsification rather than approval) and, more recently, with the advent of evidence-based medicine (EBM). This chapter discusses EBM in relation to CAM and explores how its ultimate goal is to support clinical decision making.

Ridiculed by his colleagues, Mesmer was forced to leave Vienna, where he effectively practiced his new method of “cure,” and moved to Paris, where he hoped to receive approbation of his theory from the Académie des Sciences, the Société Royale de Médecine, and the Faculté de Médecine. Now, most people know the end of Mesmer's story—that a special committee appointed by Queen Marie Antoinette rejected his theory and methods altogether and that as a result contemporary medical hypnosis unanimously denies any relations to animal magnetism. But the reason why I bring up that story here is not the Royal Committee's bottom line but rather the lessons that Mesmer's story teaches us in terms of the intricate relationships between evidence and politics and between research and scientific integrity.

FIGURE 7-1 Franz Anton Mesmer (1734-1815).

Evidence and Politics

It turns out that in his long quest for approval, Mesmer suggested to the Faculté nothing less than to run a clinical trial. The trial was to be confined to observations on whether his patients improved more or less than those treated conventionally. According to his proposed study design, 24 patients with all sorts of diseases and symptoms were to be divided into two groups: one group to be treated by “ordinary care” and the other to be treated by him, and only by him.[2] To avoid any later arguments about confounders (e.g., patient temperament), he suggested that the patients were to be assigned to the two groups by drawing lots (randomized). The only outcome Mesmer proposed was the change in the patient's state, and it was to be examined and signed by the Faculté, by him, and by representatives to be appointed by the government; the latter were to be persons not involved in medical practice so as to avoid any public suspicion of partisanship.

Take a moment and reflect on Mesmer's proposal. Realize that the year was 1780 and that Mesmer's proposal included, in fact, many of the major components of modern randomized, controlled trials (RCTs), although RCTs became standard practice only after World War II. From a historical perspective Mesmer's study design was absolutely astonishing—he included a comparison group, the trial was to be prospective and randomized, and he attempted to minimize ascertainment bias by including also “objective” referees who were not suspected to be stakeholders of animal magnetism. On the other hand, he proposed to study only a few patients with heterogeneous disorders, to be treated only by him, and with only one outcome measure. We see later how these components of clinical research have evolved, thanks to EBM.

To increase the chances of conducting that study, Mesmer asked one of the Faculté members who became persuaded of the great utility of his methods—a Regents Doctor by the name of Deslon—to represent him and his proposal in front of the Faculté. The Faculté in turn rejected Mesmer's proposal upfront because he steadfastly refused to allow his methods to be scrutinized and insisted that only the effects of his treatment should be examined. What is often the case nowadays with people who dare to deviate from the prevailing dogma, the Faculté not only rejected the proposal Deslon had presented on Mesmer's behalf, it also admonished Deslon to behave more circumspectly and threatened that, unless during the following year he repudiated Mesmer's teachings, his name would be deleted from membership of the Faculté and in the meantime he was forbidden to take part in deliberations at meetings of the Faculté. Mesmer was guilty of not divulging his methods, and the establishment was guilty of not being open minded.

What is most remarkable about this story is not the course of events, which are described so eloquently by Donaldson,[2] but rather the complementary stand that the 1784 Royal Committee took. The Commissioners were well aware of the scientific principle that association does not necessarily mean causation (i.e., that attributing a cause-effect relationship between two variables, say medical intervention and disease outcome, is often difficult and at times impossible). They therefore deliberately avoided trying to determine by experiment if Mesmer's methods were effective. Instead, they chose a different question to which they believed their experiments could provide an unequivocal answer, that is, whether there is any evidence for the mysterious properties of animal magnetism. A negative answer to this question would, in their minds, settle the question of Mesmer's alleged cures also, since, if the “magnetic” properties do not exist, the question of causal efficacy becomes irrelevant.

And that is one of the key lessons the Mesmer story teaches us. Science walks on two legs. One leg, which most advocates of EBM are obsessed with, is “Does treatment X work?” This efficacy question was the only one that interested Mesmer. No doubt, that at the point of care, where informed clinical decisions need to be made, this efficacy perspective is relevant. However, there is another corollary question in science: “How does treatment X work?” And this explanatory quest was the one that the Commissioners elected to focus on. Was one of them right? Was the other side wrong?

Always ask yourself how the evidence supports my decision-making process at the point of care.


MD Consult: Books: Rakel: Integrative Medicine: Evidence as a Probabilistic Statement

Evidence as a Probabilistic Statement

What is evidence? Evidence, I propose, is simply nothing more than a probabilistic statement. That the notion of evidence represents our judgment and understanding as to the extent to which we believe a given proposition is indeed true. Evidence is not nature made. It is an abstract construct that we created linguistically to convey to others our degree of confidence toward the truthfulness of events or propositions. In that sense, evidence lies on the far opposite end of the same continuum on which another abstract concept, “miracle,” lies. When we refer to something as a miracle we simply mean to convey the notion that the chances that something would occur are very slim. Thus, evidence is a quantifiable measure. However, note the other complementary and absolutely necessary subjective dimension of this “objective” measure—judgment and understanding. It is for us to decide the extent to which a proposition seems true. And different people seem to have different criteria for what they would consider evidence.

Two examples serve well to demonstrate that point. The Royal Commissioners in the Mesmer case were well aware that many patients reported dramatic effects from animal magnetism and that many claimed that their symptoms were relieved by it. By today's account we will use the term case reports to describe this form of evidence. However, the Commissioners were cognizant of the difficulties of ascribing “cure” to a particular treatment and therefore they pointed out in their final report that “many diseases resolve with no treatment and many different treatments may apparently produce cures.” A recent study of patients' decision making regarding CAM utilization showed that patients who elected to use CAM as alternative to conventional medicine, but not patients who decided to use CAM as complementary to conventional medicine were more prone to rely on patients' and friends' testimonials as a reliable source of evidence for or against the effectiveness or lack thereof of various medical interventions.[3] Popularity or personal testimonials do not, of course, prove or disprove efficacy.

The other notable example about the subjective nature of evidence comes from the field of homeopathy. What have homeopaths not done to demonstrate the apparent effectiveness of their method? They run this trial and that trial, with this remedy and with that one, with this group of patients and with others—but with no avail. The skeptics remained skeptical and the enthusiasts remained enthusiastic. Then came the famous 1997 Lancet meta-analysis of 89 homeopathic studies that concluded that, overall, “clinical effects of homeopathy are not completely due to placebo.”[4] For a while, homeopaths celebrated their victory, but then came six reanalyses of these data, including two by the original authors, and a new meta-analysis, again in the Lancet, using a different cohort of trials entitled, “Are the clinical effects of homoeopathy placebo effects? Comparative study of placebo-controlled trials of homoeopathy and allopathy.”[5] The authors examined 110 homoeopathy trials and 110 matched conventional-medicine trials. When the analysis was restricted to the larger trials of higher reported methodologic quality, the odds ratio from random-effects meta-analysis was 0.9 based on 8 trials of homoeopathy and 0.6 based on 6 trials of conventional medicine. An accompanying editorial announced “the end of homeopathy” and, of course, made it immediately to the top of the headline news.[6] No matter that the analysis was based on just 6 and 8 studies out of the original cohort of more than 200 studies and no matter that, contrary to what is commonly believed, the authors found that trials of homoeopathy tended to be of higher methodologic quality than conventional-medicine trials[5]—the verdict was given. The editors of the Lancet concluded that “now doctors need to be bold and honest with their patients about homoeopathy's lack of benefit.”[6] Evidence, both in Mesmer's time and now, is a sticky business. Information and knowledge, on the other hand, are value free. You do not need editorialists to make sense of them. I therefore prefer the terms information-based medicine or knowledge-based medicine over EBM.


MD Consult: Books: Rakel: Integrative Medicine: What is Evidence-Based Medicine?

What is Evidence-Based Medicine?

EBM refers to the conscientious, explicit, and judicious use of current best evidence in making decisions about health care policy and the care of individual patients. Advocates of EBM want clinicians and consumers to pay attention to the best findings from health care research that are both valid and ready for clinical application. So, from that perspective, EBM is really about smart consumerism. The question then is why there is such a fierce debate between those who believe that CAM cannot and should not be evidence based and those who believe it should?[7] The answer to that question has to do with misunderstandings about the nature of evidence.

For whatever reasons, opponents of EBM blame the new movement for being willing to consider only findings from the most rigorous forms of double-blind RCTs. However, nothing is farther from the truth. Although EBM posits a hierarchy of evidence to guide clinical decision making as one of its fundamental principles, EBM defines evidence as “any empirical observation about the apparent relation between events.” Thus, case reports and personal testimonies also constitute a source of evidence. The problem is that these sources of evidence, by their nature, are more prone to misinterpretations regarding cause and effect compared with the more rigorous forms of trial design such as RCTs.

Nonetheless, according to the most authoritative source of EBM, The Users' Guide to the Medical Literature[8] (www.usersguides.org/ [image] ), at the top of the hierarchy pyramid of strength of evidence for treatment decisions ( Table 7-1 ) comes N-of-1 RCTs, a form of clinical research that appreciates individual differences over population commonalities. Thus, I find one of the major arguments against CAM being evidence based, that “the method of EBM and the knowledge gained from population-based studies may not be the best way to assess certain CAM practices, which view illness and healing within the context of a particular individual only,”[9] to be unfounded and misleading. In no place does EBM reject individual differences. Furthermore, as I will show later, statistical methods and new research designs that take good account of individual differences and qualitative subjective experiences have emerged in recent years and are slowly but surely making an impact on the practice of medicine.

TABLE 7-1 -- Hierarchy of Strength of Evidence for Treatment Decisions
N-of-1 randomized, controlled trial
Systematic reviews of randomized trials
Single randomized trial
Systematic review of observational studies addressing patient-important outcomes
Single observational study addressing patient-important outcomes
Physiologic studies (e.g., blood pressure, cardiac output, exercise capacity, bone density)
Unsystematic clinical observations


MD Consult: Books: Rakel: Integrative Medicine: Fundamental Challenges in Conducting Evidence-Based CAM Research

Fundamental Challenges in Conducting Evidence-Based CAM Research

In this section, the focus is on what I consider the 10 most fundamental methodologic challenges in conducting evidence-based CAM research. I discuss each in turn (in no particular order of importance), provide illustrative examples, and suggest some potential solutions.

1. Most CAM interventions are administered as part of a package of care, whereas most conventional EBM research is geared toward testing one intervention at a time.

Conventional biomedical research is often accused of being too reductionistic. That is, it prefers to take apart even the most complex interventions and test them one at a time. This practice reflects the painful realization of how complex and dynamic the relationships often are between multiple variables in both health and disease. And so, in its quest to simplify things, and in doing so increase the chances of making correct causal inferences, conventional biomedical research, by some accounts, became too simplistic and ultimately inadvertently compromised the validity of its own research.

CAM, on the other hand, by its nature (i.e., complementary) is almost always administered simultaneously with other interventions, and hence it makes no sense to dismantle it. Furthermore, because of the potential for synergism (the notion that the whole is more than the sum of its parts), and the fundamental principles associated with chaos theory, CAM both values the human complexity and actively searches for it.

For example, it has been suggested recently that the concurrent administration of both hypnosis and acupuncture (“hypnoacupuncture”) may result in an added value above and beyond the one that is achieved when each of the modalities is administered alone.[10] A clinical trial therefore that aims to test this synergistic efficacy hypothesis of hypnoacupuncture may require up to seven (!) parallel arms (hypnosis alone, acupuncture alone, hypnoacupuncture, hypnosis and then acupuncture, acupuncture and then hypnosis, standard of care, and no intervention), and if the trial also aims at assessing the placebo effect, each of these arms should be matched with an additional sham procedure. Obviously, such a trial is hard to conceive, let alone to conduct.

An optimal solution for the problem of “reductionism complexity” is to formulate better hypotheses and design clinical trials accordingly. For example, many think mistakenly that including a placebo group in a trial renders it more robust. But in fact in many cases the opposite is true. Not only are placebo controls unethical when evidence-based standard of care is available (see the sixth Declaration of Helsinki)[11] and not only are they costly in terms of sample size needed and resources required, but more important, they are completely irrelevant when the research question is “Does treatment X work?” and not “How does it work?” (see later).

2. Most CAM interventions require individualization of treatments, whereas rigorous research requires standardization of intervention protocols.

The “individualization-standardization” dichotomy should be addressed in two levels: conceptual and practical. Although it is true that many conventional interventions (e.g., pharmaceuticals) provide little room for individualization, treatment flexibility is a valued characteristic of both CAM and allopathy. Indeed, one of the fundamental principles of EBM asserts that evidence alone is never sufficient to make a clinical decision. Decision-makers must always trade the benefits and risks, inconvenience, and costs associated with alternative management strategies and, in doing so, consider the patient's values. Thus, in day-to-day health care, there are no misconceptions associated with individualization of care, whether in terms of the modalities chosen, the dose and schedule of treatment, its mode of administration, or its alternatives.

For example, it is not uncommon in allopathy, especially now with the advent of the patient-centered care movement, to allow patients to choose from a number of alternatives (chronic kidney replacement therapy vs. kidney transplantation, antidepressants vs. psychotherapy, infertility treatments vs. adoption) or for the provider and patient to match the treatment to the patient's psychobiosociospiritual profile after mutual discussion (e.g., different antihypertensive medications to different populations, selection of a treatment based on its preferred side effects profile, or differing anticancer treatment altogether in lieu of multidimensional palliative care in a dying oncology patient who refuses further conventional care).

In research, on the other hand, it is desirable to have strict protocols to which all investigators and subjects adhere. The reasons for this practice are twofold—quality assurance of treatment integrity (i.e., assuring that the treatment was indeed administered in the way it was intended), on the one hand, and explicit layout of study procedures for independent replication and verification of outcomes, on the other hand.

Could evidence-based CAM research be simultaneously individualized yet standardized? Innovative research strategies strike a balance between the two and suggest that it certainly could. One solution for the individualization-standardization dichotomy is the development and use of research manuals. Imported from psychotherapy research, where the need for treatment individualization is often at its extreme yet some degree of standardization is required, research manuals explicate the major patterns and categories for patients with a specific set of conditions and offer providers a set of therapeutic options to choose from within each pattern or category. Thus, the method provides some degree of freedom without causing complete anarchy. Several studies of acupuncture (e.g., for depression and for cerebral palsy)[12] adopted that method and reported enhanced patients' outcomes and high degrees of satisfaction among the providers who did not feel they have compromised their ethical obligations or professional standards.

Furthermore, the hypothesis that treatment individualization is important in terms of its efficacy could be tested in a trial that compares a standardized approach to an individualized approach. One such trial that has been conducted using Chinese herbs for irritable bowel syndrome found indeed that the individualized strategy was superior to the standardized approach in maintaining improvement overtime.[13]

3. Most CAM interventions represent, in fact, more than one school of practice within the modalities (e.g., classic vs. clinical vs. complex homeopathy, or five elements vs. stems and branches style of acupuncture).

To make any valid inferences about the causal relationship between the CAM intervention and patients' outcomes, there is a need to define and measure both precisely. Hence, it is imperative to define what exactly is meant by the CAM intervention. Just labeling it one way or another is not enough. Consider hypnosis as an example. No two hypnotherapeutic sessions are alike. So just labeling a study “hypnotherapy for X” represents only a remote approximation for the infinite richness of the therapeutic experience. Labels, in short, do not make treatments what they are. Patients interact with the treatment as it is administered and not with its label or theoretical orientation.

The heterogeneity of CAM schools within almost any given modality presents a methodologic challenge also in terms of their inclusion in systematic reviews, as this lack of consistency takes the famous “apples and oranges” problem one step further. The recent meta-analyses of homeopathy that combined not only different disease states together but also different styles of practice into one analysis illustrates that problem well.[5] When something is everything and anything, no meaningful conclusions can be drawn.

Therefore, along with the development of research manuals, there has been a call in recent years that CAM researchers stay away from general labels and instead specify exactly what form or style of intervention was implemented in their studies. The STRICTA (STandards for Reporting Interventions in Controlled Trials of Acupuncture) statement, which provides a gold standard checklist for acupuncture research reports, provides a good example of that.[14] The statement includes six domains: acupuncture rationale, needling details, treatment regimen, cointerventions, practitioner background, and control intervention(s), with the strict intent to fully disclose what exactly has been done in the study for the purpose of critical appraisal and methods verification.

4. All medical interventions, whether CAM or allopathic, have a mixture of “specific” and “nonspecific” elements that are impossible to disentangle.

Is a treatment really one thing? The pharmaceutical industry definitely wants us to think so—that a drug works just because of its specific ingredients. However, the placebo effect proves otherwise. A recent meta-analysis of real patient data presented to the U.S. Food and Drug Administration for the purpose of approval of six new antidepressant drugs proved that up to three fourths of the effect initially attributed to the new drugs could, in fact, be explained by enhanced placebo effects.[15] If that is the situation with simple interventions such as drugs, what could we expect from complex interventions such as spiritual healing and energy medicine?

It has been suggested that all treatments, whether CAM or allopathic, include the following three elements[16]:
a. | Characteristic or definitive (i.e., “specific”)—These are the elements that define the intervention and without which it would not be what it intends to be. For example, needling is the defining component of acupuncture.
b. | Incidental or contextual (i.e., “nonspecific”)—These are the supportive elements of the intervention. They are not considered mandatory, but their presence is believed to augment the efficacy of the intervention. For example, the ambience in which acupuncture is often administered is thought to enhance the “placebogenic” effects of acupuncture.
c. | Preliminary elements—It has been shown that many patients report a tendency toward improvement even before any treatment has been formally initiated. Based on that observation, it has been suggested that the important contextual factors (see Chapter 102 , Activating the Healing Response) such as the rapport established in a healthy therapeutic relationship often suffices to ignite the healing response.

If so, and if what looks at first glance as one treatment is in fact a culmination of different elements, some specific and some not so specific, what causal inferences could be made with respect to the underlying mechanisms by which CAM (or allopathy, for that purpose) exerts its effects? The idea that statistical comparison between the experimental arm and the control group could dismantle for us the causal therapeutic ingredients is a fallacy, since mind and body interact and there is no sure way within the RCT framework to differentiate the two.

A partial solution for that problem lies within a different research design, the balanced 2 × 2 placebo design. This design yields a 2 × 2 matrix comprising four conditions in which, using the example of botanicals, subjects are (a) told they will get an herb/receive the herb; (b) told they will get the herb/receive placebo; (c) told they will not get the herb/receive the herb in disguised form; or (d) told they will not get the herb/receive no herb. Comparing the outcomes of conditions (a) and (b) permits evaluation of the extent to which the combined psychological effects of herb administration exceeds effects due to expectancy. Conditions (c) and (d) permit evaluation of purely pharmacologic effects, and comparing condition (b) to condition (d) provides an evaluation of expectancy, or placebo effects. Unlike the double-blind design, this design generates valid data about the pharmacologic and/or psychological effects of herb administration.

5. Lack of sufficient pretrial knowledge or wrong conclusions about active herbal components may lead to biased study designs and testing of the wrong intervention.

Common to herbal (and to some extent vitamin, minerals, and so forth) research is the tension between testing the whole herb (the synergistic approach) versus testing only the specific components of the herb that are believed to possess its active properties (the reductionistic approach). Herbalists often believe that testing only some parts of the herb may inadvertently weaken the potential therapeutic effect of the entire herb, because many herbs possess therapeutic properties that provide more efficacy and safety than any given part of the herb when administered alone. Those who operate under the drug dogma, on the other hand, are eager to identify only those specific parts of the herb that are “valuable” while discarding the rest of it because of its alleged uselessness.

The example of echinacea research serves well. Many chemicals contained in echinacea play a role in its purported therapeutic effects. These include polysaccharides, glycoproteins, alkamides, volatile oils, and flavonoids. The chemicals contained in the root differ considerably from the upper part of the plant. For example, the roots have high concentrations of volatile oils (odorous compounds), whereas the above-ground parts of the plant tend to contain more polysaccharides (substances known to trigger the activity of the immune system). The beneficial effects of echinacea appear to be due to the combination of these active substances,[17] but because the active component has not been identified, commercial echinacea products are not typically standardized to any particular component. Many echinacea trials, on the other hand, have attempted to use only parts of the herb. And indeed different researchers used different constituents of the herb and got different results. Some have shown that echinacea helps prevent or shorten the common cold[8]; others have shown no beneficial effect above and beyond placebo.[19] The same inconsistencies in terms of efficacy happened in other botanical research, such as ginkgo and St. John's wort, for the same reason—different products with different standardization and different pharmacologic, biologic, and bioavailability properties.

The solution therefore is to conduct more preparatory laboratory research while leaving more room for ethnographic research that respects traditional ways of herbal use. Disturbingly, the reductionistic approach to herbal research carries with it not only disappointments in terms of herb inefficacy findings but also safety concerns. The hepatotoxic tragedies associated with the use of kava kava in the West were probably in large part due to lack of respect to the traditional ways of use of the herb as practiced by the islanders. The commercial purification of kava extracts that aimed to provide the highest concentrations of kavalactones resulted in unnecessary life-threatening events.[20]

6. Similar to some other interventions in medicine (e.g., psychotherapy and surgery), many CAM modalities cannot be tested using the double-blind method.

The method of double-blinding has been developed as a means to minimize performance bias (i.e., systematic differences in the provision of care apart from the treatment under evaluation) and detection bias (i.e., systematic differences in the assessment of outcome). Since research has shown that effect size estimates under masking conditions (i.e., when neither the subjects nor the research team knows what treatment has been administered to whom) are likely to be more valid than in open-label studies, maintaining the blind is an important feature of clinical research.

However, many CAM modalities, such as acupuncture, hypnosis, massage, osteopathy, and all other provider-dependent interventions, could not possibly be tested in a true double-blind format (i.e., that neither caregiver nor care receiver know whether the intervention is real or sham). This inherent property of many CAM interventions does not render them unsuitable for evidence-based research. It just requires more care in the interpretation of their results.

Partial solution to this problem is to include in the study external evaluators who are blind to the nature of the intervention. In a recent randomized clinical trial of acupuncture as part of a package of care for the rehabilitation of children with cerebral palsy, the treatment was given in one site and the evaluation was done in another site using video imaging and scored by evaluators who were blind to group assignment.[21] This method of evaluation has been termed dual-blind or modified double-blind so as to distinguish it from the term double-blind and as a means to maintain scientific integrity.[22]

7. Similar to all other interventions in medicine that are operator dependent (e.g., psychotherapy, surgery, and even ultrasonography), the question is: Who needs to provide the treatment in the study?

Prevalent mainly to energy medicine research, this inherent challenge to evidence-based CAM research may result in serious errors. The study of subtle energy healing forms depends greatly on the “energy-based qualities” of the providers. Although there are probably a few virtuosos who really possess some unusual energy-based skills, there are, sadly, many more charlatans out there. So, if a researcher chooses a virtuoso as a provider, but he or she does not represent the vast body of energy medicine providers, the study results may not apply to the real world. If, on the other hand, a researcher accidentally chooses a charlatan, he or she runs the risk of conducting a type II error (the erroneous rejection of an effective treatment).

This is exactly what happened in the Mesmer case. After the Commission used Deslon as the provider of animal magnetism in a well-designed set of experiments, it came to the conclusion that animal magnetism did not exist and that its purported effects must be ascribed to the “imagination.” The Royal Commissioners anticipated that Mesmer would deny that his animal magnetism was the same as Deslon's. Mesmer made exactly this denial, saying that it was Deslon's practice and not his that had been examined and found to have no basis.[2]

The solution to this practical problem lies at the heart of the concept of validity. To make study results both internally valid and externally applicable, one must run enough pilot tests with several practitioners and involve them in the design of the study before the definitive study starts. Good advice is to never rely on any one practitioner.

8. What is the right control in evidence-based CAM research? Placebo? Sham? Natural history? Standard of care? Another integrative package?

The choice of the most appropriate control group has profound ramifications on both the conduct of the study and its interpretation. In principle, the appropriate choice between different types of comparators depends on two major factors: (a) the research question being asked and (b) the concept of plausible rival hypothesis, that is, competing causal models or alternative explanations that may account for the outcome independently of the experimental intervention. In reality, however, ethical (e.g., consequences of no treatment), practical (e.g., subjects' recruitment capacity, available budget, and sample size needed), and methodologic considerations (e.g., whether the study focuses on efficacy or on mechanism) often affect the choice of the comparator to an even greater extent. For clinical research to be both feasible and valuable, the choice of control should always be considered in the context of the intended purpose of the study.

Table 7-2 provides a guide to choosing the most appropriate control group.

TABLE 7-2 -- How to Match Among Research Questions, Research Goals, and Study Design[*]
RESEARCH QUESTION | GOAL OF THE STUDY | BEST DESIGN | SUGGESTED COMPARATOR
Can meditation really help these patients? | Establishing efficacy, i.e., demonstrating an effect in a controlled setting | RCT | If assay sensitivity[†] is established–an active control If assay sensitivity is questionable–either a placebo control or a three-arm design with both placebo and active controls
How does meditation compare with other alternatives? | Establishing effectiveness, i.e., demonstrating an effect in a real-world setting | Observational trials or PCTs[‡] | Standard of care (including a multifaceted package of care), or other real-world alternative therapeutic options (including other forms and protocols of meditation administered either alone or in combination with other treatments)
Who might benefit from (or be harmed by) different forms and protocols of meditation? | Helping decision makers making the best decisions by maximizing treatment safety, efficiency, and effectiveness | Aptitudec treatmentinteraction (ATI) research[‡] | Multiarm trials that represent both different levels/forms of intervention and different levels of a priori explicated patients' characteristics (e.g., hypnotizability or absorption)
Which type and how much meditation should we prescribe? | Establishing dose-response curve Finding the most appropriate intervention or research protocol | RCT | Different protocols of the same form of meditation (e.g., same type of meditation with varying duration and/or frequency of meditation?) Note that because it is unknown whether subjects can truly return to baseline, crossover designs are inappropriate
How does meditation help? | Understanding the mechanism(s) by which meditation elicits its effects | Factorial designs in which different “nonspecific” constructs (e.g., expectancy) are manipulated | Depending on the most plausible rival hypothesis (e.g., placebo control would assess the extent to which placebo effects might account for the observed effect)

PCT, practical clinical trial; RCT, randomized, controlled trial.

* | The table uses the example of meditation research.32
† | Assay sensitivity is a property of a clinical trial defined as the ability to distinguish an effective treatment from a less effective or ineffective treatment.
‡ | See text for explanation of these terms.

9. The principles of randomization and blinding stand in sharp contrast to the basic philosophy of many CAM interventions that value patient empowerment and explicit expression of preferences.

As stated earlier, EBM values patients' participation and explicit expression of preferences in health care decisions. Yet both the concepts of randomization and blinding seem to stand in sharp contrast to this principle. Here is why. The consent to be randomized implies that the patient is willing to give up any prior preferences he or she had regarding treatment options. The consent to be blind implies that the patient is willing to remain in the dark with respect to what he or she receives. Thus, although valuable in clinical research, both the notions of randomization and blinding are foreign to our daily decision-making processes. (When was the last time that you decided which commodity to purchase based on randomization?)

In its quest to avoid performance bias and allocation bias (systematic differences related to group assignments), RCTs introduce an artifact. We generally would not make an important decision about our health by flipping a coin. It is human nature to desire to be aware of everything that happens to our bodies. Indeed, an important line of research conducted both in healthy subjects and in those afflicted with disease showed that physiologic response under situations of uncertainty (akin to double-blinding) and certainty (akin to usual health care interventions) differ and that the RCT might be a golden calf rather than a gold standard.[23]

The problem is further aggravated if one takes into consideration the fact that people who are not willing to give up their preferences to be randomized are excluded from trials. Partial solution to that problem comes in the form of an innovative set of study designs such as the partially randomized patient preference.[24] In studies of this type, all eligible patients are followed up, but the primary comparison is still between effects observed in patients randomly allocated to treatment arms. Secondary analysis could be done to assess the extent to which patient's preferences affect the outcome by comparing those who elected to receive a given treatment to those who were randomized to it. Those designing trials should always think carefully about the consent process—for its implications on participation and on how the results will be interpreted.

10. The issue of outcome. Most evidence-based therapeutic (rather than preventive) clinical trials are short term and have a narrow range of outcome.

Although many diseases are chronic, most CAM and allopathic RCTs are short termed. For example, the control of diabetes is typically measured in those studies over just a few months or at a maximum a year, and the effect of new biologic interventions for arthritis is measured over weeks to months despite the fact that the disease is chronic. This practice is a reflection of logistic constraints, not necessarily a choice—RCTs are expensive, it is hard to convince subjects to comply with procedures and interventions for a long period, and there is a huge economic drive behind the registration of new interventions.[25]

In CAM, this reality creates some unique challenges for at least two reasons. First, it is believed that in many cases healing is not a linear phenomenon. That is, it takes time to undo chronic pathologies and to restore homeostasis. If the trial is too short with respect to the expected dose-response curve, it may result again in error. The problem of failed trials in CAM (i.e., trials that were wrongly conducted) may hence precede the number of negative trials (i.e., well-conducted trials that found negative results). Second, some CAM modalities, such as homeopathy, hypothesize that healing is often preceded by aggravation. You can imagine what would happen if such a trial is truncated prematurely—not only will the statistical analysis show lack of effect, but it may actually indicate harm. Good research should always therefore be based on theory.

The problem of single outcome or narrow range of outcomes is again a reflection of the reductionistic dogma. All too often efficacy trials focus on the disease rather than on the person who has it. This is reflected in a practice in which studies are powered to find minute statistical differences in an array of disease markers while ignoring important issues related to quality of life, for example. More and more, you may find studies in which the primary end point is a composite of various disease states or treatment complications, instead of hard-core parameters that translate into improved decision making at the point of care.

Whereas in the past there were no statistical methods available to deal with multiple end points, let alone different end points for different subjects (reflecting individual variations), such methods exist today. Furthermore, the advent of both quantitative and qualitative methods allows us now to capture much better multidimensional outcome measures. It is therefore crucial that all future evidence-based CAM research include the ECHO approach to outcome assessment—economic, clinical, and humanistic [outcome]. [2] [6] This in turn would enrich our understanding of the healing process; allow us to make better health care policy decisions; and provide better views of what disease and cure, or lack thereof, and their consequences are like.


MD Consult: Books: Rakel: Integrative Medicine: From Evidence to Decision Making

From Evidence to Decision Making

As mentioned earlier, a fundamental principle of EBM is that evidence alone is never sufficient to make a clinical decision. Decision-makers must always trade the benefits and risks, inconvenience, and costs associated with alternative management strategies and, in doing so, consider the patient's values. In short, evidence does not make decisions, people do.[27] The importance of this point is discussed throughout this book. I would therefore focus here on two innovative research methods that are especially suitable for CAM and that have the potential to facilitate better translation of evidence into effective and efficient decision making.

Evidence does not make decisions, people do! Therefore, do not just quote the evidence—explain it to patients in an understandable way so that they can incorporate it into their decision-making process.

Aptitude (or Attribute) by Treatment Interaction Research

Aptitude by treatment interaction (ATI) is a research paradigm that is designed to systematically take into account individual differences in the process of treatment evaluation. It attempts to examine how outcomes depend on the match or mismatch between patients' specific characteristics and the treatments they receive so as to examine whether particular treatments can be chosen or adapted to optimally fit a particular person. [28] [29]

In the ATI paradigm, the “A” (aptitude or attribute) stands for any individual difference variables or patient characteristics that may moderate the effects of a treatment (“T”) on an outcome (“O”). The T may represent any type of intervention, from a whole (“integrated”) therapy package to a specific, even single intervention. The “I” (interaction) term is used in a statistical (not social) sense, referring to the moderating effect of A on the relationship between T and O.

The methodologic challenge in ATI research is to avoid the trap of inferring spurious causal relationships between certain aptitudes and treatments. Therefore, plausible aptitudes should be tested in a confirmatory way rather than being explored in post hoc fashion. As a guiding principle, the only aptitudes that should be tested are those that, on the one hand, are most pervasive, while on the other hand are differentially predictive of outcomes.

An example of an aptitude that seems to be important in CAM (as well as to allopathic) research is expectancy. In recent years evidence have been emerging that both the degree and direction of expectancy are strong predictors of health outcomes. In a study of various interventions for back pain, the researchers found that after adjustment for baseline characteristics, improved function was observed for 86% of the participants with higher expectations for the treatment they received as compared with 68% of those with lower expectations (P =; 0.01).[30] Furthermore, patients who expected greater benefit from massage than from acupuncture were more likely to experience better outcomes with massage than with acupuncture, and vice versa (P =; 0.03).[30] In contrast, general optimism about treatment, divorced from any specific treatment, was not strongly associated with outcome. The results of this study suggest that patient expectations may specifically influence clinical outcome through the interaction with the treatment itself.

 Practical (or Pragmatic) Clinical Trials

Despite ongoing efforts to enhance effective translation of research findings to clinical practice and health policy, neither explanatory research nor placebo-controlled RCTs support decision making at the point of care. This is because, as explained earlier, clinicians are interested in head-to-head comparisons of the benefits, risks, and costs of viable alternative clinical strategies rather than in abstract parameters such as “number needed to treat” that are based on placebo comparisons. This is all the more true in the case of many CAM interventions where clinicians may be interested in the body of evidence that supports or refutes their integration into what is already a highly complex health care system.

There is no such thing as a rational decision-making process. There are many ways by which people consider trade-offs. Be sensitive to these differences and support the decision-making process in a respectful way.

To begin to address this issue it has been suggested recently that researchers should switch from RCTs to practical (or pragmatic) clinical trials (PCTs) ( Fig. 7-2 ). PCTs are clinical trials for which the hypothesis and study design are developed specifically to answer the questions faced by decision makers.[31] The characteristic features of PCTs are highlighted in Table 7-3

FIGURE 7-2 Differences between a randomized, controlled trial (RCT) and a practical clinical trial (PCT). The PCT allows for the study of complex interventions that include the study of the environment in which a therapy is delivered and the influences it has on quality of life and overall well-being. NSAID, nonsteroidal anti-inflammatory drug.

TABLE 7-3 -- Key Components of a Practical Clinical Trial
Select clinically relevant interventions to compare
Include a diverse population of study participants
Recruit participants from diverse practice settings
Collect data on a broad range of health outcomes

The RCT is best for studying the musical note in the song. The PCT helps us appreciate the beauty of the composition.

One example of a PCT in CAM, which I believe is much needed, is testing the overarching hypothesis that applying the integrative medicine principles to the practice of clinical medicine would result in improved outcomes compared to the add-on-CAM approach (i.e., just adding a botanical to patients with disease X), the alternative approach (i.e., substituting a drug for a botanical for patients with disease X), or to standard of care. In the design of PCT for such a hypothesis, a group of clinician-researchers from multiple locations and with different styles of practice that correspond to these different approaches to patient care might choose to come together and form a network through which they agree to collect the same form of a broad range of practice and outcome data (ECHO) in a diverse population of study participants, whereas each of them continue to practice in its own way. The study would begin in a preparatory phase where each of the four different approaches would be operationalized (so it becomes clear what exactly is meant by “the integrative medicine principles to the practice of clinical medicine”). The researchers would then choose a disease model to focus on and a specific limited set of quantitative and qualitative variables that they would collect data prospectively on and then submit all that data anonymously and coded (so as to protect subjects' privacy) to one center in which statistical analysis would be conducted to compare the four approaches head-to-head in real-world situations, without the need for randomization or blinding.

A PCT thus helps shift the discussion from efficacy to effectiveness. Furthermore, the idea behind PCTs is congruent with the idea that underlies ATI research. That is, they both attempt not just to answer, “Which treatment is the best?” but more important “Best for whom, using what protocol, and under what conditions?” I therefore recommend that future evidence-based CAM research adopt both paradigms so as to maximize treatment safety, efficiency, and effectiveness.


MD Consult: Books: Rakel: Integrative Medicine: REFERENCES

REFERENCES

1. In: Shang Z, ed. The Ben Cao Tu Jing (Atlas of Materia Medica), Anhui: Anhui Science and Technology Press; 1994:92.

2. Donaldson IM: Mesmer's 1780 proposal for a controlled trial to test his method of treatment using “animal magnetism.”. J R Soc Med 2005; 98:572-575.

3. Caspi O, Koithan MS, Criddle MW: Alternative medicine or “alternative” patients: A qualitative study of patient-oriented decision-making processes with respect to complementary and alternative medicine. Med Decision Making 2004; 24:64-79.

4. Linde K, Clausius N, Ramirez G, et al: Are the clinical effects of homeopathy placebo effects? A meta-analysis of placebo-controlled trials. Lancet 1997; 350:834-843.

5. Shang A, Huwiler-Muntener K, Nartey L, et al: Are the clinical effects of homoeopathy placebo effects? Comparative study of placebo-controlled trials of homoeopathy and allopathy. Lancet 2005; 366:726-732.

6. Anonymous. The end of homoeopathy. Lancet 2005; 366:690.

7. Jonas WB: The evidence house: How to build an inclusive base for complementary medicine. West J Med 2001; 175:79-80.

8. In: Guyatt G, Rennie D, ed. A Manual for Evidence-Based Clinical Practice, . Users' Guides to the Medical Literature, 2nd ed.. Chicago: American Medical Association; 2005.

9. Tonelli MR, Callahan TC: Why alternative medicine cannot be evidence-based. Acad Med 2001; 76:1213-1220.

10. Schiff, E Gurgevich, S Caspi O: Potential synergism between hypnosis and acupuncture: Is the whole more than the sum of its parts? (in press)

11. World Medical Association General Assembly. World Medical Association Declaration of Helsinki : Ethical principles for medical research involving human subjects. Int J Bioeth 2004; 15:124-129.

12. Schnyer RN, Allen JJ: Bridging the gap in complementary and alternative medicine research: Manualization as a means of promoting standardization and flexibility of treatment in clinical trials of acupuncture. J Alter Complement Med 2002; 8:623-634.

13. Bensoussan A, Talley NJ, Hing M, et al: Treatment of irritable bowel syndrome with Chinese herbal medicine: A randomized controlled trial. JAMA 1998; 280:1585-1589.

14. MacPherson H, White A, Cummings M, et al: Standards for reporting interventions in controlled trials of acupuncture: The STRICTA recommendations. Standards for Reporting Interventions in Controlled Trails of Acupuncture. Acupunct Med 2002; 20:22-25.

15. Kirsch I Moore TJ Scoboria A Nicholls SS: The emperor's new drugs: An analysis of antidepressant medication data submitted to the U.S. Food and Drug Administration. Prevention & Treatment 2002;5:Article 23. www.journals.apa.org/prevention/volume5/pre0050023a.html [image] .

16. Caspi O, Bootzin RR: Evaluating how placebos produce change: Logical and causal traps and understanding cognitive explanatory mechanisms. Eval Health Prof 2002; 25:436-464.

17. Basch E, Ulbricht C, Basch S, et al: An evidence-based systemic review Echinacea E. angustifolia DC, E. pallida, E. purpurea by the Natural Standard Research Collaboration. J Herb Pharmacother 2005; 5:57-88.

18. Goel V, Lovlin R, Barton R, et al: Efficacy of a standardized Echinacea preparation (Echinilin) for the treatment of the common cold: A randomized, double-blind, placebo-controlled trial. J Clin Pharm Ther 2004; 29:75-83.

19. Taylor JA, Weber W, Standish L, et al: Efficacy and safety of Echinacea in treating upper respiratory tract infections in children: A randomized controlled trial. JAMA 2003; 290:2824-2830.

20. Brauer RB, Stangl M, Stewart JR, et al: Acute liver failure after administration of herbal tranquilizer kava-kava (Piper methysticum). J Clin Psychiatry 2003; 64:216-218.

21. Caspi O, Duncan B, Zou LP, Han TL: Acupuncture for cerebral palsy: A randomized, evaluation-blind, pragmatic clinical trial. (submitted for publication)

22. Caspi O, Millen C, Sechrest L: Integrity and research: Introducing the concept of dual blindness. How blind are double-blind clinical trials in alternative medicine?. J Altern Complement Med 2000; 6:493-498.

23. Kaptchuck TJ: The double-blind, randomized, placebo-controlled trial: Gold standard or golden calf?. J Clin Epidemiol 2001; 54:541-549.

24. Lambert MF, Wood J: Incorporating patient preferences into randomized trials. J Clin Epidemiol 2000; 53:163-166.

25. Pincus T: Limitations of randomized controlled trials in chronic diseases: Explanations and recommendations. Adv Mind-Body Med 2002; 18:14-21.

26. Herman PM, Craig BM, Caspi O: Is complementary and alternative medicine cost-effective? A systematic review. BMC Complement Altern Med 2005; 5:11.

27. Haynes RB, Devereaux PJ, Guyatt GH: Physicians' and patients' choices in evidence-based practice. BMJ 2002; 324:1350.

28. Caspi O, Bell IR: I. What is ATI research? One size does not fit all: Aptitude c Treatment Interaction (ATI) as a conceptual framework for CAM outcome research:. J Altern Complement Med 2004; 10:580-586.

29. Caspi O, Bell IR: One size does not fit all II. Research designs and their applications. Aptitude c Treatment Interaction (ATI) as a conceptual framework for CAM outcome research. J Altern Complement Med 2004; 10:698-705.

30. Kalauokalani D, Cherkin DC, Sherman KJ, et al: Lessons from a trial of acupuncture and massage for low back pain: Patient expectations and treatment effects. Spine 2001; 26:1418-1424.

31. Tunis SR, Stryer DB, Clancy CM: Practical clinical trials: Increasing the value of clinical research for decision making in clinical and health policy. JAMA 2003; 290:1624-1632.

32. Caspi O, Burleson KO: Methodological challenges in meditation research. Adv Mind-Body Med 2005; 21:4-11.


MD Consult: Books: Rakel: Integrative Medicine: chapter 8 - The Business of Integrative Medicine

chapter 8 – The Business of Integrative Medicine

Donald W. Novey, MD

A Brief History of Medicine 57
Phase 1: The Healers 57
Phase 2: The Scientific Method 58
Phase 3: Exclusivity 58
Phase 4: Resurgence 58
Phase 5: Pressure 59
Safety Issues 59
A Note about Market Share 59
A Stepped Approach 60
Phase 1: Preimplantation 60
Phase 2: Formation of Center or Service Structure 65
Phase 3: Development of Center or Service Operations 66
Conclusions 70

You can't do great things if you're closed.

Tremendous time, effort, and thought go into the decision to create an integrative medicine center or service (IMCS). Attempts to create these can be fraught with difficulties, often unexpected. A bumpy road at night is not impossible to traverse; a map and a good set of headlights can make a difference. In this chapter, we review a plan for success in the business of integrative medicine, outlining in detail the hazards along the way. Much of what is conveyed in this chapter has been learned on the streets in my role as director of a successful and longstanding integrative medicine center and as a consultant to many hospitals and private offices who have strived to do the same.

Central to learning about the business of integrative medicine is understanding where it comes from—a fusion of two cultures: mainstream and alternative medicine. Both cultures come from quite different paradigms and value systems. Because they must be combined, one of the secrets to achieving a successful practice in integrative medicine is to understand these two cultures at their most basic level. Looking at these two diverse paradigms from an anthropologic point of view helps to see how they can work together. This is best explained by a brief history of medicine, showing the divergence and ultimate reconvergence of viewpoints.

 A Brief History of Medicine

Phase 1: The Healers

Long before modern medical practitioners ever donned their white coats, there were healers. There were no rules or regulations; if the healer helped others often enough to build a reputation, the healer was held in high regard. Herbal lore and other healing techniques were often held as family or trade secrets, passed down from master to apprentice, within families by word of mouth, or in guilds or societies. The concept of evidence-based medicine was nonexistent.

By the Middle Ages, healing approaches were based on a blend of spiritual and physical causes of disease. Herbal medicine, purging, and religious ritual all were acceptable forms of therapy. No limitations existed as to whom could practice medicine; there was no concept of licensure. This framework for healing persisted for hundreds of years.

 Phase 2: The Scientific Method

In the 17th century, René Descartes achieved prominence for his rational approach to thought, rejecting the traditional and embracing an analytic method. At the time, this was a welcome relief from the preceding half-millennia of folklore, superstition, and ritual that comprised most of healing and of everyday life. The scholarly community in Europe embraced Descartes' perspective. In his Rules for the Direction of the Mind (1625-1628), Descartes set out the elements of rational analysis that became the basis, when combined with experiment and observation, of the modern scientific method.

By the 18th century, Cartesian philosophy led to reductionism, that is, attempts to explain the whole by understanding its parts. Fueled by the rapid growth in scientific discovery and methods, an emerging modern medicine began to reject any aspect of health care not subject to a reductionistic viewpoint.

Although the period from the 18th through the 19th centuries was a time of accelerated scientific discovery, the tradition of healers continued. Independent practitioners existed, along with traveling medicine shows, magnetic healers, and a healthy dose of folklore. Some medical degrees could be purchased through the mail, and many others could be obtained with marginal training at understaffed and inadequate medical schools.

With the desire to elevate the standard of medical education in the United States, Dr. Nathan Smith Davis and others established the American Medical Association (AMA) in 1848. It was considered “impractical, if not utopian” by some. The goals of the AMA were advancing scientific research, improving standards for medical education, launching a program of medical ethics, and improving public health. In 1848, the AMA noted the dangers of secret remedies and patent medicine.

Prior to 1910, the practice of medicine in the United States left a great deal to be desired. The profession was suffering from a poor public reputation and reform was in the air.

 Phase 3: Exclusivity

In 1904, The AMA created a permanent Council of Medical Education that surveyed and rated the nation's schools. By 1910, America's 166 medical schools had been reduced to 126.

In 1910, through a joint venture between the Carnegie Foundation and the AMA, Abraham Flexner, a researcher at the Carnegie Foundation, published “Medical Education in the United States and Canada.” For Flexner, the desired ideal was true academic training, with clinical teaching in close geographical association with university science departments.[1] In 1912, The Federation of State Medical Boards was established, accepting the AMA's rating of medical schools as authoritative. This led to a rapid reduction in the number of authorized medical schools. By 1915, the number of medical schools had fallen to 96, and by 1930, the number had dropped to 76. With authority to practice medicine being exclusively reserved for graduates of AMA-approved medical schools, medicine had become fully reductionistic in its perspective.

In the wake of the Flexner Report, homeopathic medical schools were preferentially closed. By the 1930s, chiropractors were being arrested for practicing manipulation, and medical physicians were threatened with license revocation if they referred patients to any nontraditional practitioner. In response, chiropractic, naturopathic, and other lay practitioners shifted to more covert operations. Survival as a nontraditional practitioner required discretion, controlled communication, and surveillance to avoid detection. Nontraditional practitioners became embattled persons, with the added zeal of self-righteousness granted to the oppressed.

 Phase 4: Resurgence

In 1972, President Richard Nixon made his groundbreaking visit to the People's Republic of China. New York Times columnist James Reston had accompanied the Nixon delegation, only to undergo emergency surgery for acute appendicitis in Beijing. Although his surgery was performed under general anesthesia, his intense postoperative pain was relieved by acupuncture, an ancient technique of Chinese medicine then unknown in the West. When Reston returned to the United States, he wrote a front-page story about his experience.[2] Although Reston's story peaked public interest, it was Henry Kissinger's mention of the occurrence in a press briefing after the trip, as well as the interest he and President Nixon expressed in acupuncture, that helped inspire the public's curiosity concerning the technique. Newspaper and magazine articles followed, and acupuncture practitioners resurfaced to let people try the technique for relieving pain and many other maladies. Interest in massage and bodywork followed, along with renewed scientific and public interest in alternative healing methods. Schools of nontraditional healing techniques proliferated.

Although the public was becoming more enthusiastic about nontraditional therapies, established medical institutions still turned a blind if not hostile eye. However, in 1993, Dr. David Eisenberg of the Harvard Medical School published a landmark study on the usage of alternative medicine in the United States, which showed that about 34% of responders had used some form of natural healing within the past year. More important, more out-of-pocket money was being spent on visits to alternative providers than on hospital visits.[3] Eisenberg repeated his study and published the results in 1997, which showed even further growth in utilization of alternative providers and in dollars spent on that form of care.[4] Suddenly aware of missed market share, U.S. hospitals and individual physicians began to show interest in adding alternative medicine services to their offerings.

The Eisenberg studies prompted the emergence of the first wave of integrative medicine centers in this country. Many were created by physicians disillusioned with the reductionistic approach of mainstream medicine. These physicians often struck out on their own, creating integrative medicine centers that existed in complete isolation from local hospitals and physician networks. Others were funded as business startups by enthusiastic hospital chief executive officers (CEOs) who were drawn by the prospect of increased cash revenues. In both cases, the centers were met with poor support from local physicians resulting in a paucity of referrals. Although some patients came to these centers, they were the same ones who came to nontraditional practitioners already. The larger majority of patients remained away, hampered by limited insurance reimbursement for nontraditional therapies and by the remaining stigma of alternative medicine. Some programs depended on venture capital to survive, but the time required for the centers' growth exceeded the patience of the investors. Without their support, the businesses imploded.

By the late 1990s, numerous reports of integrative medicine center business failures had surfaced, offset by few examples of financial success. The lessons learned were clear: physician rebelliousness signaled failure, grant support led to a tenuous existence, and venture capital led to impatient investors. With a “once burned, twice shy” response, established medical institutions became quite cautious about any further attempts at the creation of integrative medicine centers.

 Phase 5: Pressure

The new millennium has greeted hospitals and physician medical groups with steadily falling Medicare reimbursements. Competition among hospitals has risen, with many looking to attract a niche market. More than ever, hospitals and medical groups strive for enhanced market share and a more favorable payor mix. Many members of hospitals' boards of trustees have experienced nontraditional therapies and have placed pressure on the hospital CEO to investigate the addition of these services. Some hospitals have reported that patients also express the desire for more of these services. The American Hospital Association has reported an average 1% annual increase in the number of hospitals offering some form of complementary and alternative medicine (CAM) service from 1998 to 2003, placing hospitals at a competitive disadvantage if they do not also offer some type of CAM service as well.[5]

Pressure from both sides has presented hospital and medical group leadership with a dilemma. On the one hand, there is the need for enhanced revenues and market share as well as the desire for a more humanistic approach to health care. On the other hand is the perceived risk to hospital/medical group image, the risk of increased medical liability, and the risk of losing medical staff support. In the eyes of the hospital or medical group CEO, these concerns are real. Many are not sure how to proceed.

At this point, it is easy to see why the cultures of mainstream and alternative medicine are so disparate. The mainstream medical practitioners survived by relying on an evidence-based approach, with a clear stigma about considering nontraditional forms of therapy. Modern medicine, through reductionism and risk of political consequence has, in effect, recoiled from the concept of holism. Nontraditional practitioners, on the other hand, have survived through secrecy, word-of-mouth referral, and a reliance on an intuitively holistic approach to healing. Avoiding communication with mainstream practitioners has been a survival trait. Even in the best of situations, neither group speaks the other's language. Only when we fully acknowledge these fundamental differences in culture and in origin can we begin to bring these two cultures back together again into an integrative medicine approach.


MD Consult: Books: Rakel: Integrative Medicine: Safety Issues

Safety Issues

Many mainstream health care professionals equate the utilization of CAM methods with the risk of missed or delayed diagnoses. Indeed, most lay CAM practitioners are untrained in medical diagnosis and focus entirely on their own area of therapeutic expertise. Those patients who seek CAM approaches to the exclusion of mainstream medical care are at particular risk of harboring untreated illness.

For this reason, many hospitals and medical groups wish to provide CAM services under some form of medical oversight. The best-case scenario is called integrative or complementary medicine, where both mainstream and alternative approaches to healing are considered simultaneously, usually with medical supervision.


MD Consult: Books: Rakel: Integrative Medicine: A Note about Market Share

A Note about Market Share

CAM usage was for many years considered a service attractive to a younger population. However, Eisenberg's 1997 study revealed a basic shift in patient demographics, with a trend toward an older-age group seeking CAM services. By 1997, 67% were 35 years of age or older and 35% of CAM users were older than age 50. In 2004, the Centers for Disease Control and Prevention published its landmark “Complementary and Alternative Medicine Use Among Adults: United States, 2002” survey. This survey was performed as part of the U.S. census data gathering, used mail and in-person interviews, and had a sample size 10 times larger than that of the original Eisenberg study. The results in terms of utilization were surprisingly similar. When all CAM therapies, including prayer and megavitamin therapy, were considered, 62.1% of the U.S. population declared usage within the past year. When prayer and megavitamin therapy were excluded, 36.1% declared usage. An age breakdown of this second group showed the following utilization percentages:
18-29 years of age: 32.9%
30-39 years of age: 37.8%
40-49 years of age: 39.4%
50-59 years of age; 39.6%
60-69 years of age: 32.6%
70-84 years of age: 25.1%
≥85 years of age: 14.9%

These data show that a considerable portion of the U.S. population actively uses nontraditional therapies and that utilization continues into the older adult population.[6] This is a market share largely untapped by mainstream medical settings.


MD Consult: Books: Rakel: Integrative Medicine: A Stepped Approach

A Stepped Approach

Creating integrative medicine services within a mainstream medical setting has a number of predictable obstacles and hazards. A stepped approach can be used that accounts for these difficulties and factors their presence into the plan. This approach can be used for the development of CAM services within a hospital or office setting or a freestanding integrative medicine center.

This approach has three phases, as follows:
• | Phase 1—Preimplementation
• | Phase 2—Formation of Center or Service Structure
• | Phase 3—Development of Center or Service Operations

Each of these phases is described in detail in the following sections.

 Phase 1: Preimplementation

Preimplementation assesses the financial and political environment in which the center or service will be developed. It builds bridges with physicians and with the community, performs a market analysis, and assesses overall feasibility. Within Phase 1 are the following steps, which are discussed under their corresponding headings in this section. The specific order of steps may vary from institution to institution.

1. | Role Definitions
2. | Information Presentations
3. | Need Assessments
4. | Addressing Physician Concerns
5. | Decision on Type of Facility
6. | Planning for Structure of Center or Service
7. | Construction of a Financial Model
8. | Approval Presentations
9. | Preimplementation Public Relations Campaign

 Role Definitions

An integrative medicine center or service (IMCS) requires a credible leadership figure, preferably functioning in the role of medical director. This is necessary for networking with the medical community, providing medical supervision within the center, and being a focal point for media attention. The role is also required for problem solving in case of adverse outcomes.

This position requires a specific role definition, because it demands both time and an emotional commitment from the director. Candidates must be interviewed for a fit in terms of their interest, philosophy of practice, and time availability. The position does not have to be full-time but must provide at least 1 day a week for IMCS-related issues. The realities of mainstream medical culture have shown that problem solving with medical staff is much more effective when this individual is either a physician or a highly regarded member of the nursing staff.

Mainstream medicine operates on a “point person” basis. Physicians, nurses, allied health staff, and hospital leadership all need to know whom to call. For any particular service in a medical setting, there is a point person. This role must also exist in integrative medicine.

Additionally, the medical director needs to have good team-building skills. Integrative medicine is a collaboration, not an autocracy. The director must be willing to learn from his or her providers as well. Decisions within an integrative medicine environment are best made as group decisions. CAM practitioners often chafe against an authoritarian figure. Both sides do well to meet in the middle.

The position of medical director must not be in name only. Hospitals have sometimes assigned the directorship title to a respected physician in the community to quell the anxieties of the medical staff, only to find that the physician has little contact with the day-to-day operations of the center or service. Direct involvement will not happen unless the medical director has personal enthusiasm for the role.

The medical director must be willing to act as a public speaker. As this individual speaks to various groups of physicians, nursing staff, hospital support staff, and groups within the community, he or she becomes affiliated with the service. This strengthens the credibility of the center or service and usually leads to ongoing invitations to speak publicly. Media inquiries are usually directed to this individual, who should take advantage of the enhanced visibility provided by media attention.

The medical director acts as the agent for change in the local medical system. Ideally, he or she is a respected member of the medical or nursing community who has a reputation of prudence and responsibility. In the best of situations, the medical director is the glue that holds the IMCS together. Hopefully, the medical director brings with himself or herself a sense of personal excitement toward the subject of integrative medicine and is willing to embark on a journey toward self-discovery and learning an expanded skill-set.

Needless to say, the medical director should be in place early in the process, to help form the services, to smooth the process politically, and to form relationships with the service providers. The IMCS “crystallizes” around the director, taking on some of the director's own characteristics. All medical programs form according to the nature of their leadership. Integrative medicine is no different.

In the properly developed setting, the role of medical director for integrative medicine services acts as a counterweight to the busy life of a mainstream health care provider. The interactions one has with CAM providers and the possibilities of improving patients' health are so dramatically positive that this role can invigorate and renew the medical director's enthusiasm for healing and for health care. In the proper setting, involvement in this capacity is the antidote to burnout.

 Information Presentations

An early attempt to educate the medical and nursing staff about safe interfacing with nontraditional therapies can save considerable time in quelling concerns. As soon as the administration considers the possibility of adding integrative medicine services, but before a medical staff questionnaire is released, this author strongly recommends a medical staff continuing medical education presentation on “evidence-based integrative medicine.” This presentation can be given by the newly chosen IMCS medical director.

Physicians are skeptical by training, and they are focused on evidence-based medicine. Simply hearing that some well-designed studies even exist on the efficacy of nontraditional therapies is reassuring. Physicians need to know that good medicine is being practiced. A presentation such as this sends the signal that integrative medicine is held to the same level of accountability as mainstream medicine. If the presentation is well designed and delivered, physician sentiment toward the possibility of adding integrative medicine services can turn distinctly toward the positive.

 Needs Assessments

Despite the perceived glamour of offering integrative medicine services, not everyone is necessarily excited about them. It is better to do basic market research to determine interest, need, and potential opposition to the general concept. Several surveys assist with determining the receptivity of the consumer population, the medical staff, and the hospital nursing and support staff toward an IMCS development.

A survey of the community can determine interest in CAM services and specific details on preferred services and on location. These surveys are often contracted out to survey firms that then perform telemarketing research and present a well-designed analysis.

A survey of the medical staff can determine interest and opposition, leading to effective diplomatic intervention. Equally important, it can assess estimated referral rates to specific CAM services that can be used in an IMCS business plan. It also can serve to locate potential medical director candidates. A survey of hospital nursing and support staff can give an indication of overall hospital support. This can be obtained through in-house focus groups or even by raising the issue at staff meetings. This information is particularly relevant because nursing and ancillary staff are often strong proponents of CAM services. They can serve as referral sources as well as early clients of an IMCS.

 Addressing Physician Concerns

Knowledge of the administration's interest in developing CAM services can sometimes generate concern among a few medical staff members. These physicians are often quite outspoken and in positions of influence. Considerable time often needs to be spent, either by the administrative person leading IMCS development, or by the proposed IMCS medical director, to talk with physicians about their concerns. Common issues that involve CAM practitioners and services include the following:
• | Lack of accountability
• | Unending visits
• | Poor communication back to physicians
• | Risk of missed or delayed diagnosis

Such concerns are considered in the creation of an IMCS model, so that physicians and other health care providers who have expressed them know their concerns have been clearly addressed. Physicians need to be reassured that certain issues are held as a high priority by any IMCS development team. These typically are:
• | Safety issues
• | Demonstrating caution and accountability
• | Displaying an interest in evidence-based practice

By turning opposition into inclusion, this diplomatic approach can turn opponents into allies. Building this emotional infrastructure contributes to the favorable environment that will support further development of the IMCS. If the diplomatic homework has been done correctly, the IMCS will open its doors to a positive reception.

 Decision on Type of Facility

Leadership does not have the luxury of simply wanting to deliver integrative medicine services—it also must consider how to deliver them. Individual services can be offered piecemeal in a hospital setting or in a private medical office. Services can also be combined to create themed packages. The choice of model depends on what works best in the local setting, as well as on patient demographics, administrative support, and competition from other nearby hospitals or CAM facilities. Delivery models can be divided into six basic types of facilities, as follows:
• | Consultatory (Specialty)
• | Focused Consultatory
• | Primary Care
• | Fitness Center
• | Spa
• | Virtual

 ▪ CONSULTATORY (SPECIALTY)

The specialty or consultative model is perhaps the most frequently emulated facility. This is the freestanding integrative medicine center. This model houses a group of CAM practitioners, often with a medical director. The practitioners function as a unified therapy team and the medical director works with the medical community. The specialty model has the advantage of not directly competing with other medical offices. Physicians want to know that if they refer a patient to a specialist, the patient will return for ongoing care. Primary care physicians refer their patients to specialists, not to other primary care physicians. In the same way, physicians often feel more comfortable referring to a specialty center, assured that that center will not act competitively.

A second advantage of the specialty model is in acting as a centralized resource for integrative medicine. This model represents “one-stop shopping” for medically supervised nontraditional therapies. Hospital staff and private physicians know there is one phone number to call and one place to go. This simplicity promotes patient referral.

The primary disadvantage of the specialty model is that most revenues must come from CAM services, supplemented by integrative medical care by any physician, nursing, or allied health personnel also on staff at the facility. Because the physician or nursing visits are generally longer in duration, medical revenues do not typically sustain the bottom line. It is the CAM services that do, and they must be of a fairly high volume. This setting requires an anchor service, one that generates high patient turnover and high revenues to survive financially. These services are typically manipulative medicine, acupuncture, or physical therapy.

 ▪ FOCUSED CONSULTATORY

This model limits the application of integrative medicine to one type of illness or treatment intervention. Examples are integrative medicine programs that supplement the care provided by cancer care centers, chronic pain centers, cardiac rehabilitation programs, and perioperative care programs. The therapy mix is tailored to the program. For example, in a cancer care setting, services might include massage therapy, guided imagery, and healthy living classes. In a chronic pain program, services might include acupuncture and chronic pain counseling. In a cardiac risk reduction program, services might include natural nutritional counseling and relaxation training. In a perioperative program, most focus on guided imagery and relaxation training.

The advantage of the focused consultatory model is the built-in referral base that comes with the primary medical intervention. All of these models have a high volume of patient visits. If even a small segment of patients are channeled into the CAM services, this will still generate a substantial volume of patient visits.

The primary disadvantage of this model is its dependence on an active referral stream from medical personnel. Unless referral to CAM therapies is included as part of a standard treatment protocol, which is rare, referrals are often dependent on the specialty physicians' awareness of, literacy about, and comfort with referral. Physicians must be willing to refer patients into the CAM component of their program. However, many physicians are not willing to do so even if they share the same building with the integrative medicine component. In many of these focused consultatory settings, the physician component of the office has a high volume of patient visits and the CAM portion has a low volume. A strong proponent among the physician population is generally needed to build referral literacy and enthusiasm among his or her peers. This often takes years to develop.

 ▪ PRIMARY CARE

The primary care model blends a primary care office, either family medicine, internal medicine, pediatrics or, in some cases, obstetrics and gynecology, with a variety of CAM services. In this setting, the physicians and CAM practitioners are working side by side in patient care.

The advantage of this model is that physician visits comprise the primary source of revenues, with CAM services adding a smaller contribution.

The main disadvantage to this model is that it appears as competition to other primary care practices, making nearby physicians reticent to refer patients. This consequence tends to limit referral of CAM patients to within the practice rather than from the surrounding community. CAM usage within the practice only grows as do the physician practices.

A second disadvantage to this model is in its identity. Marketing this type of practice presents challenges. Both the lay public and community physicians want to know exactly what type of practice it is. Is it a primary care office or is it an integrative medicine center? This type of model attracts patients who wish to have their ongoing care rendered with an integrative medicine approach. Although this patient population exists, it is not the medical majority. Many patients are actually indifferent to the concept of integrative medicine. They just want to see their physician for regular care. So, this model has the potential to limit clientele to a particular variety and exclude a larger segment of business. Similarly, physicians may hesitate to refer their patients, worrying that they will be more attracted to the integrative practice. For both of these reasons, this type of program grows more slowly than either model separately.

 ▪ FITNESS CENTER

In the fitness center model, the IMC is situated within a fitness center or on the same campus. This model caters to a wellness-oriented population and also leads naturally to more merchandising.

Its advantages are in pursuing a younger, more wellness-oriented population. Being in the more commercial environment of a fitness center, merchandising of supplements and other products is more common.

Its main disadvantage is in deselecting the older population. Younger and fit patients have fewer health issues. Limiting clientele to this demographic segment might limit the volume of CAM services rendered.

 ▪ SPA

The spa model has gained considerable interest from a business standpoint because it attracts a population that seeks nonmedical services and is accustomed to paying out-of-pocket for them. A spa client does not expect an herbal wrap or waxing to be reimbursable through health insurance.

A spa is seen as a resting place with focused CAM services. The usual spa can include all of the usual cosmetology services along with massage and bodywork, as well as limited food or beverage service. It may also include opportunities for classes such as yoga or Tai Chi.

A medical spa adds another dimension by adding additional types of practitioners to the mix. These include acupuncture, relaxation training, manipulative medicine, and even integrative medicine evaluations. The spa environment is inherently retail, making supplement sales a natural addition.

The advantage of a medical spa is its attraction to clientele who are accustomed to paying out-of-pocket for services. This type of client will have much less difficulty in paying for massage or bodywork services. The customer may also make more spontaneous decisions about which therapies to receive, increasing visit volume.

The disadvantage of the spa environment is that it is inherently “lightweight.” With rare exceptions, it is not intended to be an environment where major life or health change takes place. It is usually intended to be a brief and relaxing interlude. Clientele are in a frame of mind to spend a modest amount of money on cosmetology treatments and perhaps a massage, and little more.

The exception to this rule is in the live-in spa environment. For those sites, clients come for a vacation and are ready to spend money. However, those settings are often restricted to a warmer weather environments and are a major financial investment, since they combine medical intervention and CAM therapies with cosmetology, hotel, and restaurant management. This is generally a far bigger and more expensive project than most hospitals or medical groups are willing to pursue.

 ▪ VIRTUAL

The virtual model consists of a network of CAM providers situated in differing locations within the hospital environment or system, linked by a central phone number for scheduling and communication.

Its advantages are minimal physical overhead and the ability to use existing personnel without relocation or the need to build or retrofit an IMCS space. The virtual model allows an institution to ease into CAM services without committing to a centralized facility. In that sense, it is the ideal start for any institution who wishes to test-drive the addition of CAM services to the therapy mix without a major financial and administrative commitment. The physical therapy department might add additional bodywork services. The pain center might add acupuncture. The sports medicine department might add a chiropractor. The counseling center might add guided imagery. The virtual model says to the consumer public “See, we have CAM services, too!”

Disadvantages of the virtual model are in its image and quality control. As there is no single location for services, this model lacks the public relations presence of an integrative healing center. With the practitioners dispersed, quality control over services is more difficult. Regular meetings among practitioners becomes impractical, as are opportunities for interpractitioner dialogue. Much of the consulting in hospitals and private medical offices occurs in the hallway. This is also true in an integrative medicine center. In this dispersed model, the medical director is more of a title than a true choreographer of services. In addition, the virtual model lacks the true integrative medicine environment, which is often healing in its own right.

The choice of model depends on local factors, including political, economic, diplomatic, and market conditions. There is no one correct or best model. Nonetheless, one model must be chosen before proceeding.

 Planning for Structure of Center or Service

Once the model has been chosen, hospital or group leadership must decide which services to include and how to configure its physical space.

Service mix can best be determined by information gathered from the community and medical staff surveys. These will inform medical decision makers which services are of greatest value to the consumer and which are most often referred by local physicians. This author recommends limiting services at first to those which have the most standardized training, certification, and licensure. These include manipulative medicine, either chiropractic or osteopathic, massage therapy and therapeutic bodywork, acupuncture, and mind-body medicine that is usually provided by mental health professionals with an advanced degree. Credibility is an issue when CAM services start up. It is best to begin with a predictable set of services. In addition, always consider the anchor service. What service will keep the IMCS open for business?

The type of services and number of practitioners also depend on which services are already available in the community, which practitioners are considered candidates for the center, and which of those are available to work in the IMCS.

Concerning a physical space, the primary decision is whether to invest in an entirely new build-out, such as a new freestanding building or wing on an existing building, or whether to retrofit existing space. The number of treatment rooms must be considered and how they will be utilized by the mix of practitioners. Rooms should be full at all times, and the size of the space should be planned accordingly. Understanding room utilization is discussed later in the section on “Designing Office Flow and Traffic Control.”

Unless a major donor wishes to fund an extravagant renovation, a smaller and more humble start is advisable. A large build-out mandates a much larger return on investment. As the dollars generated by the delivery of CAM services are limited, these profit goals may not be reachable, prompting premature closure of an expensive and visible space.

A more realistic approach is to start small and expand as any other business does. Maximize revenues in a limited space and minimize overhead. As profit grows, so can the space. Once the IMCS is solvent, additional services that are clinically valuable but lower revenue generators can be added later.

 Construction of a Financial Model

Creating a financial model is perhaps the most critical piece within the preimplementation phase. Predictions of success and failure can be most easily seen in the financial spreadsheet. A 3- or 5-year projection is created that factors in the ongoing expenses of the physical space, the support personnel, projected revenues, and expenses paid back to practitioners and physician staff. Revenues are based on local fee scales. Volume of patient visits can be estimated from community and physician surveys. The break-even point and rate of return on investment is estimated.

In general, certain indicators of viability assist in guiding creation of the financial model for delivery of CAM services. Center structure is often modified in response to this financial modeling.

1. | A major portion of services are insurance reimbursed. Except in the most affluent of communities, insurance-reimbursable services are most attractive to patients. The anchor service will best serve the IMCS by being reimbursable. Reimbursement for CAM services varies from state to state. Most commonly reimbursed services include manipulative medicine, physician or nurse practitioner visits, and physical therapy. Acupuncture has limited reimbursement in selected states and insurance programs.
2. | Administration commits to allowing adequate time for achieving return on investment. This period is usually 3 to 5 years. However, this author can assure the reader that administrative impatience will begin at the 18-month mark if steady growth is not yet seen. Many an integrative medicine center has been shut down at the 2-year mark when the business plan allowed for 3 years, if the revenue trend was not positive enough.
3. | The financial model makes realistic assumptions about predicted revenues. Integrative medicine services generate a considerably lower revenue stream than other medical interventions such as a cardiac catheterization laboratory or magnetic resonance imaging center. These revenues are smaller because more time is needed for less dollars earned. CAM practitioners can only see a certain number of patients per day. Even with available appointment slots, some will be unfilled because patients cannot afford them. If total CAM visits per month are overestimated, administrative expectations will be unrealistically high. This can and will prompt impatience in year 2 of IMCS operations and can result in premature closure.
4. Overhead costs will be controlled. Strategies to control costs in a CAM environment include the following:
a. | Limit the number of full-time or part-time employees. At least one (sometimes two) front office person is needed. A holistic nurse is a valuable addition to help with telephone calls but may not be financially justifiable at the outset.
b. | Retain most CAM practitioners as independent contractors. This limits their salaries to a percentage of their revenues. For those provider personnel who are full-time, including physician staff, a productivity-based salary package serves as an incentive.
c. | Consider more modest beginnings in terms of physical space, decor, and choice of location based on cost per square foot. A pleasant physical setting is not expensive to create. Simple color schemes can be chosen for their tranquility. Incandescent lighting can be added to rooms, such as a floor lamp, background music is provided in each room with a radio/CD player and artwork and knick-knacks can soften up any clinical space.

The decision of a medical group or institution to add CAM services signals a paradigm shift for the organization. This evolution in perspective should be nurtured by avoiding a traumatic experience. A hospital that experiences a failed IMCS may not venture another attempt for 10 years. If the business model does not demonstrate the potential for even modest profitability, it is far better not to begin at all. Instead, wait a few more years and then reassess the financial climate. This will ultimately prevent long delays for the organization in implementing integrative medical care into its services.

 Approval Presentations

The business plan needs to be presented to the CEO and chief financial officer for approval. When a board of directors is involved, they also need to receive an overview presentation. Board approval is an appeal to two cultures. Hospital or medical group leadership needs to know that the project can be financially viable and will support the institution's public image. Profitability may be limited, and the leadership and board members need to be informed of other significant indirect benefits of offering integrative medical services. These include enhanced market share, an enhanced public image, and greater patient and staff satisfaction.

Key medical personnel are usually involved in strategic business decisions. Physician leadership needs to know that the project will proceed with the goals of safety, caution, and accountability and an interest in evidence-based practice. This is not said lightly. The medical director and leadership need to ensure that these promises are backed with a sober sense of responsibility and follow-through.

 Preimplementation Public Relations Campaign

Once leadership approval has been given to proceed, the intervening period for development of center structure and operations is also a time for a pre-rollout media campaign. Local newspapers can be informed of the hospital's intent to develop an IMCS. This is always big news and typically generates a flurry of media attention. Hospital leadership and the IMCS medical director are usually featured. In-hospital or in-system newsletters help inform support staff, who also spread the word about the IMCS and often become its first clients.

The media rollout begins with local informative presentations. These are given by either CAM provider staff, the IMCS medical director, or administrative director. This begins the process of developing curiosity in the center and an interest in using its services. These presentations are offered to the public in as many venues as possible and to hospital support and nursing staff, on both a managerial level and in large or small group presentations. This type of grassroots marketing is extremely effective and economical.

The intent of this preimplementation marketing is to build a swell of interest in as large a number of potential patients as possible. When the doors to the IMCS finally open, they should see a crowd rush in, similar to the opening of a department store sale. A rush of business at the beginning of the business cycle will keep up the excitement for the staff and will help the administration to feel positive about their investment.

 Phase 2: Formation of Center or Service Structure

After the rigorous evaluation and public relations work involved in phase 1, the second phase focuses on organizing the people needed to staff the IMCS, the supplies and equipment they will need, and the traffic flow within the IMCS.

This phase can proceed only if the following critical actions have occurred: a medical director or capable point person has been confirmed, the business plan has been accepted, and the leadership and board have granted approval for the project to proceed. If all is well, the next steps, which are discussed under the corresponding headings in this section, are as follows:
1. | Selection and Credentialing of Providers
2. | Ordering Equipment and Supplies
3. | Designing Office Flow and Traffic Control
4. | Determining Fee Structure

 Selection and Credentialing of Providers

Practitioner selection depends on locally available applicants, importable personnel, and finding those with the right perspective. As the right personnel can “make or break” the IMCS, great care is taken to choose them. I see credentialing as a three-stage process.

The first stage is paper credentialing, which consists of a review of the applicants' existing licensure or certification, either national, state, or city. It includes a review of educational documents and recommendations, along with a criminal background check.

The second stage is “fit” credentialing, which involves an interview to determine issues of teamwork and philosophy and the ability to work in a team setting. Like other medical personnel, not all CAM practitioners work best in a team setting. However, the IMCS requires practitioners with good “people” skills and the flexibility to work in a group dynamic.

Another useful skill to consider when choosing practitioners is their public speaking skill and interest in teaching. Practitioners in an IMCS are often called on to give public presentations. In a medical setting, they are also often in the enviable role of helping to teach medical personnel. These can include medical and nursing students, as well as residents in training. Experience in, or at least an interest in, teaching will greatly promote the image of the IMCS as well as generate future referrals.

Skills credentialing, the third stage of credentialing, may involve a hands-on evaluation of the applicant's skills by another practitioner in the same CAM modality, preferably one who operates at the instructor level.

 Ordering Equipment and Supplies

Each CAM modality requires specialized supplies. Acupuncture requires needles, low-current electrical stimulators, and mobile supply carts for needle safety control. Massage and therapeutic bodywork requires creams and bolsters for positioning.

Both massage and acupuncture practitioners require cushioned and comfortable massage tables. The table headrests require disposable paper covers. Tables with an adjustable height are helpful for reducing back pain in practitioners. Lamb's-wool pads help make the tables softer. A linen service is usually contracted to provide the sheets, blankets, and pillow cases used in massage therapy. Standard hypoallergenic massage creams are stocked. Space heaters may be needed to keep massage rooms warm.

Mind-body therapists often uses books and tapes for instructing stress reduction techniques or guided imagery. Relaxation techniques are received best in comfortable reclining chairs. If supplements are sold, attention is paid to the choice of brand and quality for medical use. Specialized laboratory test kits are sometimes required for less common testing of blood, saliva, or stool specimens.

Osteopaths use a particular type of thin-cushioned table for their manipulation.

Chiropractors use a variety of tables, often with several movable sections and a hydraulic lift. Preference for type of chiropractic table varies with the region of the country and the provider's training. Chiropractors also use physical therapy modalities, including hot and cold packs, interferential current, and ultrasonography. The associated electrode pads, ultrasound gel, and hot pack heating unit are additional needs. Anatomic models and charts are useful for patient education across many of these modalities.

 Designing Office Flow and Traffic Control

For maximal revenue generation, the goal is to keep all patient care treatment rooms full at all times. However, this depends on how the rooms are designed and assigned. Design is discussed first.

Whenever possible, rooms used for integrative medicine services should be multifunctional. In this way, many different types of providers can use the same room at different times. Acupuncture and massage can use the same room, as both services can be easily delivered on a massage table. Other touch and nontouch techniques, such as Reiki, can also be given on these tables. If a few chairs and a small table can also be fit into the room, it can double as an interview room for a physician or other providers.

Chiropractic tables essentially lock the room into one type of service. Occasionally acupuncture can be given to a patient on a chiropractic table, but they are not designed for reclining for long periods. Osteopathic tables have a thin, firm cushion and are higher than massage tables. They are not suitable substitutes for use by a massage therapist. Medical examinations can be performed on an osteopathic table but not easily on a chiropractic one. However, manipulative medicine is an anchor service and is usually worth the space it requires.

Mind-body therapy rooms are used for teaching stress reduction and for psychotherapy. They are best fitted with two comfortable reclining chairs. If a small table and a few chairs can be fitted into the same room, it can also double as an interview room for other providers.

Having a separate examination room for a physician is useful but not mandatory unless pelvic examinations will be performed. As long as an ophthalmoscope/otoscope and blood pressure meter are wall-mounted nearby, a massage table or osteopathic table serves as well for physical examination.

Room assignment optimizes traffic flow. Rooms should be grouped by modality. Both chiropractors and acupuncturists can keep at least three rooms occupied at once, with the practitioner circulating between the rooms. The acupuncturist is inserting needles, adjusting them, and checking on the patients. The chiropractor is interviewing, supervising use of physical therapy modalities, and performing chiropractic techniques. When possible, the mind-body room should not be adjacent to a chiropractic room. Chiropractic tables make a loud click when manipulation is performed, and voice may be louder in the chiropractic room.

Office space should be separated from treatment space because practitioners may be in discussion or on the phone. Loud voices can be disruptive to a patient receiving acupuncture, massage, or relaxation training. Integrative medicine environments are typically quieter than mainstream medical settings. This tranquil setting is also part of the healing environment and should be maintained by arrangement of usable space.

Treatment rooms should be assigned to each practitioner for their shift, just as in any mainstream medical office. The “racing board” concept of room assignment may be used so that practitioners and support staff can know where patients and practitioners are at any given time.

Efficient patient scheduling requires knowledge of the time required for each type of CAM service. A new chiropractic or osteopathic session may take 30 minutes, with follow-up sessions of 15 minutes. A massage uses a treatment room for 60 to 75 minutes. New acupuncture visits vary from 45 to 60 minutes and follow-ups from 15 to 30 minutes, depending on the provider. Mind-body sessions are routinely 1 hour long. In an integrative medicine setting, new medical intake examinations are often at least 1 hour in length, with follow-ups of 30 minutes. Schedules are usually maintained on the institution's existing computer-based scheduling system, with visit lengths modified for the unique time requirements of each CAM modality.

Simple half-day blocks serve well in scheduling CAM providers, although start and end times can be modified. Evening and weekend hours are popular, as working patients appreciate this convenience. A support staff should always be scheduled to remain within voice range in case the provider requires assistance.

 Determining Fee Structure

The range of existing fees is researched for communities in proximity to the IMCS. A “percentage of scale” is established across the board (e.g., 75th percentile of fee range) for fees. The super bill is designed to include available services and is discussed in more detail later in the section on “CAM Billing.” Policies are set in accordance with hospital or its outpatient center policies for inclusion of Medicaid and Medicare populations.

 Phase 3—Development of Center or Service Operations

Phase 3 involves creation of a functional team dynamic, development of office protocols, and training of front office staff. This author has found that a 4-day training intensive can effectively review the involved steps. In this period, front office personnel, clinic managers, and CAM providers work together to learn the interactive skills necessary to create a safe IMC and avoid common pitfalls in daily operations of this type of facility. A somewhat more painful method is “learn as you go.” However, the operations of an integrative medicine office are challenging enough without adding problems that could have been avoided.

The steps in this phase, which are discussed under the corresponding headings in this section, are the following:
1. | Team Building and Training
2. | Documentation and Outreach
3. | Phone Management
4. | Building the Medical Safety Net
5. | Linking to an Existing Referral Base
6. | CAM Billing
7. | Public Relations Activities
8. | Monitoring Milestones
9. | Outcomes Measures

 Team Building and Training

The greatest strength of the IMCS is its team. A team that works together sends the strongest signal of competence, prudence, and safety to patients and to the medical community. A well-functioning team also reduces risk through good communication and willingness to place the success of the team over that of the individual.

At the start of phase 3, CAM practitioners have been selected but not trained. Many of them may never have worked in a team setting or with other CAM practitioners. Although CAM practitioners know their own fields of expertise, they are often not literate in the truly integrative approach that involves both mainstream and alternative medical methods. CAM practitioners may not even know much outside their own field of expertise. The concept of integrative care must be reviewed with all staff. The critical concept of the medical safety net, and how it is maintained, is introduced. This safety net consists of a highly alert front office staff, aware practitioners, ground rules including limits to care, proper documentation, clear communication with area physicians, and synchronizing perspectives on fit, teamwork, and philosophy of patient care.

Team training begins with practical exposure to the team dynamic. The concept of the productive CAM environment is introduced, creating a “safe zone” for all CAM practitioners to participate equally with medical personnel. Cross-literacy training is begun, as many CAM practitioners are poorly literate in other therapies besides their own. Similarly, medical thought processing is reviewed to transform the alternative medical approach into an integrative medical approach.

One useful training method is to present integrative medicine cases in a simulated 1-hour team meeting to practice the team dynamic and allow the medical director to operate as team leader. The team meeting is an excellent strategy to “medicalize” the CAM practitioners while orienting mainstream medical personnel to the integrative medicine perspective. It is a dinner table where strangers become friends. One of the most nonthreatening ways for practitioners to sense their own limitations is to interact with other practitioners who might have even greater expertise. Each type of practitioner learns first-hand what they and others do best. Successes and failures are discussed. This cross-literacy training stimulates cross-referral. It also serves as an irreplaceable educational experience for medical personnel in attendance. There is truly no better way to learn the integrative medicine approach than around a table with other CAM practitioners discussing cases. The experience is heightened when all in attendance are open and want to learn.

For CAM practitioners who have never practiced in a group, the team meeting instructs the two-way street of cooperation, the value of other opinions, learning boundaries to care by virtue of learning one's own practice limitations, as well as gaining medical literacy through medical personnel sitting at the same table.

 Documentation and Outreach

Medical charting is taught to all CAM providers, using a SOAP[*] format. The medical record is standardized across providers, and standard intake forms are designed and printed for specific modalities. Massage therapists are encouraged to use their standardized charting. Skills in writing consultation letters are taught to practitioners, including acupuncture, chiropractic, and massage therapists. The value of clear communication to area physicians is stressed. In fact, CAM practitioners who make a practice of sending communications to physicians often are rewarded with more referrals. Chart review is discussed, with a review system for each modality.

 * SOAP = subjective, objective, assessment, planning.

Phone Management

The first line of contact in any IMCS is through phone calls, making it a critical area for training. Front office staff are trained in CAM question-and-answer do's and don'ts, and extensive practice is spent on phone call simulations. The concept of a scripted response book is presented, for further collaboration by the office manager, medical director, and practitioners. A staff phone message system is designed so that patients can have a clear channel of communication to their CAM providers as in any medical office. All practitioners and medical personnel are expected to check and respond to phone messages on a daily basis.

Front office telephone do's and don'ts include the following:

 ▪ DO

• | Have a script book.
• | Explain services and practitioner qualifications.
• | Explain hours and availability.
• | Explain fees and insurance issues.
• | Explain what a visit is like, and its duration.
• | Explain preparations for the visit (e.g., medical records, preparations for a medical evaluation, questionnaires to be completed).

 ▪ DON'T

• | Say we can treat cancer.
• | Say a therapy is good for …
• | Diagnose, treat, or advise medically over the phone.
• | Give an opinion on the patient's treatment or physician.
• | Interject your own beliefs.
• | Be rude or short with patient.
• | Place the patient on perpetual “hold.”
• | Give your personal testimony about a therapy.
• | Violate Health Insurance Portability and Accountability Act (HIPAA) guidelines.

A telephone script book can contain the following:

• | Description on modalities available
• | A page on each practitioner, containing a brief professional biography
• | How to prepare for a visit
• | The value of early arrival for the purpose of completing forms
• | The fees for each service of interest

 Building the Medical Safety Net

Integrative medicine has its risks. The greatest risk is with patients who have skirted the edge of mainstream medical care and prefer nontraditional therapies instead. For these, the risk of missed and delayed diagnosis is real. An IMCS is a magnet for these types of patients, and the staff must be ready for them. Similarly, CAM practitioners may not always recognize serious illness when they see it, although this risk declines with time as practitioners work in an IMCS setting. The systems that are set up to reduce these risks are termed the medical safety net.

The safety net begins with the first phone call to the IMCS. Front office staff are trained in integrative medicine phone management, using a scripting book and the do's and don'ts listed earlier. If the front staff has any doubt as to the patient's request, the call must be routed to the medical director for further triaging. Typically, straightforward problems can go to individual CAM practitioners, whereas complex illness is scheduled for an intake with the medical director or trained assistant.

Attention is given to documenting telephone messages and to answering them. Any concerns are flagged by the front office staff and shown to the medical director.

In the safe environment of the team meeting, all practitioners can express concern about any of the patients they are treating, and cases can be referred if necessary to the medical director for further evaluation. This cross-referral is one of the great rewards of a cooperative and noncompetitive environment. The ability to catch missed or delayed diagnosis through a network of aware practitioners is a distinct advantage of a functioning IMCS.

Although not mandatory, instructing practitioners how to write a consultation letter is excellent medical practice and good public relations. Physicians are often unaware that their patients have sought nontraditional services. When a letter is sent to physicians from an IMCS, it sends several signals. The first is one of common courtesy—that physicians should at all times be informed of their patients' care. The second is that their opinion of the care and any additional guidance is welcome. In this author's experience, these letters also educate physicians about the nontraditional therapies being used and often generate future referrals for other patients. Initial and follow-up letters are written as with communications from any specialist.

Chart review completes the medical safety net. This is often performed by the medical director.

 Linking to an Existing Referral Base

Medical specialists depend on a steady referral stream for their livelihood. Integrative medicine attracts a large number of self-referred patients, but building a steady stream of physician-referred patients improves the stability of the IMCS volume. Although the following ideals are built into the integrative medicine model discussed in this chapter, they serve a secondary purpose of sending positive and reassuring signals to the medical community.

A closer look at these actions shows the culture of nontraditional therapies reaching out to mainstream medicine by showing features that mainstream medicine prizes. By aligning to the value system of mainstream physicians, the comfort level rises and physicians feel safer in making more referrals. Once physicians experience positive outcomes in their patients, referral volume rises faster.

Ideals that mainstream medicine value, as listed here, are discussed under corresponding headings in the following sections:
• | Safety
• | Communication
• | Empowerment
• | Education
• | Good Referral Patterns
• | Accountability
• | Research

Emulating these ideals engenders trust from the medical community.

 ▪ SAFETY

Mainstream medical personnel want to know that clinical operations are safe. The risk of missed or delayed diagnosis is always on the physician's mind. Medical supervision by an on-site medical director is immensely reassuring to local medical personnel.

The team approach is also reassuring because physicians are familiar with the strengths of a team model. This model exists on rehabilitation units and in many intensive care settings. Knowing that practitioners are held to the same standards as themselves, physicians feel safer to refer the most valuable commodity they have: their own patients.

 ▪ COMMUNICATION

Medical personnel communicate both formally and informally. Free and open communications are not an inherent trait in the CAM community, for reasons outlined in the beginning of this chapter. Outreach from integrative medicine practitioners to the medical community breaks the veil of silence previously associated with nontraditional therapies. Nothing perks up the ears of a physician more than an intervention that helps his or her patient. If it helps, the physician is interested and may send more patients. Good communication raises curiosity and interest in “whatever they are doing over there in that integrative medicine thing.”

There is a very mammalian phenomenon occurring here. Animals that are strangers sniff each other to be sure the other is not a threat. Health care professionals do the same in their own way. If the nontraditional provider displays accepted values, he or she is allowed to become one of the pack. It sounds uncomfortably simple, yet it is true.

 ▪ EMPOWERMENT

Physicians are trained to take control of their medical cases. Their job is to evaluate, diagnose, and coordinate the care of their patients. Physicians are also endowed with a great sense of responsibility toward maintaining the well-being of their patients. This is laudable and is to be respected. By including a patient's physician in the integrative medicine treatment process, physicians receive the opportunity to give input into the patient's care, which is their assigned role. Although some physicians do give input when contacted, most simply appreciate being kept in the loop.

Including the physician or other medical personnel in the treatment program engenders trust. This is particularly important in the arena of integrative medicine where the evidence base is still forming. Physicians look to treatments based on evidence. However, when the evidence base is pending, they will refer based on trust in the provider.

 ▪ EDUCATION

Integrative medicine is an entirely new (or some would say very old) approach to healing. Most individuals need education regarding how to refer to integrative medicine services and what to expect from them.

Physicians need access to educational materials about the therapies offered at the IMCS. They greatly appreciate having access to journal articles. As awareness of the IMCS grows, the medical director will find himself or herself sidelined for hallway consultations with colleagues who are hesitantly taking a small step of interest for the benefit of their own patients.

Patients need education as well. Many patients come to an IMCS with unrealistic goals of therapy. For example, patients with stage 4 cancer might come expecting complete remission. Insulin-dependent diabetics might hope to stop taking insulin. Severely hypertensive patients might wish to have their illness controlled exclusively with herbs and supplements.

In each of these patient scenarios, patients need to know what integrative medicine can and cannot do. They need hope that something can be done. In many cases, integrative medicine can improve quality of life and may reduce the need, at least in part, for necessary medications. When integrative medicine providers give clear and realistic counseling, it raises the integrity of the IMCS. Patients appreciate this, and so do their physicians. Honest and patient-centered counsel generates more physician trust. More trust generates more referrals.

Education in an IMCS also extends to health professional students, including medical students, nursing students, and residents in training. Openness to exploring new ideas is often greater in the earlier years of medical training. Some of these students and residents will become inspired to learn more. As one of the most effective ways of changing the medical system is from within, a well-structured educational intervention in integrative medicine can induce significant change over time.

 ▪ GOOD REFERRAL PATTERNS

Not all patient problems are best treated with an integrative medical approach; sometimes mainstream therapy is simply a better choice. When patients come to an IMCS for treatment, all providers benefit by thinking noncompetitively. Referring a patient out of the IMCS into another specialist's office sends a powerful signal to the medical community. This signal says, “We care more about the patient's welfare than for our own.” When other specialists receive referrals from the IMCS, they resonate with this integrity. More respect equals more trust. More trust equals more referrals.

 ▪ ACCOUNTABILITY

The medical community demands accountability. Physical therapists set desired treatment goals to be achieved after a set number of visits, with outcome assessed at that end point. The process is clear. One of the sticking points many physicians have toward CAM therapy is the notion of unending visits. Instead, a more acceptable model is to estimate a treatment plan and goals to therapy, as well as an alternate plan if initial treatment fails.

 ▪ RESEARCH

Integrative medicine delivery systems are valuable commodities. Besides their primary function for patient care, they serve as data-gathering sites for outcomes studies or clinical trials on selected nontraditional therapies. Research initiatives are an excellent way to both enrich the evidence base for integrative medicine and to link back to the existing medical community in its common goal of improving medical care.

Mainstream medicine lives by these ideals. It cannot see the world any other way. Actually, these are excellent values to strive for in any health care profession. Pursuing these ideals transforms the culture of alternative medicine into the world of integrative medicine. By pursuing excellence, acceptance into mainstream medical culture becomes a reality.

 CAM Billing

Center policies are set for cash versus insurance collections, including the use of payment guarantee forms. Coding issues are discussed to maximize third-party reimbursement. Specific coding guidelines exist for integrative medicine evaluations, which are billed as regular Evaluation and Management codes. Guidelines also exist for chiropractic coding and documentation and for mental health visits. The IMCS superbill is again reviewed for completeness and correct coding.

The average superbill for an integrative medicine center contains the following:
1. | Patient demographics
2. | Insurance information
3. | Evaluation and Management visit codes
4. | Practitioner-specific visit codes (e.g., chiropractic, massage, or acupuncture)
5. | Additional procedures or modalities (e.g., acupuncture, electrical stimulation, or physical therapy modalities)
6. | Payment information (copayment due, balance due)

A plan is initiated for precertifying CAM services, particularly as they apply to Medicare, preferred provider organization insurance, workman's compensation, and vehicle accident medical coverage. Ideally, patients should know both the cost of services and whether their insurer will cover these services before they schedule to receive CAM services. The front office staff is also clearly instructed on how to inform the patient of the likelihood of cash payment for services.

The billing personnel need to understand the mechanics of “explanation of benefit” (EOB) statements and how to resubmit rejected claims. This is particularly applicable to chiropractic billing.

 Public Relations Activities

Long after the initial marketing budget has been spent, ongoing media attention provides invaluable free marketing and visibility for the IMCS. Several strategies are commonly used to keep the IMCS in the media's eye.

 ▪ DESIGNING AN ONGOING PUBLIC LECTURE SERIES

Lecture series can be free or held for a small registration fee. An annual schedule is created and advertised. Each month, a new press release is sent out to print, radio, and local television contacts. If the topics are chosen correctly, many of them will stimulate interest from the media and generate a story. Always keep some of the topics in line with the latest focus in mainstream medical care or a major public health issue, since those are of particular concern to the media.

 ▪ PRINTING A BROCHURE ON THE IMCS

A simple brochure on the IMCS can be printed in a large quantity. Print quantities matters more than the flash and beauty of the brochure itself. Medical systems are best penetrated from within, and dissemination of a brochure within a medical system is easy and low cost. This brochure can be sent to all local physicians' offices in bulk for display in their waiting rooms. It can also be distributed to nursing and allied health staff, to physicians' mailboxes within the local hospital, and to existing patients within the hospital system. Bulk distribution can also extend to local health food stores, natural food groceries, health clubs, and fitness centers.

 ▪ CREATING A NEWSLETTER

A quarterly newsletter informs the medical and lay public of indications for referral, presents interesting patient testimonials, and provides a constant reminder of the IMCS presence and its staff. It can be written by a variety of personnel, including the practitioner staff themselves. The regularity of the newsletter offers a convenient reason for repeatedly sending out materials about the IMCS.

 ▪ PROVIDING SERVICE PATHWAYS

Focused treatment programs help define the IMCS in terms the mainstream medical community can understand. Examples of common programs include cancer wellness, heart health, menopause pathway, perinatal health, and weight loss pathway. These programs also generate opportunities to present them to the appropriate groups of health care professionals who might benefit from referring their patients and to patients who might find these programs relevant to their own health needs.

 Monitoring Milestones

A system of reports is planned to map ongoing expenses and revenues against the business plan. This is performed most effectively by advance planning of the financial records system and monthly extraction of revenue and expense totals. Any variation from the business plan gives early warning to make a course correction in strategy.

 Outcomes Measures

A demonstration of positive outcomes justifies the presence of a therapy. It can also lead to new opportunities for insurance reimbursement, because reimbursement is typically tied to outcomes. Outcomes data also can be published and then serve the medical community at large. Gathering outcomes data can be expensive if a staff person must enter completed paper forms by hand. A much better solution is to have outcomes assessments on computer stations in the waiting room so patients can complete them after the visit.

This author recommends implementing an outcomes analysis and data entry procedure before clinic operations begin because these data can lend strong support to the effectiveness of the IMCS in the medical community. Data analysis is reviewed and resources can be explored within or outside the medical system to assist with its analysis.


MD Consult: Books: Rakel: Integrative Medicine: Conclusions

Conclusions

Although the paradigms of healing in integrative medicine can appear quite foreign to physicians and administration, the steps required to create a successful business model are familiar. When followed carefully, these steps give individuals desiring to make integrative health care a reality in their medical setting the greatest chance for success. As this chapter starts, it also ends. By becoming a student of cultures, one can successfully bring them together in harmony.


MD Consult: Books: Rakel: Integrative Medicine: REFERENCES

REFERENCES

1. Flexner, AF: Medical Education in the United States and Canada A Report to the Carnegie Foundation for the Advancement of Teaching, Bulletin no. 4, Carnegie Foundation, 1910.

2. Reston J: Now, Let Me Tell You about My Appendectomy in Peking. New York, Times, July 26, 1971.

3. Eisenberg DM, Kessler RC, Foster C, et al: Unconventional medicine in the United States: Prevalence, costs, and patterns of use. N Engl J Med 1993; 328:246-252.

4. Eisenberg DM, Davis RB, Ettner SL: Trends in alternative medicine use in the United States, 1990-1997. JAMA 1998; 280:1569-1575.

5. Health Forum 2003 Complementary and Alternative Medicine Survey, Washington, DC: American Hospital Association; 2003.

6. Barnes PM, Powell-Griner E, McFann K: Complementary and Alternative Medicine Use Among Adults: United States, 2002, Advance Data from Vital Health and Statistics, No. 343. Atlanta, Centers for Disease Control and Prevention, 2004.


MD Consult: Books: Rakel: Integrative Medicine: Part II - Integrative Approach to Disease

Part II – Integrative Approach to Disease

Section 1 – Affective Disorders

chapter 9 – Depression

Craig Schneider, MD Erica Lovett, MD

Pathophysiology 73
Integrative Therapy 74
Physical Activity 74
Nutrition 74
Dietary Supplements 75
Botanical Medicine 76
Mind-Body Medicine 77
Acupuncture 77
Pharmaceuticals 78
Electroconvulsive Therapy 78
Therapies to Consider 79
Prevention Prescription 80
Therapeutic Review 81

Depression is one of the chronic conditions for which alternative therapies are most frequently used.[1] There are many subtypes of depressive disorders, yet studies suggest that the major subtypes of depression, including major depressive disorder, dysthymia, recurrent brief depression, and minor depression, are actually quite fluid, with patients moving from one subtype to another throughout the clinical course. Depression can thus more accurately be considered to represent a spectrum of disease rather than to comprise discrete subtypes.[2] It is also important to recognize that many people seen in primary care settings do not meet the diagnostic criteria for many of the well-known depressive disorders set forth in the Diagnostic and Statistical Manual of Mental Disorders, Fourth Edition (DSM-IV) but rather fall under the DSM-IV category “depressive disorder not otherwise specified (NOS).” Patient Health Questionnaire (PHQ)-9[*] is a simple, brief, and well-validated instrument for diagnosing depression and a reliable and responsible measure of treatment outcomes in the primary care setting.[3]

* The PHQ-9 questionnaire can be obtained at www.Pfizer.com/phq-91 [image] .

Pathophysiology

Despite the ubiquity of depression, we still do not fully understand what is probably a complicated, multifactorial etiology. The stress-diathesis model of illness emphasizes that significant emotional, social, and environmental antecedents such as the loss of a family member or a romantic or professional disappointment, as well as genetic and acquired vulnerabilities, are clearly involved. Significant stressors appear to be more frequently involved with initial episodes. In recurrent depression, vulnerability appears to increase as episodes become less and less related to “stress” and more autonomous in a process known as kindling.[4] With repeated episodes of illness (kindling), central nervous system dysfunction evidently increases, as manifested by hypercortisolemia, decreased slow-wave (restful) sleep, and increased rapid eye movement (arousing) sleep. It is now hypothesized that the biochemical impact of states of depression may be “stored” in neurons via changes in the activity of gene transcription factors and neuronal growth factors.[5] The common final pathway (some investigators would say the primary one) is the biochemical imbalance of biogenic amines or neurotransmitters (e.g., serotonin, norepinephrine, gamma-aminobutyric acid [GABA], and dopamine) and their relationship to their respective receptors in the brain. Potential effects on neurotransmitters include impaired synthesis, increased breakdown, and increased pump uptake, with consequent alterations in neurotransmitter levels. Successful pharmaceutical approaches to treating depression involve correction of these altered neurotransmitter levels and of neurotransmitter receptor interactions.

Various psychological theories of depression exist to explain the illness, including learned helplessness, which sees depression as the result of habitual feelings of pessimism, and helplessness. Of interest with this regard, dogs taught to be helpless are noted to have alterations in neurotransmitter levels, which normalize on being re-educated in control.

 Integrative Therapy

Physical Activity

More than 1000 trials have examined the relationship between exercise and depression.[6] Well-designed trials demonstrate that regularly performed exercise is as effective an antidepressant as psychotherapy, which is as effective as pharmaceutical approaches are.[7] Both aerobic and anaerobic activities are effective. [8] [9] A meta-analysis of 80 studies showed moderate benefit of exercise for depression, but confidence intervals are wide, making absolute conclusions difficult.[10] Exactly why exercise relieves depression is not understood, but the explanation is probably multifactorial. Although exercise may increase levels of serotonin and endorphins, its benefits have been reported even when naloxone is administered to block endorphins. One important aspect may be that exercise requires that patients take an active role in their recovery and also generally leads to improved self-esteem and self-confidence as body strength and self-image improve. Exercise may also provide a “time-out” period—an opportunity to leave troubles behind temporarily. Participation in an exercise program, rather than the level of fitness attained, appears to be the most important condition for antidepressive effect.[11] According to Fox, “Moderate regular exercise should be considered as a viable means of treating depression and anxiety and improving mental well-being in the general public.”[12] The combination of exercise and antidepressant pharmacotherapy is superior to exercise alone,[9] but exercise appears to be superior in maintaining therapeutic benefit.[13]

Regular exercise is equal to both psychotherapy and pharmaceuticals in the treatment of depression.

Because exercise is inexpensive, has proven benefits beyond the treatment of depression, with a low occurrence of side effects, and is available to everyone, it may serve as the essential foundation on which other, more specific modalities may fit as the situation dictates.

The appropriate exercise prescription depends on the specific patient's health, level of fitness, and interests (see Chapter 90 , Writing an Exercise Prescription). For more seriously depressed patients and those with significant psychomotor retardation, the exercise regimen should be started as adjunctive therapy as soon as symptoms begin to abate.

 Nutrition

Caffeine and Simple Sugars

Cross-national epidemiologic studies suggest a correlation between sugar intake and rates of major depressive disorders.[14] Examination of the diets of people suffering from depression reveals increased consumption of sucrose compared with the general population.[15]

A small cohort trial found that eliminating refined sucrose and caffeine from the diets of people experiencing unexplained depression resulted in improvements by 1 week, and symptoms worsened when patients were challenged with these substances but not with placebo challenge.[16] Regular high-level caffeine consumption (>750 mg daily) appears to be associated with depression. [17] [18] A trial eliminating caffeine and simple sugars is warranted based on a high degree of safety, potential health benefits in other areas, and low cost.

 Alcohol

A recent systematic review confirmed that alcohol problems are more common in depressed individuals than in the general population and are associated with worse outcomes.[19] Although consumption of alcohol transiently increases the turnover of serotonin, the long-term result is diminished levels of serotonin and catecholamines.[20] Because of the safety, potential health benefits in other areas, and low cost of this intervention, discontinuation of alcohol consumption is warranted.

 Omega-3 Fatty Acids

Epidemiologic data suggest that a deficiency of omega-3 fatty acids or an imbalance in the ratio of omega-6 and omega-3 fatty acids correlates positively with increased rates of depression,[21] and this is not explained by known confounders such as inflammation and atherosclerosis.[22] Because dietary polyunsaturated fatty acids and cholesterol are the major determinants of membrane fluidity in synaptic membranes involved in the synthesis, binding, and uptake of neurotransmitters, it is hypothesized that alterations may lead to abnormalities contributing to increased rates of depression.[23] Small well-designed studies now support the use of omega-3 fatty acids as adjuncts to conventional antidepressant therapy. [24] [25] The dose of omega-3 fatty acids that may be effective for treating depression is not yet known. A dose-ranging study suggested that 1 gm daily may be superior to 2 or 4 gm daily,[26] although other positive studies have also used more than 6 gm daily. These substances have additional demonstrated benefits, including the support of cardiovascular health, and are generally safe. One caveat to consider is the issue of heavy metal and pesticide contamination of available seafood and supplemental fatty acids. Recommended consumption of smaller cold-water fish (herring, mackerel, wild salmon, sardine) is two or three servings each week. Larger fish and farmed fish may bioconcentrate toxins including mercury and polychlorinated biphenyls. Consider supplementing the omega-3 fatty acid intake with 1 gm of fish oil daily. Vegetarian alternatives include flaxseed oil or ground flaxseed meal (2 tbsp daily) and a small handful of walnuts each day (see Chapter 88 , The Anti-Inflammatory Diet).

A recent independent laboratory analysis of available fish oil supplements found no mercury or dioxins, but one product was spoiled.[27]

Dietary Supplements

The B Vitamins

Folic acid and vitamin B12 are intimately linked with the synthesis of S-adenosylmethionine (SAMe), and each functions as a “methyl donor,” carrying and donating methyl molecules to a variety of brain chemicals, including neurotransmitters. Although large-scale clinical studies are lacking, a trial of a B-complex vitamin is advisable, particularly for elderly patients, in whom B12 deficiency is common, and for persons with suboptimal diets. Vitamin B6 is essential in the manufacture of serotonin, and B6 levels have been found to be low in many depressed patients, particularly those taking oral contraceptive pills or replacement estrogen.[21]

Dosage

Vitamin B Complex 100, one tablet daily (contains approximately 100 mg each of the major B vitamins)

Dosages of vitamin B6 as low as 200 mg daily may result in neurotoxicity.

Folic Acid

Studies have shown borderline or low folate levels in 31% to 35% of depressed adults. A subgroup of depressed patients with folate deficiency and impaired methylation and monoamine neurotransmitter metabolism has been identified.[28] In fact, depression is the most common symptom of a folate deficiency.[29] Patients with low levels of folate also appear to respond more poorly to therapy with selective serotonin reuptake inhibitors (SSRIs).[29] Limited evidence from a recent Cochrane review suggested that the addition of folate to conventional antidepressant therapy is beneficial.[30] Folate, 800 μg to 1 mg daily, is safe and may have other health benefits (i.e., prevention of neural tube defects and reduction of elevated homocysteine). It makes sense to supplement with vitamin B12 concomitantly to avoid masking a deficiency.

 Dosage

Folate 400 μg to 1 mg daily is probably sufficient, although doses of 5 to 20 mg daily have been used in studies.

 Precautions

High doses of folic acid have been reported to cause altered sleep patterns, vivid dreaming, irritability, exacerbation of seizure frequency, gastrointestinal disturbances, and a bitter taste in the mouth.

 S-Adenosylmethionine

SAMe ( Fig. 9-1 ) is the major methyl donor in the body and is involved in the metabolism of norepinephrine, dopamine, and serotonin. Its synthesis is impaired in depression, and supplementation results in (1) increased brain monoamine levels, (2) enhanced binding of neurotransmitters to receptors, and (3) increased brain cell membrane fluidity. Although larger trials are warranted, multiple open and randomized, controlled trials (RCTs) suggest that SAMe is an effective natural antidepressant. A recent RCT comparing SAMe (1600 mg orally, daily) with imipramine (150 mg orally, daily) over 6 weeks demonstrated equivalent efficacy and superior tolerability of SAMe. [31] [32] [33] [34] [35] An Agency for Healthcare Research and Quality Evidence Report/Technology Assessment in 2002 found SAMe to be superior to placebo and comparable with conventional antidepressants based on available evidence. It is generally well tolerated and has an onset of action more rapid than that of standard pharmaceutical antidepressants.[32] Because of this characteristic, some clinicians start SAMe concurrently with another dietary supplement or pharmaceutical approach to therapy of depression that has been more thoroughly studied and then taper the dosage of SAMe to zero as the other antidepressant begins to take effect. The most stable oral form appears to be 1,4-butane-disulfonate (Actimet), which is stable for up to 2 years at room temperature. SAMe is relatively free of side effects and does not have known cardiac, anticholinergic, or orthostatic effects. Larger clinical trials comparing SAMe with placebo and standard of care will help elucidate its role in treating depression.

FIGURE 9-1 S-Adenosylmethionine (SAMe) metabolism. ATP, adenosine triphosphate; CH3, methyl group.

SAMe may cause hypomania or mania in patients with bipolar disease and should be avoided in this population.

Dosage

Initial treatment of depression may require 1600 mg daily given in equal doses, followed by a maintenance dosage of 200 mg twice daily. We recommend starting with 200 mg once or twice daily to minimize gastrointestinal side effects and then titrating upward to effect over 1 to 2 weeks.

 Precautions

High dosages can cause nausea, vomiting, flatulence, and diarrhea.

 Hydroxytryptophan

Hydroxytryptophan (5-HTP) is the intermediate in the metabolism of tryptophan to serotonin. A number of open trials and RCTs suggest that 5-HTP is as effective as standard antidepressants. [33] [34] A Cochrane review found only 2 of 108 trials of sufficient quality for inclusion, but in these trials 5-HTP was superior to placebo.[35] Tryptophan itself appeared promising as a treatment for insomnia and depression but was removed from the market when a contaminated batch was linked to an outbreak of eosinophilia myalgia syndrome (EMS) in people with abnormal activation of the kynurenin pathway. Although 5-HTP is not metabolized along this pathway, case reports now link 5-HTP to an EMS-like illness. The suspected culprit is a family of contaminants known as peak X that is commonly found in commercially available 5-HTP.[36] Because uncertainty surrounding 5-HTP remains, it seems advisable to avoid recommending its use pending further information. Case reports of seizures in Down syndrome and of dermatomyositis in conjunction with the use of carbidopa have appeared in the literature. Use with other serotonin agonists is not recommended, to avoid serotonin syndrome.

 Dosage

100 to 200 mg three times daily, enteric-coated 5-HTP, 20 minutes before meals

 Botanical Medicine

St. John's Wort (Hypericum perforatum)

The exact mechanism of action of St. John's wort remains unknown, but this botanical affects serotonin, dopamine, norepinephrine, and GABA reuptake inhibition and also in vitro monoamine oxidase (MAO) inhibition and l-glutamate.[37] It also appears to inhibit interleukin-6 and increase cortisol production, which may result in an additional indirect antidepressant effect.[38] Clinical effects are probably the result of a combined contribution of multiple mechanisms, each individually too weak to account for the action.[39] St. John's wort has been a licensed prescription medicine in Germany since 1984, and nearly twice the number of prescriptions are written for it as for all other antidepressants in that country. Two recently published U.S. trials found that St. John's wort was not effective for treating severe major depression.[40] The most recent Cochrane review concluded that current evidence regarding Hypericum extracts is “inconsistent and confusing,” with the more recent placebo-controlled trials suggesting that Hypericum extracts have minimal effects and that the effects are similar to standard antidepressants.[41] Since this review, another well-designed RCT comparing St. John's wort to paroxetine has been published. It suggests that Hypericum extract WS 5570 is at least as effective as paroxetine and is better tolerated in the treatment of moderate to severe major depression.[42] As a whole, the body of evidence suggests that St. John's wort is as effective as conventional antidepressant medications are in the treatment of mild to moderate depression.[43]

Indication

Mild to moderate depression

 Dosage

St. John's wort 900 mg daily given in three equal doses has been used most frequently in clinical trials. Choose a product standardized to a minimum of 2% to 5% hyperforin or 0.3% hypericin such as those used in clinical trials. Examples include Lichtwer LI 160 found in Kira; Lichtwer LI 160 WS, the hyperforin stabilized version of LI 160 found in Quanterra

Caution

Cytochrome P450 3A4 and drug pump P-glycoprotein induction by St. John's wort requires that care be taken when prescribing this botanical in the setting of other drugs metabolized along these pathways. Perhaps the most clinically relevant interactions occur with cyclosporine (lowering serum cyclosporine concentration) and with other antidepressants, particularly the SSRIs (serotonin syndrome), antiretroviral therapy (reducing the concentration of protease inhibitors in patients infected with human immunodeficiency virus), and warfarin-type anticoagulants (increasing anticoagulation). There is concern that St. John's wort may interfere with the efficacy of oral contraceptives.

Avoid use of St. John's wort concurrently with SSRIs; also avoid its use in pregnancy and lactation. High doses may predispose the patient to photodermatitis.
Emotional Balance; ZE 117, containing 0.2% hypericin in Remotiv; or WS 5572, containing 5% hyperforin contained in Movana. Once clinical improvement has been obtained, consider twice-daily dosing. Up to 2 months may be required before full effects are noted.

 Precautions

Although side effects are fewer than with current pharmacologic antidepressants, they can include gastrointestinal upset, allergic reaction, fatigue, dry mouth, restlessness, and constipation.

 Ginkgo

Ginkgo, the most prescribed herb in Europe, is considered “safe and effective” by the German Commission E for treatment of cerebral insufficiency. It also has been found to be useful in treating elderly patients with depression related to organic brain dysfunction. In a double-blinded, placebo-controlled trial, 40 elderly patients (51 to 78 years of age) with depression were maintained on standard drug treatment to which they were unresponsive, and the treatment group was additionally given 240 mg of gingko daily. After 1 month, Hamilton Depression Scale (HAM-D) scores of the treatment group dropped by 50%, whereas those of the control group dropped only 7%.[44] Ginkgo can be used as an adjunctive agent in selected elderly patients who are not responding satisfactorily to conventional therapy. Another study published in the Chinese literature that also used reduction in HAM-D and Clinical Global Impression (CGI) for end points suggested Ginkgo biloba extract (EGB 761, 120 to 360 mg daily) added to amitriptyline (75 to 300 mg daily) is more effective than the tricyclic antidepressant (TCA) plus placebo.[45] Larger, well-designed prospective trials are warranted, but ginkgo is generally well tolerated.

 Indication

Ginkgo is given as an adjunctive agent for treatment-resistant depression in patients older than 50 years of age.

 Dosage

40 to 80 mg three times daily of an extract standardized to 24% ginkgo flavonglycosides and 6% terpenoids. Many patients respond within 2 to 3 weeks, but it may take up to 3 months for full effects to be noted.

 Precautions

Rare cases of mild gastrointestinal upset, headache, and allergic skin reactions have been reported. Ginkgo has an antiplatelet effect, so caution should be taken in prescribing this to patients on anticoagulants.

 Mind-Body Medicine

Psychotherapy

“Depression-specific” psychotherapies are designed to provide acute, time-limited interventions. They are present oriented and pragmatic, focusing on depression and issues considered relevant to both its onset and its perpetuation.[46] The combination of psychotherapy and pharmacotherapy may be the most effective approach for treating mild to moderate depression that does not respond to other, more conservative approaches. Primary care physicians can certainly provide limited, supportive psychotherapy of this type at frequent visits necessary to monitor the effectiveness of medications.[47] In fact, generic counseling appears to be preferred by patients over antidepressant drugs and is as effective, although slower in onset for treating mild to moderate depressive illness.[48]

Cognitive therapy is the most-studied psychotherapeutic approach to major depression. The physician or the therapist assists the patient in replacing negative patterns of thinking with a more positive, realistic approach. Multiple studies have demonstrated the equivalency of this modality to rigorous antidepressant medication regimens.[46] One controlled trial demonstrated that monthly cognitive therapy was as effective as antidepressant medications were for prophylaxis against recurrence over 6 months, but not all studies support this.

Interpersonal therapy focuses on identifying and renegotiating interpersonal problem areas. It has also compared favorably with antidepressant medication in controlled trials, both as single-modality and combined therapy, as well as for prophylaxis against recurrence.[46]

Other Mind-Body Therapies

Only a few RCTs have examined the use of relaxation training for the treatment of depression, and there are some data to suggest it may play a role in treatment.[49] Most of these studies are not of high quality. Although well-designed clinical studies investigating the role of meditation, hypnosis, and imagery in the treatment of depression have been limited, centuries of experience in traditional healing systems (e.g., Ayurvedic, Tibetan) support this kind of therapeutic approach. In our experience, these mind-body techniques are often extremely useful therapeutic adjuncts that appear to enhance the efficacy of other treatments. Emerging data suggest that relaxation therapy, including yoga involving breath work, also appears promising.[50] The authors recommend that interested patients explore one of these approaches (see Chapter 95 , Prescribing Relaxation Techniques).

 Acupuncture

Acupuncture has been used for centuries in Asia for the treatment of virtually all known disease states. The exact mechanism of action is unknown, but human and animal studies have demonstrated that the stimulation of certain acupuncture points can alter neurotransmitter levels.[51] The United Nations World Health Organization recognized acupuncture as effective in treating mild to moderate depression. Case series indicate that acupuncture is promising for treating depression; this finding is supported by several uncontrolled and controlled studies. Electroacupuncture has proved as effective as amitriptyline in two RCTs of 5 and 6 weeks' duration; follow-up at 2 and 4 years revealed no difference in rates of recurrence.[52]

Another randomized, single-blinded, placebo-controlled trial showed that adjunctive acupuncture offered some advantage in reduction of symptoms, but sham acupuncture was equally as effective as true acupuncture.[53] It remains unclear whether there is a precise effect of condition-specific needling on depression. Serious adverse effects of acupuncture have been reported but are rare. One prospective survey of more than 34,000 treatments (for all conditions) by traditional acupuncturists in Britain revealed no serious adverse events over a 1-month period.[54]

Appropriate use of acupuncture requires training. Referrals may be located by contacting the American Academy of Medical Acupuncture at www.medicalacupuncture.org/ [image] , for medical and osteopathic trained acupuncturists, or the National Certification Commission for Acupuncture and Oriental Medicine at www.nccaom.org [image] , which licenses other acupuncturists.

 Pharmaceuticals

Antidepressants are believed to work by inhibiting the degradation and reuptake of neurotransmitters important in regulating psychological and neurovegetative function (i.e., serotonin, norepinephrine, dopamine), thus increasing their availability at the synaptic level. Newer theories suggest they may also mediate intracellular signaling systems affecting neurotrophic factors vital to the functioning of neuronal systems involved in mood regulation. Attempts to determine the most cost-effective approach to treating depression are limited by the quality of these evaluations, but SSRIs and newer antidepressants such as venlafaxine (Effexor), mirtazapine (Remeron), and nefazodone (Serzone) consistently are superior to TCAs.[55] Studies of antidepressant medications increasingly are questioned because of the potential bias owing to unblinding, as side effects of the drugs (as opposed to inert placebos) may reveal the identity of the true medication to participants or investigators. Trials using an “active” placebo that mimics some of the side effects of antidepressants to counteract this potential bias suggest that differences between antidepressants and active placebos are small.[56]

Selective Serotonin Reuptake Inhibitors and Mixed Reuptake Blockers

Safety in overdose and side effect profiles for SSRIs and mixed reuptake blockers are greatly improved over those for cyclics and MAO inhibitors. Be aware that there is emerging concern over long-term effects of SSRIs, including uncommon but serious neurologic sequelae of seizures and extrapyramidal symptoms[57] and worsening of long-term outcomes despite effective short-term control.[58]

Dosage

See Table 9-1 .

TABLE 9-1 -- Drug and Supplement Dosages Used in Depression Treatment
DRUG/SUPPLEMENT | INITIAL DOSE, mg[*] | RANGE, mg/day[*] | FREQUENCY
Vitamin B Complex 100 | 1 tablet | – | qd
Folic acid | 400m | g400-800 | g qd
Fish oil | 1000 | 1000-6000 | qd
SAMe (1,4-butane-disulfonate) | 200 | 200-800 | bid
Hydroxytryptophan (enteric-coated) | 100 | 100-200 | tid
St. John's wort (standardized to | 5% | hyperforin) | 300
Ginkgo biloba extract (standardized to 24% ginkgo flavonglycosides and 6% terpenoids) | 40 | 40-80 | tid
Selective Serotonin Reuptake Inhibitors and Mixed Reuptake Blockers Fluoxetine (Prozac) | 20 | 20-80 | qd (AM)
Sertraline (Zoloft) | 50 | 50-200 | qd
Paroxetine (Paxil) | 20 | 20-50 | qd (AM)
Fluvoxamine (Luvox) | 50 | 50-300 | qd (hs)
Citalopram (Celexa) | 20 | 20-60 | qd
Venlafaxine (Effexor) | 75 | 75-375 | bid
Extended-release | 37.5 | 75-375 | qd (hs)
Escitalopram (Lexapro) | 10 | 10-20 | qd
Duloxetine (Cymbalta) | 40 | 40-60 | Divided qd-bid
Heterocyclic Antidepressants Nefazodone (Serzone) | 200 | 200-600 | bid
Bupropion (Wellbutrin) | 200 | 200-450 | tid[†]
Sustained-release | 150 | 150-450 | bid
Mirtazapine (Remeron) | 15 | 15-45 | qd (hs)

SAMe, S-adenosylmethionine.

* | Unless otherwise indicated.
† | Initial dose: 100 mg bid for 3 days; then 100 mg tid.

 Precautions

Nausea, cramping, agitation, insomnia, headache, decreased libido, delayed ejaculation, erectile dysfunction, and anorgasmia have been reported in patients taking SSRIs. Gastrointestinal side effects are more pronounced with sertraline (Zoloft) but may be minimized by taking the drug with food and water. Fluoxetine (Prozac) is generally the most activating. Paroxetine (Paxil) has mild anticholinergic properties. Venlafaxine has side effects similar to those of the other SSRIs but may cause serious hypertension over time. Citalopram (Celexa) and escitalopram (Lexapro) seem to have the fewest side effects and the least impact on the cytochrome P450 enzyme system. Duloxetine (Cymbalta) appears to play a role in mediating chronic pain.

 Tricyclic Antidepressants

TCAs have significant side effects (anticholinergic effects, weight gain, and cardiac dysrhythmias) and can be lethal in overdoses as small as an average 10-day supply.

 Heterocyclic Antidepressants

Heterocyclic antidepressants are much safer than TCAs in overdose, and they have side effect profiles that make them useful in specific clinical circumstances. Amoxapine (Asendin) is useful in treating psychotic depression. Trazodone (Desyrel) is highly sedating and is useful in low dosage (25 to 50 mg nightly) when used in combination with SSRIs to induce sleep. Bupropion (Wellbutrin) is highly stimulating and may be a good option for patients wishing to discontinue smoking tobacco; it also has less effect on sexual function but is associated with seizures in underweight people. Nefazodone (Serzone) has anxiolytic properties and may be useful in patients who develop anxiety and insomnia while taking SSRIs. Mirtazapine increases appetite and tends to cause weight gain, which may be desirable in some cases.

 Monoamine Oxidase Inhibitors

MAO inhibitors have significant side effects and can be lethal in overdose. Orthostatic hypotension, weight gain, and sexual dysfunction are common. Tyramine-containing foods must be avoided, because the interaction results in headache and significant elevations in blood pressure. Patients should wait at least 2 weeks after discontinuing therapy with a drug from another class of antidepressant medication before starting MAO inhibitor therapy.

 Electroconvulsive Therapy

Electroconvulsive therapy (ECT) reportedly is effective in achieving remission in 90% of patients with depression within 7 to 14 days. Generally, ECT is reserved for suicidal, psychotic, or catatonic patients; it is also helpful in cases refractory to other treatment modalities. Use with caution in patients with recent myocardial infarction, cardiac arrhythmia, or intracranial space-occupying lesions. Expect transient postictal confusion and anterograde and retrograde memory impairment.

 Dosage

ECT, which requires referral to an experienced treatment center, generally involves sessions three times a week for up to 4 weeks, until symptoms abate.

 Therapies to Consider

Estrogen Replacement Therapy

Estrogen replacement has been demonstrated to reduce symptoms in perimenopausal and postmenopausal women with depression in a number of small studies. Some authors have noted that discontinuation of hormone therapy appears to be associated with the rapid recurrence of depression in some women with a history of depression.[59] A recent RCT comparing hormone replacement therapy (HRT) (estradiol valerate 2 mg, dienogest 2 mg) versus placebo suggested that in women with mild to moderate depression in the setting of postmenopausal syndrome, HRT clearly and clinically relevantly reduced symptom severity by HAM-D at 24 weeks.[60] Studies assessing the relation between hormone status and depression are inconsistent. Consider recommending HRT after weighing the risks and benefits.

 Transcranial Magnetic Stimulation

Transcranial magnetic stimulation uses topographically selective mild electrical stimulation to the left anterolateral prefrontal cortex. It requires no general anesthesia and has minimal side effects. It is currently being studied as an alternative to ECT, but it has not been consistently demonstrated to be superior to ECT or sham.[61]

Phototherapy

Phototherapy is commonly used for patients with seasonal affective disorder but may be useful as an adjunctive modality with pharmacotherapy in both unipolar and bipolar depression.[62] Two recent meta-analyses supported at least modest benefit of bright-light phototherapy when compared with placebo for nonseasonal depression. [63] [64] Consider recommending 30 to 60 minutes of bright, white (full-spectrum, 10,000 Lux) light daily from special bulbs, lamps, or light boxes.[*]

* Therapeutic lights are available from a number of manufacturers, e.g., Bio-Brite, Inc., 1-800-621-LITE (1-800-621-5483), www.biobriteinc.com [image] ; and The SunBox Company, 1-800-548-3968, www.sunboxco.com [image] .

Lavender Tincture

Lavender tincture (1:5 in 50% alcohol, 60 drops per day) when added to imipramine treatment, was superior to imipramine alone or plus placebo and well tolerated in a well-designed but small preliminary RCT.[64] The same lead author compared saffron (Crocus sativus L., 30 mg/day) with imipramine (100 mg/day) in a 6-week double-blinded RCT and found them to be similarly effective. Larger scale trials appear justified.[66]

Aromatherapy

Aromatherapy, the use of essential oils most often topically combined with massage or as inhaled vapors, has roots in ancient healing traditions. Several small studies have demonstrated the impact of aroma on mood. One open pilot trial (n =; 20) found that adjunctive aromatherapy allowed for reductions in dose of antidepressants compared with usual therapy. This small, nonrandomized trial included patients using various types and doses of antidepressants.[67] Aromatherapy may be promising as a gentle adjunctive therapy, but larger, well-designed trials are necessary before conclusions can be drawn.

 Music Therapy

In music therapy, patients actively perform and/or listen to music to promote health and healing. A few trials have examined the role of music therapy in treating depression, but only one small study (n =; 30) was randomized and controlled.[68] In this trial, depressed elderly patients (61 to 86 years of age) participating in music therapy showed significant improvements on the Geriatric Depression Scale compared with those on the nonintervention waiting list control. Given the small size, the lack of control for attention of professionals, and the fact that this music therapy intervention also involved a variety of other interventions (e.g., guided imagery and relaxation), conclusions are difficult to draw. The risks of music therapy are low, and although proof of benefits will require more thorough study, interested patients so inclined should not be discouraged.

 Massage

Several studies have reported the benefits of massage therapy (MT) for improving mood in healthy and ill individuals, but it has not been studied extensively for the treatment of depression. One RCT (n =; 72) of children and adolescents hospitalized for depression or adjustment disorder did find once-daily MT to be more effective than viewing relaxing videos in the short term. Improvements were noted in symptoms of depression, anxiety, and sleep.[69] In a recent systematic review of MT, reductions of trait anxiety and depression were MT's largest effects, with a course of treatment providing benefits similar in magnitude to those of psychotherapy. The quality of many of these studies is limited.[70] MT performed by a qualified therapist can be a safe and pleasant experience and may be considered appropriate adjunctive therapy for depressed individuals who are so inclined.

PREVENTION PRESCRIPTION

The following steps are recommended for prevention of depressive symptoms:
• | Remove exacerbating factors. Review current medications and supplements that could be contributing to depression, and consider decreasing dosages or discontinuing drugs that are suspect if they are not vital to the patient's well-being.
• | Improve nutrition. Sharply decrease intake of refined sugar (sucrose), caffeine, and alcohol. Encourage a diet rich in omega-3 fatty acids. Recommend two or three servings of cold-water fish (salmon, herring, mackerel, sardines) each week, 2 tbsp of ground flaxseed or flaxseed oil daily, or a small handful of walnuts each day.
• | Institute physical activity. Encourage daily aerobic (e.g., walking, jogging, cycling) or anaerobic (weight-lifting) exercise. Explore options, and help patients select activities they feel are enjoyable. Emphasize starting slowly and setting realistic short-term goals. Gradually increase to an ideal exercise prescription (see Chapter 90 , Writing an Exercise Prescription).
• | Increase a sense of community and investment in meaningful relationships to reduce social isolation.

THERAPEUTIC REVIEW
▪Lifestyle

• | Regular practice of aerobic and muscle-strengthening [image] exercises most days of the week.
• | Encourage activities that will increase [image] social connection and enhance meaningful relationships.

 ▪Nutrition

• Eliminate caffeine and simple sugars from the diet.

▪Dietary Supplements And Botanicals

• | Vitamin B Complex and 400 μg to [image] 1 mg of additional folic acid daily.
• | St. John's wort: 900 mg daily in three [image] equal doses. Choose a product standardized to a minimum of 2% to 5% hyperforin or 0.3% hypericin. Examples include Kira, Quanterra Emotional Balance, Remotiv, or Movana. If no improvement is seen after 4 to 6 weeks, consider switching to SAMe or a pharmaceutical antidepressant. Concurrent psychotherapy is recommended, if this approach is acceptable to the patient.
• | SAMe: Start at 200 mg once or twice daily [image] to minimize gastrointestinal side effects; then titrate upward to effect over 1 to 2 weeks. Initial treatment of depression may require 1600 mg daily given in two equal doses, followed by a maintenance dosage of 200 mg twice daily. If recommending a pharmaceutical antidepressant, consider using SAMe initially along with it to minimize the latency period. SAMe may be withdrawn after 4 to 6 weeks. If SAMe is given without a pharmaceutical antidepressant, consider switching to another agent if no resolution of symptoms is noted after 2 weeks. Choose a product containing 1,4-butane-disulfonate (Actimet), which is stable for up to 2 years at room temperature. Concurrent psychotherapy is recommended, if this approach is acceptable to the patient.
• | Fish oil: 1 gm daily. If this dose is not [image] effective, consider titrating up to 6 gm of omega-3 fatty acids. In the case of an intake higher than 3 gm per day, caution must be used because antiplatelet effects are more likely. Choose a product that has been tested for pesticides and heavy metal residues and keep refrigerated.

 ▪Psychotherapy

The combination of supportive [image] psychotherapy with antidepressant supplements or pharmacotherapy is generally recommended. Primary care physicians can provide limited psychotherapy at frequent visits to monitor lifestyle modifications, dietary supplements, or drug therapy. Alternatively, referral for cognitive or interpersonal therapy is recommended.

 ▪Pharmaceuticals

If no improvement is obtained with the [image] use of lifestyle modification measures and dietary supplements, discontinue the supplements and start a pharmaceutical antidepressant. All currently approved antidepressant drugs are equally effective and exhibit similar latency periods.[47] Choice of an SSRI, mixed reuptake blocker, or heterocyclic antidepressant should be guided by matching the most appropriate side effect profile to each patient's symptoms. Continue treatment for at least 6 months after improvement, and consider full-dosage maintenance if there is a history of recurrent depression.

If only a partial response has occurred at 6 weeks, either change the class of antidepressant medication being used or continue the antidepressant and consider adding lithium carbonate 300 mg three times a day (necessitating experience in monitoring serum levels) or liothyronine sodium (Cytomel) 25 to 50 μg.

Consider referral to a psychiatrist if the patient remains refractory to treatment, is suicidal or psychotic, or requires psychiatric hospitalization and/or ECT.

REFERENCES

1. Eisenberg DM, Davis RB, Ettner SL, et al: Trends in alternative medicine use in the United States, 1990-1997: Results of a follow-up national survey. JAMA 1998; 280:1569-1575.

2. Angst J, Sellaro R, Marikargas KR: Depressive spectrum diagnoses. Compr Psychiatry 2000; 41(Suppl 1):39-47.

3. Lowe B, Unutzer J, Callahan CM, et al: Monitoring depression treatment outcomes with the Patient Health Questionnaire-9. Med Care 2004; 42:1194-1201.

4. Post RM: Transduction of psychosocial stress into the neurobiology of recurrent affective disorder. Am J Psychiatry 1992; 149:999-1010.

5. Duman R, Heninger G, Nestler E: A molecular and cellular theory of depression. Arch Gen Psychiatry 1997; 54:597-606.

6. Kirby S: The positive effect of exercise as a therapy for clinical depression. Nurs Times 2004; 101:28-29.

7. Freemont J, Craighead LW: Aerobic exercise and cognitive therapy in the treatment of dysphoric moods. Cognit Ther Res 1987; 2:241-251.

8. Atlantis E, Chow CM, Kirby A, et al: An effective exercise-based intervention for improving mental health and quality of life measures: A randomized controlled trial. Prev Med 2004; 39:424-434.

9. Martinsen EW, Hoffart A, Solberg O: Comparing aerobic with nonaerobic forms of exercise in the treatment of clinical depression: A randomized trial. Compr Psychiatry 1989; 30:324-331.

10. North TC, McCullagh P, Tran ZV: Effect of exercise on depression. Exerc Sport Sci Rev 1990; 18:379-415.

11. Moore K: Exercise training as an alternative treatment for depression among older adults. Altern Ther Health Med 1998; 4:48-56.

12. Fox KR: The influence of physical activity on mental well-being. Public Health Nutr 1999; 2:411-418.

13. Babyak M, Blumenthal JA, Herman S, et al: Exercise treatment for major depression: Maintenance of therapeutic benefit at 10 months. Psychosom Med 2000; 62:633-638.

14. Westover AN, Marangell LB: A cross-national relationship between sugar consumption and major depression?. Depress Anxiety 2002; 16:118-120.

15. Christensen L, Somers S: Comparison of nutrient intake among depressed and nondepressed individuals. Int J Eat Disord 1996; 20:105-109.

16. Krietsch K, Christensen L, White B: Prevalence, presenting symptoms, and psychological characteristics of individuals experiencing a diet-related mood disturbance. Behav Ther 1988; 19:593-604.

17. Gilliland K, Bullick W: Caffeine: A potential drug of abuse. Av Alcohol Subst Abuse 1984; 3:53-73.

18. Greden J: Caffeine and tobacco dependence. In: Kaplan HI, Sadock BJ, ed. Comprehensive Textbook of Psychiatry, 4th ed.. Baltimore: Williams & Wilkins; 1985:1026-1033.

19. Sullivan LE, Fiellin DA, O'Connor PG: The prevalence and impact of alcohol problems in major depression: A systematic review. Am J Med 2005; 118:330-341.

20. Goodwin FK: Alcoholism research: Delivering on the promise. Public Health Rep 1988; 103:569-574.

21. Bruinsma KA, Taren DL: Dieting, essential fatty acid intake, and depression. Nutrition Rev 2000; 58:98-108.

22. Tiemeier H, van Tuijl HR, Hofman A, et al: Plasma fatty acid composition and depression are associated in the elderly: The Rotterdam study. Am J Clin Nutr 2003; 78:40-46.

23. Maes M, Smith R, Christophe A, et al: Fatty acid composition in major depression: Decreased omega-3 fractions in cholesteryl esters and increased C20:4 omega-6/C20:5 omega-3 ratio in cholesteryl esters and phospholipids. J Affect Disord 1996; 38:35-46.

24. Su KP, Huang SY, Chiu CC, et al: Omega-3 fatty acids in major depressive disorder: A preliminary double-blind, placebo-controlled trial. Eur Neuropsychopharmacol 2003; 13:267-271.

25. Nemets B, Stahl Z, Belmaker RH: Addition of omega-3 fatty acid to maintenance medication treatment for recurrent unipolar depressive disorder. Am J Psychiatry 2002; 159:477-479.

26. Peet M, Horrobin DF: E-E Multicentre Study Group: A dose-ranging study of the effects of ethyl-eicosapentatenoate in patients with ongoing depression despite apparently adequate treatment with standard drugs. Arch Gen Psychiatry 2002; 59:913-919.

27. ConsumerLab.com: www.consumerlab.com/

28. Bottiglieri T, Laundy M, Crellin R, et al: Homocysteine, folate, methylation, and monoamine metabolism in depression. J Neurol Neurosurg Psychiatry 2000; 69:228-232.

29. Alpert JE, Fava M: Nutrition and depression: The role of folate. Nutr Rev 1997; 55:145-149.

30. Taylor MJ, Carney, S Geddes J et al: Folate for depressive disorders. Cochrane Database Syst Rev (2):CD003390, 2003.

31. Delle CR, Pancheri P, Scapicchio P: Efficacy and tolerability of oral and intramuscular S -adenosyl-l -methionine 1,4-butanedisulfonate (SAMe) in the treatment of major depression: Comparison with imipramine in two multicenter studies. Am J Clin Nutr 2002; 76(Suppl):1172S-1176S.

32. Bressa GM: SAMe as antidepressant: Meta-analysis of clinical studies. Acta Neurol Scand Suppl 1994; 154:7-14.

33. Meyers S: Use of neurotransmitter precursors for treatment of depression. Altern Med Rev 2000; 5:64-71.

34. Murray M, Pizzorno J: Affective disorders. In: Pizzorno J, Murray M, ed. Textbook of Natural Medicine, 2nd ed.. New York: Churchill Livingstone; 1999:1039-1057.

35. Shaw K, Turner J, Del Mar C: Tryptophan and 5-hydroxytryptophan for depression. Cochrane Database Syst Rev (1):CD003198, 2002.

36. Klarskov K, Johnson KL, Benson LM, et al: Eosinophilia myalgia syndrome case—associated contaminants in commercially available 5-hydroxytryptophan. Adv Exp Med Biol 1999; 467:461-468.

37. Delle Chiaie R Boissard G: Paper presented at the Sixth World Biological Psychiatry Congress [Abstract 90-56], June 22-27, 1997, Nice, France.

38. Lake J: Psychotropic medications from natural products: A review of promising research and recommendations. Altern Ther 2000; 6:36-60.

39. Bennet DA Jr, Phun L, Polk JF, et al: Neuropharmacology of St. John's wort (Hypericum). Ann Pharmacother 1998; 32:1201-1208.

40. Hypericum Depression Trial Study Group : Effect of Hypericum perforatum (St. John's wort) in major depressive disorder. JAMA 2002; 287:1807-1814.

41. Linde K, Mulrow CD, Berner M et al: St John's wort for depression. Cochrane Database Syst Rev (2):CD000448, 2005.

42. Szegedi A, Kohnen R, Dienel A, et al: Acute treatment of moderate to severe depression with Hypericum extract WS 5570 (St John's wort): Randomised controlled double-blind non-inferiority trial versus paroxetine. BMJ 2005; 330:503.

43. Linde K, Ramirez G, Mulrow CD, et al: St. John's wort for depression: An overview and meta-analysis of randomized clinical trials. BMJ 1996; 313:253-258.

44. Schubert H, Halama P: Depressive episode primarily unresponsive to therapy in elderly patients: Efficacy of Ginkgo biloba extract (Egb 761) in combination with antidepressants. Geriatr Forsch 1993; 3:45-53.

45. Lou H, Lieu P, Meng F, et al: Combined utilization of amitriptyline and Ginkgo biloba extract in the treatment of depression: A multicenter randomized double-blind comparison [abstract only in English]. Chinese Mental Health J 1999; 13:167-169.

46. Frank E, Thase ME: Natural history and preventative treatment of recurrent mood disorders. Annu Rev Med 1999; 50:453-458.

47. Rakel RE: Depression. Prim Care 1999; 26:211-224.

48. Chilvers C, Dewey M, Fielding K, et al: Antidepressant drugs and generic counseling for the treatment of major depression in primary care: Randomized trial with patient preference arms. BMJ 2001; 322:772-775.

49. Reynolds WM, Coats KI: A comparison of cognitive behavioral therapy and relaxation training for the treatment of depression in adolescents. J Consult Clin Psychol 1986; 54:653-660.

50. Janakiramaiah N, Gangadhar BN, Naga Venkatesha Murthy PJ, et al: Antidepressant efficacy of Sudarshan Kriya Yoga (SKY) in melancholia: A randomized comparison with electroconvulsive therapy (ECT) and imipramine. J Affect Disord 2000; 57:255-259.

51. Han J: Electroacupuncture: An alternative to antidepressants for treating affective diseases?. Int J Neurosci 1986; 29:79-92.

52. Ernst E, Rand JI, Stevinson C: Complementary therapies for depression: An overview. Arch Gen Psychiatry 1998; 55:1026-1032.

53. Roschke J, Wolf CH, Muller MJ, et al: The benefit from whole-body acupuncture in major depression. J Affect Disord 2000; 57:73-81.

54. Macpherson H, Thomas K, Walters S, et al: The York acupuncture safety study: Prospective survey of 34,000 treatments by traditional acupuncturists. BMJ 2001; 323:486-487.

55. Barrett B, Byford S, Knapp M: Evidence of cost-effective treatments for depression: A systematic review. J Affect Disord 2005; 84:1-13.

56. Moncrieff J, Wessely S, Hardy R: Active placebos versus antidepressants for depression. Cochrane Database Syst Rev (2):CD003012, 2001; update in Cochrane Database Syst Rev (1):CD003012, 2004.

57. Gerber PE, Lynd LD: Selective serotonin reuptake inhibitor—induced movement disorders. Ann Pharmacother 1998; 32:692-698.

58. Fava GA: Do antidepressants and antianxiety drugs increase chronicity in affective disorders?. Psychother Psychosom 1994; 61:125-131.

59. Stewart DE, Rolfe DE, Robertson E: Depression, estrogen, and the Women's Health Initiative Studies. Psychosomatics 2004; 45:445-447.

60. Rudolph I, Palombo-Kinne E, Kirsch B, et al: Influence of a continuous combined HRT on postmenopausal depression. Climateric 2004; 7:301-311.

61. Couturier JL: Efficacy of rapid-rate repetitive transcranial magnetic stimulation in the treatment of depression: A systematic review and meta-analysis. J Psychiatry Neurosci 2005; 30:83-90.

62. Beauchemin KM, Hays P: Phototherapy is a useful adjunct in the treatment of depressed in-patients. Acta Psychiatr Scand 1997; 95:424-427.

63. Tuunainen A, Kripke DF, Endo T: Light therapy for non-seasonal depression. Cochrane Database Syst Rev (2):CD004050, 2004.

64. Golden RN, Gaynes BN, Ekstrom R, et al: The efficacy of light therapy in the treatment of mood disorders: A review and meta-analysis of the evidence. Am J Psychiatry 2005; 162:656-662.

65. Akhondzadeh S, Kashani L, Fotouhi A, et al: Comparison of Lavandula angustifolia Mill. tincture and imipramine in the treatment of mild to moderate depression: A double-blind, randomized trial. Prog Neuropsychopharmacol Biol Psychiatry 2003; 27:123-127.

66. Akhondzadeh S, Fallah-Pour H, Afkham K, et al: Comparison of Crocus sativus L. and imipramine in the treatment of mild to moderate depression: A pilot double-blind randomized trial. BMC Complement Altern Med 2004; 4:12.

67. Komori K, Fujiwara R, Tanida M, et al: Effects of citrus fragrance on immune function and depressive states. Neuroimmunomodulation 1995; 2:174-180.

68. Hanser SB, Thompson LW: Effects of music therapy strategy on depressed older adults. J Gerontol 1994; 49:265-269.

69. Field T, Morrow C, Valdeon C, et al: Massage reduces anxiety in child and adolescent psychiatric patients. J Am Acad Child Adolesc Psychiatry 1992; 31:125-131.

70. Moyer CA, Rounds J, Hannum JW: A meta-analysis of massage therapy research. Psychol Bull 2004; 130:3-18.


MD Consult: Books: Rakel: Integrative Medicine: chapter 10 - Anxiety

chapter 10 – Anxiety

Roberta A. Lee, MD

Definition and Diagnostic Criteria 85
Comorbid Conditions 86
Pathophysiology 86
Ruling out Organic Disease 86
Integrative Therapy 86
Exercise 86
Nutrition 87
Supplements 87
Pharmaceuticals 88
Botanicals 88
Mind-Body Therapies 90
Therapies to Consider 90
Prevention Prescription 90
Therapeutic Review 90

Anxiety disorders are one of the most commonly encountered medical conditions in primary care. According to the National Institutes of Mental Health, the 1-year prevalence rate is 13.3% of the population, or 19.1 million people. Underdiagnosis is common; the average patient with an anxiety disorder consults 10 health care professionals before a definitive diagnosis is made.[1] Furthermore, patients who carry the diagnosis use primary care services three times as often as other patients.[2] In the past, when underdiagnosis was more common, patients received elaborate medical workups, but the definitive diagnosis remained elusive. These patients became categorized as the “worried well.” Nevertheless, because anxiety can mask in numerous psychosomatic ways, practitioners must maintain a high index of suspicion for this disorder.

Anxiety disorders encompass a wide variety of subtypes, the most common being generalized anxiety disorder (GAD), obsessive-compulsive disorder, panic disorder, phobias, and post-traumatic stress disorder. All are marked by irrational, involuntary thoughts. One of the most defining diagnostic elements of anxiety disorders is the disruption of daily life by overt distress. Frequently, there is a significant reduction in the ability to carry out routine tasks, whether social, personal, or professional.[3] In this chapter the focus is on an integrative approach to the management of GAD, as defined in the Diagnostic and Statistical Manual of Mental Disorders, Fourth Edition (DSM-IV). In primary care practice, the prevalence of GAD can be as high as 10% to 15%.[2]

Definition and Diagnostic Criteria

Generalized anxiety involves unremitting, excessive worry involving a variety of issues. These concerns may be related to family, health, money, or work. Once the initial concern subsides, another quickly takes its place. The practitioner observes over time that the concerns seem pervasive and repetitive. Additionally, the distress seems out of proportion to the actual life circumstance.

To meet the DSM-IV criteria for GAD, intense worrying must occur on most days during a period of at least 6 continuous months.[3] In addition, three of the following signs and symptoms must be present: easy fatigability, difficulty concentrating, irritability, muscle tension, restlessness, and sleep disturbance. Patients usually present with physical complaints, failing to recognize the stress-related etiology. The most frequent signs and symptoms are diaphoresis, headache, and trembling.[4] There can be psychological manifestations of GAD as well. Patients often report impaired memory, or a diminished ability to concentrate or take directions, and frequently make statements such as “I can't seem to stop thinking of …”

 Comorbid Conditions

Approximately 40% of people with GAD have no comorbid conditions, but many develop another disorder as time evolves.[5] In fact, concurrent or coexistent organic or psychiatric disease is the rule rather than the exception in patients with GAD.[5] For example, panic disorder is common among persons who have irritable bowel syndrome; a shared brain-gut mechanism incorporating a serotonin link has been theorized.[6] Psychiatric overlap is common. Anxiety disorders and depression frequently coincide—either can trigger the other. In the case of coexisting depression, especially of significant severity, treatment of the depression is the primary objective. Subsequent visits reveal whether the anxiety is relieved simply by addressing depression. Many persons coping with anxiety use alcohol or drugs to mask their distress. About 30% of people with panic disorder abuse alcohol, and use of drugs occurs in 17%.[1]

Pathophysiology

The pathophysiology of GAD is multifactorial and remains incompletely understood. Studies in animals and humans have attempted to pinpoint body structure and systems involved in the pathogenesis of anxiety. One such body structure that has been identified is the amygdala, a small structure deep inside the brain that communicates with the autonomic nervous system to relay perceived danger to other centers of the brain, which in turn ready the body for the perceived danger. Furthermore, the memory of these dangers stored in the amygdala appears to be indelible, thus creating a pathophysiologic phenomenon that may progress to GAD.

Although the pathophysiology of GAD is multifactorial, the amygdala in the brain appears to be a focus for stressful memories that stimulate the autonomic nervous system when the body and mind perceive danger.

Other contributing factors may lie in the realm of cognitive phenomena. Research is currently underway to evaluate exposure to stress early in life and subsequent development of GAD.[7]

In post-traumatic stress disorder, a subtype of anxiety, studies have identified low cortisol levels (and high levels of corticotropin-releasing factor) and an overabundance of norepinephrine and epinephrine as contributing factors.[8]

Finally, genetics are thought to be another influence. Studies indicate genetic concordance with certain genetic loci that produce functional serotonin polymorphisms.[9]

Ruling out Organic Disease

The symptoms of anxiety disorders can resemble those of a variety of medical conditions, and a full medical workup is in order if the possibility of disease exists ( Table 10-1 ).

TABLE 10-1 -- Medical Conditions Often Associated with Symptoms of Anxiety
SYSTEM | SPECIFIC DISORDER
Cardiovascular | Acute myocardial infarction
 | Angina pectoris
 | Arrhythmias
 | Congestive heart failure
 | Hypertension
 | Ischemic heart disease
 | Mitral valve prolapse
Endocrine | Carcinoid syndrome
 | Cushing's disease
 | Hyperthyroidism
 | Hypothyroidism
 | Hypoglycemia
 | Parathyroid disease
 | Pheochromocytoma
 | Porphyria
 | Electrolyte imbalance
Gastrointestinal | Irritable bowel syndrome
Gynecologic | Menopause
 | Premenstrual syndrome
Hematologic | Anemia
 | Chronic immune diseases
Neurologic | Brain tumor
 | Delirium
 | Encephalopathy
 | Epilepsy
 | Parkinson's disease
 | Seizure disorder
 | Vertigo
 | Transient ischemic attack
Respiratory | Asthma
 | Chronic obstructive pulmonary disease
 | Pulmonary embolism
 | Dyspnea
 | Pulmonary edema

 Integrative Therapy

Exercise

Numerous studies assessing the effects of exercise (both acute and chronic) on anxiety exist. The bulk of these studies have measured the effects of exercise by the presence of signs and symptoms of elevated anxiety rather than with use of a diagnostic system like that of the DSM.[10] Nonetheless, the results of most studies generally show a reduction in symptoms with increased physical activity.

Aerobic exercise programs seem to have produced a larger effect than that obtained with weight training and flexibility regimens, although both appear effective for improvement in mood. [10] [11] The length of physical activity also seems important. In one study, programs exceeding 12 minutes for a minimum of 10 weeks were needed to achieve significant anxiety reduction.[12] The beneficial effect appeared to be maximal with 40 minutes per session.[10] Furthermore, the benefits seem to be lasting. In one study assessing the long-term effects of aerobic exercise, participants evaluated at 1-year follow-up examination were found to maintain the psychological benefits initially recorded. Their exercise routines over the 12-month follow-up were either the same as those in the original study design or less intensive.[13]

The exact reason for the improvement of mood with exercise is not completely known. However, increased physical activity has been correlated with changes in brain levels of monoamine—norepinephrine, dopamine, and serotonin—that may account for improved mood.[14] The endorphin hypothesis is another explanation for the beneficial effects of exercise on mood. Many studies have demonstrated significant endorphin secretion with increased exercise, with beneficial effects on state of mind. However, blockade of endorphin elevation with antagonists such as naloxone during exercise does not correlate with decreased mental health benefits.[14] Some investigators have argued that the latter finding reflects flaws in methodologic design.

Both length of the exercise session and duration of the physical activity program seem important in maximizing the beneficial effect of exercise on anxiety reduction.

No matter what the hypothesis, the involvement of each patient in active recovery may confer a sense of independence, leading to increased self-confidence. In turn, the patient's ability to cope with challenging life events is increased. This is consistent with the integrative philosophy of healing. Furthermore, few side effects, low cost, and general availability all make exercise a crucial component of integrative management.

The level of exertion and specific exercise prescription should be determined by the patient's level of fitness, interests in specific physical activities, and health concerns (see Chapter 90 , Writing an Exercise Prescription).

 Nutrition

Caffeine

On average, Americans consume one or two cups of coffee a day, which represents approximately 130-150 mg of caffeine. Although most people can handle this amount of caffeine with no effect on mood, some experience increased anxiety. People who are prone to feeling stress have reported that they experience increased anxiety from even these small amounts. With long-term use, caffeine has been linked with anxiety as well as depression. Discontinuation is warranted.[15]

Alcohol

With long-term use, alcohol has been found to diminish levels of serotonin and catecholamine. Discontinuation of alcohol consumption is therefore warranted.[16]

Omega-3 Fatty Acids

Epidemiologic data suggest that an omega-3 fatty acid deficiency or imbalance between the ratio of omega-6 and omega-3 fatty acids in the diet correlates with increased anxiety and depression. It is well documented in animal studies that levels of polyunsaturated fats and cholesterol metabolism influence neuronal tissue synthesis, membrane fluidity, and serotonin metabolism.[17] Primarily indirect evidence, particularly in depression, suggests that correction of the ratio of omega-6 to omega-3 consumption may improve mood. Given the evidence concerning neuronal tissue synthesis and serotonin metabolism, increased supplementation with omega-3 fatty acids seems beneficial.[18] Recommending consumption of cold-water fish (sardines, mackerel, tuna, salmon, herring) at least two or three times a week or flaxseed oil or freshly ground flaxseed (2 tbsp daily) or as a supplement (1000 to 3000 mg) seems reasonable (see Chapter 88 , The Anti-Inflammatory Diet).

 Supplements

B Vitamins

A deficiency of a variety of nutrients can alter brain function and therefore lead to anxiety. Deficiency of a number of vitamins, including the B vitamins, has been linked with mood disorders. The B vitamins, including B6 (pyridoxine) and B12, are linked with the synthesis of S-adenosylmethionine (SAMe), which carries and donates methyl molecules to many chemicals in the brain including neurotransmitters. B6 is essential for the production of serotonin and has been linked with improvement in a variety of mood disorders, including anxiety, when used as a supplement.[19] Although large-scale clinical studies are lacking, a trial of a B complex supplement seems advisable, especially in the elderly and persons taking medications that may deplete this vitamin (e.g., oral contraceptive or replacement estrogen [Premarin]).[20]

Dosage

The dosage is variable and is suggested to include 25-50 mg thiamine, niacinamide 50 mg, B6 50 mg, B12 500 mcg/day.

 Folic Acid

Studies have shown that folic acid supplementation is helpful in persons who are depressed (see section on folic acid use in Chapter 9, Depression). Patients with low levels of folic acid also have been reported to respond less well to selective serotonin reuptake inhibitors (SSRIs).[21] Serum vitamin B12 levels should be checked if folic acid supplementation is used, especially if megaloblastic anemia is noted in laboratory tests, because B12 deficiency can be masked by folic acid supplementation.

 Dosage

The recommended dose of folic acid for supplementation is 400 to 800 μg/day.

 Precautions

High doses of folic acid have been reported to cause altered sleep patterns, exacerbation of seizure frequency, gastrointestinal disturbances, and a bitter taste in the mouth.

 Pharmaceuticals

Conventional options for initial therapy in GAD are based on a variety of factors and drug side effect profiles. Depression frequently coexists with GAD, so antidepressants are often considered. A few SSRIs have a formal indication for the treatment of GAD, and some agents have been approved for panic disorder, social phobia, and post-traumatic stress disorder. Less cardiotoxicity is associated with SSRIs than with tricyclic antidepressants, so an SSRI may be a better choice for patients with heart disease. Other conventional options for treatment of GAD involve the use of multiple receptor agents. Venlafaxine (Effexor) is one option of a serotonin-norepinephrine reuptake inhibitor approved for GAD. The use of tricyclic antidepressants has always been a consideration, but the difficulty in using these medications is that they can have anticholinergic and cardiovascular side effects, as well as a more pronounced sedative effect. Most experts recommend a trial of at least 4 to 6 weeks to determine efficacy.

For acute treatment of GAD, the use of anxiolytics, especially benzodiazepines, has always been a consideration. However, the risk of abuse and habituation has made most primary care practitioners cautious in prescribing these medications. The nonbenzodiazepine anxiolytic buspirone (BuSpar) may be a conventional alternative lacking the problematic issue of drug dependence and excessive sedation but has been shown to have limited success clinically.[22]

Dosage

See Table 10-2 for the dosages of the various pharmaceutical agents involved in treating anxiety disorders.

TABLE 10-2 -- Supplement and Drug Recommendations for Treatment of Anxiety
DRUG/SUPPLEMENT | INITIAL DOSE (RANGE) | FREQUENCY
Vitamin B complex 100 | 1 tablet | qd
Folic acid | 400–800mg | qd
Kava | 50–70 mg (of kava lactones) | tid
Valerian root extract | 150–300 mg q AM and 300–600 mg q hs |
Selective Serotonin Reuptake Inhibitors and Mixed Reuptake Blockers Fluoxetine (Prozac) | 10–20 mg (10–80 mg) | qd
Fluvoxamine (Luvox) | 50 mg (50–300 mg) | qd
Paroxetine (Paxil) | 10 mg (10–60 mg) | qd
Sertraline (Zoloft) | 25-50 mg (25–200 mg) | qd
Others Venlafaxine (Effexor) | 75 mg (75–375 mg) | qd
Nefazodone (Serzone) | 200 mg qd or 100 mg bid (200–600 mg) |
Bupropion (Wellbutrin) | 100 mg (200–450 mg) | bid
Azapirones Buspirone (BuSpar) | 5 mg (15–60 mg) | bid

 Botanicals

Kava (Piper methysticum)

In the realm of botanical pharmaceuticals, kava has become known as a botanical option for the treatment of GAD in the United States and Europe. It is derived from the pulverized lateral roots of a subspecies of a pepper plant, P. methysticum, and is indigenous to many Pacific Island cultures. In Europe it is recognized by health authorities as a relatively safe remedy for anxiety.[23] Seven small clinical trials have been done evaluating the efficacy of kava in GAD.[24] In all trials, kava was found to be superior to placebo in the symptomatic treatment of GAD.

The constituents considered to be most pharmacologically active are the kava lactones, which have a chemical structure similar to that of myristicin, found in nutmeg.[25] These lactone structures are present in the highest concentration in the lateral roots and are lipophilic. Of the 15 isolated kava lactone structures, 6 are concentrated maximally in the root and vary depending on the variety of P. methysticum.[26] The mechanism of action of kava in GAD has not been completely elucidated, although the action seems similar to that of benzodiazepines, but results of studies in rats and cats are conflicting.

Benzodiazepines exert their actions by binding to the gamma-aminobutyric acid site and benzodiazepine receptors in the brain; animal studies analyzing kava's anxiolytic action, however, show mixed and minor effects at both sides. Other studies indicate the kava constituents produce anxiolytic effects by altering the limbic system, especially at the amygdala and hippocampus.[27] Other documented uses of kava have been as a muscle relaxant, an anticonvulsant, an anesthetic, and an anti-inflammatory agent.

 Dosage

Kava, for anxiety, 50 to 70 mg (of the purified extract, kava lactones) three times daily. For doses with a standardized kava lactone concentration of 30%, this would be equivalent to 100 to 250 mg of dried root.

 Precautions

Anecdotal reports have noted excessive sedation when kava is combined with other sedative medications.[28] Extrapyramidal side effects in four patients using two different preparations of kava have been reported. Kava thus should be avoided in those with Parkinson's syndrome.[29] The effects diminished once the extract was discontinued. In high doses from heavy kava consumption, a yellow, ichthyosiform condition of the skin known as kava dermopathy has been observed. This condition is reversible with discontinuation of the kava.[30] The overdose potential appears to be low. In many cases, the rash, ataxia, redness of the eyes, visual accommodation difficulties, and yellowing of the skin reported in the literature from Australia and the Pacific region emerged after ingestion of up to 13 L/day, equivalent to 300 to 400 gm of dried root per week. This amount represents a dose 100 times that of the recommended therapeutic dose.[31]

Caution

There are insufficient data to determine teratogenicity; for this reason, it is wise to avoid use of kava during pregnancy. Kava is present in the milk of lactating mothers; therefore, use is discouraged during breast-feeding.[32] Avoid use with other sedative medications.

In 2001, kava was reported to have significant hepatotoxic adverse effects.[33] The initial case reports (a total of 31) involved patients from Europe using concentrated extracts manufactured in Germany or Switzerland. As a result of this phenomenon, in May 2002 the German Federal Institute for Drugs and Medical Devices (Bundesinstitut für Arzneimittel und Medizinprodukte [BfArM]) removed kava from public access, and many countries banned the use of kava pending further investigation of the risk-benefit profile.[34] As of this writing the explanation for kava's hepatotoxic effect remains under investigation, but preliminary reports indicate that the effects may have been precipitated by the addition of outer stems of the plant sold as root stock, which are known to have significant amounts of piperidine alkaloids.[35] Other experts believe that in concentrated solid and liquid extracts intermediary kava lactone products may be produced that exert toxic effects in individuals who have subtle genetic polymorphisms in which the metabolism of these compounds places them at risk for hepatotoxicity.[36] Recently, after review of subsequent case reports, it has been determined that kava has less risk for hepatotoxicity than previously thought. As a result of recent reevaluation of the evidence at BfArM, kava is now being reconsidered for use in mild anxiety.[37] Nevertheless, kava should not be used in individuals who have liver problems; nor should it be used concomitantly in patients who are on multiple medications that are metabolized in the liver or in individuals who drink alcohol on a daily basis.[38] Liver tests should be routinely done in individuals who use kava daily, and patients should be counseled on the signs and symptoms of hepatotoxicity (jaundice, malaise, and nausea). Furthermore, kava should be discontinued from daily use after approximately 1 month.

 Valerian (Valeriana officinalis)

Valerian is another botanical alternative for the treatment of GAD. The clinical efficacy of valerian has been evaluated mostly for treating sleep disturbances; fewer clinical studies assessing its use in anxiety are available. Nevertheless, it has been used in Europe for more than 1000 years as a tranquilizer and calmative.[39] The use of valerian in combination with either passionflower (Passiflora incarnata) or St. John's wort (Hypericum perforatum) for anxiety has been studied in small clinical trials. One study evaluated valerian root in combination with passionflower (100 mg of valerian root with 6.5 mg of passionflower extract) compared with chlorpromazine hydrochloride (Thorazine) (40 mg daily) over a period of 16 weeks. In this study, 20 patients were randomly assigned to the two treatment groups after being identified as suffering from irritation, unrest, depression, and insomnia. Electroencephalographic changes in both groups consistent with relaxation were comparable; two psychological scales measuring these qualities demonstrated scores consistent with reduction in anxiety.[40] Another study evaluated anxiety in 100 anxious persons receiving either a combination of 50 mg of valerian root plus 90 to 100 mg of standardized St. John's wort for 14 days or 2 mg of diazepam (Valium) twice daily in the first week and up to two capsules twice daily in the second week. The results showed reduction of anxiety in the phytomedicine treatment group to levels in healthy persons. Patients in the diazepam treatment group still had significant anxiety scores.[41]

Dosage

For adults with anxiety, a dose of 150 to 300 mg in the morning and another dose of 300 to 600 mg in the evening, using a standardized product containing 3.3% valpotriates, can be taken. Combinations with lemon balm (Melissa officinalis L.) and hops (Humulus lupulus) may be considered. These additions are based on herbal tradition and empirical medicine; no clinical trials demonstrating efficacy are available. [42] [43]

Contrary to common belief, valerian is not suitable for acute treatment of anxiety or insomnia. It may take several weeks for a beneficial effect to occur.

Precautions

Valerian root is not suitable for the treatment of acute insomnia or nervousness, because it takes several weeks before a beneficial effect is obtained. An alternative that gives a more rapid response should be taken when valerian root is initiated.[13] Products with Indian and Mexican valerian should be avoided owing to the mutagenic risk associated with their high concentrations of valpotriates and baldrinals (up to 8%).[42] Adverse effects are rare with products that do not contain valpotriates. There are occasional reports of headache and gastrointestinal complaints.

 Mind-Body Therapies

Psychotherapy

Psychotherapy has been shown to be effective as a therapeutic option in the treatment of GAD with or without medical intervention. Two clinically proven forms are used frequently: behavioral therapy and cognitive-behavioral therapy. Behavioral therapy focuses on changing the specific unwanted actions by using several techniques to stop the undesired behavior. In addition, both behavioral and cognitive-behavioral therapy help patients to understand and change their thinking patterns so that they can react differently to their anxiety.

 Relaxation Techniques

Relaxation training, stress reduction techniques, and breath work are of proven benefit. In fact, imaginal exposure is used as a tactic for repeated exposure to induce anxiety (in a gradual way). Patients learn through repeated exposure to cope with and manage their anxiety rather than to eliminate it. Relaxation training paired with this interceptive therapy is useful. I often encounter patients who admit to their anxiety and are willing to confront and learn to cope with it but lack the ability to completely relax. Depending on their preferences, I help them choose a relaxation technique that reinforces a sense of calm. Therapies that can be used for this purpose are massage, sound therapy, aromatherapy, guided interactive imagery, and hypnosis. Because many patients have somatic sensations that accompany their anxiety, a complementary therapy that imparts a “remembrance” of a deeply relaxed state (see Chapter 95 , Prescribing Relaxation Techniques) should also be reinforced on a more somatic-kinesthetic level. [44] [45]

Therapies to Consider

Traditional medical systems (TMSs) such as acupuncture and Ayurvedic medicine can be other options for the treatment of anxiety.[46] Several small trials assessing relaxation in an anxiety state showed reduction of anxiety in a normal patient population using auricular acupuncture.[47] Although the mechanisms are not well elucidated, these systems may somehow interface favorably to balance the autonomic nervous system.

PREVENTION PRESCRIPTION

▪ | Maximize nutrition to include foods rich in omega-3 fatty acids, B vitamins, and folic acid.
▪ | Prescribe a regular exercise routine.
▪ | Institute a daily mind-body exercise program to increase daily relaxation.
▪ | Encourage keeping a journal to take a periodic internal “feeling inventory” on how your patient's personal life is doing.

THERAPEUTIC REVIEW

The following four steps are recommended for initial management of patients with GAD:
First, remove exacerbating factors. Review of current medications and supplements that could contribute to anxiety (especially botanical supplements such as ephedra and over-the-counter preparations that are stimulants). Supplements that are unnecessary should be discontinued.
Second, screen for diseases that mimic anxiety. Screen for underlying medical conditions that produce anxiety. For instance, rule out hyperthyroidism or a withdrawal syndrome.
Third, improve nutrition. Nutritional [image] support such as with omega-3 fatty acid supplementation (two to three servings of cold-water fish per week, or flaxseed oil 2 tbsp/day or 1000 mg of flaxseed oil in a capsule) is recommended. In addition, caffeine and alcohol consumption should be avoided.
Fourth, institute physical activity. Physical [image] activity (aerobic or anaerobic) at least 5 days out of 7 should be encouraged. To ensure long-term compliance, an activity that is enjoyable to the patient is important. Furthermore, adherence to a regular exercise regimen and setting realistic short-term goals may need emphasis. Increases in exercise level and intensity should be gradual (see Chapter 90 , Writing an Exercise Prescription).

▪Supplements

• Vitamin B6 included in vitamin B 100 [image] complex preparation with the addition of folic acid (400 μg daily) should be considered.

▪Botanicals

• | Kava 50-70 mg tid (of the purified [image] kava lactones) can be given. Choose a standardized product with either a 30% or a 50% to 55% kava lactone concentration.
• | If no improvement is observed over 4 to [image] 6 weeks, consider Valerian 150-300 mg in the morning and 300-600 mg in the evening using a product standardized to 3.3% valpotriates, a pharmaceutical anxiolytic (use for at least 6 weeks before evaluating efficacy).

 ▪Mind-Body Therapies

• | Psychotherapy: The combination [image] of psychotherapy in conjunction with supplements, botanicals, or a pharmaceutical anxiolytic or antidepressant is highly recommended, especially in GAD, An integrative therapeutic approach is associated with higher success rates in cases of severe anxiety. Often, psychotherapy can provide the patient with skills for coping with anxiety, as opposed to extinguishing the symptoms. Primary care physicians can monitor lifestyle modification, dietary and supplement interventions, and drug therapy. However, referral to a psychotherapist is advised.
• | Relaxation training: Educate patients in [image] relaxation techniques that will empower them to bring anxiety symptoms under control when needed.

 ▪Traditional Medical Systems

• Use of traditional medicine is always [image] somewhat problematic in that traditional medical systems (TMSs) have historically been used to provide primary care for a variety of medical ailments (including anxiety). As an allopathic physician, I generally designate the use of TMSs as an adjunctive modality. However, for those patients who have strong feelings about the use of singular botanical preparations (mostly as being insufficient for treatment) or whose medical conditions appear mild, I am more than willing to be a medical partner and to consider use of a TMS (e.g., Chinese medicine or Ayurvedic medicine) as a primary therapeutic option, provided that the well-being of the patient is not in jeopardy.

▪Pharmaceuticals

• | If no improvement is obtained with lifestyle measures, dietary measures, and supplement interventions in conjunction with botanical supplements, use of a pharmaceutical anxiolytic or antidepressant should be considered. Depending on the severity of the anxiety and degree of lifestyle impairment, I often use a conventional prescriptive option with dietary and lifestyle interventions in combination with complementary therapy (e.g., acupuncture, mind-body therapy) to induce a sense of relaxation and then wean the patient off the prescriptive treatment (often a couple of months later). Depending on the severity, I may introduce a botanical supplement (e.g., kava).
• | Obviously, different clinical responses are obtained with the various anxiolytics (and SSRIs). Optimal management may require a change of medication, depending on the patient's symptoms. For long-term therapy, I refrain from the use of benzodiazepines, because tolerance can be problematic.
• | Consider referral to a psychiatrist if the patient remains refractory to treatment, is suicidal or psychotic, or requires psychiatric stabilization in a hospital unit.

REFERENCES

1. Pozuelo L, Ross J, Sussman N, et al: The anxiety spectrum: Which disorder is it?. Patient Care 1999; 33:13.

2. Goldberg RJ: Practical Guide to the Care of the Psychiatric Patient, 2nd ed.. St. Louis: CV Mosby; 1998.

3. American Psychiatric Association : Diagnostic and Statistical Manual of Mental Disorders, Fourth Edition, Primary Care Version.. Washington, DC: American Psychiatric Association; 1995.

4. Kaplan HI, Sadoch BJ: Anxiety disorders. In: Kaplan HI, Sadock BJ, ed. Kaplan and Sadock's Synopsis of Psychiatry, 8th ed.. Baltimore: Williams & Wilkins; 1998:581-628.

5. Scheweitzer E: Generalized anxiety disorder: Longitudinal course and pharmacologic treatment. Psychiatr Clin North Am 1995; 18:843-857.

6. Lydiard RB: Anxiety and the irritable bowel syndrome: Psychological, medical, or both?. J Clin Psychiatry 1997; 58(Suppl 13):51-58.

7. Stewart SH, Taylor S, Jang KL, et al: Causal modeling of relations among learning history, anxiety sensitivity, and panic attacks. Behav Res Ther 2001; 39:443-456.

8. Heim C, Ehlert U, Hellhammer DH: The potential role of hypocortisolism in the pathophysiology of stress-related bodily disorders. Psychoneuroendocrinology 2000; 25:1-35.

9. Osher Y, Hamer D, Benjamin J: Association and linkage of anxiety related traits with a functional polymorphism of the serotonin transporter gene regulatory region in an Israeli sibling pair. Mol Psychiatry 2000; 5:216-219.

10. Paluska S, Schwenk TL: Physical activity and mental health: Current concepts. Sports Med 2000; 29:167-180.

11. Martinsen EW, Hoffart A, Solberg OY: Aerobic and non-aerobic forms of exercise in the treatment of anxiety disorders. Stress Med 1989; 5:115-120.

12. Moses J, Steptoe A, Mathews A, et al: The effects of exercise training on mental well-being in the normal population: A controlled trial. J Psychosom Res 1989; 33:47-61.

13. DiLorenzo TM, Bargman EP, Stucky-Ropp R, et al: Long-term effects of aerobic exercise on psychological outcomes. Prev Med 1999; 28:75-88.

14. Dunn AL, Dishman RK: Exercise and the neurobiology of depression. Exercise Sport Sci Rev 1991; 19:41-98.

15. Bruce M, Lader M: Caffeine abstention in the management of anxiety disorders. Psychol Med 1989; 19:211-241.

16. Goodwin FK: Alcoholism research: Delivering on the promise. Public Health Rep 1989; 103:569-574.

17. Maes M, Christophe A, Delanghe J, et al: Lowered omega-3 polyunsaturated fatty acids in serum phospholipids and cholesteryl esters of depressed patients. Psychiatry Res 1999; 85:275-291.

18. Bruinsma K, Taren DL: Dieting, essential fatty acid intake, and depression. Nutr Rev 2000; 4:98-108.

19. McCarty MF: High-dose pyridoxine in “anti-stress strategy.”. Med Hypotheses 2000; 54:803-807.

20. Murray M, Pizzorno J: Affective disorders. In: Pizzorno JE, Murray MT, ed. Textbook of Natural Medicine, 2nd ed.. Philadelphia: Churchill Livingstone; 1999.

21. Alpert JE, Mischoulon D, Nierenberg AA, Fava M: Nutrition and depression: The role of folate, methylation, and monoamine metabolism in depression. J Neurol Neurosurg Psychiatry 2000; 16:228-232.

22. Zamorski M, Albucher R: What to do when SSRIs fail: Eight strategies for optimizing treatment of panic disorder. Am Fam Pract 2002; 8:1477-1484.

23. Blumenthal, M Busse, WR Goldberg A et al: The Complete German Commission E Monographs: Therapeutic Guide to Herbal Medicines. Austin, TX, American Botanical Council, 1998.

24. Pittler M, Ernst E: Efficacy of kava extract for treating anxiety: Systematic review and meta-analysis. J Clin Psychopharmacol 2000; 20:84-89.

25. Shulgin AT: The narcotic pepper: The chemistry and pharmacology of Piper methysticum and related species. Bull Narc 1973; 25:59-74.

26. Lebot V, Merlin M, Lindstrom L: Kava. The Pacific Drug, New Haven, CT: Yale University Press; 1992.

27. Pepping J: Alternative therapies: Kava: Piper methysticum. Am J Health Syst Pharm 1999; 56:957-960.

28. Almeida JC, Grimsley EW: Coma from the health food store: Interaction between kava and alprazolam. Ann Intern Med 1996; 125:940-941.

29. Schelosky L, Raffauf C, Jendroska K, Poewe W: Kava and dopamine antagonism. J Neurol Neurosurg Psychiatry 1995; 58:639-640.

30. Norton SA, Ruze P: Kava dermopathy. J Am Acad Dermatol 1994; 31:89-97.

31. Shultz V, Hansel R, Tyler VE: Kava as an anxiolytic. Rational Phytotherapy A Physicians' Guide to Herbal Medicine, Berlin: Springer-Verlag; 1998:65-73.

32. Brinker F, Stodart N: Herbal Contraindications and Drug Interactions, 2nd ed.. Sandy, OR: Eclectic Medical Publications; 1998.

33. Blumenthal M: Kava safety questioned due to case reports of liver toxicity. HerbalGram 2002; 55:26-32.

34. Gruenwald J, Mueller C, Skrabal J: In-depth investigation into EU market restrictions on kava products, Berlin: Phytopharm Consulting, Report for Centre for Development of Enterprises.; March 2003.Brussels,

35. Dragull K, Yoshida WY, Tan CS: Piperidine alkaloids from Piper methysticum. Phytochemistry 2003; 6:193-198.

36. Clouatre DL: Kava kava: Examining new reports of toxicity. Toxicol Lett 2004; 150:85-96.

37. Gruenwald J: German Kava discussion re-opened [press release]. Berlin, International Kava Executive Council, May 24, 2005.

38. Blumental M: American Botanical Council announces new safety information on Kava. ABC Safety Release, December 20, 2001.

39. Youngken H: Textbook of Pharmacognosy, 6th ed.. Philadelphia: Blakiston; 1948:852-856.

40. Schellenberg R, Schwartz A, Schellenberg V, et al: Quantitative EEG-monitoring and psychometric evaluation of the therapeutic efficacy of Biral N in psychosomatic diseases. Naturamed 1994; 4:9.

41. Panijel M: The treatment of moderate states of anxiety: Randomized double-blind study comparing the clinical effectiveness of a phytomedicine with diazepam. Therapiwoche 1985; 41:4659-4668.

42. Schultz V, Hansel R, Tyler VE: Rational Therapy: A Physicians' Guide to Herbal Medicine, Berlin: Springer-Verlag; 1998.

43. Reichert R: Valerian [clinical monograph]. Q Rev Nat Med Fall 1998;207-215.

44. Schweitzer E, Rickels K: Strategies for treatment of generalized anxiety disorder in the primary care setting. J Clin Psychiatry 1997; 58(Suppl 3):27-31.

45. Breier A, Albus M, Pickar D: Controllable and uncontrollable stress in humans: Alterations in mood and neuroendocrine and psychophysiological function. Am J Psychiatry 1987; 244:11.

46. Wang SM, Kain ZN: Auricular acupuncture: A potential treatment for anxiety. Anesth Analg 2001; 92:548-553.

47. Romoli M, Giommi A: Ear acupuncture in psychosomatic medicine: The importance of Sanjiao (triple heater) area. Acupunct Electrother Res 1993; 18:185-194.


MD Consult: Books: Rakel: Integrative Medicine: chapter 11 - Attention Deficit Disorder

chapter 11 – Attention Deficit Disorder

Sharon I. McDonough-Means, MD Michael W. Cohen, MD

Pathophysiology 94
Neuropsychology 94
Neurobiology 95
Etiology 95
Integrative Therapy 97
Pharmacotherapy 97
Botanicals 101
Aromatherapy 102
Nutrition 102
Exercise 106
Spirituality 106
Mind-Body Therapy 107
Biomechanical Techniques 108
Bioenergetic Treatments 109
Whole-System Therapies 110
Therapies to Consider 111
Prevention Prescription 111
Therapeutic Review 111

Disorders of attention have been recognized since 1902 when George Still, a British physician, described a cluster of symptoms (aggression, defiance, emotionality, disinhibition, limited sustained attention, and deficient rule-governed behavior), with the core feature being “a defect in moral control”—a limitation in self-regulatory behavior.[1]

The most current term, attention deficit/hyperactivity disorder (AD/HD), is defined as a persistent pattern (>6 months' duration with ≥6 symptoms in each category) of (1) inattention and/or (2) hyperactivity-impulsivity that is age inappropriate, that had an onset before age 7 years, that is present in two or more settings, and that disrupts developmentally appropriate social, academic, or occupational functioning. The diagnosis depends solely upon clinical observation and assessment.

Attention span and level of behavioral activity are two categorical traits in human development that express along a continuum with a bell-shaped distribution and age-specific features.[2] Attention deficit disorder (ADD) spectrum affects persons throughout the life span with the functional difficulty profile shifting in focus, as follows:
1. | Preschool—motor behavior and completing daily tasks
2. | School age—academics and following directions
3. | Adolescence/adulthood—maintenance of social relationships and work placements

AD/HD is the most prevalent of the neurodevelopmental disorders: 5% to 10% of children are affected.[3] In the general child population the male-to-female ratio is 3:1, with a much higher proportion of boys in referral populations due to the greater incidence of externalizing behaviors (2 to 2.5:1); for the internalizing behaviors, the ratio is approximately 1:1. There is a high degree of comorbidities: learning disorders, 10% (female) and 25% (male); externalizing behavior disorders, oppositional defiant disorder (60%) and conduct disorder (15%); and internalizing behavior disorders, mood and anxiety (25% to 28%). In adulthood, symptoms persist in up to 65%, resulting in an adult prevalence rate of 3% to 5%.[4] The childhood male-female differences in comorbid features become even more pronounced for the externalizing disorders and, strikingly, the mood and anxiety disorders predominate for both sexes.[5]

Pathophysiology

“If only he would just pay attention!”

“Paying attention” sounds like a singular, simple function, but the reality is complex. Research in the structure and function of the central nervous system and the attentional process is abundant and burgeoning, facilitated by the recent advances in neuropsychology and neurobiology (neuroimaging, electroencephalography [EEG], epidemiology, and genetics) research.

 Neuropsychology

The convergence of current thought provides an understanding of ADD “in relation to disruption of a multicomponent self-regulatory system”[6]—the effortful and relatively automatized mechanisms that enable behavior to be adapted appropriately to a changing context. The three global domains of neuropsychological function involved and the generally associated neurotransmitter pathways and areas of brain function ( Fig. 11-1 ) are the following:
1. State regulation (arousal, alerting to novel stimulus, enhancement of signal-to-noise ratio)
a. | Noradrenergic pathways (right lateral), locus ceruleus to prefrontal cortex
b. | Dopamine pathways (left lateral): activation/sustained readiness of motor preparedness (tonic state)[*]
2. Executive function (response inhibition-suppression and planning, visual working memory)
a. | Dopamine pathways
b. | Two parallel thalamocorticobasal ganglia loops
3. Incentive response (motor control and timing, temporal information involved in cognitive and executive functioning)[†]
a. | Key element in behavioral response
b. | Cerebellum (not included in Fig. 11-1 pathways)

FIGURE 11-1 Primary processes in attentional disorders: functional and anatomic relationships. CG, cingulate gyrus; CC, corpus callosum; CS, cortical striatum; T, thalamic nuclei; H, hippocampus; A, amygdala; LC, locus ceruleus; RF, pontine reticular activating formation. [1] to [6] are components of attention, as defined in Table 11-1 . Broken lines, norepinephrine; dotted lines, dopamine.

Table 11-1 [7] lists the commonly observed components of “attention” and their associated (dysfunction), common descriptors of those with ADD. Figure 11-1 provides correlation with the different areas of the brain required. This highly complex process unfolds along a continuum in an orchestrated manner. Regulatory abilities are our higher functions, with the most protracted course of neurodevelopment and thus most readily subject to insult. Dysfunction occurs in a wide array of the developmental disorders. This raises the specter of the increasing inadequacy of our diagnostic labeling system and the need alternatively to focus on processes or traits.

TABLE 11-1 -- Components of “Attention” (Associated Dysfunction)
[1] Stimulus detection “focusing”
[2] Encoding/processing detected information
[3] Sustaining attention to relevant stimulus and filtering out others
[4] Shifting attention when appropriate (perseveration)
[5] Inhibiting involuntary shifting (distractibility)
[6] Organizing/inhibiting response (impulsivity)
From Mirsky AF: Disorder of attention. In Lyon GR, Krasnegor NA (eds): Attention, Memory, and Executive Function. Baltimore, PH Brookes, 1996, pp 71–95.

*Associated dysfunctions are in parentheses. Numbers in brackets indicate anatomical locations shown in Figure 11-1 .

The search for the common denominators of regulatory dysfunction in ADD has now reached a “tipping point,” the precipice overlooking the vast array of individual difference. How each component contributes to function-dysfunction now requires integrated outcome measures and analytical techniques that permit examination of intraindividual variability.[8] This concept is key and carries forward in the following sections of this chapter. Foundational to understanding this and other developmental disorders is the study of the emergence of self-regulation in early development—integration of early emotional development, affect regulation, and effortful control with the three global domains of function listed earlier in the context of temperament.[6] Clinically, those with ADHD have a processing style that tends to be simultaneous, thereby creating strengths in creativity,[9] sensitivity and abundance of ideas, and weakness in separating out the influence of both cognitive and emotional information on intention and motor responses. The most significant and consistent abnormalities are in the organization and inhibition of a response and in the executive functions, including working memory.[10]

* Under debate currently.

† Newest area of inquiry.

Neurobiology

Neurochemistry provided the first “window” of understanding ADD. Early studies of neurotransmitters in urine, blood, and cerebrospinal fluid provided inconsistent results. Currently serotonin is thought to be primarily involved in impulsivity when associated with aggression but is not central to the primary symptoms of ADD.

Current research indicates that dopamine and norepinephrine are the primary neurotransmitters associated with the task of attending. Both need to be enhanced to achieve sustained clinical benefit.

Transporters for norepinephrine and dopamine remove neurotransmitter from the extracellular space of the neuronal synapse. Dopamine transporter appears to be increased in persons with AD/HD, thus lowering the available dopamine. Imaging studies have thereby focused on the dopamine transporter and are nicely summarized by Spencer and associates.[11] The degree of increase varies with study and with brain region but generally, in those who are unmedicated, ranges from 28% to 34% greater than controls. When methylphenidate is supplied, the dopamine transporter is inhibited and rate of dopamine release is increased,[12] thereby increasing the levels of the neurotransmitter, most specifically in the striatum. [13] [14] In a recent study[15] of 6- to 10-year-old boys, the reduction in dopamine transporter binding was 28% to 75% after 3 months on methylphenidate. This may be study-drug dose-timing dependent and awaits further research. Though less well studied, methylphenidate also blocks norepinephrine transporters. Norepinephrine transporter modulates dopamine in the prefrontal cortex; atomoxetine (a norepinephrine reuptake inhibitor) has been shown in an animal study to increase dopamine in the prefrontal cortex but not the striatum.[16]

Neuroimaging research has shown that the primary area of functional alteration in ADD is the prefrontal-striatal/basal ganglia-cortical circuitry.

Neuroimaging research in ADD[17] has focused on the following three main areas:
1. | Dorsolateral prefrontal cortex and ventrolateral prefrontal cortex
2. | Dorsal anterior cingulate cortex
3. | Striatum (caudate and putamen), which has the concentration of dopamine transporter and dopaminergic abnormalities that has fostered so much research

The cerebellum is now an exciting and promising area of research,[18] as are other more widely dispersed parts of the brain. Bush and colleagues[17] provided excellent review tables for findings from single-photon emission computed tomography (available since the 1950s), positron emission tomography (since the 1970s), and functional magnetic resonance imaging (fMRI) (since the 1990s). Future research will focus on the use of fMRI; none of the neuroimaging techniques is yet well developed enough to serve as diagnostic tools. Magnetic resonance spectroscopy is beginning to be used for quantification of specific neurochemicals from very restricted regions during each study session; results are not yet conclusive. Coupling of techniques may produce a unique extension of our diagnostic capabilities.

The central nervous system structure and functions that control attention-intention are complex and have a protracted developmental course, thus making the process uniquely vulnerable to multiple influences and exquisitely sensitive to injury. Research in the 21st century holds significant promise because these powerful tools will now allow us to further elucidate the complex mechanisms for AD/HD; support clarification of multifactorial, individualized causation; and improve clinical care.

 Etiology

It is estimated that at least 17% of children in the United States have more than one disorder of development, learning, or behavior.[19] In at least 25% of these children, determination of these neurocognitive traits is equally shared by genetic factors (genetic vulnerability, sensitive period of development) and environmental causes (single and multiple toxins and infectious agents, social and cultural factors, and general health status, including nutrition). An image for understanding causal and manifest relationships of the developmental disorders is provided in Figure 11-2 .[20]

FIGURE 11-2 Framework for understanding learning, behavior, and developmental disabilities in children. (From Schettler T, Stein J, Reich F, Valenti M: In Harm's Way: Toxic Threats to Child Development. A report by Greater Boston Physicians for Social Responsibility and Clean Water Fund, May 2000. Design and illustration by Stephen Burdick, www.stephenburdickdesign.com [image] .)

The neurodevelopmental process of “attending” is controlled by both genetic and environmental factors, which may be either enhancing or injurious.

 Genetic Factors

Family, twin, and adoption studies support the hereditary component of ADD; multiple genes are involved. Fifty percent of ADD parents have an ADD child, and 10% to 35% of AD/HD children have an AD/HD relative. Care of persons with AD/HD truly requires family-centered management. With the research focus on dopamine, the two strongest gene associations are the 480 bp-allele of the dopamine transporter (DAT) gene[21] and the 7-repeat allele of the dopamine receptor D4 gene (DRD4). [22] [23]

Epigenetic DNA modifications serve as exposure memory to allow genomic plasticity and short-term adaptation of each generation to the environment.[24] Along with other processes, this is accomplished by DNA methylation with greater extent correlating with gene inactivation. Factors that affect methylation are diet, proteins, medications, chemicals, and hormones. Methylation of gene promoter regions may play a role in mental health disorders. This is an exciting area of future research linking controllable environmental factors with gene expression-modulation!

 Environmental Causes

▪ SOCIAL AND CULTURAL FACTORS

Social and cultural environmental factors known to negatively affect neurodevelopment and behavior include violence, [25] [26] disorganization, chronic stress, and overstructuring/scheduling.[27] Loss of traditional family and tribal structures has been associated with the expression of ADD.[28] Chronic maternal stress produces less organized and mature behavioral response to normal stimulation (light, noise, and vibration) in the fetus.[29] Chronic neonatal and early childhood stress has been shown to alter brain structure and neurotransmitters that may result in permanent alterations in attention span and memory and spatial difficulties in later adult life. [30] [31] [32]

▪ CHEMICAL ENVIRONMENTAL TOXINS

For the first time in history, synthetic compound organic chemicals exist that are foreign to living systems, including our human physiology. The quantities are staggering.
• | >80,000 chemicals exist in commerce today
• | 1% (632 chemicals) are reportable to the U.S. Environmental Protection Agency toxics release inventory (TRI)
• | 296 (50%) are known or suspected developmental neurotoxins
• | 14 of the top 20 chemicals in the TRI are known or suspected developmental neurotoxins

A single compound may affect multiple systems with differing impact along the developmental spectrum. The incidence of developmental disorders, such as autism and ADD, is thought to be increasing based on limited data (an accurate population database is not available).[33]

Five major classes of chemical-environmental developmental neurotoxicants include (1) heavy metals; (2) dioxins and polychlorinated biphenyls (PCBs), which are food chain bioaccumulators; (3) pesticides; (4) solvents; and (5) nicotine.

Chemical toxin characteristics include the following:
• | They release into our air, water, and soil during production, handling/use, and disposal/degradation of the resultant products.
• | They are pervasive, disperse intimately with living organic systems, and bioaccumulate.
• | They enter into human tissue and are metabolized with affinity for similar, biologically normal chemicals.
• | They displace, alter, and disrupt normal physiology.

Table 107-2 in Chapter 107 provides a summary of environmental sources, routes of exposure, metabolism, exposure biomarkers, and developmental impact. The National Children's Study,[34] a landmark long-term study of 100,000 children (prebirth to 21 years), has just begun. The goal is to achieve a better understanding of how children's genes and environment interact to affect their health. Food additives and dyes are discussed in the following sections. Electromagnetic fields from specific sources may also be potential sources; however, they are not covered in this text.

The cause of ADD is multifactorial, systemic (family), and contextual (social and cultural). Therefore, an integrated, multidisciplinary, outcomes model for health care and research is required.

 Integrative Therapy

The spectrum of nonconventional therapies with reported benefit for and being used in ADD is rapidly expanding, driven by consumer demand. Variability between geographic location and therapy availability, patient population (tertiary care, primary care, naturopathic care) and historical time is becoming evident; perhaps more so than socioeconomic factors ( Table 11-2 ).

TABLE 11-2 -- CAM Use in AD/HD: Surveys in Urban, Tertiary-Care Referral Populations
VARIABLES
Study time periods | 1993[*] | 1999[†] | <2002[‡] | 2003[§]
Location | Australia | Eastern United States | Israel | Australia
Study population, no. | 290 | 114 ADHD+ attention problems | 120 | 75
Age, yr | 10.7±5.8 | – | 11 ± 3 | 5-17
CAM use period | Past or present | Past yr | Ever/current | Past or present
Percentage of CAM use | 64≥1 therapy | 58 ADHD; 42 inattention | 28 ever; 7.5 current | 67.6
Stimulant medication use, % | 66+ CAM use 62- CAM use | 51 current use; same± CAM use | Current: 81 on meds | Current: 92 on meds
Therapies used, %: Nutrition | 60 | – | – | –
Elimination diet | – | 14 | ˜ 40-45 | 66
Supplements |  |  |  |
Vitamin-mineral | 13 | 21 | – | 28
Other | 9 | 7 | – | 26
Herbs | – | 5 | – | 14
Aromatherapy | – | – | – | 26
Chiropractic | – | 5 | – | 20
Naturopath | – | – | – | 16
Touch | – | 9.4 | – | 4-8
Mind-body | – | 5-8 | ˜10 | 10
Homeopathy | – | – | ˜40 | 6
Acupuncture | – | – | ˜25 | –
Yoga, Tai Chi, others | – | 10 | – | –
Movement/expressive; OT/sensory integration | 12 OT “traditional” | 21 | – | –

ADHD, attention deficit hyperactivity disorder; CAM, complementary and alternative medicine; OT, osteopathic therapy.

¶ Percentage of CAM users.

* | Stubberfield TG, Wray JA, Parry TS: Utilization of alternative therapies in attention-deficit hyperactivity disorder. J Paediatr Child Health 35:450-453, 1999.
† | Chan E, Rappaport LA, Kemper KJ: Complementary and alternative therapies in childhood attention and hyperactivity problems. Dev Behav Pediatr 24:4-8, 2003.
‡ | Gross-Tsur V, Lahad A, Shalev RS: Use of complementary medicine in children with attention deficit hyperactivity disorder and epilepsy. Pediatr Neurol 29:53-55, 2003.
§ | Sinha D, Efron D: Complementary and alternative medicine use in children with attention deficit hyperactivity disorder. J Paediatr Child Health 41:23-26, 2005.

Consistently the two most commonly used therapies are nutrients and psychostimulants. There is significant interplay between these two as noted in the first Australian study that those not using medication had statistically significantly greater perceived benefit from nutritional therapy (all forms) than by those using medications. Although parents' reasons for choosing to use complementary and alternative therapies vary, nearly all physicians (93%) caring for patients with ADD will at some time have patients who either are using or ask about the use of nonconventional therapies.[35]

Pharmacotherapy

Stimulant Medications

Stimulant medications, specifically methylphenidate and amphetamines, have been the primary class of drugs for treatment of ADD since their initial use in the late 1930s. Short-term clinical benefits have been noted in at least 70% to 75% of those treated with one class of stimulant and up to 90% when both classes are used in individuals appropriately diagnosed with ADD.[36] Stimulants show a large effect size of 0.8 to 1.0 for behavioral measures and a smaller 0.6 to 0.8 for cognitive measures. On behavioral measures, in the classroom, AD/HD core symptoms are improved: inattention (improved on-task behavior), hyperactivity (decreased fidgeting, finger tapping), and impulsivity (decreased interrupting). On the playground, they reduce overt and covert aggression and signs of conduct disorder. At home, there is an improvement in parent-child interaction, compliance in social settings, and amelioration of negative peer nomination. On cognitive measures, response variability decreases, the accuracy of performance increases and short-term memory, reaction time and computation improve as well as peer problem-solving games. [37] [38] [39] There is marked variability in individual response to the various stimulants as well as optimal dosage.[40] In controlled studies, benefits are sustained, at the same level, for at least 2 years as long as the medication is continued regularly.[41] Close monitoring and adjustment of medication dosage are necessary to ensure these outcomes[42]; only about 30% of patients remain on the original titrated dose over time.[43]

Landmark research in the treatment of AD/HD— the National Institute of Mental Health Collaborative Multimodal Treatment Study of Children with Attention- Deficit/Hyperactivity Disorder (MTA study)[43] randomized a total of 579 subjects (7- to 9-year-old children) to one of four treatment strategy groups for 14 months. Many clinical recommendations have resulted. [44] [45] [46] For the core AD/HD symptoms (hyperactivity, inattention, and impulsivity), medication alone (group 1) and combined therapy (group 3) were equivalent and significantly better than behavioral alone (group 2) and community based treatment (group 4). Combined therapy was superior for parent-child relations, opposition, and aggression. Use of medication was more successful when dosage and choice of medication were individualized, optimized, and monitored consistently. A 24-month follow-up review of the MTA study, using the same outcome measures as at 14 months, revealed the following:
1. | Some loss in improvement with the modalities that were originally most effective (individualized, controlled medication therapy), deteriorating slightly more than those that were less helpful (behavioral alone). This may be due to a surprising number of those on a controlled medication regimen having stopped this previously effective therapy.
2. | Medication provided symptomatic relief for as long as it was administered, with limited carryover effect when it was stopped.
3. | Behavioral treatment, which was gradually discontinued by 9 months, had a sustained benefit between 9 and 14 months and a relative lack of deterioration beyond 14 months.
4. | Suppression in height of approximately 1 cm/year and weight of 1.25 kg/year over the 2-year period. These results likely reflect both unaccounted preexisting factors as well as medication effect; the ultimate height and weight of these subjects (9 to 11 years old at follow-up, just prior to their normal expected adolescent growth spurt) are not known. [46] [47] [48]

Multiple stimulants are now available in both short-acting and sustained-release forms ( Table 11-3 ).[49] There appears to be an overall preference for long-acting preparations because of the avoidance of a dosage at school, improved compliance, and a smoother clinical response with less “peak and valley” effects. With the exception of OROS methylphenidate and the methylphenidate transdermal system (Daytrana patch), which have osmotic delivery systems, the other long-acting preparations all have a biphasic delivery system with a different proportion of short- and long-acting components. Each of the preparations has a unique plasma level profile that may define its temporal clinical benefit. Dexmethylphenidate (Focalin), the dextro isomer of methylphenidate, can be used in half the dose of other methylphenidate preparations, resulting in fewer side effects. The first patch administration form of methylphenidate (Daytrana) is now available. The drug is evenly dispersed throughout the adhesive, making dosage adjustments possible by altering the size of the patch. Absorption is contact- and gradient-dependent, is increased by heat and by inflammation of the skin, and ideally is less variable as gastrointestinal factors are by-passed. This form of administration holds the promise of reducing abuse potential; side effects and contraindications are the same as for other dosage forms of stimulants. However, one of the advised methods of discard, flushing the patch down the toilet, increases environmental drug contamination of water sources. This form of administration is expected to become the preferred method for the future. Dosage is roughly 0.5 to 0.7 of the dose required for oral methylphenidate. Chronic use may result in enhanced absorption. Patch removal is recommended after 9 hours; a declining rate of drug absorption does continue.

TABLE 11-3 -- Stimulant Medications
METHYLPHENIDATE[*] | DOSING | ONSET/DURATION OF ACTION | AMPHETAMINES[†] | DOSING | ONSET/DURATION OF ACTION
Short Acting Ritalin 5, 10, 20 mg | Variable | 30-45 min/3-5 hr | Dextroamphetamines | Variable | 30-45 min/3-5 hr
Methylin 5, 10, 20 mg | Generally bid or tid | 30-45 min/3-5 hr | Dexedrine 5 mg | Generally bid or tid | 30-45 min/3-5 hr
Focalin 2.5, 5, 10 mg | Generally bid | 20-45 min/5-6 hr |  |  |
Sustained Release Ritalin SR 20 mg | Variable | 30-90 min/4-8 hr | Dexedrine SP 5, 10, 15 mg | Variable; qd or bid | 45-60 min/4-8 hr
Metadate ER 10, 20 mg | Generally qd or bid | 30-90 min/4-8 hr | Dextroamphetamines and racemic amphetamine (Adderall) 10, 20, 30 mg | Variable; qd or bid | 45-60 min/4-8 hr
Methylin ER 10, 20 mg |  | 30-90 min/4-8 hr |  |  |
Ritalin LA 20, 30, 40 mg | qd | 30-60 min/8-10 hr |  |  |
Focalin XR 5, 10, 20 mg | qd | 30-60 min/8-10 hr |  |  |
Daytrana patch 10, 15, 20, 30 mg | qd | 2 hr/ ≥ 9 hr; optimum 5-9 hr |  |  |
Longest Acting Concerta 18, 36, 54 mg | Variable; single daily dose | 30-45 min/10-12 hr | Adderall XR 5, 10, 15, 20, 25, 30 mg | Generally qd | 30-60 min/8-10 hr
* | Forms in which methylphenidate is available are shown in this column.
† | Forms in which amphetamines are available are shown in this column.

 General Guideline

Start with relatively low doses and increase gradually based on benefits, adverse effects, and achievement of goals set for optimal improvement, before concluding the best dose.

 Precautions

Concern regarding long-term adverse effects of stimulant medications has focused on growth suppression and abuse/addiction potential. Adult height and weight, as expected by family history, are typically achieved regardless of dose or length of treatment. A mild delay in the onset of the adolescent growth spurt may occur in a small number of patients.[36] When AD/HD is appropriately diagnosed and properly treated in childhood, there is actually less potential for drug abuse in adolescence. However, stimulant drugs do have the potential for abuse, especially during young adulthood, with physiologic addiction occurring only by parenteral routes of administration. Diversion of prescribed medication for use by other individuals is a growing concern as the frequency of prescriptions has increased [50] [51]; close monitoring of prescription habits is necessary ( Table 11-4 ).

TABLE 11-4 -- Stimulant Benefits and Adverse Effects
BENEFITS | ADVERSE EFFECTS
 | COMMON | UNCOMMON
Short Term: |  |
Increased attention | Appetite suppression | Tics
Decreased distractibility | Initial insomnia | Overfocusing
Decreased overactivity | Abdominal pain | Compulsiveness
Decreased impulsivity | Headaches | Decreased social interaction
Improved social interaction | Tachycardia | Stereotypical behavior
Increased compliance | Rebound irritability | Reduced spontaneity
Reduced aggression |  |
Improved parent-child relationship |  |
Improved short-term memory/reaction time |  |
Improved problem-solving skills |  |
Long Term:[*] |  |
Same as short term | – | Acute hallucinations (rare)
* Studied and published to 36 months.

Atomoxetine (Strattera)

Atomoxetine is a potent norepinephrine re-uptake inhibitor that has not shown addiction potential. It has been shown to be effective for core ADD symptoms as well as allowing some improvement in sleep difficulties and enuresis. There may well be an improvement in anxiety and, to a lesser degree, depression. Significant clinical benefits have been noted for as long as 24 hours after dose administration. [52] [5][3]

Dosage

Because of the common side effects of somnolence and gastrointestinal upset, the drug must be started at low doses and increased gradually, typically taking 6 to 8 weeks to reach full benefit.

<70 kg: start 0.5 mg/kg q AM and increase to 1 mg/kg after 1 wk; maximum dose 1.4 mg/kg/day
>70 kg: start 40 mg q AM and increase to 80 mg daily after 1 wk if needed; maximum dose 100 mg/day

Precautions

Monitor blood pressure, weight, height, and heart rate.

 Other Medications

Other agents have been used in the treatment of ADD; none are as efficacious as the stimulants for the core AD/HD symptoms. Tricyclic antidepressants, alpha-adrenergic antagonists, and bupropion may have a role when comorbid conditions are present and require simultaneous pharmacologic treatment.

The use of psychoactive medications in children needs to be approached with great respect, care, and caution. Children, prior to late school age, may not have the cognitive ability to verbally express the effects (e.g., difficulty with short-term memory, mental sluggishness, or blunting of emotions) that the psychoactive medications may exert on their internal neurocognitive and affective processes, other than in simple terms such as mad, sad, glad, or scared. The most reliable indicators are observed behavior, affect, and physical symptoms, which require input from those in the child's life and carefully conducted interpretive interviews with the patient. This creates a logical niche for reasonable consideration of nonconventional therapeutic modalities, either alone or in combination with pharmacotherapy.

 Botanicals

Herbs used for AD/HD[54] in children primarily focus on associated disturbances—sleep, anxiety, and mood—or on more general mechanisms—neuroprotection (antioxidants) and cognition/memory enhancement—based on research mostly done in adults. A survey of pediatric mental health patients reported 20% use of herbs for behavior problems as well as acute illnesses and found AD/HD was the condition most benefited.[55]

Herbs Used for Sleep Disturbance and Anxiety

▪ MELATONIN

Melatonin is a hormone produced in the pineal gland but is commonly manufactured by herbal companies. One research study in children with neurodevelopmental disorders, including AD/HD, demonstrated significant health, behavior, and social benefits without side effects.[56] Another study in children with AD/HD on methylphenidate showed significant improvement in the time falling asleep (P < .01), using 3 mg of melatonin.[57] The effect was immediate, was sustained as long as the medication was given, and reverted promptly when stopped.

 Dosage

In children, 1 to 5 mg at bedtime for 4 weeks.

 Precautions

Side effects may occur with high doses (decreased daytime alertness and fatigue) and may affect seizure frequency.[58] Extended use may inhibit gonadotropin and thus suppress puberty.[54]

▪ CHAMOMILE

Chamomile (manzanea) is a good gastrointestinal antispasmodic and mild sedative; effects may be due to benzodiazepine receptor binding by the flavonoid (apigenin) component and there are few if any side effects. It is used best as a tea, steeped covered, as the vapor may have therapeutic effect[59] (aromatherapy). It is a member of the aster family (alcohol preparation denatures the potential allergenic protein) and is safe for use in pregnancy, during lactation, and by young children.

 Dosage

Dried herb, steeped as a tea (>2 tea bags) covered, for 15 minutes; 2 capsules tid in adults. Tincture (alcoholic or glycerite)—1 gm/1 mL dilution: <35 lb: 4 to 8 drops/0.5 to 0.75 mL; 35 to 75 lb: 15 drops/1.5 mL—give at bedtime or 3 to 5 times daily.

 ▪ VALERIAN

Valerian (Valeriana officinalis), compared to benzodiazepams, binds to the same gamma-aminobutyric acid receptor sites, is a bit slower in onset of action, but lacks addictive potential and the “hung over” feeling the next day. In adults, it has been shown significantly effective in shorter sleep latency and slow-wave sleep onset as well as increased slow-wave sleep duration on comparison with placebo[60]; benefit may require longer than a single night's dose to be observed.[59]

Dosage

450 to 900 mg at bedtime in adults

 Caution

Use with caution in the presence of thyroid problems because it may inhibit certain hormones.

 Herbs Used for Depression

Depression is a common comorbidity in adolescents and adults with AD/HD St. John's wort is the only herb recommended for use in adolescents with AD/HD. Usage dropout rate has been found to be less compared with some of the pharmaceuticals due to less frequent and severe side effects. (See Chapter 9 , Depression.)

 Herbs Used for Their Neuroprotective Effects

Ginkgo biloba (flavonoids and terpenoids) and pycnogenol (polyphenols and procyanidins) have their primary indication for potential use based on antioxidant protection. In one study in older adults, long-term ginkgo treatment showed small but significant effects on objective measures of cognitive function, concentration, and memory.[61] Though no studies have been done in children, ginkgo is used for AD/HD in Germany. Pycnogenol[62] (French maritime pine bark extract) is twice as potent as vitamin E and four times as potent as vitamin C as an antioxidant, is a free radical scavenger and anti-inflammatory (significant reduction of leukotrienes and asthma symptom scores compared to placebo), and reduces levels of inflammatory cytokines. In some case reports, pycnogenol has been beneficial in treating AD/HD in children[63]; otherwise, there is no research in children.

 Aromatherapy

The essential oils of plants function as the plant immune system and in human use act bioenergetically and as complex chemicals that have neurohormonal, vitamin, anti-inflammatory, and antiseptic properties. They are used in oils on the skin (may be part of massage therapy) or volatilized (use a diffuser of any type) and act directly on the limbic system of the brain to modulate mood, memory, and other mental functions. In a study of preterm infants with apnea unresponsive to drug therapy, with each baby acting as its own control, there was nearly 50% reduction in severe or mild apnea with the use of a faint pleasant odor (vanilla).[64] Volatilized lavender as compared to rosemary increased drowsiness on EEG, lessened depression (as determined by Profile of Mood States [POMS] score), increased relaxation, and math computation was performed faster and more accurately.[66] Other studies, all in adults, have confirmed these effects.[66] Other essential oils have been used: clary sage for anxiety, tea tree as antiseptic, and rosemary for memory enhancement. They may also be prescribed constitutionally. Use of the volatilized form does not require a child's direct cooperation, and the general environment of a family system can be enhanced.

 Nutrition

Nutritional management plays a major role in the care of children with behavior disorders, especially ADD. Over the last 20 to 30 years, research reviews [67] [68] [69] chronicle the significant shift that has occurred. The ambivalent to negative position statements of 1976[70] and 1980[71] have emerged into a vital field of research design, whose transformative core is dependent on individual variability as well as whole-system response. Another recent review[72] provides an excellent framework of eight biochemical risk categories needing consideration for support in those with ADD (likely other developmental and mental health disorders as well): (1) food and additive allergies/sensitivities; (2) heavy metal and other environmental toxicity; (3) low-protein, high-carbohydrate diets; (4) mineral imbalances; (5) essential fatty acid and phospholipid deficiencies; (6) amino acid deficiencies; (7) thyroid disorders; and (8) B vitamin and phytonutrient deficiencies. Nutritional management is the foundation in eliminating “obstacles to cure” or healing and in some cases may be the primary therapeutic modality; individualized response is a key factor in determining the proper approach.

 Avoidance of Neurotoxic, Irritant, or Allergenic Substances

▪ ALLERGENS AND IRRITANTS

In 1975 Feingold published his work on an elimination diet (omission of additives, especially artificial food colors and flavors and naturally occurring salicylates), claiming improvement in up to 50% of children with AD/HD. Until 1985 research studies [73] [74] [75] attempting to replicate Feingold's claims generated much controversy and conflicting results due to a variety of factors. Study populations varied widely in significant comorbidities and age. Designs varied—some compared open diet to elimination, others elimination followed by a challenge. Placebos were ill defined and possibly provoking as well. The provoking agent was generally only one substance (mostly food dye) versus the multiple agents used by Feingold. Food dye doses were too low: 1.6 to 26 mg compared with a U.S. Food and Drug Administration estimate of 59 to 300 mg/day in the diet of an average child at that time. When challenged using a more appropriate dose of food dye (100 to 150 mg), 20 of 20 children on a Feingold elimination diet[75] performed statistically significantly worse on a paired associate learning task. A consistent finding was the greater sensitivity of 3- to 6-year-old children to provoking substances.

From 1985 to 1995, beginning with the work of Egger and colleagues,[76] research studies began to support a clear relationship between whole foods (allergens/sensitivities) or substances within (usually multiple) and behavior, more broadly defined than AD/HD alone. An enduring research model evolved.

The gold standard for assessment involves a 1- to 3-month trial on an individualized elimination or oligoantigenic diet with behavioral improvement followed by behavioral deterioration with double-blind, placebo-controlled food challenges.

In an excellent summary[68] of 12 studies of AD/HD with or without atopy, using this design, when partial and full responders were included, outcomes were significant in all 12. In a critical study[77] of 2- to 14-year-old children (34 “responders” [behavioral symptoms in response to dyes] and 20 “normal”), behavior ratings normalized in all for 1 to 6 months on a tartrazine-free diet. When tartrazine (yellow dye #5) (1 to 50 mg) was reintroduced, symptoms (irritability, sleep disturbance, restlessness, aggression and decreased attention span) were induced in a dose-dependent response in 66% of “responders” and 10% of “normals.” The tartrazine dose used was comparatively lower than the level of mixed dyes (76 mg/day) in the routine daily diet of 5- to 12-year-old children. Behavioral disturbances were notably more severe in the 2- to 6-year-old children and tended to disrupt the whole family, especially for sleep. In another study of 26 children with AD/HD,[78] 19 (73%) responded positively (P < .001) on a multi-item elimination diet (foods, dyes, preservatives); 16 completed double-blind, placebo-controlled food challenges with significant deterioration compared to placebo (P =; .003). A meta-analysis[79] (1977 to 1994), including the earlier studies of food colorings, when focusing on parent ratings the effect size was small to medium; this is about 1/2 the effect size seen in trials with methylphenidate.

Since 1995, studies have become more refined, focusing on well-defined responders (those who respond with improvement on an elimination diet), especially the 3- to 7-year-old children, and on the prevalence and mechanism of what appears to be a non-IgE-mediated response. In a study of 10% of a general population of 3-year-old children,[80] elimination and then reintroduction of a mixture of food colorings produced significant differences in the parental hyperactivity ratings regardless of whether they were atopic or hyperactive, though ratings were more significant in those with these diagnoses. In another group of 3- to 7-year-old children with AD/HD,[81] 62% showed a 50% or more improvement on parent Conners' ratings with an elimination diet; in 66% of those who had both parent and teacher ratings, there was improvement in both settings. A similar positive response rate (63%) to introduction of an oligoantigenic diet was seen in another study of children with AD/HD[82]; almost 1/2 of these were outstanding negative responders on reintroduction of the provoking substances. When reintroduction provocation includes additives and allergens, the adverse behavioral response is increased, as high as 70% or more.[83]

Child and family history is the single most important clue to individual variation of the allergens or additives involved for a given child. Optimal management requires a broader focus than the core AD/HD symptoms: hyperactivity, impulsivity, and inattention.

▪ SUGAR

Sugar has been correlated with adverse behavioral effects, especially in the preschool population.[84] In general, a high intake of refined carbohydrate causes an increase in serotonin (produces sleepiness) and may also cause reactive hypoglycemia with release of catecholamines (produces restlessness and anxiety). Challenge studies [85] [86] show that the same dose of sucrose will create differing effects: increased restlessness and aggression in those with AD/HD and increased total movement in non-AD/HD children. Inconsistent results in earlier studies may reflect too low a sucrose challenge dose, or the use of an artificial sweetener, which has been shown more recently to have a similar potential for adverse behavioral effects.[69],[*]

* 1.75 gm/kg/dose = 13 to 15 tsp total daily dose; 2001 statistics[69] showed an average daily dose in children of 40 to 50 tsp.

▪ ENVIRONMENTAL DEVELOPMENTAL NEUROTOXICANTS

Heavy metals, dioxin, PCBs, and pesticides are the primary chemical neurotoxicants in the food supply (see Table 11-5 and Table 107-2 in Chapter 107 , Detoxification.

TABLE 11-5 -- Irritant or Neurotoxic Substances in Foods
ADDITIVES | ENVIRONMENTAL CHEMICALS IN FOODS
Anticaking compounds, antioxidants, bleaching agents, emulsifiers, preservatives (benzoates, BHA, BHT, sulfites), nitrates, thickeners (lactose, other sugars and starches), artificial flavorings (monosodium glutamate), biogenic amines (histamine, tyramine), colorings (dyes, especially tartrazine) and sweeteners (artificial, refined sugar, and high-fructose corn syrup) | Mercury: Large predator fish, both freshwater and ocean, especially bass, tuna (albacore, blue fin, yellow fin), and farmed salmon Lead, cadmium, and manganese (around mining towns): grains, leafy green vegetables, coastal water shellfish
RECOMMENDATIONS | RESOURCES
1. Use whole, nonprocessed food to avoid additives and dyes. | Explore local markets that have fresh or locally grown foods, designate organic, and have a good supply of additive-free foods and the foods needed on allergen elimination diets.
2. Use organically grown foods to avoid chemical toxins, primarily for foods consumed in greatest quantity. For young children, this is often fruits and vegetables.[*] |
3. Avoid animal fat, or use organically fed animal sources. |
4. Use fish that are low in mercury; consume wild, not farm-raised, salmon. Stay current–check the websites: www.thegreenguide.com [image] and www.environmentaldefense.org/sustainablefishing |

BHA, butylated hydroxyanisole; BHT, butylated hydroxytoluene; PCB, polychlorinated biphenyl.

* The sticker on organic fruits and vegetables has a PLU # with 5 digits, starting with 9.

Provision of Brain-Essential Nutrients and Supplements

Nutritional status assessment is three pronged: dietary, biochemical, and clinical. Although there is a clear linkage between deficiency and behavior, this often occurs after tissue reserves have been depleted. The assessment of intracellular and/or total body pool of nutrients, particularly the vitamins and trace (or widely dispersed) minerals, can be difficult and is often dependent on the specific nutrient as well as its necessary metabolic relationship with others [87] [88] ( Table 11-6 ).

TABLE 11-6 -- Brain-Essential Nutrients and Food Sources
VITAMIN B6 | IRON | MAGNESIUM | ZINC | ESSENTIAL FATTY ACIDS
 |  |  |  | OMEGA-6 | OMEGA-3
Eggs, beans, beef, pork, broccoli, spinach, banana | Beef, pork, blackstrap, molasses, dried prunes, raisins and apricots, leafy green vegetables | Whole grains, potassium-rich fruits and vegetables | Whole grains | Seeds, oils (soy, corn, safflower, borage, evening primrose), red meats | Nuts (walnut), leafy green vegetables; oils (flax, canola), fish
RECOMMENDATIONS
1. Daily diet: Include foods from each of the brain essential nutrient groups listed above.
2. Increase intake of omega-3 fatty acids for a ratio of 4:1 of omega-6 to omega-3 essential fatty acids. Avoid any source of trans-fatty acids (particularly hydrogenated oils.)
SUPPLEMENTATION
If unable to obtain nutrients through diet, consider supplementing using the following dosages.
NUTRIENT | DOSAGE
Vitamin B6 | 0.8 to 1.5 mg/kg/day (selectively higher); take as part of multivitamin that includes B complex vitamins and Vitamins A, C, D, and E; use preparations free of additives and potential allergens
Iron | 2 to 4 mg/kg/day (max. 15 mg/day); supplement only if deficient
Magnesium | 8 mg/kg/day (80 to 400 mg daily)
Zinc (without copper) | 15 to 25 mg daily
Essential fatty acids | Infants 0 to 18 mos: 32 mg/lb in DHA to EPA ratio of 3:2 Children 18 mos to 10 yrs: 15 mg/lb in DHA to EPA ratio of 3:2 Children 10 to 15 yrs: 15 mg/lb with ratio of EPA to DHA greater than 3:2[*] Adults: 650 mg minimum, 1200 mg for mood disorders, with ratio of EPA to DHA greater than 3:2[*]
* Higher ratios of EPA compared with DHA have more of a mood-elevating effect. DHA, docosahexaenoic acid; EPA, eicosapentaenoic acid.

▪ IRON

Iron is the mineral most commonly low in marginally nourished infants and toddlers; deficiency results in decreased arousal, attending, social responsiveness, and persistence.

 ▪ ZINC

Zinc is a key cofactor in numerous metabolic processes throughout the body. These include metabolism of melatonin (which helps regulate dopamine), vitamin B6, and conversion of short-chain essential fatty acids (omega-3 and omega-6 essential fatty acids) to long-chain polyunsaturated fats (PUFAs) (omega-3 and omega-6 long-chain PUFAs). One study[89] showed those with low serum levels may be less responsive to stimulant medications and that zinc may be needed for a response to essential fatty acid supplementation. A large chemical database of assessment[90] indicates increased levels of copper (Cu:Zn > 1) predominate in the profile of children with ADD. Zinc, as well as the other metals (nutrient and toxic heavy), is linked/transported by metallothionein (MT) and along with copper is concentrated in brain hippocampus. Dysfunction in MT metabolism occurs due to genetic errors and/or environmental insults.

 ▪ MAGNESIUM

Magnesium is often lost in food processing and central nervous system depletion causes hyperexcitability in mice. Nutrient metals, particularly magnesium [Mg2+], have been found to be deficient in children with AD/HD as defined by the Diagnostic and Statistical Manual of Mental Disorders, Fourth Edition (DSM-IV) 90a as compared with healthy children.[91] Hypomagnesemia may occur in 50% or more of young children with AD/HD[92] as measured by red blood cell (RBC) Mg2+—the most reliable measure of deficiency—associated with alterations in transport and decreased Mg2+ adenosine triphosphatase activity.[93] The TRPM6 gene is crucial to Mg transport, and mutations have been associated with hypomagnesemia.[94] Catecholamines, commonly increased by psychostimulant medications, can evoke a marked Mg2+ cellular efflux. In open-label studies [92] [93] [95] children with AD/HD and low RBC Mg2+ were supplemented with magnesium (6 mg/kg/day [average 200 mg/day]) most often along with vitamin B6 (0.8 mg/kg/day) for 2 to 6 months. RBC Mg2+ normalized, 2/3 of those with physical signs (hypertonia/tremors) resolved, and behaviors (inattention, aggression, hyperactivity/impulsivity) normalized in 75%.[92] When there was comparison with a control group and pre/post behavior ratings were compared (teacher and parent Conners' and Wenders' scales), those who were treated with magnesium had statistically significant improvement; those who were not had more abnormal ratings.[95]

▪ MULTIVITAMINS

In Carlton and coworkers' long-term study[96] of 19 learning-disabled students, supplementation was individualized during a 1-year open trial. Subjects, blind to supplement content, received the following nutrient groups each day: first, magnesium (25% recommended daily allowance [RDA]), vitamin B6 (100 mg), vitamin C (100 mg); second, thiamine B1 (50 mg), folic acid (400 μg), and zinc chelate (22.5 mg). All are 1 to 2 times RDA; B6 and B1 are 50 and 30 times RDA, respectively. Doses were decreased if side effects occurred. Other nutrients (B3, B12, B5, amino acids, linolenic acid, and/or coenzyme Q10) were added if improvement did not occur with the first two nutrient groups. All 19 were mainstreamed and grades improved significantly 11/2 years later. 7 of 19 dropped out at the end of the first year open trial; 12 completed the second year double-blind crossover within subject control trial and were followed up for 2 more years. At the end of the second year control trial, 7 of 12 stopped supplements and 5 continued. Both groups continued improvement for the third year. By the end of the fourth year, the nonsupplemented group statistically significantly deteriorated (a 15.6 grade point difference between the two groups) while the supplemented group continued improvement. Postulated mechanisms for such prolonged effect, beyond positive effect on enzyme kinetics or regional blood flow, include a structural change such as nutrient influence on gene expression of proteins. This provides support for the model that metabolic dysfunction plays a significant role in developmental disorders.

In a study by Harding[72] of 20 children (7 to 12 years old) with AD/HD (by DSM-IV criteria and parent Conners rating scale) without comorbidities, two groups of 10 each, with assignment based on parent request, were treated for four weeks. One group received a multinutrient supplement and the other Ritalin (5 to 15 mg/dose, 2 to 3 times/day). The supplement included specific nutrients designed to address the eight biochemical risk categories; doses of most nutrients were based on body weight. Both groups improved on the primary outcome measure—auditory and visual computerized assessment of attention—equally, and improvement on pre-post test measures was statistically significant. This provides futher support for the need to consider the effectiveness of a multinutrient supplement at least as seriously as that of the psychostimulants for the treatment of AD/HD.

 ▪ ESSENTIAL FATTY ACIDS

A lovely treatise[97] looks at the role throughout history of nutritional practices, primarily the availability of marine fat, as an epigenetic factor in the adaptogenic capacity of world cultures. Fat is the primary nutrient of the brain, whose structure by weight is approximately 60% fat. The neuronal cell membrane is a highly fluid phospholipid bilayer[98] composed of medium- (20-carbon) and long-chain (22-carbon) PUFAs—predominantly omega-6 arachidonic acid and omega-3 docosahexaenoic acid (DHA) and, secondarily, omega-6 di-homo-gamma-linolenic acid and omega-3 eicosapentaenoic acid (EPA) (see Chapter 88 , The Anti-Inflammatory Diet, for molecular diagram and metabolic pathways). Their desaturated (vs. saturated) cis (vs. trans) structure is critical for optimizing membrane fluidity and functionality, allowing them to increasingly kink and bend before membrane incorporation.[99] The elongation and desaturation process from essential fats (18 carbons) is dependent on delta-6-4-desaturase enzyme and zinc cofactor. The neuronal cell membrane is the matrix in which receptors and ion channels are embedded and to which membrane-bound proteins attach; thus, it is critical to a wide range of neuronal functions. DHA release is concentrated at the most highly active sites—neuronal synapses and photo receptors—thus, it is particularly critical in early cognition and visual development. [100] [101] Phospholipase A2 is the critical enzyme in PUFA neuronal release.[99] PUFAs are key in myelination, particularly critical in areas that have a protracted developmental course (prefrontal circuitry is not complete until adolescence) and that correlate with our higher functions, especially our regulatory capacities. Structure and function will be maintained at the sacrifice of optimitality (nature's “plans”). Thus trans and saturated fats will substitute for PUFAs as will omega-6 for omega-3, all dependent upon nutrient availability and relationships. Although the ideal ratio for omega-6/omega-3 fatty acid intake is 4:1, the average diet has been estimated at 17 to 25:1 and is skewed toward saturated fats.

Developmental disorders, including ADD, selectively arise out of time periods and functions most vulnerable to insult in brain development; dietary intake is one major relatively controllable factor. Over the last 20 years, since an early AD/HD population-based research study[102] found a higher prevalence of signs and symptoms of fatty acid deficiency and proposed fatty acid metabolism deficits as a critical causative factor in AD/HD, the clinical research has emerged. Animal research and now human studies show that long-chain PUFA deficits alter attention, motivation, and reactivity to stimuli but do not affect early psychomotor (locomotion) development.[103] Data are accumulating[104] to support the probable “essentiality” of long-chain PUFA intake in prenatal[105] and infant (likely at least up to 12 months) nutrition[106] for optimum development of photo receptors and, by extension, early cognition. Two initial clinical intervention studies [107] [108] used a solely omega-6 supplement preparation (evening primrose oil [Efamol]) of short duration (1 month); overall outcomes based on behavior ratings were negative. However, in the Arnold study, using random crossover sequences, a significant order effect occurred. When Efamol preceded D-amphetamine, improvement in the Global Clinical ratings (psychiatrists) and the mean change on teacher ratings for both Efamol and D-amphetamine were nearly identical. Four later intervention studies have had mixed clinical results; in all supplementation was for a duration of 3 to 4 months and double blinded. In one[109] the supplement was solely DHA (placebo unspecified), and all of the boys were on stimulant medication but had few comorbidities and no other medication use. Although the plasma DHA levels clearly increased in those supplemented, the performance measures and behavior ratings were not significantly different. In the other three studies, the supplement was a mixture of omega-3/omega-6 with omega-3 predominant (the Richardson group used 4 to 5:1; the Stevens group used 3:2) and the placebo was mineral oil. In the study by Stevens and associates,[110] nearly all the boys were on stimulant medications, some were on other psychoactive medications, and many had chronic health conditions, particularly atopic disorders. The plasma and RBC fatty acid levels increased substantially, especially the omega-3/omega-6 ratio. Behavioral measures improved for both groups, nominally better for the PUFA-treated group; statistical significance was achieved on two components: parent-rated conduct problems and teacher-rated attention. There was a significant correlation between increasing proportion of EPA in RBCs and decreasing disruptive behaviors and vitamin E increase with a decrease in all four subscales of teacher-rated disruptive behaviors. The Richardson group studied children who were rated as having AD/HD but were not diagnosed as such and were not on medications; study inclusion criteria were for dyslexia[111] and coordination disorder.[112] In both studies there was statistically significant improvement on behavior ratings (parent in the first, teacher in the second) and on school achievement in the first (dyslexia) study.

A study[113] of nutrient differences between normal and AD/HD boys, 4 to 12 years old, in Taiwan showed significant differences in RBC essential fatty acid levels similar to the studies previously discussed with the additional note of the need to include the omega-9 fatty acids in further research. A number of factors can interfere in PUFA availability in neuronal tissue, including (1) inter-ference in conversion of essential fatty acids to long-chain PUFAs (for example, saturated or hydrogenated fats, deficient vitamin-mineral cofactors, stress hormones, excess alcohol consumption, environmental chemicals, medications); and (2) altered constitutional ability secondary to genetic differences in conversion factors. This is increasingly evident given the associations of developmental disorders, including AD/HD, with a wide range of chronic health conditions in which fatty acid metabolism is implicated,[98] including the comorbid mental health disorders. [114] [115]

In summary, nutrients essential to neurocognitive function and relative to the manifestations of AD/HD are multiple; their impact is highly individualized as a result of deficiencies and imbalances. Consistently, the most vulnerable period is fetal through preschool years. There is a great need for evaluating the interaction between supplements, genetics, psychoactive medications, and clinical response. Although RBC membrane data currently are our best surrogate for neuronal metabolic function, that process is clearly dynamic, situational, and individualized. Thus, more functional imaging studies may provide greater future clarity.

 Recommendations

See Tables 11-5 through 11-7 [5] [6] [7] and the Therapeutic Review section. RDAs, adequate intake determinations, and upper safe limits of nutrients are established by age range (ages 1 to 8 and 9 to 13 years) and sex within developmental group (adolescent/adults) from the U.S. Department of Agriculture.[116] Daily values[117] for labeling of nutrients on foods and supplements are based on a 2000-calorie diet and are generally applicable to children who are 4 years of age and older.

TABLE 11-7 -- Developmental Disorders: Food Allergens and Sensitivities*
COMMON FOOD ALLERGENS | SALICYLATE-CONTAINING FOODS
Milk and dairy products (cheeses, yogurt, ice cream), eggs, soy (tofu, tempeh, miso), wheat and other gluten-containing grains (oats, rye, barley), corn, citrus fruits, peanuts, tree nuts (walnuts, pecans, almonds), and fish and shellfish | Strawberries, plums, raspberries, chicory, almonds, peanuts, tomatoes, honey, and white vinegar
RECOMMENDATIONS
1. For those who do not respond to supplements and elimination of additives, a diet may be tried that eliminates the above foods for a period of 1 to 3 months.
2. For those who do not respond to the above or who have allergies or a family history of allergies, a 1- to 3-month trial may be done with an oligoantigenic diet (lamb, chicken, potatoes, rice, banana, apple, pear, cabbage, broccoli, celery, carrot and cucumber)+ elimination of any specific allergenic item+ organic foods.
3. In both trials, if behavior and other health target symptoms improve, then reintroduce foods of low allergenic potential first, one each 5-7 days; eliminate again if symptoms reappear.

 Exercise

Done on a regular basis, exercise enhances the body physically, creates mental and physiologic relaxation, improves mood, and develops mind-body coordination. Individuals with AD/HD often have relative weakness in motor coordination (present in ≤52%[118]), so the emphasis should be on individual strengths and self-improvement rather than competition. This practice, as with any habit, has the strongest influence on behavior as an adult if it is established early in childhood.

 Spirituality

The best support for dealing with the adversity which often accompanies ADD is a strong spiritual foundation of love and ultimate trust. Children learn best from their parents' behavior and sharing of their own beliefs rather than verbal directives. Children are born with a spiritual dimension that begins with a clear connection with the nonvisible realm and that undergoes a normal sequence of development.[119] Parental practice of seeking sustenance from a spiritual source is key in creating a hopeful, loving home environment in which the child is valued and positive support and guidance are provided.

 Mind-Body Therapy

As a group, the mind-body therapies promote physiologic and psychological self-regulation and are highly effective for increasing a sense of self-mastery and control, self-esteem, and competence; reducing stress; and positively impacting emotional problems.

 Relaxation and Meditation

Relaxation training in grade-school children positively affects the core behaviors in ADD and has been found to be at least as effective as other therapies. [120] [121] Increase in internal locus of control consistently associates with enhanced academic achievement and behavioral control. However, locus of control has been found to be significantly more internal with the use of group techniques; individual electromyographic (EMG) training may become boring after the first few sessions.[122] Meditation and relaxation are practices both readily adapted to and perhaps enhanced by group sessions. The meditative state can be attained through a sitting or a movement practice (Tai Chi, Yoga postures [asanas]); both are coordinated with breathing patterns. A moving practice is particularly well suited for children and is discussed later. These provide both mind-body connection and experience with seeking direction from internal resources (rather than external distractions).

 Guided Imagery

Children (especially those younger than 5 years of age) are inherently more magical and imaginative, so the imagery process is short, moves quickly, and may be done while moving about or with eyes open. For persons with AD/HD, this therapy allows the use and amplification of a strength (creativity) to gain insight and mastery over the difficult areas of life—performance in social or school/work settings or thoughts and feelings. Parents can easily facilitate their child, and it is creative and fun (see Chapter 97 , Guided Imagery and Interactive Guided Imagery)!

 Self-Hypnosis

Self-hypnosis combines the creativity of imagery with self-regulation[*] to achieve improved behavior and learning. It does not directly address the core neurocognitive processes of attention but rather it decreases anxiety and increases recognition capacity for associated difficulties, development of coping strategies, and changed attitudes. The height of hypnotic suggestibility occurs in school-age children prior to reaching adolescence; and preschool children informally experience self-hypnosis with activities such as being read a story. Although induction techniques vary considerably by age and by child, self-hypnosis provides an excellent therapeutic option for ADD or AD/HD in the child who is imaginative and for whom the family environment is supportive.

 * Specific suggestion(s) provided during an altered state of consciousness/ mental relaxation. See Olness K, Koher D: Hypnosis and Hypnotherpy with Children, 3rd ed. New York, Guilford Press, 1996.

Biofeedback

Biofeedback is the use of electromechanical equipment to measure and then “feed back” information about physiologic processes; EMG was the first to be used in ADHD for the purpose of enhancing the relaxation response.[123] The predominant form being used currently is EEG biofeedback, or neurotherapy. EEG biofeedback counterbalances genetic and environmental tendencies with the learned skill of altering brain wave patterns to gain specific benefits.

EEG frequencies are correlated with levels of alertness and processing:
βwave (>14 Hz)—active processing
αwave (8 to 13 Hz)—active alert
θwave (4 to 7 Hz)—transitional state (drowsiness or alertness without visual fixation), most associated with meditation, relaxation, imagery, and hypnosis

An excellent review of the research[124] highlighted the following results obtained during therapeutic trials:
1. | At least 60% or more of those treated develop either a decrease in θ or an increase in β waves or both during task performance and improve on the Test of Variables of Attention (TOVA) continuous performance task.
2. | All (>90%) improve significantly on behavior ratings (of attention but not of aggression/defiance) by nonblinded observers.
3. | Effects may be more global as IQ tends to increase.
4. | Improved attention on the TOVA is as strong as with stimulant medication.

Further research in the effectiveness of this modality is required to sort out specific from nonspecific factors, whether there is sustained benefit beyond the active treatment period, and factors that govern generalizability to everyday life.

Treatment sessions are individually structured with task performance reinforcement and coupled with behavioral reinforcement in home and school environments. The therapy consists of 30 to 40 sessions, 20 to 40 minutes each, twice a week (it may also be intensified and done daily) over a 5- to 6-month period. The cost is $1000 to $2000.

 Behavior Management

Parents have a pivotal emotional role with their children because most youngsters truly want to be successful and to satisfy parental expectations. Because youngsters with ADD are more different than they are alike, the recommendations for behavioral management provided in Table 11-8 are general in nature. This approach has an enormous therapeutic impact on maintenance of self-esteem, academic functioning, social interaction, and fostering effective communication within families. Successful intervention requires intensive strategies throughout the child's day. However, most parents find that successful strategies require no greater expenditure of energy or time than their previous attempts to manage, which generally did not work.[125] A list of professional resources for physicians, parents, and interested parties is provided in Table 11-9 .

TABLE 11-8 -- Recommendations for Behavior Management in Attention Deficit Disorder
1. Provide structure with flexible boundaries.
2. Define expectations regularly and consistently.
3. Subdivide tasks into their component parts.
4. Teach by modeling.
5. Use multisensory communication–provide simultaneous visual
and auditory input.
6. Reward effort in addition to outcomes or product.
7. Provide frequent positive reinforcement even for behaviors generally
taken for granted.
8. Respond specifically to youngster's a behavior, not to the child's self-worth or value.
9. Be consistent.
10. Learn to accept the child for who he or she is.
11. Remain emotionally neutral as much as possible.
12. Be patient with the child–results from behavioral efforts may not be seen for months or years.

TABLE 11-9 -- Professional Resources
Physician Information
Elkind D: The Hurried Child: Growing Up Too Fast Too Soon, 3rd ed. Cambridge, MA, Perseus, 2001.
Loo M: East-West Healing. New York, Wiley & Sons, April 2001–An integrated approach (Western and Chinese medicine) to various d isorders for patient and family, incorporates home management strategies. Specific energetic systems are vulnerable during each developmental stage in children. Author is a physician trained in both traditions.
The Health Research Institute and Pfeiffer Treatment Center www.hriptc.org [image] . 1804 Centre Point Circle, Suite 102, Naperville, Illinois 60563. community@hriptc.com–Referral source for nutrient assessment and treatment with large-dose vitamin-mineral and essential fatty acid supplementation.<$1000 for complete initial evaluation and first supply of supplements; directed by PhD biochemist, pharmacist, nutritionists, and physicians.
Nutrition Information: (1) Murray M, Pizzorno J (eds): Textbook of Natural Medicine, Vols. I, II. Philadelphia, Churchill Livingstone; (2) www.nal.usda.gov/fnic/etext/fnic.html [image] and go to Dietary Reference Intakes.
Environmental Toxins Information: Exposure sources: (1) By geographic location (includes Superfund sites), Environmental Defense Fund Scorecard: www.scorecard.org [image] , and www.imapdata.com/health-track [image] ; (2) Background and updates: www.igc.org/psr/ [image] and www.ourstolenfuture.org [image] . Avoidance: (1) The Green Guide Institute: thegreenguide.com; (2) Co-op America: 1-800-548-7336; www.coopamer-ica.org [image] ; (3) Children's Environmental Health Institute: www.cehi.org [image] .
Rapp DJ: Is This Your Child's World? New York, Bantam Books, 1996–Discussesd the school environment.
Patient Material
Greenfield RH, Ditchek SH: Healthy Child, Whole Child. New York, HarperCollins, 2001.
Jones CB: Parent Articles About ADHD. San Antonio, TX, Communication Skill Builders, 1999.
Association of Birth Defect Children, Betty Mekdeci, Executive Director; 930 Woodcock Road, Suite 225, Orlando, Florida 32803; phone 407-895-0802; www.birthdefects.org [image] –Advocacy and exposure information expertise; birth defects epidemiologic database; a nongovernmental organization, funded by private contributions and research grants
ADD Information: Research, family and legal issues, support groups–National Attention Deficit Disorder Association, www.add.org
CHADD: national support organization with local chapters, www.chadd.org
Discipline Information: Education, Credentialing, Licensure, and Location of Practitioners
National Center for Homeopathy: 801 N. Fairfax Street, Suite 306, Alexandria, VA 22314; phone 703-548-7790; website nch@igc.apc.org
The Cranial Academy: 8202 Clearvista Parkway, Bldg. No. 9, Suite D, Indianapolis, IN 46256; phone 317-594-0411 (fax 317-594-9299)
American Academy of Medical Acupuncture: 5820 Wilshire Blvd., Suite 500, Los Angeles, CA 90036; phone 213-957-5514
American Association of Naturopathic Physicians: 2366 Eastlake Avenue East, Suite 322, Seattle, WA 98102; phone 206-323-7610; website http://infinity.dorsai.org/Naturopathic.Physician
Academy for Guided Imagery: P.O. Box 2070, Mill Valley, CA 94942; phone 415-389-9324, toll-free number 800-726-2070; website www.interactiveimagery.com
American Massage Therapy Association: 820 Davis Street, Suite 100, Evanston, IL 60201
International Association of Yoga Therapists: Contact Larry Payne, PhD, and Jnani Chapman, RN, 20 Sunnyside Ave., Suite A-243, Mill Valley, CA 94941-1928 PHN, CMT.

Biomechanical Techniques

Massage Therapy

Field and coworkers have consistently shown benefits of massage therapy in differing populations: stable preterm and term infants; preschoolers and children with chronic conditions such as asthma, cancer, and diabetes; and adults with fibromyalgia and depression.[126] Results include improved physical growth, significantly less depression and anxiety,[127] relaxation, and decreased pain. In one study[128] of adolescents with AD/HD in a self-contained classroom, blinded teacher behavior ratings for hyperactivity (Conners) and time on task improved significantly (came within the normal range) following 10 days of 15-minute daily massage to the neck, shoulders, and back compared with subjects with an identical time of guided relaxation of the same areas. In another study[129] in learning and behavior–disordered students (ages 7 to 18 years), two 20-minute massages per week over 1 month were compared to similar-length relaxation sessions. Using self-report pre/post measures, the massage group reported feeling significantly happier and better (P < .05); Conners' Teacher Ratings showed reductions in hyperactivity (P < .01), anxiety (P < .01), and daydreaming/inattention (P < .05) only in the massage group. Enhanced vagal activity that associates with massage[130] may contribute to increased alertness and relaxation and may reflect increased regulatory capacity.[131]

Osteopathic Manipulative Therapy

The musculoskeletal system is a key element of health; osteopathic manipulative therapy restores subtle structural-functional relationships, both biomechanically and bioenergetically. Craniosacral osteopathy concentrates on the subtle articular mobility of the crainal bones, the inter-relationships of the central nervous system membranes (dura, falx cerebri, and tentorium), and their attachments to specific cranial bones and to the sacrum (S2). The integrity of the craniosacral system influences not only neurochemical function but also neural structure, such as the cranial nerves that pass through these membranes/bones. These relationships are of particular interest in the newborn, whose skull is highly mobile. Sphenobasilar and occipital condyle alignment patterns were studied in a series of 1250 newborns[132]; some disturbance of the patterns occurred in more than 60% of symptom-free infants. In infants with symptoms, there were associations between the type of symptoms and the specific alignment patterns found, including the following:
• | Respiratory and circulatory symptoms with torsion of the sphenobasilar
• | Behavioral/feeding symptoms with bilateral occipital condylar compression and flexion of the sphenobasilar

Craniosacral osteopathic treatment of the abnormal patterns in the newborn may have a role in the prevention of developmental disorders, including ADD, and can be used to treat acute symptoms such as colic, sleeplessness, or increased muscle tone. In a study[133] of preschool and early school-age children, treated with 6 to 12 individualized osteopathic treatments, those with neurologic problems (learning, behavior, or neuromotor function) showed an increased velocity of development.

 Sensory Integration

Sensory integration is a developmental process involving the integration, organization, and interpretation of sensory stimulation from the environment. In addition to the auditory and visual senses, the tactile, vestibular, and proprioceptive functions are included. Sensory integration therapy, which began in the 1970s,[134] is offered by occupational, physical, and a variety of other therapists (e.g., aqua therapy, hippotherapy, and music therapy) to address those children whose overorganized, underorganized, and disorganized reactivity to their sensory world is not well explained by the traditional coordination disorder. Children with AD/HD as compared to those without may differ significantly by having weakness in praxis (motor planning) and vestibular processing.134a The goal is to provide therapeutic sensory information that helps organize and assists in modulation and processing for a more organized response to sensory stimuli[135] in the child's daily life. The sparse literature on music[136] and hippotherapy [137] [138] use in a range of physical and mental health disorders indicates generally positive results and more whole-person perceived benefits. There is a need not only for further research but also for the capture of a broader range of perceived benefits, including self-reports of improved mood, lessened sensory reactivity within daily life, and alterations in the core features of AD/HD.

 Bioenergetic Treatments

Homeopathy—Constitutionally Prescribed

Homeopathy is the healing system based on “like cures like” (homeo: same; pathos: suffering). This “Law of Similars” governs the selection of a remedy that most closely resembles the totality of the patient's symptoms— “the constitutional remedy,”[139] the essential nature of the child, the disturbance from the child's perspective. In homeopathy, symptoms result from an imbalance or disorganization in the subtle energy system; the remedy then “coaxes back that energy by conveying information about what sort of adaptive response is needed.”[140] Similar reasoning is seen in allergy desensitization therapy. Homeopathy is most applicable to the neuropsychological disorders such as AD/HD, as it creates healing from “inside out”—spirit, mind, emotions, then the physical body—the most profound reorganization of the organism as a whole. There have been three well-thought-out trials in AD/HD, each showing significant benefit from homeopathy. The first[141] was a double-blind, partial crossover study of 43 children with DSM-IV criteria for AD/HD and significant comorbid diagnoses. Based on caregiver ratings, there was significant improvement with the constitutional remedy compared with placebo in all conditions: initial remedy to placebo (P = .05) and best remedy to placebo, including placebo crossed over to remedy (P = .01). The populations in the second and third studies were DSM-IV AD/HD without significant comorbidities whose criterion of improvement for identification of the single most effective remedy (simillimum) was 55% reduction in initial abnormal parent Conners' ratings (ratings >14 on Clinical Global Impression [CGI]). The second[142] was an open study of 115 children for whom 86 (75%) reached this criterion within 6 months; most did so within 2 months, with the mean response time of 3.5 months. Of the initial 115 children, only 25 needed methylphenidate after 4 to 62 months on homeopathy, primarily due to behavior concerns raised by the school, not home. The third,[143] a randomized, double-blind placebo-controlled trial, using a 6-week crossover design, followed an open trial for identification of the simillimum. Given the type of homeopathic remedies used, 6 weeks was thought to be enough time for efficacy to wane. During cross-over, within-patient comparisons of parent ratings showed significant improvement on verum compared to placebo (P = .047). Conners' Parent Rating Scale (CPRS), preopen trial compared to 14 weeks post crossover trial, showed significant improvement in all subscales (P = .0004 to .0001). Conners' Teacher Rating Scale (CTRS) approached significance in all (with overall behavior at P = .0347).

Constitutional prescription necessitates a whole range of remedies as potential for use in ADHD, the simillimum is matched to the child as a whole and not the disorder. A few remedies have appeared more often in pediatric homeopathic literature (stramonium, hyoscyamus, and tarantula); these were more commonly used in the first study. In the other two studies (a very different population and practitioner), lycopodium, calcarea carbonica, and sulfur were most commonly used. Little cooperation or energy for compliance is required; a single dose is given, and depending on the type of remedy preparation, follow-up doses may be given as well. Related treatments include tissue salts and flower essences, both constitutionally prescribed.[140] Tissue salts (6X preparation) focus more on physical disturbances, particularly needed with the pervasive exposure to environmental toxic chemicals. In general, flower essences address emotional disturbances. Homeopathy is uniquely suited for mental health or behavioral disorders due to the critical need for systemic treatment, the depth of therapeutic effect, lack of side effects, simplicity of treatment, low dependence on compliance for efficacy, and low cost.

 Movement Therapies: Yoga, Tai Chi, and Qigong

Movement therapies such as Yoga, Tai Chi, and Qigong are practices that exert their effect primarily on the flow and balance of the body's subtle energy system and, to a greater or lesser extent, on the biomechanics of the body in terms of flexibility, coordination, balance, and strength. The control of the flow and rhythm of the breath (generally diaphragmatic) connects body and mind, modulates neurochemistry (activates parasympathetic tone and the limbic system), and facilitates energy flow (likely along fascial planes) throughout the body. The attention is drawn inward, concentrating the mind on body movement or postures in coordination with the cycle of the breath, that is, “moving meditation.” Most cultural traditions (including Native American) select postures and movements to simulate the qualities and actions of living beings within their experience, providing connection with the spiritual dimension. These practices are particularly good for those with AD/HD because they combine movement, creativity in imagery, and inward focusing rather than the more outward focusing associated with their own “distractibility” or that of performance and competition in sports or exercise. In one study,[144] the regular daily practice of Yoga (postures, use of breath, and meditation) during pregnancy resulted in significant increase in birth weight and decreased complications (preterm labor, intrauterine growth retardation), factors often more closely correlated with AD/HD. Specific Yoga meditation techniques are reported to be of significant benefit in a range of mental health disorders, including learning disabilities and AD/HD.[145] In a small study of AD/HD students (nearly all medicated),[146] Yoga instruction (postures, use of breath, and meditation) for 1 hour each week for 20 sessions (mean attendance =; 13) resulted in significant improvement on parent Conners' ratings (CPRS-R:L) on all global indices and the AD/HD index as compared to placebo. Yoga has been introduced in both large-group[147] and small-group[148] settings within public schools and has been well received and demonstrated potential for enhancing student self-control and sense of well-being.

 Whole-System Therapies

Traditional Chinese Medicine

Traditional Chinese medicine (TCM) understands infants and young children to be not yet strong or well integrated. They can accumulate fetal toxins from the mother (through imbalance of her own diet and lifestyle) that cause eruptions or remain latent in the body to become manifest disease when triggered later in life—diet is the key cause of children's diseases.[149] Loo correlated Piaget and Freud's cognitive and psychoemotional developmental stages of children with TCM's five-element theory (specific energetic systems are vulnerable at certain ages) and produced an integrated system of evaluation and treatment of children with developmental disorders, including ADHD (see Table 11-9 ).

TCM has reported efficacy in children with ADHD. Three major patterns are described as occurring in ADD [149] [150]; each has recommended treatment with a combination of Chinese herbs and acupuncture points. Research [151] [152] [153] [154] has shown potential benefit upon behavior comparable to methylphenidate (with fewer side effects) primarily with the use of a Chinese herbal mixture and, preliminarily, with the use of laser acupuncture.[155] Loo and colleagues[156] recommended combined treatment with diet, herbs, acupuncture, and home management with acupressure as the most successful. Tui Na, the TCM practice of therapeutic massage and manipulation, is adapted for the developing energy system of the infant and child. The techniques can be taught to parents for use with their child and considered in the difficult-to-console, night-crying (colicky) infant (an early behavior sometimes associated with later ADD).[157]

Detoxification

The impact of environmental toxins—chemical (see Table 107-2 in Chapter 107 , Detoxification) and sociocultural—deserves special attention. Of the two main etiologic factors in AD/HD—genetics and environment—genetics informs and improves the wisdom of our focus in prevention and treatment within the only part over which we have some reasonable control—environment. Sensitive periods of impact on the developmental process include the critically formative period—fetal through 5 years.[158] A primary focus then is the health of the prepregnant woman, a uniquely available niche for the family practitioner (see Chapter 107 , Detoxification).

Food and water nourishment are the easiest sources of environmental toxin control.

Therapies to Consider

Tomatis Method

The Tomatis method[159] (www.tomatis.com [image] ) uses individualized sound therapy to improve attention through auditory integration and listening. This may be most applicable for those with an accompanying learning disorder in auditory processing.

PREVENTION PRESCRIPTION

▪ | Reduce toxic exposure as much as possible during pregnancy, infancy, and early childhood.
▪ | Eat organic as much as possible; start with fruits and vegetables. Drink distilled water of water purified by reverse osmosis.
▪ | Eat whole, nonprocessed foods. Eat natural colors—those red, green, and yellow vegetables and fruits!
▪ | Avoid and/or reduce artificial food colors and additives—eat whole, nonprocessed foods.
▪ | Supplement with omega-3, possibly omega-6 essential fatty acids, magnesium, zinc and vitamins, especially B group and the antioxidants.
▪ | Clear home and work indoor environments of potential toxicants; start with the herbicides and pesticides (see Table 11-9 ). Include “electronics-free” quiet times.
▪ | Avoid toxic relationships and situations; use a rich menu of mind-body, therapeutic-sustaining (stress reduction) practices.
▪ | Evaluate psychoeducation strengths and weaknesses to prevent missing the real cause of “inattention.”

THERAPEUTIC REVIEW
Guiding Principles

• | Environmental toxin exposure history (biochemical and psychosocial): all patients and families
• | Individualized approach to management for the child and family is critical: consider accessibility barriers, resources, and sociocultural preferences.
• | Level of energy and motivation: consider availability for initiating and sustaining change. If low, start with those therapies that provide energy to the patient, are less dependent on motivation for compliance and/or are more rapidly effective (e.g., biochemical, bioenergetic, and biomechanical). For example, supplements and a psychostimulant medication may be started before altering family nutrition habits or learning a moving meditation practice.
• | Target-symptom monitoring: establish initially and track longitudinally. Include multiple systems: sleep, appetite, gastrointestinal symptoms, stools, and allergy symptoms.
• | Multiple, integrated strategies are most effective

 ▪Nutrition

Level I: All children with ADD and other developmental disorders

• | Use whole, nonprocessed food (avoid [image] additives and dyes) ( Table 11-5 )
• | Diet: Adequate daily intake of all [image] brain-essential nutrients ( Table 11-6 )
• | Essential fats: Decrease intake of [image] omega-6 and increase intake of omega-3 foods (see Chapter 88 , The Anti-Inflammatory Diet)
• | Decrease intake of chemical toxins: use [image] locally grown foods or organic when possible
• | Supplementation: omega-3 DHA/EPA; [image] multivitamin-minerals (increased B [2-3 times RDA], vitamins and magnesium) (Handout 2 [ Table 11-6 ])

Level II: Nonresponders to above and those with co-occurring conditions that increase likelihood of nutrients being significant causative factors
• | Elimination or oligoantigenic diet [image] ( Table 11-7 )
• | Supplementation: omega-3 DHA/EPA [image] plus omega-6, or mixed omega-6/omega-3–6 essential fatty acids; multivitamin-mineral preparation: hypoallergenic, additive-free with trace minerals, increased levels of antioxidants (vitamins A, E, C) and B vitamins (selectively higher B6 and B12); increased magnesium. Individualize!

Level III: Pharmacologic nutrient therapy—nonresponders to levels I and II
• | Referral to nutritionist or specialist in nutritional management of developmental disorders
• | Elimination or oligoantigenic diet
• | Supplementation: all as level II, higher [image] vitamins B6 and B12 (< megavitamin doses)

All dietary interventions need to be used consistently for 3-4 mo before determining efficacy.

Breast-feeding gives particular benefit for prevention. Breast milk may contain lipophilic neurotoxic chemicals; however, the benefits outweigh the risks in U.S. populations.[158]

▪DAILY ROUTINE

Bedtime routine—the hour before sleep
• | Quiet period for the whole family along with guided imagery (e.g., the traditional ritual of the bedtime story) is excellent.
• | Herbs, aromatherapy (air diffuser or [image] massage), relaxing music, and massage
• | Electronics-free time—no computer, [image] television, video games

Behavior management
• | “Quiet place”—home and school: an enclosed space, free of stimulation (noise, activity, conversation, toys). Use low light, “nesting” with soft, large pillows, calming music, books, or massage. Use as retreat to prevent loss of control and need for “time out.”
• | Consistency and clarity—create limits, [image] establish consequences, and reinforce desired positive behavior
• | Communication—rely on visual cues, touch, and actions; use visual, tangible rewards

 ▪“CHEMICAL” INTERVENTIONS

Calming Herbs

Use as tincture (alcohol dissipated with heat) or the glycerite or as a cold infusion tea.
• | Chamomile: antispasmodic or for [image] calming—1 gm/1 mL dilution: 4-8 drops/0.5-0.75 mL (< 35 lb); increase to 15 drops/1.5 mL (35-75 lb).
• | Lemon balm: for over-reactivity or [image] anxiety; start with 1 mL and increase to efficacy

Both herbs may be used at bedtime or tid. Other herbs generally not recommended in infants and children.

• | Valerian: 450-900 mg at bedtime or [image] bid/tid
• | Melatonin: may be tried to improve [image] sleep: 1-5 mg 1 hr before bedtime.
• | Pharmaceuticals: always use in [image] combination with other interventions because this lowers dose and side effects. Individualization for drug and optimum dose is necessary (see Table 11-3 ).
• | Homeopathy: constitutional prescription, [image] benefit achieved over time; may be done in lieu of pharmaceuticals. Use in combination with other interventions to avoid “obstacles to cure.”

 ▪CLEANSING PRACTICE (DETOXIFICATION)

• | Increase daily excretion (drinking water, urination, bowel movements, and sweat)
• | The most readily controlled sources of toxins are food and personal drinking water.
• | Provide nutrition and supplements (vitamin, mineral, and herbs) for the body's natural mechanisms—liver pathways and antioxidant protection
• | Consider enhanced colon excretion—use oral preparations with included essential nutrients
• | Consider energy therapies and whole-system approaches (Ayurvedic and Chinese medicine)

 ▪THERAPIST TEACHES/TRAINS, FAMILY-CHILD USE IN DAILY LIFE

• | Exercise and spirituality
• | Guided imagery and self-hypnosis best [image] when family environment is supportive; uses the child's inner resources to develop coping strategies
• | Meditation, most often a moving [image] practice (Tai Chi, Yoga) at this age, is fun and well-suited for family involvement; others may have similar needs. Tae Kwon Do (Karate) strengthens the mind-body connection and appropriately channels physical energy or aggression.
• | Massage of many varieties, including [image] Tui Na and acupressure; may incorporate aromatherapy. Particularly helpful in term and preterm infants to facilitate regulatory control development.
• | Sensory integration therapies: occupational, music, sound, and aqua therapies; hippotherapy when age appropriate

 ▪THERAPEUTIC INTERVENTIONS

Use as family and child's resources and needs indicate
• | Osteopathic manipulation therapy [image] (include craniosacral): particularly indicated with history of birth trauma; rebalances attention, behavior, sleep. Treatments are more frequent initially. Infant, 1-4 wk; toddler, 4-10 wk.
• | EEG biofeedback: efficacy requires [image] significant motivation by the child and commitment of resources. Provides concrete reinforcement and structure, separate from school/family

 ▪EDUCATIONAL MANAGEMENT

• | Specialized educational interventions: optimize individual strengths and support weaknesses
• | Visual methods of learning and communication: preferred in preschool to early school age. Options include hands-on, manipulative, and experiential instructional approaches.
• | Supports for inattention, impulsivity, distractibility: small class size, low pupil-to-teacher ratio, alterations to decrease distractions and 1:1 assistance with instructions.
• | “Quiet place”: frequent, short retreats from overwhelming environmental stimuli
• | Sensory integration supports: especially for sustained seat work and group/circle time
• | Fine motor and organization supports: for self-care, play and work on paper

REFERENCES

1. Still GF: Some abnormal physical conditions in childhood. Lancet 1902; 1:1008.

2. In: Wolraich ML, Felice ME, Drotar D, ed. The Classification of Child and Adolescent Mental Diagnoses in Primary Care (DSM-PC), Elk Grove Village, IL: American Academy of Pediatrics; 1996.

3. Faraone SV, Aergeant J, Gillber C, Biederman J: The worldwide prevalence of ADHD: Is it an American condition?. World Psychiatry 2003; 2:104-113.

4. Faraone SV, Spencer TJ, Montano CB, Biederman J: Attention-deficit/hyperactivity disorder in adults: A survey of current practice in psychiatry and primary care. Arch Intern Med 2004; 164:1221-1226.

5. Biederman J: Attention-deficit/hyperactivity disorder: A selective overview. Biol Psychiatry 2005; 57:1215-1220.

6. Nigg JT: Neuropsychologic theory and findings in attention deficit/hyperactivity disorder: The state of the field and salient challenges for the coming decade. Bio Psychiatry 2005; 57:1424-1435.

7. Mirsky AF: Disorder of attention. In: Lyon GR, Krasnegor NA, ed. Attention, Memory, and Executive Function, Baltimore: PH Brookes; 1996:71-95.

8. Castellanos FX, Sonuga-Barke EJS, Scheres A, et al: Varieties of attention-deficit/hyperactivity disorder—related intraindividual variability. Bio Psychiatry 2005; 57:1416-1423.

9. Low CB: Attention deficit hyperactivity disorder: Dissociation and adaptation. Am J Clin Hypnosis 1999; 41:253-261.

10. Mercugliano M: What is attention-deficit/hyperactivity disorder?. Pediatr Clin North Am 1999; 6:831-843.

11. Spencer TJ, Biederman J, Madras BK, et al: In vivo neuroreceptor imaging in attention-deficit/hyperactivity disorder: A focus on the dopamine transporter. Biol Psychiatry 2005; 57:1293-1300.

12. Volkow ND, Wang G-J, Fowler JS, Ding Y-S: Imaging the effects of methylphenidate on brain dopamine: New model on its therapeutic actions for attention-deficit/hyperactivity disorder. Biol Psychiatry 2005; 57:1410-1415.

13. Krause K, Dresel SH, Krause J, et al: Increased striatal dopamine transporter in adult patients with attention deficit hyperactivity disorder: Effects of methylphenidate as measured by single-photon emission computed tomography. Neurosci Lett 2000; 285:107-110.

14. Volkow ND, Wang G-J, Fowler JS, et al: Therapeutic doses of oral methylphenidate significantly increase extracellular dopamine in the human brain. J Neurosci 2001; 21:1-5.

15. Vles JS, Feron FJ, Hendriksen JG, et al: Methylphenidate down-regulates the dopamine receptor and transporter system in children with attention deficit hyperkinetic disorder (ADHD). Neuropediatrics 2003; 34:77-80.

16. Bymaster FP, Katner JS, Nelson DL, et al: Atomoxetine increases extracellular levels of norepinephrine and dopamine in prefrontal cortex of rat: A potential mechanism for efficacy in attention deficit/hyperactivity disorder. Neuropsychopharmacology 2002; 27:699-711.

17. Bush G, Valera EM, Seidman LJ: Functional neuroimaging of attention-deficit/hyperactivity disorder: A review and suggested future directions. Biol Psychiatry 2005; 57:1273-1284.

18. Seidman LJ, Valera EM, Makris N: Structural brain imaging of attention-deficit/hyperactivity disorder. Biol Psychiatry 2005; 57:1263-1272.

19. Boyle CA, Decoufle P, Yeargin-Allsopp M: Prevalence and health impact of developmental disabilities in U.S. children. Pediatrics 1994; 93:399-403.

20. Schettler T, Stein J, Reich F, Valenti M: In Harm's Way: Toxic Threats to Child Development. A report by Greater Boston Physicians for Social Responsibility and Clean Water Fund, May 2000.

21. Waldman ID, Rowe DC, Abramowitz A, et al: Association and linkage of the dopamine transporter gene and attention-deficit hyperactivity disorder in children: Heterogeneity owing to diagnostic subtype and severity. Am J Hum Genet 1998; 63:1767-1776.

22. Faraone SV, Doyle AE, Mick E, Biederman J: Meta-analysis of the association between the 7-repeat allele of the dopamine d-4 receptor gene and attention deficit hyperactivity disorder. Am J Psychiatry 2001; 158:1052-1057.

23. Arcos-Burgos M, Castellanos FX, Konecki D, et al: Pedigree disequilibrium test (PDT) replicates association and linkage between DRD-4 and ADHD in multigenerational and extended pedigrees from a genetic isolate. Mol Psychiatry 2004; 9:252-259.

24. Abdolmaleky HM, Smith CL, Faraone SV, et al: Methylomics in psychiatry: Modulation of gene-environment interactions may be through DNA methylation. Am J Med Genet B Neuropsychiatr Genet 2004; 127:51-59.

25. Cook DE, Kestenbaum C, Honaker LM, Anderson ER,: Joint statement on the impact of entertainment violence on children: Congressional Public Health Summit, July 26, 2000. www.AAP.org/advocacy/releases [image] .

26. AAP Policy Statement. Media violence (RE9526). Pediatrics 1995; 95:949-951.

27. Elkind D: The Hurried Child. Growing Up Too Fast Too Soon, 3rd ed.. Cambridge, MA: Perseus; 2001.

28. Biederman J, Milberger S, Faraone S, et al: Family-environmental risk factors for ADHD: A test of Rutter's indicators of adversity. Arch Gen Psychiatry 1995; 49:464-470.

29. Brazelton TB: Fetal observations: Could they relate to another modality, such as touch?. In: Field TM, ed. Touch in Early Development, Mahwah, NJ: Lawrence Erlbaum; 1995:53-65.

30. Gunnar MR, Connors J, Isensee J, Wall L: Adrenocortical activity and behavioral distress in newborns. Dev Psychobiol 1988; 21:279-310.

31. Meaney MJ, Aitken D: Neonatal handling and the development of the adrenocortical response. In: Gunzenhauser N, ed. Advances in Touch: New Implications in Human Development, Skillman, NJ: Johnson & Johnson; 1990.

32. Teicher MH, Andersen SL, Polcari A, et al: The neurobiological consequences of early stress and childhood maltreatment. Neurosci Biobehav Rev 2003; 27:33-44.

33. Polluting Our Future: Chemical pollution in the U.S. that affects child development and learning. National Environmental Trust (NET), Physicians for Social Responsibility (PSR) and Learning Disabilities Association of America (LDA), September 2000.

34. www.nationalchildrensstudy.gov [image] .

35. Monitoring Children with Attention Deficit Hyperactivity Disorder. Ambulatory Care Quality Improvement Program, Elk Grove, IL: American Academy of Pediatrics; 1997.

36. Bennett FC: Stimulant medication for the child with attention deficit hyperactivity disorder. Pediatr Clin North Am 1999; 6:929.

37. Greenhill LL: Stimulant medication treatment of children with attention deficit hyperactivity disorder. In: Jensen PS, Cooper JR, ed. Attention Deficit Hyperactivity Disorder: State of the Sciences, Best Practices, Kingston, NJ: Civic Research Institute; 2002:9-14.

38. Greenhill LL: Clinical effects of stimulant medication in ADHD. In: Solanto MV, Arnsten AF, Castellanos FX, ed. Stimulant Drugs and ADHD: Basic and Clinical Neuroscience, New York: Oxford University Press; 2001:31-71.

39. Shaywitz SS, Shaywitz BA: Attention deficit disorder: Diagnosis and role of Ritalin in management. In: Greenhill LL, Osman BB, ed. Ritalin: Theory and Patient Management, New York: Mary Ann Liebert; 1991:45-67.

40. Adesman AR, Morgan AM: Management of stimulant medication in children with attention deficit/hyperactivity disorder. Pediatr Clin North Am 1999; 6:945.

41. Wilens T, McBurnett K, Stein M, et al: ADHD treatment with once-daily OROS methylphenidate: Final results from a long-term open-label study. J Am Acad Adolesc Psychiatry 2005; 44:1015-1023.

42. Wilens TE: Straight Talk about Psychiatric Medication for Kids, New York: Guilford Press; 1999:191-205.

43. A 14-month randomized clinical trial of treatment strategies for attention-deficit/hyperactivity disorder. The MTA Cooperative Group. Multimodal Treatment Study of Children with ADHD. Arch Gen Psychiatry 1999; 56:1073-1086.

44. Swanson JM, Kraemer HC, Hinshaw SP, et al: Clinical relevance of the primary findings of the MTA: Success rates based on the severity of ADHD and ODD symptoms at the end of treatment. J Am Acad Child Adolesc Psychiatry 2001; 40:168.

45. Pelham WE Jr: Implications of the MTA Study for behavioral and combined treatments. ADHD Rep 2000; 8:4.

46. Jensen PS, Hinshaw SP, Kraemer HC, et al: ADHD comorbidity findings from the MTA study: Comparing comorbid subgroups. J Am Acad Child Adolesc Psychiatry 2001; 40:147.

47. MTA Cooperative Group, National Institute of Mental Health Multimodal Treatment Study of ADHD Follow-up : 24-month outcomes of treatment strategies for attention-deficit/hyperactivity disorder. Pediatrics 2004; 113:754-761.

48. MTA Cooperative Group, National Institute of Mental Health Multimodal Treatment Study of ADHD Follow-up : Changes in effectiveness and growth after the end of treatment. Pediatrics 2004; 113:762-769.

49. Cohen MW: The Attention Zone: A Parents' Guide to Attention Deficit/Hyperactivity Disorder, New York: Bruner Mazel; 1998.

50. McCabe SE, Teter CJ, Boyd CJ: The use, misuse, and diversion of prescription stimulants among middle and high school students. Subst Use Misuse 2004; 39:1095-1116.

51. McCabe SE, Knight JR, Teter CJ, Weschler H: Nonmedical use of prescription stimulants among U.S. college students. Addiction 2005; 99:96-106.

52. Michelson D, Allen AJ, Busner J, et al: Once-daily atomoxetine treatment for children and adolescents with attention deficit hyperactivity disorder: A randomized placebo-controlled study. Am J Psychiatry 2002; 159:1896-1901.

53. Atomoxetine (Strattera) revisited. Med Lett Drug Ther 2004; 46:65.

54. Chan E, Gardiner P, Kemper KJ: At least it's natural. Herbs and dietary supplements in ADHD. Contemp Pediatr 2000; 17:116-130.

55. Cala S, Crismon ML, Baumgartner J: A survey of herbal use in children with attention-deficit-hyperactivity disorder or depression. Pharmacotherapy 2003; 23:222-230.

56. Smits M, Nagtegaal E, Valentijn S, et al: Melatonin for chronic sleep onset insomnia in children with attention deficit hyperactivity disorder: Randomized placebo-controlled trial. J Neurol Neurosurg Psychiatry 1999; 67:840.

57. Tjon Pian Gi CV, Broeren JPA, Starreveld JS, Versteegh FGA: Melatonin for treatment of sleeping disorders in children with attention deficit/hyperactivity disorder: A preliminary open-label study. Eur J Pediatr 2003; 162:554-555.

58. Sheldon SH: Proconvulsant effects of oral melatonin in neurologically disabled children [Letter]. Lancet 1998; 351:1254.

59. Wheatley D: Medicinal plants for insomnia: A review of their pharmacology, efficacy, and tolerability. J Psychopharmocol 2005; 19:414-421.

60. Donath F, Quispe BS, Diefenbach I, et al: Critical evaluation of the administration of valerian extract on sleep structure and sleep quality. Pharmacopsychiatry 2000; 35:47-53.

61. Oken BS, Storzbach DM, Kaye JA: The efficacy of Ginkgo biloba on cognitive function in Alzheimer disease. Arch Neurol 1998; 55:1409.

62. Rohdewald P: A review of the French maritime pine bark extract (Pycnogenol), a herbal medication with a diverse clinical pharmacology. Int J Clin Pharmacol Ther 2002; 40:158-168.

63. Masami K: Pycnogenol's therapeutic effect in improving ADHD symptoms in children confirmed. Mainichi Shimbun 2000; 10:21.

64. Marlier L, Gaugler C, Messer J: Olfactory stimulation prevents apnea in premature newborns. Pediatrics 2005; 115:83-88.

65. Diego MA, Jones NA, Field T, et al: Aromatherapy positively affects mood, EEG patterns of alertness, and math computations. Int J Neurosci 1998; 96:217-224.

66. Schultz V, Hansel R, Tyler VE: Rational Phytotherapy, New York: Springer-Verlag; 2000.

67. Varley CK: Diet and the behavior of children with attention deficit disorder. J Am Acad Child Psychiatry 1984; 23:182-185.

68. Breakey J: The role of diet and behavior in childhood. J Paediatr Child Health 1997; 33:190-194.

69. Schnoll R, Burshteyn D, Cea-Aravena J: Nutrition in the treatment of attention-deficit hyperactivity disorder: A neglected but important aspect. Appl Psychophysiol Biofeedback 2003; 28:63-75.

70. American Academy of Pediatrics, Committee on Nutrition : Megavitamin therapy for childhood psychoses and learning disabilities. Pediatrics 1976; 58:910-912.

71. National Advisory Committee on Hyperkinesis and Food Additives: Final Report to the Nutrition Foundation. New York, Nutrition Foundation, 1980.

72. Harding KL, Judah RD, Gant CE: Outcome-based comparison of Ritalin versus food-supplement treated children with AD/HD. Altern Med Rev 2003; 8:319-330.

73. Conners CK, Goyette CH, Southwick DS, et al: Food additives and hyperkinesis: A controlled double-blind experiment. Pediatrics 1976; 58:154-166.

74. Harley JP, Ray RS, Tomasi L, et al: Synthetic food colors and hyperactivity in children: A double-blind challenge experiment. Pediatrics 1978; 62:978-983.

75. Swanson JM, Kinsbourne M: Food dyes impair performance of hyperactive children on a laboratory learning test. Science 1980; 207:1485-1487.

76. Egger J, Graham PJ, Carter CM, et al: Controlled trial of oligoantigenic treatment in the hyperkinetic syndrome. Lancet 1985; 1:865-869.

77. Rowe KS, Rowe KJ: Synthetic food coloring and behavior: A dose-response effect in a double-blind, placebo-controlled, repeated-measures study. J Pediatr 1994; 125:691-698.

78. Boris M, Mandel FS: Foods and additives are common causes of the attention deficit hyperactive disorder in children. Ann Allergy 1994; 72:462-468.

79. Schab DW, Trinh NT: Do artificial food colors promote hyperactivity in children with hyperactive syndromes? A meta-analysis of double-blind placebo-controlled trials. J Dev Behav Pediatr 2004; 25:423-434.

80. Bateman B, Warner JO, Hutchinson E, et al: The effects of a double-blind, placebo-controlled, artificial food colourings, and benzoate preservative challenge on hyperactivity in a general population sample of preschool children. Arch Dis Child 2004; 89:506-511.

81. Pelsser LM, Buitelaar JK: Favourable effect of a standard elimination diet on the behavior of young children with attention deficit hyperactivity disorder (ADHD): A pilot study. Nederlands Tijdschrift voor Geneeskunde 2002; 146:2543-2547.

82. Egger J, Stolla A, McEwen LM: Controlled trial of hyposensitisation in children with food-induced hyperkinetic syndrome. Lancet 1992; 339:1150-1153.

83. Hughes EC, Weinstein RC, Gott PS, et al: Food sensitivity in attention deficit disorder with hyperactivity (ADD/HA): A procedure for differential diagnosis. Ann Allergy 1982; 49:276-280.

84. Goldman JA, Lerman RH, Contois JH, Udall JN: Behavioral effects of sucrose on preschool children. J Abnormal Child Psychol 1986; 14:565-577.

85. Prinz RJ, Roberts WA, Hantman E: Dietary correlates of hyperactive behavior in children. J Consult Clin Psychol 1980; 48:760-769.

86. Prinz RJ, Riddle DB: Associations between nutrition and behavior in 5-year-old children. Nutr Rev 1986; 44:151-157.

87. Underwood BA: Evaluating the nutritional status of individuals: A critique of approaches. Nutr Rev 1986; 44(Suppl):213-224.

88. Jacob RA, Milne DB: Biochemical assessment of vitamins and trace metals. Nutr Support Clin Lab Med 1993; 13:371-383.

89. Arnold LE, Pinkham SM, Votolato N: Does zinc moderate essential fatty acid and amphetamine treatment of attention-deficit/hyperactivity disorder?. J Child Adolesc Psychopharmacol 2000; 10:111-117.

90. Walsh WD, Glab LB, Haakenson ML: Reduced violent behavior following biochemical therapy. Physiol Behav 2004; 82:835-839.

90a. Diagnostic and Statistical Manual of Mental Disorders, Fourth Edition (DSM-IV). Arlington, VA, American Psychiatric Association. 1994.

91. Kozielec T, Starobrat-Hermelin B: Assessment of magnesium levels in children with attention deficit hyperactivity disorder (ADHD). Magnes Res 1997; 10:143-148.

92. Mousain-Bosc M, Roche M, Rapin J, Bali J-P: Magnesium vitamin B-6 intake reduces central nervous system hyperexcitability in children. J Am Coll Nutr 2004; 23:545S-548S.

93. Nogovitsina OR, Levitina EV: Diagnostic value of examination of the magnesium homeostasis in children with attention deficit syndrome with hyperactivity. Klinich Lab Diagn 2005; 5:17-19.

94. Schlingmann KP, Weber S, Peters M, et al: Hypomagnesemia with secondary hypocalcemia is caused by mutations in TRPM6, a new member of the TRPM gene family. Nat Genet 2002; 3:166-170.

95. Starobrat-Hermelin B, Kozielec T: The effects of magnesium physiological supplementation on hyperactivity in children with attention deficit hyperactivity disorder (ADHD): Positive response to magnesium oral loading test. Magnes Res 1997; 10:149-156.

96. Carlton RM, Ente G, Blum L, et al: Rational dosages of nutrients have a prolonged effect on learning disabilities. Alt Ther 2000; 6:85-91.

97. Saugstad LF: From superior adaptation and function to brain dysfunction: The neglect of epigenetic factors. Nutr Health 2004; 18:3-27.

98. Richardson AJ, Puri BK: The potential role of fatty acids in attention-deficit/hyperactivity disorder. Prostaglandins Leukot Essent Fatty Acids 2000; 63:79-87.

99. Haag M: Essential fatty acids and the brain. Can J Psychiatry 2003; 48:195-203.

100. Neuringer M, Reisbeck S, Janowsky J: The role of omega-3 fatty acids in visual and cognitive development: Current evidence and methods of assessment. J Pediatr 1994; 125:S39-S47.

101. Neuringer MD, Connor WE, Lin DS, et al: Biochemical and functional effects of prenatal and postnatal omega-3 fatty acid deficiency on retina and brain in rhesus monkeys. Proc Natl Acad Sci U S A 1986; 83:4021-4025.

102. Colquhoun I, Bunday S: A lack of essential fatty acids as a possible cause of hyperactivity in children. Med Hypoth 1981; 7:673-679.

103. Francas H, Monier C, Bourre JM: Effects of dietary alpha-linolenic acid deficiency on neuromuscular and cognitive functions in mice. Life Sci 1995; 57:1935-1947.

104. Morale SE, Hoffman DR, Castaneda YS, et al: Duration of long-chain polyunsaturated fatty acids availability in the diet and visual acuity. Early Hum Dev 2005; 81:197-203.

105. Williams C, Birch EE, Emmett PM, Northstone K: Avon Longitudinal Study of Pregnancy and Childhood Study Team. Stereoacuity at age 3.5 years in children born full-term is associated with prenatal and postnatal dietary factors: A report from a population-based cohort study. Am J Clin Nutr 2001; 73:316-322.

106. In: Dobbing J, ed. Developing Brain and Behaviour: The Role of Lipids in Infant Formula, London: Academic Press; 1997.

107. Aman MG, Mitchell EA, Turbott SH: The effects of essential fatty acid supplementation by Efamol in hyperactive children. J Abnormal Child Psychol 1987; 15:75-90.

108. Arnold LE, Kleykamp D, Votolato NA, et al: Gamma linolenic acid for attention-deficit hyperactivity disorder: Placebo-controlled comparison to d -amphetamine. Biol Psychiatry 1989; 25:222-228.

109. Voight RG, Llorente AM, Jensen CL, et al: A randomized, double-blind, placebo-controlled trial of docosahexanoic acid supplementation in children with attention deficit/hyperactivity disorder. J Pediatr 2001; 139:189-196.

110. Stevens L, Zhang W, Peck L, et al: EFA supplementation in children with inattention, hyperactivity, and other disruptive behaviors. Lipids 2003; 38:1007-1021.

111. Richardson AJ, Puri BK: A randomized double-blind, placebo-controlled study of the effects of supplementation with highly unsaturated fatty acids on ADHD-related symptoms in children with specific learning difficulties. Prog Neuropsychopharmacol Biologic Psychiatry 2002; 26:233-239.

112. Richardson AJ, Montgomery P: The Oxford-Durham study: A randomized, controlled trial of dietary supplementation with fatty acids in children with developmental coordination disorder. Pediatrics 2005; 115:1360-1366.

113. Chen J-R, Hsu S-R, Hsu C-D, et al: Dietary patterns and blood fatty acid composition in children with attention-deficit hyperactivity disorder in Taiwan. J Nutr Biochem 2004; 15:467-472.

114. Stoll AL, Severus WE, Freeman MP, et al: Omega-3 fatty acids in bipolar disorder: A preliminary double-blind, placebo-controlled trial. Arch Gen Psychiatry 1999; 56:407-412.

115. Maes M, Smith RS: Fatty acids, cytokines, and major depression. Biol Psychiatry 1998; 43:313-314.

116. www.nal.usda.gov/fnic/etext/fnic.html [image] and go to Dietary Reference Intakes.

117. www.cfsan.fda.gov/~dms/foodlab.html [image] and see 6.

118. Barkley RA: Issues in the diagnosis of attention-deficit/hyperactivity disorder in children. Brain Dev 2003; 25:77-83.

119. Coles R: The Spiritual Life of Children, Boston: Houghton Mifflin; 1991.

120. Richter NC: The efficacy of relaxation training with children [review]. J Abnormal Child Psychol 1984; 12:319-344.

121. Dunn F, Howell RJ: Relaxation training and its relationship to hyperactivity in boys. J Clin Psychol 1982; 38:92-100.

122. Denkowski KM, Denkowski GC: Is group progressive relaxation training as effective with hyperactive children as individual EMG biofeedback treatment?. Biofeedback Self-Regul 1984; 9:353-364.

123. Lee SW: Biofeedback as a treatment for childhood hyperactivity: A critical review of the literature. Psychol Rep 1991; 68:163-192.

124. Nash JK: Treatment of attention deficit hyperactivity disorder with neurotherapy [review]. Clin Electroenceph 2000; 31:30-37.

125. Jones CB: Parent Articles about ADHD, San Antonio: TX, Communication Skill Builders; 1999.

126. Field T: Massage therapy effects. Am Psychol 1998; 53:1270-1281.

127. Field T, Morrow C, Valdeon C, et al: Massage reduces anxiety in child and adolescent psychiatric patients. J Am Acad Child Adolesc Psychiatry 1992; 31:37-48.

128. Field T, Quintino O, Hernandez-Reif M, Koslovsky G: Adolescents with attention deficit hyperactivity disorder adolescents benefit from massage therapy. Adolescence 1998; 33:103-108.

129. Khilnani S, Field T, Hernandez-Reif M, Schanberg S: Massage therapy improves mood and behavior of students with attention-deficit/hyperactivity disorder. Adolescence 2003; 38:623-638.

130. Field T: Newborn behavior, vagal tone, and catecholamine activity in cocaine-exposed infants. Symposium presented at the International Society of Infant Studies, Montreal, Canada, 1990.

131. Porges SW: Love: An emergent property of the mammalian autonomic nervous system. Psychoneuroendocrinology 1998; 23:837-861.

132. Frymann VM: Relation of disturbances of craniosacral mechanism to symptomatology of the newborn: Study of 1250 infants. J Am Osteopath Assoc 1966; 65:1059-1075.

133. Frymann VM: Effect of osteopathic medical management on neurologic development in children. J Am Osteopath Assoc 1992; 92:729-744.

134. Ayres AJ: Characteristics of types of sensory integrative dysfunction. Am J Occupation Ther 1971; 25:329-334.

134a. Mulligan S: An analysis of score patterns of children with attention disorders on the Sensory Integrational Praxis Tests. Am J Occupation Ther 1996; 50:647-654.

135. www.autism.org/si.html [image] .

136. Jackson NA: A survey of music therapy methods and their role in the treatment of early elementary school children with ADHD. J Music Ther 2003; 40:302-323.

137. McGibbon NH, Andrade CK, Widener G, Cintas HL: Effect of an equine-movement therapy program on gait, energy expenditure, and motor function in children with spastic cerebral palsy: A pilot study. Dev Med Child Neurol 1998; 40:754-762.

138. Bizub AL, Joy A, Davidson L: It's like being in another world: Demonstrating the benefits of therapeutic horseback riding for individuals with psychiatric disability. Psychiatr Rehabil J 2003; 26:377-384.

139. Hahnemann S: Organon of the Medical Art, 6th ed.. Redmond, WA: Birdcage Books; 1996:5, 62-63.

140. Ballentine R: Radical Healing, New York: Harmony Books; 1999:62-63.

141. Lamont J: Homeopathic Treatment of ADHD: A controlled study. Biomed Ther 1998; 16:219-222.

142. Frei H, Thurneysen A: Treatment for hyperactive children: Homeopathy and methylphenidate compared in a family setting. Br Homeopath J 2001; 90:183-188.

143. Frei H, Everts R, von Ammon K, et al: Homeopathic treatment of children with attention deficit hyperactivity disorder: A randomised, double-blind, placebo-controlled crossover trial. Eur J Pediatr 2005; 164:758-767.

144. Narendran S, Nagarathna R, Narendran V, et al: Efficacy of yoga on pregnancy outcome. J Altern Complement Med 2005; 11:23-44.

145. Shannahoff-Khalsa DS: An introduction to Kundalini yoga meditation techniques that are specific for the treatment of psychiatric disorders. J Altern Complement Med 2004; 10:91-101.

146. Jensen PS, Kenny DT: The effects of yoga on the attention and behavior of boys with attention-deficit/hyperactivity disorder (ADHD). J Attent Dis 2004; 7:205-216.

147. McDonough-Means SI,: Mind, Body, Spirit Celebration Wellness Project, Roosevelt High School, Des Moines, Iowa, 1997 (unpublished evaluation data).

148. Means AC,: The effects of stretching and relaxation on increasing self-discipline in an E2 Montessori classroom. Master's thesis, College of St. Catherine, St. Paul, Minn., 2004.

149. Flaws B: A Handbook of TCM Pediatrics, Boulder: CO, Blue Poppy Press; 1997.

150. Scott J: Acupuncture in the Treatment of Children, Revised Edition, Seattle: WA, Eastland Press; 1992.

151. Sun Y: Clinical observation and treatment of hyperkinesia in children by traditional Chinese medicine. J Tradit Chin Med 1994; 14:105-109.

152. Zhang H, Huang J: Preliminary study of traditional Chinese medicine treatment of minimal brain dysfunction: Analysis of 100 cases. Chung Hsi I Chieh Ho Tsa Chih (Chinese) 1990; 10:278.

153. Ding GA, Yu GH, Chen SF: Assessment on effect of treatment for childhood hyperkinetic syndrome by combined therapy of Yizhi mixture and Ritalin. Chin J Integr Trad West Med 2002; 22:255-257.

154. Chen YH, Huang B, Zhao X: Clinical and experimental study on treatment of childhood hyperkinetic syndrome with Yizhidan. Chin J Integr Trad West Med 2001; 21:19-21.

155. Loo M, Naeser MA, Hinshaw S, Bay RB,: Laser acupuncture treatment for ADHD. NIH Grant No. 1 R03 MH56009-01. Presented at the 1998 American Academy of Medical Acupuncture Symposium, San Diego, CA.

156. Loo M: Attention deficit disorder. In East-West Healing, New York: Wiley & Sons; 2001:154-157.

157. Fan Y-L : Chinese Pediatric Massage Therapy: A Parents' and Practitioner's Guide to Treatment and Prevention of Childhood Disease, Boulder: CO, Blue Poppy Press; 1994.

158. Darvill T, Londy E, Reihman J, et al: Prenatal exposure to PCBs and infant performance on the Fagan test of infant intelligence. Neurotoxicology 2000; 21:1029-1038.

159. Leeds J: Therapeutic music and sound in health care: II. The Tomatis method-frequency medicine for the 21st century. Am J Acupunct 1997; 25:299-305.

160. American Academy of Pediatrics (AAP) : Clinical Practice Guidelines: Diagnosis and Evaluation of the Child with Attention-Deficit/Hyperactivity Disorder. Pediatrics 2000; 105:1158-1170.


MD Consult: Books: Rakel: Integrative Medicine: chapter 12 - Autism

chapter 12 – Autism

Sanford Newmark, MD

Pathophysiology 120
Biomedical Approach 120
The Gastrointestinal System 120
Dysbiosis 121
Yeast 121
Intestinal Permeability 121
Autoimmunity 121
Metabolic Disorders 122
Heavy Metal Toxicity 122
The Role of Thimerosal in Immunizations in the Causation of Autism 122
The MMR Vaccine and Autism 123
Nutritional Deficiencies 123
Omega-3 Fatty Acid Deficiency 124
Integrative Therapy 124
Mind-Body Therapy 124
Nutrition 124
Pharmaceuticals 127
Therapies to Consider 128
Prevention Prescription 128
Therapeutic Review 128

Autism is a neurodevelopmental disorder characterized by deficits in social interaction and language development and a restricted or stereotypical pattern of interests and activities. Formerly a relatively rare condition well out of the public eye, the prevalence of autism has increased more than 10-fold in the last 20 years, from an estimated prevalence of about 5 to 6/10,000 children to 50 or 60/10,000 in more recent studies. As a comparison, this disorder is now more prevalent than Down syndrome, which has a prevalence of about 20/10,000 ( Fig. 12-1 ). There is no scientific agreement as to the cause of this rapid increase in prevalence, often referred to as an “epidemic” in the media. The three most likely possibilities are the following:
1. | There is a true increase in the prevalence of the disorder.
2. | There is increased case finding owing to an increased awareness of the disorder on the part of the public and medical and other professionals.
3. | There has been a loosening of the definition of autism so that more children are being included.

To complicate matters still further, other diagnostic categories such as autism spectrum disorder (ASD), pervasive developmental disorder, and Asperger's syndrome have been added to the mix, including children with some features of autism but who do not meet strict criteria. However, the Brick Township study separated out autism from autism spectrum disorder and Asperger's syndrome and still recorded a prevalence of 40/10,000 of autism itself.[1] A recent study in Minnesota, in which autism is separated out from these other categories, has given us a striking picture of the rapidity of the increase in the prevalence of this disorder.[2]

Regressive autism refers to children who have normal development until the age of 1 to 2 years, after which there is a loss of language, social interaction, and other developmental milestones. It is mainly this type of autism that has caused the widespread public concern over the influence of the measles-mumps-rubella (MMR) and mercury-containing vaccines on the development of autism. However, the available studies indicate that regressive autism accounts for only 30% of autism, although there is surprisingly sparse research on this question.

The etiology of this disorder is basically unknown. It is currently thought that it is a genetically based disorder requiring some environmental trigger to manifest. This is supported by the 90% concordance rate in identical twins as opposed to the 30% concordance rate in fraternal twins. There have been many gene loci associated with autism, but no single gene or even group of genes has been definitively linked to this disorder. From a conventional medical point of view, there has been little discussion of what environmental factors may trigger the expression of this disease. However, as discussed in greater detail later in this chapter, integrative physicians have examined the role of toxin exposure (especially including mercury), nutritional factors, infectious disease, and autoimmunity as contributing factors.

FIGURE 12-1 Number of children classified as having an autism spectrum disorder special educational disability in Minnesota from 1981-1982 through 2001-2002.

Pathophysiology

The pathophysiology of this syndrome is equally obscure. We do know that children with autism exhibit increased brain growth in the first year of life compared with normal children, followed by a period of decreasing growth rate. It is theorized that this rapid growth is characterized by disjointed and disorderly growth resulting in abnormal neuronal connections. Magnetic resonance imaging studies have shown abnormalities of the size of the cerebellum, amygdala, caudate, and various other parts of the brain, but the findings are not sufficiently reproducible to draw any definitive etiologic conclusions.

 Biomedical Approach

A number of physicians and researchers have taken an alternative, or what is commonly referred to as a biomedical, approach to autism. The basis of this approach is that autism is a genetic-based syndrome triggered by certain fetal, neonatal, and early childhood stimuli and that this causes a variety of nutritional, gastrointestinal, metabolic, and autoimmune abnormalities that can be corrected. I discuss these in some detail because they form the basis of the integrative treatments discussed later in this chapter.

 The Gastrointestinal System

One of the most common problems seen in children with autism is the wide variety of both gastrointestinal symptoms and clear gastrointestinal pathology. Incidence of gastrointestinal problems in autism varies by study but seems to be in the range of 30% to 40% of children. Symptomatically, the most common reports are of chronic constipation or diarrhea and chronic abdominal pain; gastrointestinal pathology is common and widespread. One study of children with autism and gastrointestinal symptoms showed that 69.4% of subjects had reflux esophagitis, 42% had chronic gastritis, and 67% had chronic duodenitis.[3] Many of these children are nonverbal and cannot express gastrointestinal discomfort, so that many autistic children with these conditions may react to pain by exhibiting behaviors such as self-stimulation and temper tantrums that are not obviously referable to the gastrointestinal system.

There have been several studies demonstrating definite pathology of the small and large intestine. Torrente and associates[4] did biopsies of 25 children with autism and found duodenitis in almost all of the children. They described increased lymphocytic proliferation in both the epithelium and lamina propria. Of special interest, this was associated with IgG and complement C1q deposition on the epithelial surface, indicating a possible autoimmune etiology of the duodenitis. Horvath and Perman also documented significant disaccharidase deficiencies in a population of children with autism and gastrointestinal symptoms.[5]

Andrew Wakefield, a prominent researcher at the Royal Free and University College in London, with his research group, performed a series of immunochemical studies based on biopsies of children with autism and gastrointestinal symptoms.[6] He discovered what he referred to as a “novel form of inflammatory bowel disease, labeled intestinal lymphoid hyperplasia.” This consists of nests of reactive lymphoid follicles in the small bowel of almost all of these children. In the 2000 study, of 50 children biopsied, ileal lymphoid hyperplasia was present in 93.5% of autistic children and 14% of controls. Similarly, chronic colitis was present in 88% of autistic children and only 4% of controls. These studies thus demonstrate significant and widespread small and large bowel pathology in these children.

The gut-immune system interface is an area of opportunity in developing a better understanding of how to best treat autism.

Of even more interest, Wakefield went on to investigate these lymphoid follicles and found that 75 of 90 autistic children had measles virus in their intestinal tissue compared to 5% of controls. Measles virus was identified in the center of these reactive lymphoid follicles, and in a later study, this was identified as vaccine strain measles virus. Wakefield and colleagues suggested that this might indicate some association between the MMR vaccine and measles virus, a suggestion followed by a huge storm of controversy (see later).

 Dysbiosis

Dysbiosis, or abnormalities of gastrointestinal microflora, is also thought to be a common problem. Rosseneu analyzed 80 children with autism and gastrointestinal symptoms and found that 61% had growth of abnormal aerobic gram-negative endotoxin-producing bacteria.[7] These aerobic gram-negative bacteria are producers of endotoxin, which could cause ongoing bowel damage; 55% had overgrowth of Staphylococcus aureus and 95% had overgrowth of pathogenic Escherichia coli. There were no abnormal amounts of yeast noted in this study. In a fascinating pilot study, 11 of these children were treated with a nonabsorbable antibiotic, and not only did the abnormal flora disappear but both gastrointestinal symptoms and autistic behaviors decreased significantly. This study did not have a control group, and unfortunately, after 2 months the abnormal bacteria returned to pretreatment levels. In another study, vancomycin treatment of children with regressive autism and diarrhea resulted in decreased autistic behaviors as measured by blinded observers.[8]

Yeast

An overgrowth of yeast is widely believed to be part of dysbiosis and responsible for many gastrointestinal and behavioral symptoms of autism, and many children are treated with antifungal agents as part of their “bowel detoxification” protocol. The evidence for this yeast overgrowth is absent. As mentioned earlier, Rosseneu's study failed to identify any yeast among the abnormal bacteria, and there have been no good controlled studies evaluating yeast overgrowth in autism. Some research has shown the presence of urine organic acids suggestive of yeast overgrowth in children with autism, but the significance of these byproducts is unclear. There is widespread use of antifungals such as nystatin, fluconazole, and ketoconazole, with much anecdotal evidence of positive results, but no controlled studies.

 Intestinal Permeability

Yet another gastrointestinal abnormality commonly attributed to children with autism is “leaky gut,” or increased intestinal permeability. Although this issue is ignored by most conventional practitioners, studies have shown it to be a pervasive problem. In a study by D'Eufemia and coworkers, examination of 21 autistic children with no known intestinal disorders confirmed increased intestinal permeability in 43%, as opposed to 0% of controls.[9] Also, Horvath and Perman examined 25 children with autism and gastrointestinal symptoms using lactulose/mannitol testing and found that 76% had altered intestinal permeability.[10]

Food Sensitivities

Food sensitivities or allergies are also thought to play an important role in the pathophysiology of autism. The evidence for this is indirect but suggestive. In one study, 36 children with autism were compared to healthy controls and found to have significantly higher levels of IgA, IgG, and IgM and antigen-specific antibodies for specific food proteins such as lactoglobulin, casein, and beta-lactoglobulin compared to controls.[11] Also, two studies by Jyonouchi and associates showed that children with autism had higher intestinal levels of inflammatory cytokines directed against specific dietary proteins than did controls.[12]

Some researchers believe that gluten and casein pass through a leaky gut barrier, forming gluteomorphins and caseomorphins which then have important central nervous system effects; however, the research in this area has been inconsistent. These putative food protein sensitivities do not show up as immediate hypersensitivity on standard skin testing or IgE radioallergosorbent testing (RAST), leading to the question of whether children with autism have true food allergies or food sensitivities that are not IgE mediated.

In summary, available evidence suggests that a signifi-cant percentage of children with autism have a number of gastrointestinal abnormalities, including gastroesophageal reflux, duodenitis, ileitis, colitis, dysbiosis, increased intestinal permeability, and immune reactions to specific dietary proteins. It is not clear whether one or more of these is primary and others are secondary. For example, do food sensitivities or dysbiosis cause increased intestinal permeability and inflammation, or is it the increased permeability that causes the food sensitivities? Similarly, is dysbiosis primary, which leads to chronic damage to gut epithelia, or is it secondary to other pathologic processes?

 Autoimmunity

There are a number of studies that suggest that autoimmune abnormalities are common in children with autism. Some of these can be directly linked to the central nervous system. Connolly and colleagues examined the sera of children with autism for antibrain antibodies.[13] IgG antibrain antibodies were present in the sera of 27% of children and only 2% of controls. IgM antibodies were present in 36% of the sera of autistic children and in 0% of controls.

Another study looked at the prevalence of antibodies to various brain structures in 68 autistic children and 30 controls.[14] Forty-nine percent of autistic children had serum antibodies to the caudate nucleus as opposed to 0% of controls. Antibodies to the cerebral cortex and cerebellum were 18% and 9%, respectively, again with 0% of controls having these antibodies. It is certainly not clear why autistic children have the abnormal presence of antibodies to the brain and central nervous system, nor is it known whether these antibodies cause neurologic problems or are merely a byproduct of central nervous system damage caused by other factors. However, these studies do suggest a possible role for autoimmunity in the etiology of the neurologic abnormalities found in autism.

An epidemiologic study supports the importance of autoimmunity in autism.[15] Three groups of 101 families were examined: The first set of families had a child with autism, the second had a child with a classic autoimmune disease, and the third were healthy families, without autoimmune disease or autism. Families were then evaluated to find the number of first- or second-degree relatives with an autoimmune disorder. The surprising results were that autistic families had 1.87 relatives with autoimmune disorders. Thus a family containing an autistic child was significantly (P =; 0.03) more likely to have another relative with an autoimmune disorder than a family already containing a child with an autoimmune disorder.

 Metabolic Disorders

A number of studies have demonstrated some abnormalities in the metabolic functioning of children with autism with defects in areas such as glutathione synthesis, sulfation deficits, and folate metabolism. For instance, a study in the American Journal of Clinical Nutrition demonstrated that relative to the control children, the children with autism had significantly lower baseline plasma concentrations of methionine, S-adenosylmethionine (SAMe), homocysteine, cystathionine, cysteine, and total glutathione and significantly higher concentrations of S-adenosylhomocysteine (SAH), adenosine, and oxidized glutathione.[16] This metabolic profile is consistent with impaired capacity for methylation (significantly lower ratio of SAMe to SAH) and increased oxidative stress.

In another study, activities of erythrocyte superoxide dismutase and erythrocyte and plasma glutathione peroxidase in autistic children were significantly lower than normals.[17] These results indicate that autistic children have low levels of activity of blood antioxidant enzyme systems.

An excellent review article by McGinnis documented a number of positive markers of oxidative stress in children with autism.[18] Among other factors, he cited indirect markers for greater oxidative stress such as (1) lower endogenous antioxidant enzymes and glulathione; (2) lower antioxidant nutrients; (3) higher organic toxins and heavy metals; (4) higher xanthine oxidase and cytokines; and (5) higher production of nitric oxide, a toxic free radical.

 Heavy Metal Toxicity

It is widely held among many clinicians and families involved in the alternative treatment of autism that increased body levels of heavy metals, especially mercury, are an important part of the pathophysiology of autism. This is related to the assumption that the thimerosal (ethylmercury) contained in, and later withdrawn from, infant immunizations, is a major factor in the autism “epidemic.” Since children with autism are clearly not exposed to more mercury or other heavy metals than other children, it is postulated that these children have impaired abilities to detoxify or excrete mercury and other heavy metals. This is thought to be due to the various methylation, sulfation, and antioxidant deficiencies discussed previously.

There is little evidence to support the hypothesis that mercury is related to the development of autism. One of the problems in discussing heavy metal toxicity is that there are no simple tests for determining body levels of heavy metals. Blood tests for mercury are not useful because mercury remains in the tissues and not in the circulation. Hair analysis has been used, but it is not clear whether low or high results correlate adequately with body levels. In conventional medicine, mercury toxicity is measured by giving a dose of a chelating agent, such as edetate disodium (EDTA) or DMSA, and then measuring urine mercury levels. There is no published study in which this has been done in autistic children. One study by Ip and colleagues compared blood and hair levels of autistic children with those of controls and found no significant differences; however, he did not examine urine levels after chelation.[19]

In another study, Holmes and coworkers compared the levels of mercury in the hair obtained during the first haircut of a set of babies with and without autism.[20] They found that hair mercury levels were significantly lower in autistic children than in controls, despite their exposure to mercury being the same or higher than controls. Since hair mercury level is a result of excretion of mercury, the authors postulated that the toxic effect of mercury in autistic children could be caused by impaired excretion. In this paper, hair mercury levels in controls were directly correlated with the number of mercury amalgams and with fish consumption in the mothers of these children, but there was no such correlation in the autistic group.

If mercury is believed to be a cause of autism in some children, then why would these presumably normal children have the impaired excretion resulting in higher than normal levels? It would have to be postulated that the metabolic defects leading to impaired excretion were already present, perhaps on a genetic basis. This would explain why children genetically at risk for autism would react to mercury in a different way than nonautistic children to the same total mercury exposure. This is a plausible hypothesis, but it has not yet been adequately investigated.

Finally, Bradstreet and associates performed a retrospective analysis of 221 children and 18 controls who had been treated with three doses of DMSA.[21] Heavy metal concentrations in the urine were then analyzed. In this study, urinary concentrations of mercury were significantly higher in 221 autistic children than in the 18 controls. Also, vaccinated cases showed a significantly higher urine mercury concentration than unvaccinated controls. There was no correlation between autism and urinary concentrations of lead or cadmium. The findings of this study implied that autistic children have significantly higher body burdens of mercury than controls, but the study had at least two significant limitations. First, it was a retrospective study with nonrandom selection of controls. Second, the imbalance between the number of cases and the control group was quite large.

In summary, although it is clear that mercury is a potent neurotoxin, especially in the developing brain, the idea that mercury exposure is a significant cause of autism is at this point largely unproven. What would be necessary is a large study using postchelation urinary heavy metal levels in autistic children as compared to controls.

 The Role of Thimerosal in Immunizations in the Causation of Autism

The role of thimerosal in autism is a topic of great controversy, and entire book chapters could be written about it. It has caused a remarkable rift between the scientific mainstream and the “autism community,” which seems to be completely impenetrable. This discussion is an attempt to describe this issue as succinctly as possible. First, despite the fact that mercury is a potent neurotoxin, it was used as a preservative in childhood vaccines until 1999. At that time, a review conducted by the U.S. Food and Drug Administration discovered that with the increased number of vaccines given in infancy, the amount of thimerosal, which is ethylmercury, received by infants in the first 6 months of life might exceed the U.S. Environmental Protection Agency guidelines for safe amounts of methylmercury. (The ethyl mercury vs. methylmercury distinction is important because safety standards are based on methylmercury.) Despite claiming there was no danger or evidence of harm, thimerosal was then withdrawn from all infant vaccines except the influenza vaccine. However, the autism community, aware of the huge increases in the diagnosis of autism, made the obvious connection and asserted that autism might in large part be caused by the thimerosal in childhood vaccines. This was supported by two analyses by Geier and Geier claiming to link thimerosal-containing vaccines with autism through analyses of reports for the Vaccine Adverse Event Reporting System (VAERS) and through comparison of thimerosal vaccine rates and special education enrollment of children with autism. [22] [23] The authorities criticized reports on methodologic grounds, especially noting that VAERS is a passive reporting system and not suited to this type of analysis. Since then, several epidemiologic studies have failed to find a connection between thimerosal in vaccines and the incidence of autism, but opponents have refused to accept their statistics and have become suspicious of any report coming from government or medical “authorities.”

There is insufficient evidence that thimerosal in vaccines is responsible for a rise in autism. There has been a miniscule amount of mercury in vaccines over the last 3 to 4 years, yet we have not yet seen a corresponding drop in new cases of autism. If the latest figures, which are not yet complete, do not show a significant decrease in the number of autism cases, it would be hard to argue that thimerosal was a major contributor to the so-called autism epidemic.

This is not to say that environmental mercury or other toxins could not have a significant impact on the development of autism. A recent small study showed 287 environmental pollutants in the umbilical cord blood of newborn infants,[24] including mercury and a wide variety of organic and inorganic contaminants, including polychlorinated biphenyls. It is striking that before their first breath, infants are already accumulating significant levels of mercury and other environmental toxins. It is also true that there are no known “safe” levels for mercury exposure in the fetal brain.

A study in Texas[25] showed that there was a direct correlation between the incidence of autism and the amount of mercury expelled from industrial pollution. In fact, for each 1000 lb of environmentally released mercury, there was a 43% increase in the rate of special education services and a 61% increase in the rate of autism. Of course, this is a correlation only and does not prove causation, but is nevertheless extremely concerning, especially as environmental mercury pollution continues to rise.

 The MMR Vaccine and Autism

Because regressive autism occurs between the first and second year of life, which is when the MMR vaccine is usually given, many parents have suspected this live vaccine as a cause of autism in their children. Wakefield's research, as noted earlier, caused a tremendous reaction, including a serious decline in the measles immunization rate in England. This was followed by a bizarre series of charges, countercharges, and retractions that seems to have had much more to do with politics than with science.

What is the evidence? Epidemiologic studies have failed to find any link between measles immunization and autism.[26] The Wakefield article itself did not claim that measles immunization caused autism but that it might trigger autism in a specific subset of patients and that this needed to be further investigated. It is true that epidemiologic studies would have a hard time teasing out a small subpopulation of genetically predisposed children who were susceptible to an autoimmune reaction to the measles virus. On a personal level, I have met a number of parents who ascribed their child's development of regressive autism to the MMR vaccine, even if the regression occurred months after an uneventful vaccine reaction. These do not seem credible to me. However, I have met a few parents whose normal child received the MMR, had a severe physical reaction including mental status changes, and immediately began losing milestones. These reports are harder to dismiss, although coincidence is always possible.

There is no good evidence to support the potential relationship between the MMR vaccine and the development of autism.

Nutritional Deficiencies

It is a tenet of the biomedical approach that nutritional deficiencies are widespread and important in autism. It is thought that these are mainly linked to poor digestion and absorption of nutrients due to the aforementioned gastrointestinal problems, as well as abnormalities in the metabolic processing of nutrients. The evidence for these nutritional deficiencies, however, is somewhat uneven and rarely complete.

The beginning of the biomedical approach to the treatment of autism occurred when Bernard Rimland began using supplements of vitamin B6 in the early 1970s. He reported a number of controlled and uncontrolled studies of the effect of vitamin B6 and magnesium on autistic symptoms, all of which were positive. [27] [28] [29] However, many of these reports were not published in peer-reviewed journals, and they did not have a rigorous study design. A Cochrane report in 2002 found only two articles of sufficient quality to analyze.[30] One was inconclusive and the other showed no effect. A recent pilot study by Adams and Holloway evaluating the impact of a multivitamin and mineral study in a controlled, double-blinded fashion on a small group of children found statistically significant differences in sleep and gastrointestinal symptoms but not in the core symptoms of autism.[31] The levels of vitamin B6 were much higher in autistic children than in controls. This is postulated as reflecting the relatively poor conversion of pyridoxal to pyridoxal-5-phosphate, the enzymatically active form of the vitamin. This would explain why children with autism might need increased intake of vitamin B6. A larger controlled study is currently underway.

Although there have been no peer-reviewed studies documenting inadequate levels of vitamin C in children with autism, one study did show positive effects of up to 8 gm/day of vitamin C in institutionalized autistic children.[32] This was a placebo-controlled, double-blind crossover study, and total autism evaluation scores improved significantly in the treated group and worsened in the group going from vitamin C to placebo.

 Omega-3 Fatty Acid Deficiency

A study by Vancassel and associates looked at levels of omega-3 fatty acids and other polyunsaturated fatty acids in the serum of children with autism compared to controls.[33] Those children who had autism had 23% lower levels of omega-3s in their plasma than did controls. They also had 20% lower levels of polyunsaturated fatty acids. This is in addition to two studies in the related diagnosis of attention deficit hyperactivity disorder (ADHD) that clearly showed lower levels of omega-3 fatty acids in both erythrocytes and serum in children with ADHD as compared to controls. The reason for this is unclear. Since there is no reason to assume that children with autism have different levels of omega-3 intake than control children, it might be that they have differences in how they utilize and metabolize these fats. This is a significant question in that omega-3 fatty acids are a common supplement used in the integrative treatment of autism.

 Integrative Therapy

Mind-Body Therapy

Conventional Behavioral Approaches

Intensive behavioral therapy is another commonly employed therapy for children with autism. Here, direct behavioral intervention by trained facilitators occurs in home and school settings from 20 to 40 hours a week. There are a number of specific methods, such as Lovas, Floortime, and applied behavior analysis. Intervention is directed at increasing appropriate social and language behavior while decreasing self-stimulatory activities. Overall, there is reasonable evidence as to the effectiveness of this modality. A 2003 review in the Canadian Journal of Psychiatry concluded that “delivering interventions for more than 20 hours weekly that are individualized, well planned, and target language development and other areas of skill development significantly increases children's developmental rates, especially in language, compared with no or minimal treatment.”[34]

▪ SPEECH THERAPY

Speech therapy is almost universally recommended to deal with the language deficits of children with autism. Anecdotally, it is believed to be effective by almost all parents and most professionals. There is little credible evidence supporting the efficacy of speech therapy for autism—although a number of studies have shown specific areas of language improvement, all of these involve a small number of subjects and none has been randomized or controlled. Considering the almost universal use of speech therapy in the treatment of autism, this is an area with surprisingly inadequate research.

 ▪ OCCUPATIONAL THERAPY

Occupational therapy is also commonly recommended for children with autism. As with speech therapy, there are anecdotal reports of improvement but no convincing research evidence of efficacy.

 Precautions

In general the effectiveness of the therapy is highly practitioner dependent. Learn the excellent therapists in your area. The usefulness of the conventional behavioral approaches needs to be evaluated on an ongoing basis. Remember that families have limits in both time and money in what they can do.

 Alternative Behavioral Approaches

Another modality commonly employed with children with autism is sensory integration therapy. It is clear that children with autism have significant sensory issues. They often do not enjoy touching, can be upset by noisy environments, and exhibit other sensory difficulties. To modify these deficits, sensory integration therapy is often recommended. This usually involves a variety of sensory stimuli administered under controlled conditions. As with the other therapies discussed earlier, there is only anecdotal evidence of effectiveness. There have been small, noncontrolled studies, but any evidence of efficacy is preliminary at best.

A second behavioral modality is auditory integration therapy. This is based on the idea that a hypersensitivity to certain sounds can cause behavioral and emotional difficulties in autistic children. Essentially, auditory integration therapy attempts to reprogram and “integrate” the auditory system by sending randomized sound frequencies through earphones worn by the autistic child. This is usually done in 20 30-minute sessions over a period of 10 days or so. There are many anecdotal reports of efficacy, but studies so far are uncontrolled and limited to very small numbers, so any positive evidence must be judged as preliminary at best.

 Nutrition

Dietary Interventions

The most common alternative or biomedical intervention employed with autistic children is the gluten-free, casein-free (GFCF) diet. This is based on the previously discussed theory that food sensitivities, especially to gluten and casein, can produce not only gastrointestinal symptoms but, in association with gut inflammation and increased gut permeability (“leaky gut”), can lead to many of the neurologic manifestations of autism.

In general, parents are advised to strictly avoid all foods containing gluten or casein for a period of 60 days or more.

The anecdotal evidence for efficacy is abundant. In various support groups, chat groups, and other situations bringing together parents of children with autism, the GFCF diet is often described as promoting significant and positive changes in gastrointestinal symptoms, language, socialization, and other autistic behaviors.

There are only two controlled studies concerning the efficacy of the GFCF diet in the treatment of autism, but both showed positive results. In the first study, by Knivsberg and colleagues, 10 matched pairs of children with autism were randomized to a GFCF diet or a placebo control for 1 full year.[35] Autistic behaviors were then evaluated by blinded observers using the DIPAB, a Danish instrument for measuring autistic traits. Postintervention, the diet group had a mean DIPAB rating of 5.60, significantly (P =; 0.001) better than the control group rating of 11.20. Specifically, social contact increased in 10 of 15 of the treated children, whereas ritualistic behaviors in that group decreased in 8 of 11 children. In the second study, by Lucarelli and coworkers, autistic children were found to have decreased behavioral symptoms after 8 weeks on an elimination diet.[36]

The GFCF diet can be extremely stressful to maintain. Autistic children tend to be picky eaters in general, and utilizing this diet often removes some of their main foodstuffs. It can also be a financial hardship, as many of the GFCF substitutes can be significantly more expensive. There is the potential for nutritional deficiencies if the diet is not supervised by a dietician or physician. Both protein and calcium intake should be watched, as well as overall caloric intake.

However, with willing families, and adequate supervision, these concerns are minor and easily manageable. I believe it is important, though, to make no other changes when instituting the diet, so that it is clear that any improvements are from the diet itself and not other factors. Too often the GFCF diet is started in conjunction with a number of nutritional supplements and other interventions, making it difficult to know if behavioral or other improvements can be clearly attributed to the diet.

If gluten and other proteins can cause gastrointestinal pathology and other manifestations of autism, what about other dietary proteins? The answer is that there is no reason other foods cannot cause problems, and there are many anecdotal reports about children with autism who react to a variety of food proteins, as well as certain preservatives and artificial colors and flavors. There are no controlled trials supporting these observations, however. The decision of how to determine whether a child is sensitive to these foods is interesting. As with gluten and casein, IgE skin tests and RAST testing are mostly negative. Many practitioners use IgG or IgG-4 specific RAST testing, which is usually obtained from non-insurance-covered and less strictly regulated alternative laboratories. These IgG tests are thought to reflect delayed-type food allergy, but the actual evidence linking IgG results to clinical allergy is scant. There are also problems with the reliability and accuracy of some of these laboratories. Another alternative is single or multiple food elimination diets, where one or more groups of foods are removed for a period and behavior is observed. These can be every illuminating but are dependent on subjective impressions of the observer (see Chapter 86 , Adverse Food Reactions and the Elimination Diet).

A final dietary intervention is known as the “specific carbohydrate diet,” made popular by Elaine Gottschall in Breaking the Vicious Cycle. This diet, which eliminates almost all carbohydrates and sugars except monosaccharides, was originally intended for patients with inflammatory bowel disease, celiac disease, and other gastrointestinal problems but has been used by families of a number of children with autism, many claiming positive results. It is even more strict than the GFCF diet, and there is essentially no scientific evidence of its efficacy in autism.

 Dosage (Length of Trial)

Most practitioners believe that 60 days on a GFCF diet is necessary to fully evaluate its efficacy.

 Precautions

Make sure there is adequate caloric intake, including protein, fat, and carbohydrate. Depending on the diet, calcium and/or a multivitamin supplementation may be indicated. Monitor the child's weight.

Pearls for Instituting a Gluten-Free Diet for Autism

1. | Make sure there are no other simultaneous interventions being started.
2. | Discuss carefully the need for strict adherence during the trial period.
3. | Discuss the reading of labels and where GFCF products can be obtained.
4. | I also recommend eliminating artificial colors and flavors.
5. | Use a supportive nutritionist whenever feasible.
6. | Do not substitute large amounts of soy for casein. Soy is also a significant player in childhood food allergies.
7. | Following this diet is hard. Parents need support and guidance.

Omega-3 Essential Fatty Acids

There are many nutritional supplements used in the treatment of autism, including omega-3 fatty acids, probiotic, zinc, vitamin B6, and other multivitamin and mineral supplements.

Omega-3 fatty acids, as discussed previously, have been shown to be decreased in the serum of children with autism. Other studies, by the way, have shown similar deficiencies in children with ADHD. Therefore, they are widely used in the treatment of autism. There are no double-blind controlled studies concerning omega-3s and autism, but one pilot study by Patrick, a speech pathologist, is suggestive.[37] In this study, 18 children were given an omega-3 fatty acid supplement (247 mg of omega-3 and 40 mg of omega-6) for 3 months. Their language skills were measured at baseline and after the 3-month trial. There was a highly significant increase in language skills over a wide variety of measures.

Another study of relevance concerned the use of omega-3 fatty acids in developmental coordination disorder.[38] This is not part of the autistic spectrum but is relevant because children with this disorder have elements of learning disabilities, ADHD, and autism. In this double-blind controlled trial, 117 children were given either an omega-3 supplement or placebo for 3 months. Although no coordination improvement was found, the treated children made startling gains in reading, spelling, and mathematical skills compared to the placebo group. As an example, the average reading scores in the treatment group advanced 9.5 months in 3 months, as opposed to an increase of 3.5 months in the placebo group (P =; 0.004). There are no clearly accepted guidelines for the dosage of omega-3s in autism, or the ideal ratio of docosahexaenoic acid (DHA) and eicosapentaenoic acid (EPA), of which omega-3 fatty acids are composed.

 Dosage

This is an area of uncertainty. I usually begin with 15 mg/lb of omega-3s. Some studies have used 1.5 grams of omega-3s for children 5-14 yrs of age.

 Precautions

Too high a dose can trigger hyperactivity in some children.

Experiential Pearls for Using Omega-3 Fatty Acids in Autism

1. | I tend to use a fairly balanced dose of DNA and EPA for a total dose of 15 mg/lb.
2. | I use Nordic Naturals Products—This manufacturer has a good variety of products, including reasonable-tasting liquids (Berry Keen) and Chewable Capsules. However, the chewable capsules can get expensive for bigger kids.
3. | Start slowly and move up the dose—Hyperactivity is a common side effect and disappears when the dose is lowered.
4. | I like to start omega-3s, zinc, multivitamins, and probiotics at the same time. This may be less scientific, but there may also be a synergy between some of these products.

Probiotics

Probiotics are used frequently in the biomedical treatment of autism. As discussed previously, it is well established that many children with autism have abnormal gut flora, as well as increased intestinal permeability. Unfortunately, treatment with antibiotics seems to result in only temporary changes in bowel flora, leading to the conclusion that ongoing use of probiotics might be necessary to ensure normal bowel flora. Unfortunately, despite widespread use and anecdotal reports of efficacy, there have been no well-designed studies concerning the impact of probiotic treatment in the treatment of autism.

An interesting problem in the use of probiotics is that there are many different strains of beneficial bacteria. Controlled studies using probiotics in other areas of medicine tend to use single strains such as Lactobacillus GG (Culturelle). However, many of the commonly available probiotics used in the treatment of autism contain 1 billion or more colony-forming units of Lactobacillus acidophilus, Lactobacillus bulgaricus, Bifidobacterium of various species, and others. Since many of these strains of beneficial bacteria are commonly present in the colon, it would seem to make sense to use a product that includes them, but scientific evidence concerning this choice is absent. The correct dosage of probiotics is equally unclear (see Chapter 104 , Prescribing Probiotics).

 Dosage

1 or 2 capsules/day, depending on the child's weight.

 Precautions

Start slowly and gradually increase the dose; otherwise, there may be diarrhea.

 Zinc

Zinc is the most widely recommended single mineral used in the treatment of autism. Much of this is related to research by Dr. William Walsh of the Pfeiffer Institute, who found that copper-to-zinc ratios were increased in more than 85% of children with autism.[39] He also found that a dysfunction of metallothionein, a protein involved in the regulation of these and other metals, was present in 99% of 503 autistic children. Unfortunately, this research was published by the Pfeiffer Institute only and not in a peer-reviewed journal. However, given the possibility of reduced zinc levels or increased copper-to-zinc levels in autistic children, many clinicians include increased zinc as part of autism therapy. There are, however, no controlled studies indicating the efficacy of zinc in the treatment of autism. There is some related evidence in the case of ADHD; two studies have shown that children with ADHD tend to be deficient in zinc, and two studies have shown improvement in these children when given zinc supplementation.

 Dosage

20 to 25 mg/day

 Precautions

Zinc can inhibit the absorption of copper, leading to deficiency.

 Carnosine

Carnosine is an antioxidant and may affect neurotransmitter function. It is one of the few metabolic supplements for which there is at least reasonable research evidence. One study showed carnosine levels in autistic children to be significantly lower than controls. A double-blind, placebo-controlled study (Chez and associates) showed that autistic children had significant benefits from carnosine supplementation compared to placebo.[40]

Dosage

The Chez and associates' study[40] used 400 mg twice daily in 3- to 12-year-old children.

 Precautions

Watch for hyperactivity or excitability.

 Other Supplements

A great variety of metabolic and nutritional supplements have been used for the treatment of autism. These include trimethyl glycine, dimethyl glycine, glutathione, dipeptidases, digestive enzymes, methylcobalamin (vitamin B12), phosphatidylcholine, and others. All of these are recommended based on various metabolic and nutritional defects discussed earlier, and many come with glowing anecdotal reports of efficacy. None has been subject to any type of controlled study, so it is difficult to know which, if any, of these supplements are worth recommending.

 Secretin

The secretin story is quite interesting. It began when a child received a dose of secretin during a gastrointestinal study. His mother noted a dramatic improvement in autistic symptoms. The media and autism community immediately latched on to this digestive enzyme as the new “cure” for autism. Since then secretin has been used in both intravenous and transdermal form by thousand of families, with many claiming significant improvements in their children.

Probably because of the tremendous publicity, secretin became one of the few treatments for autism for which good quality double-blinded studies were performed. At least three studies failed to show any difference between secretin and placebo. In one of these studies, there was significant improvement noted by parents in both the secretin and the placebo group; in another, parents noticed an improvement in the secretin group that was not found by objective observers.

Still, secretin remains a widely used treatment for autism. Most parents who believe secretin is helpful have told me that the effects are temporary and wear off fairly quickly, necessitating ongoing treatment.

 Dosage

Not recommended.

 Pharmaceuticals

It is generally believed that conventional psychotropic medication does not affect the core symptoms of autism but may help related comorbid behaviors that may be problematic. The main classes of drugs used are the following:
1. | Mood-stabilizing medication, especially recently the atypical antipsychotics such as risperidone (Risperdal), for explosive behavior and mood stabilization
2. | Selective serotonin reuptake inhibitors (SSRIs) for anxiety, agitation, and depression
3. | The psychostimulants such as methylphenidate (Ritalin) and Adderall for comorbid hyperactivity, lack of focus, and decreased attention span.

 Risperidone

Risperidone has had several good controlled trials and seems to be effective for the treatment of explosivity and irritability in children with autism, at least in the short term. In 2002, the results of a multisite trial of risperidone for the treatment of irritability, aggression, and explosiveness in autism showed a positive response in 56% of respondents as compared to 14% in the placebo group.[41] Increased appetite, fatigue, drowsiness, dizziness, and drooling were more common in the risperidone group than in the placebo group, though. The average weight gain in 8 weeks was 2.8 kg. Of the positive responders two thirds still had a positive response after 6 months, indicating that about 36% of the original group maintained improvement for 6 months. A follow-up study by this same group showed continued effectiveness without significant dose increases and a return to baseline when the risperidone was withdrawn.[42]

Although many integrative physicians would prefer not to use psychotropic medicines as first-line therapy in autism, one can imagine the difficulty of dealing with an explosive and noncommunicative adult-sized teenager to see where this type of treatment may have an important place.

 Dosage

0.5 to 4 mg orally daily

 Precautions

Watch for tardive dyskinesia, anxiety, gastrointestinal disturbances, skin sensitivity, weight gain, and diabetes.

 Selective Serotonin Reuptake Inhibitors

There are theoretical reasons to believe serotonin inhibitors might be effective in autism. First, a number of studies have established abnormalities of serotonin metabolism in children with autism. Second, the repetitive behaviors seen in autism have similarities to those seen in obsessive-compulsive disorder, which can be treated with SSRIs. A recent placebo-controlled trial by Hollander using an 8-week course of low-dose fluoxetine (Prozac) (average 10 mg/day) showed significant improvement in repetitive behaviors compared to placebo but did not demonstrate any significant improvement in the CGI score or global effectiveness.[43] Adverse effects were no higher in the treatment than in the placebo group. This contrasted with an earlier study in which a 50-mg dose of fluoxetine was effective in only one of 18 subjects and caused significant adverse effects.[44] There are no long-term studies of the effects of SSRIs on children with autism.

 Dosage

Varies per specific SSRI. Fluoxetine should be started at 5 mg and advanced slowly if necessary.

 Precautions

Watch for decreased alertness, irritability, and dysphoria.

 Psychostimulants

Although psychostimulants have been quite widely used in autism, the literature on their effectiveness is limited. In fact, there are no good double-blind, placebo-controlled studies establishing efficacy. Additionally, a retrospective review showed psychostimulants to be ineffective for most children with autism. They also caused a variety of adverse effects, such as agitation, dysphoria, and irritability, in more than half of the subjects.[45]

Therapies to Consider

Complementary therapies such as homeopathy, craniosacral therapy, Reike and other energy medicine modalities, and traditional Chinese medicine all may have a place in the integrative approach to autism. There are scattered anecdotal reports of efficacy, but no research evidence exists. Certainly, any of these approaches would be safe for most children with autism.

PREVENTION PRESCRIPTION

There are no definitive means to prevent autism. Some reasonable possibilities are the following:
▪ | Have pregnant women avoid any unnecessary mercury intake. This would involve not eating certain fish and not having dental work done on amalgam fillings while pregnant.
▪ | Encourage mothers to eat foods rich in omega-3 fatty acids during pregnancy and breast-feeding. If bottle-feeding, infants should use the omega-3– enriched formulas.
▪ | Consider probiotics during pregnancy and infancy.
▪ | Avoid the most allergic foods during the first year of life (dairy, wheat, eggs, soy, corn, nuts, citrus).
▪ | If immunizations are a concern, the family could consider having fewer immunizations at once and separating immunizations where possible.

THERAPEUTIC REVIEW
▪Nutrition

• Gluten free, casein free diet
See Chapter 86 , Adverse Food Reactions and the Elimination Diet

▪Supplements

• Omega-3 fatty acids
15 mg/lb total EPA and DHA to start
See Chapter 88 , The Anti-Inflammatory Diet
• Probiotics
1-2 billion colonies daily (1 or 2 capsules)
• Zinc
20-25 mg qd. Be careful of mineral (copper) malabsorption

▪Mind-Body

• | Intensive behavioral therapy (Lovas, applied behavior analysis, Floortime)
• | Sensory integration therapy
• | Auditory integration therapy

 ▪Other Therapy

• Speech therapy
For language development
• Occupational therapy
For manual tasks and motor skill development

REFERENCES

1. Bertrand J, Mars A, Boyle C, et al: Prevalence autism in a United States population: The Brick Township, New Jersey, investigation. Pediatrics 2001; 108:1155-1161.

2. Gurney JG, Fritz MS, Ness KK, et al: Analysis of prevalence trends of autism spectrum disorder in Minnesota. Arch Pediatr Adolesc Med 2003; 157:622-627.

3. Horvath K, Papadimitriou JC, Rabsztyn A, et al: Gastrointestinal abnormalities in children with autistic disorder. J Pediatr 1999; 135:559-563.

4. Torrente F, Ashwood P, Day R, et al: Small intestinal enteropathy with epithelial IgG and complement deposition in children with regressive autism. Mol Psychiatry 2002; 7:375-382.

5. Horvath K, Perman JA: Autistic disorder and gastrointestinal disease. Curr Opin Pediatr 2002; 14:583-587.

6. Wakefield AJ, Anthony A, Murch SH, et al: Enterocolitis in children with developmental disorders. Am J Gastroenterol 2000; 95:2285-2295.

7. Rosseneu S, et al: Aerobic gut flora in children with autistic spectrum disorder and gastrointestinal symptoms. London, Center for Gastroenterology, Royal Free University. (Publication pending).

8. Sandler RH, Finegold SM, Bolte ER, et al: Short-term benefit from oral vancomycin treatment of regressive-onset autism [see comment]. J Child Neurol 2000; 15:429-435.

9. D'Eufemia P, Celli M, Finocchiaro R, et al: Abnormal intestinal permeability in children with autism. Acta Paediatr 1996; 85:1076-1079.

10. Horvath K, Perman JA: Autism and gastrointestinal symptoms. Curr Gastroenterol Rep 2002; 4:251-258.

11. Lucarelli S, Frediani T, Zingoni AM, et al: Food allergy and infantile autism. Panminerva Med 1995; 37:137-141.

12. Jyonouchi H, Sun S, Itokazu N: Innate immunity associated with inflammatory responses and cytokine production against common dietary proteins in patients with autism spectrum disorder. Neuropsychobiology 2002; 46:76-84.

13. Connolly AM, Chez MG, Pestronk A, et al: Serum autoantibodies to brain in Landau-Kleffner variant, autism, and other neurologic disorders. J Pediatr 1999; 134:607-613.

14. Singh VK, Warren R, Averett R, Ghaziuddin M: Circulating autoantibodies to neuronal and glial filament proteins in autism. Pediatr Neurol 1997; 17:88-90.

15. Sweeten TL, Bowyer SL, Posey DJ, et al: Increased prevalence of familial autoimmunity in probands with pervasive developmental disorders. Pediatrics 2003; 112:e420.

16. James SJ, Cutler P, Melnyk S, et al: Metabolic biomarkers of increased oxidative stress and impaired methylation capacity in children with autism. Am J Clin Nutr 2004; 80:1611-1617.

17. Yorbik O, Sayal A, Akay C, et al: Investigation of antioxidant enzymes in children with autistic disorder. Prostaglandins Leukot Essent Fatty Acids 2002; 67:341-343.

18. McGinnis WR: Oxidative stress in autism. Altern Ther Health Med 2004; 10:22-36.

19. Ip P, Wong V, Ho M, et al: Mercury exposure in children with autistic spectrum disorder: Case-control study. J Child Neurol 2004; 19:431-434.

20. Holmes AS, Blaxill MF, Haley BE: Reduced levels of mercury in first baby haircuts of autistic children. Int J Toxicol 2003; 22:277-285.

21. Bradstreet J, Geier DA, Kartzinel JJ, et al: A case-control study of mercury burden in children with autistic spectrum disorders. J Am Phys Surg 2003; 8:76-82.

22. Geier MR, Geier DA: The potential importance of steroids in the treatment of autistic spectrum disorders and other disorders involving mercury toxicity. Med Hypoth 2005; 64:946-954.

23. Geier DA, Geier MR: A two-phased population epidemiological study of the safety of thimerosal-containing vaccines: A follow-up analysis. Med Sci Monit 2005; 11:CR160-CR170.

24. Body Burden: The Pollution in Newborns. A benchmark investigation of industrial chemicals, pollutants, and pesticides in umbilical cord blood, Washington, DC: Environmental Working Group; July 14, 2005.

25. Palmer RF, Blanchard S, Stein Z, et al: Environmental mercury release, special education rates, and autism disorder: An ecological study of Texas Health and Place (in press).

26. Honda H, Shimizu Y, Rutter M: No effect of MMR withdrawal on the incidence of autism: A total population study. J Child Psychol Psychiatry Allied Disc 2005; 46:572-579.

27. Rimland B, Callaway E, Dreyfus P: The effects of high doses of vitamin B-6 on autistic children: A double-blind crossover study. Am J Psychiatry 1978; 135:472-475.

28. Rimland B: High-dose vitamin B-6 and magnesium in treating autism: Response to study by Findling et al.. J Autism Dev Disord 1998; 28:581-582.

29. Rimland B: Critique of “Efficacy of vitamin B-6 and magnesium in the treatment of autism.”. J Autism Dev Disord 1998; 28:580-581.

30. Nye C, Brice A: Combined vitamin B-6-magnesium treatment in autism spectrum disorder. Cochrane Database Syst Rev (4):CD003497, 2002.

31. Adams JB, Holloway C: Pilot study of a moderate dose multivitamin/mineral supplement for children with autistic spectrum disorder. J Altern Complement Med 2004; 10:1033-1039.

32. Dolske MC, Spollen J, McKay S, et al: A preliminary trial of ascorbic acid as supplemental therapy for autism. Prog Neuropsychopharmacol Biol Psychiatry 1993; 17:765-774.

33. Vancassel S, Durand G, Barthelemy C, et al: Plasma fatty acid levels in autistic children. Prostaglandins Leukot Essent Fatty Acids 2001; 65:1-7.

34. Bryson SE, Rogers SJ, Fombonne E: Autism spectrum disorders: Early detection, intervention, education, and psychopharmacological management. Can J Psychiatry 2003; 48:506-516.

35. Knivsberg AM, Reichelt KL, Hoien T, Nodland M: A randomised, controlled study of dietary intervention in autistic syndromes. Nutr Neurosci 2002; 5:251-261.

36. Lucarelli S, Frediani T, Zingoni AM, et al: Food allergy and infantile autism. Panminerva Med 1995; 37:137-141.

37. Patrick L, Salik R: The effect of essential fatty acid supplementation on language development and learning skills in autism and Asperger's syndrome. Autism-Asperger's Dig Jan/Feb:36-37, 2005.

38. Richardson AJ, Montgomery P: The Oxford-Durham Study: A randomized, controlled trial of dietary supplementation with fatty acids in children with developmental coordination disorder. Pediatrics 2005; 115:1360-1366.

39. Walsh W: Metallothionein promotion therapy in autism spectrum disorders. In: Rimland B, ed. DAN! (Defeat Autism Now!), Spring 2002 Conference Practitioner Training, San Diego: CA, Autism Research Institute; 2002.

40. Chez MG, Buchanan CP, Aimonovitch MC, et al: Double-blind, placebo-controlled study of l -carnosine supplementation in children with autistic spectrum disorders. J Child Neurol 2002; 17:833-837.

41. McCracken JT, McGough J, Shah B, et al: Risperidone in children with autism and serious behavioral problems. N Engl J Med 2002; 347:314-321.

42. Research Units on Pediatric Psychopharmacology Autism Network : Risperidone treatment of autistic disorder: Longer-term benefits and blinded discontinuation after 6 months. Am J Psychiatry 2005; 162:1361-1369.

43. Hollander E, Phillips A, Chaplin W, et al: A placebo-controlled crossover trial of liquid fluoxetine on repetitive behaviors in childhood and adolescent autism. Neuropsychopharmacology 2005; 30:582-589.

44. McDougle CJ, Naylor ST, Cohen DJ, et al: A double-blind, placebo-controlled study of fluvoxamine in adults with autistic disorder. Arch Gen Psychiatry 1996; 53:1001-1008.

45. Stigler KA, Desmond LA, Posey DJ, et al: A naturalistic retrospective analysis of psychostimulants in pervasive developmental disorders. J Child Adolesc Psychopharmacol 2004; 14:49-56.


MD Consult: Books: Rakel: Integrative Medicine: Section 2 - Neurology

Section 2 – Neurology

chapter 13 – Alzheimer's Disease

Dharma Singh Khalsa, MD

Pathophysiology 133
Plaques or Tangles? 134
Risk Factors for Memory Loss 134
Integrative Therapy 135
Lifestyle Factors 136
Supplements 137
Botanicals 137
Mind-Body Therapies 138
Pharmaceuticals 138
Spirituality 139
Prevention Prescription 139
Therapeutic Review 140

The integrative medical model is based on good science and good sense. Conventionalists, who focus narrowly on this gene or that neurotransmitter, often overlook the fact that the brain is a flesh-and-blood organ. Because the brain is flesh and blood, like the heart for example, it responds to health-promoting interventions such as improved blood flow, good nutrition, stress reduction, and exercise. Because an integrative approach brings surviving neurons to their optimal potential, using it can reverse many of the symptoms of Alzheimer's disease (AD) and slow its progression.

Like many degenerative diseases associated with aging, memory loss spans a spectrum of signs, symptoms, etiologies, pathogenesis, and prognosis. Although the term memory loss does not imply a specific cause, it signifies a clinical syndrome characterized by the acquired loss of cognitive and emotional abilities that is severe enough to interfere with daily functioning and quality of life.

The best known of the dementias is AD, which affects more than 4.5 million Americans at an annual cost of $155 billion. These figures are expected to rise dramatically as the population ages: As many as 16 million people may suffer from the disease by the year 2025. AD is the third most expensive health care problem in the country.[1]

Pathophysiology

The term age-associated memory impairment (AAMI) was initially used to describe the minor memory difficulties that were previously believed to accompany the aging process. This impairment is now known to exist in patients as young as 50 years of age. An at-risk population with mild cognitive impairment (MCI) that converts to AD at a rate of approximately 12% per year has been identified and is discussed later in the chapter.[2] Moreover, Lupien[3] has noted a conversion to AD in subjects with cortisol-induced, stress-related memory loss. This chapter includes this emerging etiology for cognitive dysfunction in the discussion on chronic stress.

Neuroscientists now agree that memory loss is a disease that begins to attack the brain 30 to 40 years before symptoms appear. Snowden and associates[4] showed that nuns who displayed linguistic difficulties in their 20s had a higher incidence of AD later in life. Using positron emission tomographic scans, Reiman and colleagues[5] noted that patients can have lesions consistent with severe cognitive decline years before symptoms are seen. It is becoming increasingly clear that AD is an insidious process similar to other chronic diseases such as heart disease, and therefore AD has lifestyle management implications.

 Plaques or Tangles?

For a century, scientists have wondered which of the brain lesions associated with AD are more important—the plaques that litter the empty spaces between nerve cells or the stringy tangles that erupt from within the cell. An enzyme called secretase on the surface of the brain cell makes a protein called beta amyloid. Patients with AD have too much amyloid, which forms the so-called plaques on the outside of brain cells. These plaques grow so dense that they trigger an inflammatory reaction from the brain's immune system that kills nerve cells. Among the powerful weapons the immune system brings to bear are oxygen-free radicals, which helps explain why antioxidants such as vitamin E are helpful.

A strong piece of evidence supporting the beta amyloid theory is that a significant number of mice genetically engineered to develop plaques remained plaque free compared with controls after vaccination with a fragment of beta amyloid. Researchers then vaccinated 1-year-old mice whose brains were riddled with plaques. These mice became plaque free. There are now plans to test this vaccine in humans.

The second major school of thought among neuroscientists concerns Tau, a molecule that acts much like the ties on a railroad track. Tau assembles microtubules that support the structure of the nerve cell. Chemical changes in the nerve cell cause the Tau molecules to change shape so that they no longer hold the microtubule in place. The “railroad ties” begin to twist and tangle, causing neuronal cell death.

Many questions remain. Are the plaques and tangles seen in AD causative or simply tombstones? Is there some still unknown biochemical event that precedes the formation of plaques and tangles and causes the inflammatory death knell? AD, no less than heart disease, certainly has multiple causes. Like aging itself, there are risk factors in the development of AD, which means that lifestyle choices, especially relating to stress management, are critically important.

 Risk Factors for Memory Loss

Hard Risk Factors

• | Increased age: This is the most important risk factor. Ten percent of persons aged 65 years develop AD. The incidence at age 85 is 50%.
• | Family history: The risk of developing AD is increased threefold to fourfold if a first-degree relative has the disease.
• | Genetic factors: Individuals with two APOE4 genes on chromosome 19 are at least eight times more likely to develop AD. Gatz and associates[6] noted that the APOE4 gene exerts its maximal effect on people in their 60s and is a strong predictor of AD. The APOE4 gene is also a strong predictor for heart disease.
• | Head injury: AD risk doubles in patients who have suffered traumatic brain injuries early in life. Moderate head injury increased the risk of AD by two to three times, whereas severe head injury more than quadrupled the risk of dementia.
• | Gender: Because women have longer life spans than men, they have a higher incidence of AD. Lower estrogen levels may also play an important role in AD.[7]
• | Educational level: The risk of developing AD decreases with the number of years of formal education. This fact highlights research suggesting that mental activity throughout life is neuroprotective.[8]

Warning signs for AD are shown in Table 13-1 .

TABLE 13-1 -- Warning Signs for Alzheimer's Disease
Recent memory loss that affects job skill
Difficulty performing familiar tasks
Problems with language
Disorientation to time and space
Poor or decreased judgment
Problems with abstract thinking
Misplacing objects of importance
Changes in mood or behavior
Changes in personality
Loss of initiative

Lifestyle Risk Factors

▪ MILD COGNITIVE IMPAIRMENT

MCI is characterized primarily by recent memory loss. It is the “transitional state” that can occur between normal aging, AAMI, and dementia. People with MCI are at an increased risk of developing AD, at a rate of 12% to 15% per year. Symptoms of MCI are distinguished from normal aging by recent memory loss. For example, people with MCI suffer frequently from forgetfulness and may visibly have difficulty learning new information and recalling previously learned information. The primary distinction between people with MCI and those with AD appears to be in the areas of cognition outside of memory. Unlike people with AD, those with MCI are able to function normally in daily activities requiring other cognitive abilities such as thinking, understanding, and decision making.[9]

▪ NUTRITION

Ethnic Americans, who consume a high-calorie, high-fat American diet, have a much higher incidence of AD than those living in countries where a relatively low-fat diet is eaten. A high-fat and high-calorie intake leads to oxidative stress, which contributes to the onset and progression of cognitive decline.

The dietary consumption of fish—especially salmon and tuna, which contain docosahexaenoic acid (DHA), an omega-3, long chain, polyunsaturated fatty acid—is considered beneficial to cognitive health.

Researchers at New York University's Nathan Kline Institute put transgenic mice on high-fat diets and then observed an increase in the rate at which beta amyloid built up in their brains. Cholesterol-lowering medication slowed the rate of plaque formation. [10] [11]

▪ MIND-BODY

Innovative neurobiologic research has shown that chronic, unbalanced stress exerts a powerful negative effect on the development and progression of cognitive decline. In response to chronic stress, the adrenal gland releases cortisol, which has an inhibitory effect on human learning and memory.[12]

Lupien has shown that subjects (median age of 70 years) with the highest level of cortisol elevation at the end of a 4-year study period had a marked deficit in explicit memory, a hippocampus-dependent memory function. The group with the lowest cortisol levels displayed no deficit.

In an extension of this work, Lupien observed that without intervention, subjects in the high-cortisol group could progress to AD. Magnetic resonance imaging scans also disclosed hippocampal atrophy among this group. Subjects consistently reported morning stress, tension, and anxiety.

Cortisol produces memory dysfunction by (1) preventing the uptake of glucose by the hippocampus; (2) inhibiting synaptic transmission; and (3) causing neuron injury and cellular death.[13] Because of these events, brain cells react abnormally with the excitatory neurotransmitter glutamic acid, creating an intracellular flood of calcium that leads to increased free radical production. Free radicals injure the mitochondria, microtubules, and even the nucleus itself, resulting in dendritic atrophy and neuron death.[14] McEwen and Sapolsky[15] showed that this arborization of dendritic spines is reversible.

Stress-relieving techniques such as meditation have been shown to reduce cortisol levels and enhance cognitive function in patients with MCI and AD.[16] Moreover, we have seen that an innovative mind-body exercise, called kirtan kriya, activates the posterior cingulate gyrus, the first area to decline in patients with AD (Khalsa, unpublished data, 2003). This area is ripe for further study.

This review suggests that lifestyle modification, including nutrition, stress management, cardiovascular disease risk reduction, and diabetes risk reduction, may play a strong role in the reversal of AD.

 ▪ DIAGNOSIS

1. | Patient history: Family history is important because of the correlation between AD in patients and their first-degree relatives. A personal history of illnesses, especially cardiovascular disease, and metabolic disorders such as diabetes mellitus is also useful. Other areas of concern include medication usage and a history of head trauma. In general, the diagnosis of MCI can be made if an individual has a memory complaint and an abnormal memory for his or her age and education. Moreover, the person demonstrates normal activities of daily living and a normal level of general cognitive function. The patient with MCI is not demented.
2. | Cognitive assessment: I have found the Mini-Mental State Examination (MMSE) to be valuable in an office setting. This test offers a relatively rapid and reliable means of assessing cognitive function, memory, and visual-spatial skills ( Fig. 13-1 ). Individuals with low levels of education, however, tend to do more poorly on the test, independent of any effects of cognitive function. Moreover, the test is less sensitive in individuals with higher educational levels; they may have a normal score on the MMSE yet have early signs of dementia. Repeated MMSE testing offers a good means of tracking disease progression and monitoring the effects of treatment.
3. | Physical examination and laboratory tests: The physical examination and standard neurologic evaluation may reveal evidence of a stroke. Focal findings of hemiparesis, sensory loss, cranial nerve deficits, and ataxia are not consistent with a diagnosis of AD. Conventional laboratory testing should include a complete blood count, electrolyte and metabolic panels, a thyroid function test, vitamin B12 levels, and tests for syphilis and human immunodeficiency virus. Beyond that, the integrative medical practitioner also tests for certain hormone levels. Measuring dehydroepiandrosterone (DHEA) has proved clinically useful. In my experience, patients with AD have markedly low levels of DHEA. I also measure levels of free testosterone in men and estrogen in women. Although full hormone replacement therapy is not a regular part of my work, I do order an insulin-like growth factor-1 level. Urinalysis, electrocardiogram, chest radiograph, and determination of folate levels are no longer recommended. Low folic acid levels, however, are a risk factor for the development of AD.
4. | Neuroimaging: The time to use neuroimaging is somewhat controversial, but I have found this modality useful in identifying lesions such as hippocampal and cerebral atrophy that are consistent with AD. I believe that neuroimaging can help in determining the stage of dementia and the patient's prognosis. Some experts suggest computed tomography or magnetic resonance imaging for all patients with suspected AD. Others consider positron emission tomography more useful when the diagnosis is uncertain. The latter imaging modality can be used to identify a declining metabolic rate in the parietal-temporal lobe, which is characteristic of AD.
5. | Genetic testing: Determining APOE4 gene status can contribute to diagnostic accuracy in patients who already have a clinical diagnosis of AD. It is most commonly used in academic medicine.

FIGURE 13-1 Mini-Mental State Examination.

Integrative Therapy

A true integrative medical model combines evidence from therapies based on nutrition, stress reduction, exercise, and pharmaceuticals into a total synergistic program. Gould and associates[17] showed that this type of program can reverse coronary artery disease, and I have had compelling success in my own practice involving patients with AD.

At this juncture, there is a large difference of opinion between the conventionalist who only prescribes a cholinesterase inhibitor such as donepezil (Aricept) and perhaps vitamin E in the treatment of MCI or AD and the forward-thinking clinician who practices integrative medicine. The integrative medicine practitioner understands by virtue of experience and knowledge that there is much that can be done in patients with MCI and AD to slow the progression and, in many cases, reverse the symptoms. What follows is an organized and scientific approach to the treatment of cognitive decline.

 Lifestyle Factors

Physical Exercise

Aerobic conditioning has been shown to improve some aspects of mental function by 20% to 30%. Smith and Fredlund[18] have demonstrated that physical exercise has a retardant effect on the development of AD. In a retrospective analysis of subjects aged 40 to 60 years, those with a regular exercise program did not develop AD as frequently as those who followed no exercise program. Exercise increases cerebral blood flow and the production of nerve growth factors.

 Cognitive Exercise

Based on research by Diamond and coworkers, an integrative medical program that includes cognitive stimulation such as headline discussion, crossword puzzles, music, or art could help to maintain cognitive ability.[19] Mental training increases dendritic sprouting and enhances central nervous system plasticity.[20] In addition to inducing positive medical benefits, cognitive exercise allows patients and their spouses to spend quality time together.

 Nutrition

The key points in nutrition are to reduce dietary fat and cholesterol, add omega-3–rich foods such as salmon and tuna, and lower caloric consumption.

A number of studies have shown that a diet restricted in calories and consisting of 15% to 20% fat can help prevent and treat AD. This approach extends the life expectancy of animals and enhances health and cognitive ability of humans. In my consultation practice, my nutritionist works to create a 15% to 20% fat diet based on patient preferences. This has proved beneficial. [21] [22] [23]

Results of the Biosphere II experiment on caloric restriction and reduced fat show reductions in triglyceride and cholesterol levels, which are important in the treatment of AD.[24]

Supplements

The most important supplements to consider are the B complex vitamins, antioxidants such as vitamin E, and the nutrients phosphatidylserine (PS) and coenzyme Q10.

 The B Vitamins

The B complex vitamins are critical for neurotransmitter control and carbohydrate energy metabolism. Niacin itself (B3) has been shown to have memory-improving benefits.[25] Folate reduces homocysteine, high levels of which have been implicated in heart disease and AD. An integrative brain program should also contain adequate antioxidants and vitamin C in the diet as well as through supplementation.[26]

Vitamin E

Vitamin E at a dose of 2000 IU/day has been shown to slow the progression of mid-stage AD primarily because it protects cell membranes from oxidative damage.[27]

Additional brain-specific nutrients that play a part in the prevention and treatment of AD are PS, with an intake of up to 300 mg/day; coenzyme Q10 (ubiquinone) up to 100 mg/day; ginkgo (Ginkgo biloba) at a dose up to 240 mg/day; and the omega-3 fatty acid DHA, 50 to 100 mg/day. Newer nutrients that hold great promise are huperzine A, 100 to 200 mg/day, and vinpocetine at 2.5 to 10 mg/day.

 Phosphatidylserine

PS is a negatively charged phospholipid that is almost exclusively located in cell membranes. It has a set of unique physiologic properties that are important to neuronal functions, including stimulation of neurotransmitter release, activation of ion transport mechanism, and an increase in glucose and cyclic adenosine monophosphate levels in the brain. In the aging brain, a decline in these functions is associated with memory impairment and deficits in cognitive abilities.

PS has been the subject of 23 studies, 12 of which were double blinded. The findings indicate that PS improves short-term memory, mood, concentration, and activities of daily living.[28]75-77 Although early research used bovine PS, concern over possible slow viral infection prompted the search for an alternative plant source. A novel PS product made by enzymatic conversion of soy lecithin has now been developed and has been shown to be beneficial in patients with memory loss, including those with AD.[29] In my experience PS is highly effective, especially at improving the recall of names and objects, both of which are symptoms of AD. For some reason, conventionalists have decided not to include PS in their armamentarium against AD.

 Dosage

100 to 300 mg/day

 Precautions

None known

 Coenzyme Q10

Coenzyme Q10, a powerful neuroprotective agent, works as a dynamic antioxidant, and is present throughout the brain cell membrane and mitochondria, where it is involved in the production of high-energy phosphate compounds.[30]

Dosage

100 mg/day

 Precautions

Can lead to gastritis, loss of appetite, nausea, and diarrhea when taken in doses greater than 300 mg/day; can also elevate serum aminotransferase levels.

 Botanicals

Ginkgo biloba Extract

Ginkgo increases microvascular circulation, scavenges free radicals, and helps improve concentration and short-term memory in patients with AAMI and AD. A recent 52-week, randomized, double-blinded, placebo-controlled, parallel-group, multicentered study showed that in 309 patients with mild to severe AD or multi-infarct dementia, there were modest although significant improvements. These changes were equal to those of drugs with a higher side effect profile and were of a sufficient magnitude to be recognized by the patient's caregivers.[31]

Dosage

Up to 240 mg/day

 Precautions

Reports in the medical and lay media have emphasized the need to exercise caution when combining vitamin E and ginkgo, especially in patients taking anticoagulants. In patients taking warfarin (Coumadin), for example, I measure the appropriate coagulation parameters and perhaps lower the dose of all the compounds. I believe it is a disservice to the AD patient, however, to automatically withhold compounds with a proven benefit in fighting AD because of a purely theoretical concern. If the patient is not on warfarin, I do not believe there is a danger of excessive bleeding; in my clinical experience I have not seen it, nor have I heard of it from any practitioner of integrative medicine.

 Huperzine A

Huperzine A is a natural anticholinesterase inhibitor derived from Chinese club moss. Many studies, most of which were done in China, show that huperzine A surpassed donepezil in reversing memory deficits in aging animals. Huperzine's activity is also reportedly long lasting. What makes huperzine attractive is its apparent lack of serious side effects and low toxicity.

 Dosage

I use 50 mg once or twice daily depending on the severity of symptoms.

 Precautions

Can cause nausea, sweating, blurred vision, and fasciculations, but less often than with prescription anticholinesterase inhibitors.

 Vinpocetine

Vinpocetine is a nutrient derived from the periwinkle plant, and has been shown to increase cerebral blood flow and enhance neuronal metabolism.

 Dosage

I find the dose of 2.5 to 5 mg twice daily to be less stimulating and hence more effective than higher doses recommended by others.

 Precautions

Gastrointestinal distress, dry mouth, low blood pressure, and rash are rare. Avoid in pregnancy.

 Mind-Body Therapies

Meditation

Because of the effects of chronic, unbalanced stress and cortisol secretion on memory, it is beneficial to suppress elevated glucocorticoid levels or normalize their release. Because age increases the vulnerability to stress and cortisol-induced hippocampal damage, stress-relieving meditation is highly recommended for patients of all ages to reduce cortisol and limit the loss of hippocampal neurons.

Meditation has consistently been found to decrease cortisol levels and promote normalization of adaptive mechanisms.[32] Practitioners of meditation also displayed lower levels of lipid peroxidase, a marker of free radical production and higher levels of the hormone DHEA, which I consider important for optimal brain function. Wallace[33] reviewed studies that noted the positive health benefits of meditation on cognition. In a landmark study in the elderly, it was found that meditators had a greater life expectancy than nonmeditators (see Chapter 100 , Recommending Meditation).[34]

Kriyas

Specific brain exercises called kriyas are derived from the science of Kundalini yoga as taught by Yogi Bhajan. They combine breathing, finger movements, and regenerating sound currents. The practice of these exercises serves a dual purpose as they induce a meditative state and stimulate the central nervous system. Kriyas have been clinically shown to be useful in increasing global brain energy. Positron emission tomography scans demonstrate that these types of exercises enhance regional cerebral blood flow, oxygen delivery, and glucose use. Beyond that, recent research at Harvard University proved that what I call medical meditation, based on kriyas, is quite specific in increasing activity to the hippocampus compared with basic meditation. Moreover, this same research group is studying the effect of meditation on cortisol levels and grades in school-aged children.[35]

Method of a Kriya

This exercise is called kirtan kriya and involves the chanting of the primal sounds. Say each of these words repeatedly, in order: Saa Taa Naa Maa. The “a” in these words is pronounced as a soft a, or ah. Repeat this mantra while sitting with your spine straight and your mental energy focused on the area of your brow, or forebrain. Yogis believe that this stimulates your pituitary. You can find this spot by rolling your eyes to the top, or root, of your nose. The mudras, or finger positions, are important in this kriya. On Sa, touch the index fingers of each hand to your thumbs. On Ta, touch your middle fingers to your thumbs. On Na, touch your ring fingers to your thumbs. On Ma, touch your little fingers to your thumbs. For 2 minutes, chant in your normal voice. For the next 2 minutes, chant in a whisper. For the middle 4 minutes, chant silently, while still touching the fingertips. Then reverse the order, whispering for 2 minutes and chanting the mantra out loud for the last 2 minutes. The total time is 12 minutes. At the end, inhale deeply, stretch your hands above your head, and then bring them down in a sweeping motion as you exhale.

Pharmaceuticals

Acetylcholinesterase Inhibitors

There are currently five drugs approved by the U.S. Food and Drug Administration to treat early AD. These are acetylcholinesterase inhibitors, which act to increase the level of the neurotransmitter acetylcholine. Acetylcholine is critically important for memory formation and retrieval.

The first, tacrine (Cognex), is minimally effective and has poor patient compliance because of its side effects; it is no longer used. The second, donepezil, is moderately effective in improving short-term memory in patients with early AD. Neither has any effect on the progression of the disease. Rivastigmine (Exelon) is slightly more effective than the others and has the best side effect profile of the available cholinesterase-inhibiting drugs.[36]

The other drugs are galantamine (Razadyne), which acts to impact neurotransmitter function, and memantine (Namenda), which inhibits the toxic compound glutamate. Memantine has been shown to be effective in the moderate to later stages of AD.

 MAO-B Inhibitors

Deprenyl (selegiline), an MAO-B inhibitor, was shown to limit degeneration of patients with AD in a 5-year double-blinded study at a dose of 10 mg/day.[37] The drug also slowed the progression of AD as part of a large-scale, multicenter trial. Deprenyl acts to increase the level of important catecholamines, especially dopamine, which are decreased in AD. It also inhibits oxidative deamination, thereby reducing neuronal damage.

 Hormones

DHEA and/or pregnenolone, both neurospecific hormones and precursors to estrogen, are also useful. An animal study demonstrated that DHEA affected excitability in the hippocampus, thereby enhancing memory function at dosages of 50 mg/day. Another study showed that DHEA enhanced acetylcholine release from hippocampal neurons in the rat brain. DHEA levels have been shown to be consistently low in patients with AD.[38]

Pregnenolone has been the subject of research in both animals and humans. It has been found to be a powerful memory enhancer. A study has demonstrated improved memory with pregnenolone use in the elderly.[39]

As noted earlier, estrogen deficiency in postmenopausal women is a factor in the development of AD. Observational studies indicate that estrogen replacement delays the expression of AD by 40% to 70%, enhances hippocampal plasticity, and increases nerve growth factor. Estrogen has antioxidant properties that protect the neuron from oxidative stress. Estrogen also enhances glucose transport in neuronal tissue, which may be impaired in AD. Finally, estrogen stimulates the production of several neurotransmitters whose deficiency characterizes AD.[40]

The hormone melatonin is a reasonable alternative to use of benzodiazepines in patients with AD for sleep. Melatonin restores circadian rhythm and may help prevent wandering.

 Dosage

A good starting dose is 3 mg at bedtime.

 Spirituality

Beyond reported improvements in memory, concentration, learning ability, and activities of daily living, patients enrolled in an integrative medical program also note positive changes in what can be described as personal awareness. This awareness sometimes appears as a sense of increased self-knowledge or spirituality and leads to a feeling of connectedness. Some patients report that this spiritual connection leads to a profound level of wisdom: the combination of age, intelligence, and experience. This wisdom, or maturity, brings greater life satisfaction. These changes are consistent with the work of Benson, Larson, and Matthews, who established that an integrative medical program, including mind-body interactions, enhances spirituality.[41] Spirituality was expressed as experiencing the close presence of a higher power. Furthermore, spirituality, faith, belief, and religion are now well known to be associated with fewer medical symptoms and better outcomes when medical interventions are needed. A preliminary study presented by Dr. Yaku Kaufmann at the 2005 American Academy of Neurology meeting demonstrated that AD patients who lived a rewarding spiritual lifestyle had slower progression of their illness. This lifestyle was defined as being connected with a spiritual presence in the life, whether it took the shape of a family member, close friend, support network, meditation, yoga, or prayer.

As the population ages, cognitive decline, including AAMI, MCI, and AD, is expected to rise. An integrative medical program can have a powerful impact on these diseases.

PREVENTION PRESCRIPTION

▪ | Recommend a low-fat diet (15-20%): The majority of the fat should be rich in omega-3 fatty acids (see Chapter 88 , Anti-inflammatory Diet).
▪ | Encourage stress management: Meditation, deep breathing, prayer, and various other relaxation techniques are shown to lower cortisol levels, improve memory, and lower blood pressure.
▪ | Exercise: Physical, mental and mind-body exercises all are essential for a healthy body and a healthy mind.
▪ | Consider measuring hormone levels (DHEA, estrogen, pregnenolone) and replace to keep at optimal levels.

THERAPEUTIC REVIEW
▪Nutrition

• Recommend a diet containing 15-20% fat based on patient preferences. Include organic fruits and vegetables, fish or seeds rich in omega-3 fatty acid, such as salmon or flaxseed oil.

▪Supplements

• | Vitamin E, 2000 IU/day
• | Coenzyme Q10, 100-300 mg/day
• | Ginkgo, 240 mg/day
• | Phosphatidylserine, 100-300 mg/day
• | DHA EPA (eicosapentaenoic acid) (fish oil), 500-1000 mg/day
• | Huperzine A, 50-100 μg/day
• | Vinpocetine, 2.5-10 mg/day

Be aware of the rare possibility of increased clotting time in patients taking maximum doses of ginkgo, vitamin E, and DHA, especially with warfarin and aspirin.

▪Mind-Body

• | Control stress: Perform daily morning meditation for at least 15 minutes.
• | Exercise: Physical, mental, and mind-body exercise should be part of the integrative prescription.

Caution: Do not use deprenyl with antidepressant medication because fatal reactions can occur. Deprenyl can be used in conjunction with anticholinesterase drugs.

▪Pharmaceuticals

• | Deprenyl, 5 mg twice daily, slows [image] progression.
• | Rivastigmine is the most effective acetylcholinesterase inhibitor available. Start with 2.5 mg twice daily and work up as per package insert.
• | Memantine is usually started with 5 mg in the morning for 2 weeks, then often [image] increased to a maximum of 40 mg/day slowly over a 2-week period.

 ▪Hormone Replacement Therapy

• | DHEA, 25-100 mg/day, depending on [image] sex and blood level
• | Pregnenolone, 10-100 mg/day
• | Melatonin (for sleep), 3 mg/day at bedtime. Proper dose allows a complete [image] night's sleep without morning grogginess.

When using DHEA in men, measure and follow the prostate-specific antigen level. If elevated, do not use DHEA. Also consider using saw palmetto with DHEA.

REFERENCES

1. Ernst R, Hay J: The U.S. economic and social cost of Alzheimer's disease revisited. Am J Public Health 1991; 84:1261-1264.

2. Thal LJ,: Trials to prevent Alzheimer's disease in a population at risk. Abstract presented at the Fourth International Nice/Springfield Symposium on Advances in Alzheimer Therapy [p 86], 1996, Nice, France.

3. Lupien S: Personal communication, 1999.

4. Snowdon DA, Kemper SJ, Mortimer JA, et al: Linguistic ability in early life and cognitive function and Alzheimer's disease in late life: Findings from the nun study. JAMA 1996; 275:528-532.

5. Reimen EM, Caselli RJ, Yun L, et al: Preclinical evidence of Alzheimer's disease in persons homozygous for the e 4 allele for apolipoprotein E. N Engl J Med 1996; 334:752-758.

6. Gatz M, Lowe B, Berg S, et al: Dementia: Not just a search for the gene. Gerontologist 1994; 34:251-255.

7. Birge SJ, Mortel KF: Estrogen and the treatment of Alzheimer's disease. Am J Med 1997; 103:36S-45S.

8. Katzman R, Kawas C: The epidemiology of dementia and Alzheimer's disease. In: Jerry RD, Katzman R, Bich KL, ed. Alzheimer Disease, New York: Raven Press; 1994:105-122.

9. Shah Y, Tangalos E, Petersen R: Mild cognitive impairment: When is it a precursor to Alzheimer's disease?. Geriatrics 2000; 55:62-68.

10. Grant WB: Dietary links to Alzheimer's disease. Alzheimer Dis Rev 1997; 2:42-45.

11. Hendrie HC, Ogunniyi A, Hall KS, et al: Incidence of dementia and Alzheimer disease in two communities. JAMA 2001; 285:739-747.

12. Lupien S, Lecour SA, Lussier I, et al: Basal cerebral cortisol levels and cognitive deficits in human aging. J Neurosci 1994; 14:2893-2903.

13. Stein-Behrens BA, Sapolsky RM: Stress, glucocorticoids, and aging. Aging (Milano) 1992; 4:197-210.

14. Sapolsky RM, McEwen BS: Stress, glucocorticoids, and their role in degenerative changes in the aging hippocampus. In: Crook T, Bartus R, ed. Treatment Development Strategies for Alzheimer's Disease, Madison: CT, MPA Press; 1986.

15. McEwen BS, Sapolsky RM: Stress and cognitive functions. Curr Opin Neurobiol 1995; 5:205-206.

16. Khalsa DS, Stauth C: Meditation as Medicine: Activate the Power of Your Natural Healing Force, New York: Pocket Books; 2001.

17. Gould LK, Ornish D, Scherwitz L, et al: Changes in myocardial perfusion abnormalities by positron emission tomography after long-term, intense risk factor modification. JAMA 1995; 274:894-901.

18. Smith AL, Fredlund R: The protective effects of physical exercise on the development of Alzheimer's disease [abstract]. Neurology 1998; 50:A89-A90.

19. Diamond MC, Lindner B, Johnson R, Bennett EL: Differences in occipital corticol synapses from environmentally enriched, impoverished, and standard colony rats. J Neurosci Res 1975; 1:109-119.

20. Cotman C: Synaptic plasticity, neurotrophic factors, and transplantation in the aged brain. In: Schneider E, Rowe J, ed. Handbook of the Biology of Aging, 3rd ed.. New York: Academic Press; 1990:255-274.

21. Walford RL, Spindler SR: The response to caloric restriction in mammals shows features also common to hibernation: A cross-adaptation hypothesis. J Gerontol 1997; 52:179-183.

22. Weindruch R: Caloric restriction and aging. Sci Am 1996; 274:46-52.

23. Weindruch R, Walford RL: The retardation of aging and disease by dietary restriction, Springfield: IL, Charles C Thomas; 1998.

24. Verdery R, Walford R: Caloric restriction in biosphere II: Effects of energy restriction on lipid and lipoprotein levels and HDL subfractions [abstract no. 75, p 37]. Paper presented at the Annual Meeting of the American Aging Association, 1996, Los Angeles.

25. Zhang X, Zhand BZ, Zhang WW: Protective effects of nicotinic acid on disturbance of memory induced by cerebral ischemia-reperfusion in rats. Clin J Pharm Toxicol 1996; 10:178-180.

26. Peetot GJ, Cole R, Conaway C, et al: Adult lifetime dietary patterns of antioxidant vitamin and carotenoid consumption in a case control study of risk factors for Alzheimer's disease [abstract no. 78, p 38]. Paper presented at the Annual Meeting of the American Aging Association, 1996, Los Angeles.

27. Sano M, Ernesto C, Thomas RG, et al: A controlled trial of selegiline, alpha-tocopherol, or both as treatment for Alzheimer's disease. The Alzheimer's Disease Cooperative Study. N Engl J Med 1997; 336:1216-1222.

28. Crook TN, Petrie W, Wells C, Massari DC, et al: Effects of phosphatidylserine in Alzheimer's disease. Psychopharmacol Bull 1992; 28:61-66.

29. Gindin J, Nouikov D, Kedar A, et al: The effect of plant phosphatidylserine on age-associated memory impairment and mood in the functional elderly. Unpublished paper from The Geriatric Institute for Education and Research, and Department of Geriatrics, Kaplan Hospital, Rehovot, Israel, 1995.

30. Beal FM,: Cell death by oxidants: Neuroprotective antioxidant therapies. Abstract presented at the Fourth International Nice/Springfield Symposium on Advances in Alzheimer Therapy, 1996, Nice, France.

31. LeBars PL, Katz MM, et al: A placebo-controlled, double-blind, randomized trial of an extract of Ginkgo biloba for dementia. JAMA 1997; 278:1327-1332.

32. Jevening R, Wilson AF, Davidson JM: Adrenocortical activity during meditation. Horm Behav 1978; 10:54-60.

33. Wallace RR,: The Physiology of Consciousness. Joint Publication of the Institute of Science, Technology, and Public Policy, Portland, OR, and Maharishi International University Press, Fairfield, IA.

34. Alexander CN, Langer EJ, Newman RI: Transcendental meditation: Mindfulness and longevity in experimental studies in the elderly. J Pers Soc Psychol 1989; 6:950-964.

35. Khalsa DS, Stauth C: Meditation As Medicine, New York: Pocket Books; 2001.

36. Khalsa DS: Exelon: A new drug for Alzheimer's disease. Int J Anti-Aging Med 1998; 1:10-12.

37. Riekhman, Pasio: Rationale to treat AD with selegiline. Presented at the Fourth International Nice/Springfield Symposium on Advances in Alzheimer Therapy, April 1996, Nice, France.

38. Rhodes ME, Li PK, Flood JF, Johnson DA: Enhancement of hippocampal acetylcholine release by the neurosteroid dehydroepiandrosterone sulfate: An in vivo microdialysis study. Brain Res 1996; 733:284-286.

39. Flood JF, Morley JE, Roberts E: Memory-enhancing effects in male mice of pregnenolone and steroids metabolically derived from it. Proc Natl Acad Sci U S A 1992; 89:1567-1571.

40. Berge SJ, Mortel KF: Estrogen and the treatment of Alzheimer's disease. Am J Med 1997; 103:36S-45S.

41. Larson DB: Scientific research on spirituality and health: The consensus report, Washington: DC, National Institute for Healthcare Research; 1997.


MD Consult: Books: Rakel: Integrative Medicine: chapter 14 - Migraine and Tension-Type Headache

chapter 14 – Migraine and Tension-Type Headache

J. Douglas Mann, MD Remy R. Coeytaux, MD, PhD

Migraine
Pathophysiology 144
Integrative Therapy 144
Lifestyle 144
Nutrition 144
Supplements 144
Botanicals 146
Herbals and Supplements 146
Pharmaceuticals 147
Mind-Body Techniques 149
Biomechanical Techniques 149
Bioenergetics 150
Therapies to Consider 150
Prevention Prescription 150
Therapeutic Review 151
Tension-Type Headache
Pathophysiology 152
Integrative Therapy 152
Biomechanical 153
Bioenergetics 153
Therapies to Consider 153
Prevention Prescription 153
Therapeutic Review 154

Headache is one of the most common complaints that brings a patient to the attention of health care providers. The majority of headaches are benign in the sense of being symptomatic of treatable or nondisabling disorders. Ninety percent of all headaches are either vascular headaches, tension-type headaches (TTHs), or a mixture of the two. The remaining 10% are secondary to disorders of the cervical spine, sinuses, temporomandibular joints, dental structures, or trauma, with tumors or other masses constituting a small fraction of the group of possible causes.

“Red flag” symptoms of more serious disorders of the head and neck include early-morning headaches that awaken the patient (suggestive of increased intracranial pressure); visual dimming or double vision; headaches that increase in frequency or severity over a period of weeks to months; headaches made significantly worse by postural changes; explosive onset of new severe head pain; and headaches associated with mental status changes, focal motor or sensory deficits, syncope, seizures, fever, or stiff neck. Headache in the setting of systemic symptoms (e.g., weight loss, human immunodeficiency virus, or known malignancy) require thorough investigation. Findings on examination that prompt further diagnostic workup include focal neurologic signs, tender temporal arteries, papilledema, and evidence of local or systemic infection or malignancy.

This chapter is limited to integrative therapies that are effective in the treatment of the two most common types of headache: migraine and tension headache.

 Migraine

Pathophysiology

Clinical characteristics typical of migraine include the rapid onset of throbbing head pain (unilateral or bilateral), often associated with nausea and vomiting, photophobia, and sonophobia. Headache may or may not be heralded by a visual or other type of aura. Duration is usually more than 6 hours and may last several days with fluctuating intensity. Precipitating factors include menses, certain foods, stress or letdown following stress, weather changes, infection, fatigue, and sunlight.

The final event leading to the pain of migraine is release of inflammatory vasodilators by peripheral nerve endings of cranial nerve V on blood vessels in the scalp and meninges. A major enhancer of that process is the release of serotonin by circulating platelets. The presence of a headache generator in the brainstem is supported by findings from positron emission tomographic studies obtained during migraine attacks. Genetic influences are evident in a majority of patients, with multiple family members exhibiting full or partial symptoms. Variants are common, and comorbid TTH is frequent.

The following sections describe currently available complementary approaches that are useful for integration with conventional therapies ( Table 14-1 ). Conventional approaches rely heavily on pharmaceutical interventions to prevent or abort a headache, along with a variety of standard analgesics and antiemetics. Although these measures are effective in management of symptoms, they are often expensive and fail to address the underlying physical, psychological, and energetic issues that lead to headache in the first place.

TABLE 14-1 -- Summary of Migraine Therapies
TYPES OF THERAPY | SPECIFIC EXAMPLES/COMMENTS
Preventive Lifestyle | Sleep hygiene, exercise, stress reduction
Nutrition | Avoid “food triggers,” maintain hydration
Dietary supplements | Magnesium, riboflavin, coenzyme Q10, omega-3 fatty acids (?)
Botanicals | Feverfew, butterbur; melatonin and valerian (sleep); ginger (nausea)
Pharmaceuticals | Tricyclic antidepressants, beta blockers, calcium channel blockers, anticonvulsants, NSAIDs, botulinum toxin
Mind-body techniques |
Biofeedback | Requires significant motivation to practice
Relaxation | Includes progressive muscular relaxation, focused breathing exercises, and guided imagery
Cognitive-behavior therapy | Modifies maladaptive thought and reaction to feeling and sensations
Neurolinguistic programming | Alters the subjective experience of pain and modifies expectations
Hypnosis | Useful for prevention and pain control and during pregnancy
Mindfulness meditation | Improvement in mood, blood pressure, muscle tone, reaction to pain, and pain perception
Bioenergetics | A growing body of evidence suggests that acupuncture is effective in preventing and treating migraine
Abortive and Acute |
Pharmaceuticals | NSAIDS, ergot alkaloids, isometheptene, intranasal lidocaine, triptans, valproate, magnesium, narcotics, antiemetics (ginger)
Chiropractic, massage | May be especially useful for headaches associated with neck discomfort
Acupuncture | Appropriate for severe acute attacks, in lieu of a visit to an urgent care center
NSAID, nonsteroidal anti-inflammatory drug.

Patients with migraine often suffer with TTHs. A careful history that addresses the distinctions between the two is the best guide to effective therapy for each.

Integrative Therapy

Lifestyle

Effective management of headache requires a careful assessment of lifestyle issues relating to sleep, nutrition, exercise, management of stress, and relationships. Regularizing mealtimes, developing an exercise routine, and improving sleep all can significantly reduce the frequency of migraine. Sleep hygiene guidelines are readily available and easy to implement and often lead to a decrease in both duration and frequency of migraine.[1] A 30-minute exercise program undertaken three times per week at aerobic levels has beneficial effects on headache intensity and with variable effects on frequency. [2] [3]

Nutrition

Dietary triggers are found in 8% to 20% of patients with migraine.[4] Patients usually know which foods they need to avoid. Wine, dark beers, aged cheeses, cashews, onions, chocolate, and processed meats such as hot dogs, bologna, and pepperoni are common offenders. Although caffeine withdrawal can precipitate vascular or TTHs, caffeine itself does not directly cause migraine. Caffeine alleviates migraine acutely in some patients, possibly due to vasoconstrictive effects on scalp vessels. Chronic daily headache can be caused by excessive use of caffeine(> 1200 mg [5 or 6 cups of coffee] per day). It is important to raise the possibility of dietary triggers when talking with patients. Specific mechanisms remain largely unknown and probably include direct effects of substances ingested on neuronal factors governing headache (e.g., tyramine in cheeses and wine) or allergic responses to the food itself, such as allergic reactions to wheat and dairy products. Diet does influence migraine and represents an important avenue for improving outcomes (see Chapter 86 , Adverse Food Reactions and the Elimination Diet).

 Supplements

Magnesium

The level of ionized magnesium has been found to be low in many patients with classic or common migraine, especially menstrual migraine. [58] [58] [58] Oral supplementation with magnesium has been shown to be beneficial in preventing different types of migraine. [8] [9] The mechanisms leading to improvement with magnesium supplementation in migraine are unknown but may include reduction in cortical neuronal excitability or alteration in magnesium-dependent circadian regulatory mechanisms that are often disturbed in migraine. [10] [11] [12] One study showed that oral magnesium dicitrate, 600 mg/day given as a single dose, significantly reduced the frequency of migraine compared to placebo. [1] [13] In another study oral administration of 360 mg of pyrrolidine carboxylic acid magnesium daily for 2 months was associated with greater pain relief than was placebo in women with menstrual migraine.[14] Patients with menstrual migraine should continue magnesium for at least 3 months since beneficial effects may be delayed for several cycles.

Preventive benefit can be achieved with oral potassium magnesium aspartate (500 to 1000 mg/day at bedtime). Although magnesium oxide is more readily available and cheaper than other forms, it is poorly absorbed, especially when combined with calcium, zinc, or iron. Supplemental magnesium may cause diarrhea in some patients, particularly in those with irritable bowel syndrome, a common comorbid condition. For acute treatment of migraine, a variation of a published method for intravenous (IV) magnesium administration (2 g in 100 mL of saline IV over 15 minutes) appears to be effective for many patients treated in the office. [15] [16] [17] Magnesium can be used for prevention and acute therapy during pregnancy.

 Dosage

For prevention: potassium magnesium aspartate, 500 to 1000 mg at bedtime

 Precautions

May cause diarrhea; consider magnesium gluconate as an alternate

 Riboflavin (Vitamin B2)

Patients with migraine have been shown to have reduced phosphorylation potential in brain and muscle, suggesting a mitochondrial defect in electron transport.[18] Riboflavin is a precursor for two coenzymes involved in electron transfer for redox reactions. One hypothesis for the mechanism of action of riboflavin is that it improves mitochondrial energy reserves without changing neuronal excitability.[19] In several clinical studies of riboflavin taken as a supplement by migraineurs, it has been shown to have significant preventive effects. [20] [21] It may have synergistic preventive effects when used concurrently with a beta blocker.[19] There are no head-to-head studies comparing riboflavin with other preventive measures.

 Dosage

The recommended dose is 200 mg twice daily with meals.

 Precautions

Riboflavin is well tolerated and does not influence metabolism of other agents. Patients may notice that their urine turns an intense yellow with daily use.

 Coenzyme Q10

The rationale for studying coenzyme Q10 relates to lower energy-related phosphorylation potential found in patients with a variety of disorders including migraine.[22] The findings of an open-label trial showing reduction in headache frequency at 3 months with a single daily dosing of 150 mg of coenzyme Q10 were confirmed in a double-blind, placebo-controlled randomized, controlled trial (RCT) in 42 patients with migraine. [23] [24] Use of coenzyme Q10, 100 mg three times a day, resulted in a reduction in attack frequency of 47.6% compared to 14.4% in the controls at 3 months. Headache days were also significantly improved. Like riboflavin, there was no change in headache intensity or duration once a headache occurred.

 Dosage

150 to 300 mg/day; minimum 3-month trial, based on research of Sandor and associates[24]

Precautions

Well tolerated with rare gastrointestinal side effects; relatively costly; safe in pregnancy

 Fish Oil

Rationales for testing omega-3 fatty acids in migraine include their anti-inflammatory properties, vasorelaxant effects, and inhibition of 5-hydroxytryptophan release from platelets. Reports include a crossover RCT, in 27 adolescents with migraine, of omega-3 polyunsaturated fatty acid tested against an olive oil “control,” for 2 months each. Both olive oil and omega-3 were associated with a striking reduction in headache frequency compared to baseline and washout frequencies.[25] A larger study in 96 adults with migraine was negative.[26] The dosing range reported is 2 to 6 g/day.

 Alpha-Lipoic Acid

With a rationale similar to that for riboflavin and coenzyme Q10, alpha-lipoic acid, a mitochondrial cofactor, is being studied for migraine. Anecdotal reports are favorable.

 Dosage

Up to 200 mg as many as three times a day

 Botanicals

Feverfew (Tanacetum parthenium Leaf)

Johnson and associates showed that there was a significant increase in migraine severity and frequency when feverfew was stopped in a small group of migraineurs taking it for prevention.[27] In one well-designed study, a 70% reduction in headache frequency and severity was shown in 270 patients with migraine.[28] Variations in the standardization of the dried leaf constituents confound replication studies of this herb. A reproducibly manufactured extract of feverfew has shown preventive efficacy in a double-blind RCT.[29] There are no long-term studies documenting safety and no head-to-head trials with other preventive medications. The mechanism of action in migraine may be related to its inhibiting effects on platelet aggregation and inflammatory promoters such as serotonin and prostaglandins or its effect in dampening vascular reactivity to amine regulators of blood flow.

 Dosage

Recommendations include oral administration of up to 125 mg/day of the dried leaf standardized to a minimum of 0.2% parthenolide. Beneficial effects may take weeks to develop.

 Precautions

Aphthous ulcers and gastrointestinal irritation develop in 5% to 15% of users. Abrupt cessation of feverfew occasionally results in agitation and increased headache. It is not recommended during pregnancy due to prolongation of bleeding times.

Daily use of a compound containing 400 mg of riboflavin, 300 mg of magnesium, and 100 mg of feverfew was shown to be effective in reducing the frequency of migraine in adults. 29a

Butterbur (Petasites hybridus Root)

In a large, three-arm, dose-finding RCT of a standardized extract of the root of this perennial shrub, it was found that migraine attack frequency was reduced by almost 50%. Of those on the highest dose 68% had a 50% or greater reduction in headache frequency.[30] This effect continued for at least 4 months. One smaller study showed similar results,[31] and another study in 108 children and adolescents with migraine was also positive.[32] Dropouts from side effects were few to none. The extract was standardized to 15% of the marker molecules (petasins) and known carcinogens were removed. Drug-herb interactions were not studied.

 Dosage

50 mg three times a day for a month, then 50 mg twice a day

 Precautions

Unknown effects in pregnancy; excessive belching as a side effect

 Herbals and Supplements

Sleep management is a major therapeutic strategy in helping patients gain control over their headaches. Melatonin, valerian, and kava kava can be used on a temporary basis to improve sleep.

 Melatonin

Melatonin is used in a comprehensive management program for migraine to improve sleep and circadian rhythms. In contrast with sleep induction, sleep maintenance can be improved with melatonin. Melatonin is used nightly for 4 to 6 weeks and then tapered. Over that period, a sleep hygiene program can be put into place to reduce the need forthe supplement. It is well tolerated with few side effects. Leone and coworkers demonstrated that a daily intake of 10 mg of melatonin for 14 days significantly reduced cluster headache frequency.[33] Others have shown beneficial effects ofmelatonin in migraine and other types of headache. [34] [35]

Dosage

1 to 6 mg. Start at 1 mg and titrate up as needed for sleep. Lower doses are needed if taken each evening over long periods of time. Higher doses are needed to induce sleep acutely (jet lag).

 Precautions

Fatigue, drowsiness, dizziness, abdominal cramps, irritability

 Valerian (Valeriana officinalis Root)

When taken at night for sleep, valerian does not result in significant residual drowsiness on awakening. It is nonaddictive and useful as an anxiolytic when given during the daytime (up to 250 mg three times per day). It does not impair psychomotor or cognitive performance.[36] The mechanism of action includes stimulation of central nervous system gamma-aminobutyric acid (GABA) receptors along with enhanced release and inhibition of reuptake of GABA at the synapse. In clinical trials, including for sleep, cancer, and anxiety, it has been judged safe. [36] [37] [38] Gastrointestinal irritation is the most common side effect.

 Dosage

100 to 300 mg of the extract standardized to 0.8% valerenate at bedtime or 250 mg every 6 hours for anxiety

 Precautions

Extremely unpleasant smell that may aggravate nausea during migraine. It may cause worsening of tension headache if taken regularly for more than 3 months. It should not be used during pregnancy.

 Kava Kava (Piper methysticum)

Kava kava has been found to be effective for insomnia and anxiety.[39] Its effects are primarily on the GABA system and are similar to those of valerian root.

 Dosage

The bedtime dose is 150 or 200 mg 1 hour before sleep.

 Precautions

Side effects are dose related and include scaly dermatitis with more than 400 mg/day for extended periods. Hepatic toxicity has been noted in fewer than 20 cases. Contraindicated in pregnancy, in breast-feeding, and in those undergoing chemotherapy for malignancy.

 Pharmaceuticals

There is no inherent difficulty in the integration of conventional and complementary approaches in the treatment of headache. Conventional pharmacologic therapy includes use of preventive and abortive medications. The pharmaceutical approaches discussed here are the ones for which there is greatest evidence of efficacy and clinical usefulness. [40] [41] [42] [43]

Preventive Pharmaceutical Therapies

Application of preventive pharmacologic therapies in practice is typically organized around classes of medications, including tricyclic antidepressants, selective serotonin reuptake inhibitors, beta blockers, calcium channel blockers, anticonvulsants, and other miscellaneous agents. The goals are reduction in headache frequency and severity, improved function, and increased responsiveness to abortive and analgesic agents.

A decision to start preventive therapy is based on (1) headache frequency of more than two per month or more than 3 days per month lost to headache; (2) willingness of the patient to take a medication on a long-term basis; and (3) ability to keep a headache calendar. Medications for prevention are taken on a daily basis and are administered according to both their half-life and a schedule that minimizes side effects. Effectiveness is best measured by having the patient keep a calendar, noting headache frequency and intensity as well as significant life events such as stressful circumstances, menses, vacations, and major changes. Patients may respond to any of several beta blockers (e.g., propranolol, atenolol, metoprolol, or timolol), making the choice of an agent highly individualized. It is not possible to predict who will respond to a given agent in advance, although the history of a family member who achieved effective prevention with a given agent may guide initial choices. Comorbid depression, a history of asthma, and thyroid disease limits use of beta blockers, whereas obesity limits use of tricyclic antidepressants and valproate.

Patients with migraine often suffer from more than one kind of headache. A carefully recorded history uncovers distinctions to guide therapy based on symptom characteristics.

Agents are prescribed one at a time and tapered up to a maximum dose or until satisfactory benefit is realized at lower doses. Most agents are started at less than half the predicted maximum dose. Many times, patients achieve satisfactory results at doses well below the maximum, particularly with the tricyclic antidepressants. On the other hand, verapamil usually has to be given at doses of at least 320 mg/day for benefit to occur. Combinations of magnesium, vitamin B2, coenzyme Q10, and daily aspirin mix well with conventional preventive agents, sometimes ameliorating side effects such as constipation.

Once improvement is achieved, the medication is continued for periods of 3 to 6 months with periodic gradual reductions to determine the minimum effective dose. Effective preventive agents allow time for patients to work on lifestyle issues including stress, sleep, diet, and exercise as well as to develop life skills such as relaxation, biofeedback, and self-hypnosis. Preventive agents are also chosen in part to facilitate treatment of comorbid depression and sleep dysfunction. As patients improve, calendars that focus attention on pain can be discontinued, replaced by records that focus on gains in lifestyle and wellness.

 ▪ Tricyclic Antidepressants

Amitriptyline in doses of up to 150 mg at bedtime, starting as low as 25 mg, are effective for prevention. A few patients do well on very low doses such as 10 mg at night. Other useful medications in this group include nortriptyline, up to 100 mg at bedtime. Sleep is often improved, which reduces migraine frequency. Dry mouth, morning drowsiness, and constipation are significant side effects.

 ▪ Beta Blockers

Medications in this class that have been shown to be effective for migraine include propranolol, nadolol, timolol, atenolol,and metoprolol. Long-acting formulations have not been formally studied. Side effects include fatigue, depression, insomnia, dizziness, and nausea. Rebound headaches may occur if beta blockers are withdrawn suddenly. The typical dose of propranolol in migraine prevention ranges from 80 to 240 mg/day in two or three divided doses. It is available in 10-, 20-, 40-, 60-, and 80-mg tablets.

 ▪ Calcium Channel Blockers

Calcium channel blockers shown to be effective in clinical trials include verapamil, nimodipine, flunarizine, and nifedipine. Delayed onset of effectiveness is typical, and side effects such as abdominal pain, bloating, weight gain, constipation, and even headache are not uncommon. A typical dose of verapamil is 180 mg twice daily.

 ▪ Anticonvulsants

The major members of this group are sodium valproate and gabapentin (Neurontin), topiramate (Topamax), and carbamazepine (Tegretol).[41] A typical dose for sodium valproate for prevention is 1500 mg/day, with a starting dose of 250 mg twice daily. Side effects include weight gain, alopecia, tremor, nausea, and somnolence. Sodium valproate is available in 125-, 250-, 500-mg and sustained-release formulations. Levetiracetam, lamotrigine, and zonisamide are being studied.

 ▪ Nonsteroidal Anti-inflammatory Drugs

Trends toward reduction in migraine frequency have been seen with daily use of aspirin, naproxen, ketoprofen, and tolfenamic acid. Gastric side effects are common, and patient compliance is poor. Dosages include naproxen, 500 mg twice daily; aspirin, 350 to 975 mg/day; and ketoprofen, 150 mg/day.

 ▪ Botulinum Toxin

Botulinum toxin has been found to prevent migraine when injected in small quantities at multiple sites into the muscles of the forehead, temples, and posterior neck muscles. [44] [45] [46] Effects last an average of 2 to 4 months. It has been reported to be effective in TTH as well, suggesting a common pathophysiology.[47] Side effects can include transient weakness of injected muscles. Dosing is 100 to 200 units total, injected with a 27-gauge needle over 15 to 25 sites (~2 to 10 units per site).

 ▪ Homeopathy

One study of homeopathy in a group of 98 patients with mixed headaches found a 20% overall improvement rate, which was stable at 1 year. Half the patients continued homeopathic treatments with or without conventional therapy. The investigators concluded that the patients who had the most improvement suffered from both TTH and migraine and had a disease history of 25 years on average.[48] Other reports are of poor quality. Individualization of therapy is the heart of homeopathy, which makes study comparisons difficult. Side effects of homeopathic remedies are minimal, and the positive effects achievable make integrative efforts worthwhile.

 Abortive Pharmaceutical Therapies

The following is a list of medications that, when taken early in the course of migraine, can abort further development of the headache.

 ▪ Nonsteroidal Anti-inflammatory Drugs

Ibuprofen (800 mg) and naproxen sodium (200 to 400 mg) can block headache progression when given during the first few hours. Ibuprofen in liquid form (200 to 400 mg) is recommended when nausea occurs early in the headache. Individual variation in responsiveness to nonsteroidal anti-inflammatory drugs (NSAIDs) is high so that it is worth trying several different agents in this class early in headache.

 ▪ Ergot Alkaloids

Now largely supplanted by the triptans, ergot alkaloids can be useful in those who cannot tolerate other abortive methods. A typical dose is ergotamine tartrate, 1 mg orally, 2 mg sublingually, or dihydroergotamine (DHE-45) 2 mg subcutaneously (self-injection) every 4 hours for up to three doses.

 ▪ Isometheptene

Isometheptene (Midrin) has a low side effect profile and modest cost. It acts as a weak vasoconstrictor of scalp vessels. The dosing should be two or three capsules at the start of a headache, then one every 45 minutes for three more doses as needed.

 ▪ Intranasal Lidocaine

Intranasal lidocaine is effective for all forms of migraine and is particularly useful when given during the aura. It is useful when nausea and vomiting are prominent early in the headache. Lidocaine (4% liquid), is applied using a dropper, 0.25 mL in each nostril, with the patient supine and the neck hyperextended. Side effects include a transient nasal burning sensation and numbness in the throat. The nasal spray form of lidocaine is generally ineffective.

 ▪ Triptans (5-Hydroxytyramine 1B/1D Agonists)

The triptans are among the most effective agents available for migraine. [49] [50] [51] [52] [53] They act by blocking the release of inflammatory cytokines from the distal nerve endings of the trigeminal system onto scalp vessels and by their vasoconstrictive effects on scalp vessels. Multiple products are available including tablet or melt forms, self-injection kits, and nasal sprays. Efficacy is 60% to 80% for pain and nausea relief with a 25% to 30% recurrence rate necessitating more than one dose. Choice of triptan depends on patient response, side effect profile, and preferred route of administration. Long-acting forms include naratriptan (Amerge) and frovatriptan (Frova), useful when recurrence rates are high with the more rapid-acting agents. Oral melt formulations and nasal sprays are useful when nausea is a problem.

Usual dosing is 2-hour intervals if necessary for a maximum of three doses in 24 hours. Mixing preparations is discouraged.

Sumatriptan (Imitrex): 50- and 100-mg rapid-release tablets, 20 mg spray, and 6 mg/0.5-mL injection

Naratriptan (Amerge): 1- or 2.5-mg tablets
Rizatriptan (Maxalt): 5- or 10-mg tablets or melt tablets
Zolmitriptan (Zomig): 2.5- or 5-mg tablets or melt tablets
Almotriptan (Axert): 12.5-mg tablets
Frovatriptan (Frova): 2.5-mg tablets
Eletriptan (Relpax): 40-mg tablets

Triptans are contraindicated in pregnancy, cardiovascular disease, complex migraine, and poorly controlled hypertension.Cost is a major factor. Rebound headache can occur with daily use. Side effects include transient pressure sensations in the chest, neck, and head.

 Mind-Body Techniques

Biofeedback

Biofeedback as part of a stress management program can provide significant benefit for patients with migraine and TTH without side effects. Thermal biofeedback, in which patients learn to increase the temperature of their fingertips through the use of imagery and relaxation, is a commonly employed technique. The combination of thermal biofeedback and relaxation training has been shown to improve migraine symptoms significantly.[54] Meta-analysis of 25 controlled studies revealed that biofeedback is comparable to preventive pharmacotherapy.[55] Another meta-analysis of five studies revealed a 37% improvement in headache symptoms associated with thermal biofeedback.[56] There are no criteria for predicting benefit, and the training requires a significant time commitment (10- to 15-hour-long session plus home practice). Pharmacotherapy combined with biofeedback has not been studied for synergy. This is an important point because vascular reactivity (a major target in biofeedback training) may be modified by medications used for prevention (e.g., beta blockers), potentially limiting the effects of training. Biofeedback is indicated for patients intolerant to medications, those oriented toward self-efficacy in pain management, in pregnancy, and especially suited for those willing to practice the techniques regularly.

 Relaxation

The category of relaxation includes progressive muscular relaxation, focused breathing exercises, and guided imagery. Holroyd and Penzien reported that these techniques are as effective as biofeedback.[55] Treatment effects were enhanced by beta blockers and other preventive agents, making integration both feasible and effective. Some patients are able to identify the early stages of a headache in time to deploy focused relaxation or guided imagery to abort the full development of pain. These techniques can be taught in groups and then practiced individually using audiotapes. Relaxation appeals to those with an internal locus of control and above-average motivation (see Chapter 95 , Prescribing Relaxation Techniques).

 Cognitive-Behavioral Therapy

Cognitive-behavioral therapy is a stress-management approach designed to help patients identify maladaptive thought patterns (e.g., self-blame, hopelessness, helplessness, worthlessness, and catastrophising) as well as emotional states such as anger and anxiety that can precipitate and amplify headache. Acknowledgement of emotional states, shifting of habitual thought patterns, and modification of physiologic responses are steps in this approach. It has been shown to be effective alone or in combination with other behavioral therapies.[57] Combining cognitive-behavioral and biofeedback therapies is effective.

 Neurolinguistic Programming

Neurolinguistic programming [58] [59] relies on establishing excellent rapport between provider and patient; developing an agreed-on, positively stated, and well-formed set of therapeutic goals; and skillful application of a set of linguistic techniques, providing the patient with tools to deal with pain. Therapeutic approaches include reframing the meaning of headache, shifting the sensory coding of the pain, dissociation techniques, modification of expectations, accessing coping resources, and anchoring effective resource states during and between episodes of pain. Patients respond favorably to the highly specific methods for pain management that are not medication based, are easily learned, and are readily accessible.

 Hypnosis

Hypnosis has been shown to reduce the number of headachedays and to decrease headache intensity among patients with chronic TTH.[60] For abortive therapy, hypnosisis useful in helping patients identify the early stages of migraine so that they can initiate relaxation or self-hypnosis routines. Regular practice of self-hypnosis is a vital part of this strategy, and patient motivation is key to success. Hypnosis is also useful in resetting expectations, reducing rumination about past and future, and modifying patterns of negative thought (see Chapter 94 , Self-Hypnosis Techniques).

 Mindfulness Meditation

Meditation has been shown to have positive effects on mood, cardiac function, blood pressure, and muscle tone when practiced regularly. Effects are believed to be mediated by development of nonjudgmental awareness of feelings, thoughts, and sensations combined with a sense of gratitude and an optimizing of the sympathetic and parasympathetic autonomic nervous systems inputs, usually with a reduction in sympathetic dominance. Instruction is based on the work of Jon Kabat-Zinn [61] [62] and is taught as an 8-week course, including 2 hours of formal training each week combined with daily practice of at least half an hour. Patients report improved sleep and less anticipatory anxiety relating to headache as well as reduction in headache intensity.

 Biomechanical Techniques

Physical Therapy

Physical therapy alone does not appear to be effective in the treatment of migraine, but it can be useful as an adjunct to biofeedback and relaxation training when there is significant reactive muscle tension and limitation of head and neck movement.[54]

Chiropractic and Craniosacral Therapy

A recently published RCT of chiropractic spinal manipulative therapy for migraine revealed improvement in frequency, duration, disability, and medication use compared with a control group.[63] Another study revealed moderate improvement of symptoms among those with migraine who received either chiropractic manipulation or mobilization (one of two control groups) compared with medical care only. Chiropractic may serve as adjunctive therapy when guided by patient reports of significant neck discomfort during and between headaches. Chiropractic may be especially useful when combined with biofeedback.

Craniosacral therapy, derived from osteopathic theory and practice, is a gentle manipulative approach that has been effective in our experience for both migraine and tension headache.[64] Effects of a series of four to six treatments are often long lasting.

 Bioenergetics

Acupuncture

At least seven randomized clinical trials have been published in recent years that evaluated the efficacy of acupuncture in the treatment of migraine or chronic headaches (many of which are migraine headaches). [65] [66] [67] [68] [69] [70] [71] Six of the trials demonstrated that acupuncture was either more effective than no acupuncture [66] [67] [69] [71] or placebo medication[70] or as effective as a triptan medication[70] or transcutaneous electrical nerve stimulation.[65] Only one of the trials[67] included both a no-treatment comparison and a sham-acupuncture comparison group; this trial did not demonstrate a significant difference in clinical outcomes between true and sham acupuncture. A smaller trial that involved 28 women with menstrual migraine did not find a difference in clinical outcomes between true- and sham-acupuncture procedures.[68] The current evidence clearly suggests that acupuncture is effective as an adjunct to usual care in the treatment of migraine, but the degree to which placebo effects contribute to this efficacy is unknown.

The triad of acupuncture, biofeedback, and exercise works synergistically by optimizing the body's homeostatic physiology and healing systems of energy flow.

Therapies to Consider

Evidence for effectiveness of the following treatments in migraine is nonexistent or quite limited. However, some patients respond favorably to them. Based on their overall safety, they may be considered in an integrated treatment plan. For prevention: naturopathy (particularly for dietary management), probiotics, Tai Chi and other movement disciplines, yoga, traditional Chinese medicine and Ayurvedic medicine. For acute therapy: aromatherapy, Reiki, therapeutic touch and homeopathy; sleep induction with an oral hypnotic; lorazepam (1 mg) and haloperidol (1 mg) IV back to back; and methylprednisolone (Solu-Medrol) (125 mg) IV.

PREVENTION PRESCRIPTION

▪ | Identify and avoid environmental factors that consistently lead to headache, e.g., allergens, fluorescent lights, noise, smoke, fumes, dust.
▪ | Implement a sleep hygiene program, using a pre-bedtime routine that signals a time devoted to sleep. Avoid excess sleep as well as inadequate sleep.
▪ | Avoid foods that may lower the threshold for headache, e.g., chocolate, yellow cheese, caffeine, red wine, beer, shellfish, processed meats. Water intake per day should be a minimum of 40-60 oz.
▪ | Maintain an exercise program: aerobic activity, minimum 30 min, three times a week.
▪ | Regularize meals, sleep, exercise, and use of medications for prevention.
▪ | Keep a calendar documenting headaches, response to medications, major life changes, stress, and physiologic states. Share that information when seeing caregivers.

THERAPEUTIC REVIEW
▪Migraine Prevention

▪ Lifestyle

• | Regular meals and sleep, sleep hygiene, aerobic exercise three times a week, [image] headache calendar, stress management, avoid environmental triggers
• | Consider discontinuation of hormonal birth control method if menstrual migraine is evident or the history is suggestive of cause and effect.

 ▪ Nutrition

• Elimination of food triggers: wine, aged [image] cheese, cashews, chocolate, processed meats, caffeine

▪ Biochemical Supplements

• | Magnesium aspartate, [image] 500-1000 mg qhs
• | Riboflavin, 200 mg bid
• | Coenzyme Q10, 150 mg daily

 ▪ Botanicals

• | Feverfew, 125 mg up to tid
• | Butterbur, 50 mg tid
• | For sleep: valerian root extract, [image] 100-300 mg qhs; melatonin, 6-10 mg qhs

 ▪ Pharmaceuticals

• | Aspirin, 325 mg daily
• | Amitriptyline, 10-150 mg qhs
• | Propranolol, 60-180 mg daily
• | Gabapentin, 300-600 qid
• | Topiramate, 100-200 mg qhs
• | Verapamil, 180-480 mg daily
• | Valproate, 500 mg tid
• | Botulinum toxin, subcutaneous 100 units q 3 mo

 ▪ Mind-Body

• | Biofeedback 10 sessions
• | Cognitive behavioral therapy
• | Hypnosis
• | Mindfulness meditation 8-wk course

 ▪ Biomechanical

Consider in cases where muscle tension in the jaw, neck, or shoulder is prominent:
• | Chiropractic
• | Craniosacral therapy
• | Massage

 ▪ Bioenergetics

Acupuncture, 6-8 sessions over 8 weeks, repeat as needed

▪ Acute Migraine Treatment

Use of specific abortive measures depends on efficacy, cost, side effects, and ease of administration. Use of narcotics and antiemetics is not covered.

 ▪ Lifestyle

• Darkened, quiet environment, maintain hydration, meals if possible, sleep.

▪ Biochemical Supplements and Herbals

• | Magnesium sulfate, 2 gm IV in 100 mL saline over 30 min
• | Ginger tea for nausea, 8 oz q 3 hr
• | Aromatherapy (peppermint)

 ▪ Pharmaceuticals

• | Naproxen sodium, 250-500 mg q 4 hr
• | Ibuprofen liquid, 200-400 mg q 2 hr
• | Lidocaine 4% liquid, 0.25 mL in each nostril q 1 hr
• | Isometheptene (Midrin) 2 tablets at onset, then 1 tablet q 45 min × three
• | Triptans. Many available. Dosing routines identical: initial dose at the [image] onset of head pain, followed no sooner than 2 hours by a second dose if necessary. Limit 2 doses in 24 hours
• | Valproate, 1 gm IV over 1 hr
• | DHE-45, 1.5 mg IV over 30 min preceded by promethazine (Phenergan) 20 mg IV

 ▪ Mind-Body

• | Self-hypnosis
• | Practiced biofeedback routine
• | Relaxation

 ▪ Biomechanical

• | Craniosacral therapy
• | Massage, slow stretch

 ▪ Bioenergetic

• | Acupuncture
• | Reiki

Tension-Type Headache

Pathophysiology

The mechanisms underlying TTH are largely unknown. TTH may exist in a spectrum with migraine, as shown by positive responses to antimigraine agents in some patients, with or without coexisting migraine. History and physical examination suggest intermittent muscle traction of pain-sensitive tendons and connective tissue attachments of the head and neck. Pain is typically bilateral, nonthrobbing, and bandlike, with trigger points or tender zones at the base of the skull and neck, the temples, and the forehead. The slow onset and intermittent nature of symptoms, the lack of nausea and sensitivity to sensory input, the limited family history, and positive responses to NSAIDs suggest that inflammatory and myofascial influences dominate, with modest secondary contributions from blood vessels and nerves.

Organic diseases of the head and neck often present with pain that is highly localized and characteristic of the condition. However, certain pericranial conditions (e.g., brain tumor and central nervous system infection) can present with features of TTH and little else. It is rare for a vascular headache pattern to be the presenting complaint for such conditions. Warning symptoms and signs that suggest the need for head imaging and other studies are presented briefly in the first section of this chapter.

 Integrative Therapy

There is considerable overlap with migraine in an integrated treatment approach to TTH. Lifestyle issues of stress management, sleep, exercise, and diet are central to effective management and need to be reviewed carefully. The caregiver can guide the patient through a meticulous review of these factors in both work and home environments. It is important to remember that individuals with baseline TTH may develop conditions that abruptly amplify the pain. Examples include sinus and tooth infections, head and neck trauma, errors in refraction, glaucoma, cervical disk disease, depression, and occult hypertension.

A thorough examination may lead to discovery of tender areas and trigger points in the head, the neck, or the shoulders that promote or sustain head pain. Observation of the patient while sitting, walking, and lying down can provide useful clues to musculoskeletal imbalances. Examination of temporomandibular joints is important in all patients since clenching, bruxism, and joint disease all can contribute to TTH.

Patient education in ergonomics, upper body posture, and breathing is often useful in treating TTH. Mind-body approaches are equally effective in migraine and TTH and are usefully integrated into a treatment plan. The effectiveness of biofeedback, stress management, guided imagery, and self-hypnosis is well documented in TTH.[72] Time-contingent and limited use of analgesics is the rule along with education about the risks of analgesic rebound headache.

We have found that a combination of sleep hygiene and regularization of daily schedules is effective in reducing pain in motivated and compliant patients. The botanicals for sleep described previously for migraine can be equally effective for those with TTH. We strongly encourage patients to reduce sugar, caffeine, and other stimulant intake along with increasing omega-3 fatty acid consumption to reduce sympathetic nervous system stimulation and to enhance production of anti-inflammatory prostaglandins (see Chapter 88 , The Anti-Inflammatory Diet). Detoxification from unneeded drugs is part of TTH management. One often overlooked area is hydration. Poorly hydrated muscles tend to cramp and contract painfully.

Pharmaceuticals have a limited role because of the risk of rebound and also because they tend to reduce the patient's motivation to attend to the lifestyle changes needed to prevent headache. NSAIDs should be medium to long acting and strictly limited in number per week. Although muscle relaxants might be expected to work, experience is that they are of short-term benefit only and tend to lead to psychological dependence and rebound headache. Triptans are rarely effective in TTH.

When TTH occurs daily or almost daily without evidence of an underlying organic condition, analgesic rebound headache is considered, especially when there is use of more than a total of 20 doses of analgesics, plus decongestants, plus muscle relaxants and caffeine per week. Heavy caffeine use can be tapered over 2 to 3 weeks along with other short-acting analgesics. Pain is managed with patient education, long-acting NSAIDs, massage, heat, biofeedback, relaxation, and slow-stretch exercises.

Chronic daily headache is often caused by excessive use of medications, including over-the-counter analgesics. Integrating nonpharmacologic approaches early in the course of treatment for migraine can help prevent development of difficult-to-treat chronic headaches.

Biomechanical

Chiropractic and Other Manipulative Techniques

We identified only four clinical trials pertaining to spinal manipulation for TTH. One study demonstrated a 50% reduction of headache severity after a single 10-minute cervical manipulation session.[73] Another study demonstrated a 57% reduction in pain intensity and a 64% reduction in analgesic medicine use over a 2-week period after two cervical spine manipulation treatments, compared with treatment with ice packs.[74] The third study found no differences between chiropractic stimulation and amitriptyline use on completion of a 6-week course of treatment, but patients who received chiropractic stimulation had fewer headaches on follow-up 6 weeks after discontinuation of treatment.[75] Finally, an RCT comparing soft tissue therapy plus spinal manipulation with soft tissue therapy plus placebo laser treatment for episodic TTH did not show a statistical difference in outcomes between the two arms.[76]

Bioenergetics

Acupuncture

A recent three-arm, RCT involving 270 patients with TTH demonstrated that a course of up to 12 acupuncture treatments over 8 weeks is associated with significantly improved clinical outcomes compared to no acupuncture but not compared to a sham-acupuncture comparison group.[77] These findings suggest either that placebo effects play an important role or that sham acupuncture is associated with some physiologic changes that result in improved clinical outcomes, or both. Further research is needed to tease apart placebo effects from physiologic changes associated with the insertion of acupuncture needles. The available evidence suggests that patients with TTH may benefit from a course of acupuncture treatments.

 Therapies to Consider

In general, therapies that promote mind-body connections have the greatest potential for reducing TTH pain. Although evidence supporting the following approaches is sparse, they may prove useful to some patients: mindfulness meditation, naturopathy, Reiki, healing touch, magnet therapy, aroma therapy, magnesium supplementation, prolotherapy, Tai Chi, yoga, traditional Chinese medicineand Ayurvedic medicine.

PREVENTION PRESCRIPTION

▪ | Notice physiologic reaction to stressful situations in the home and work environments, especially muscle contraction, breathing patterns, heart rate, and gastrointestinal responses.
▪ | Develop a daily relaxation routine that focuses on the muscles of head and neck and on the posture.
▪ | Maintain adequate sleep, regular aerobic exercise, and daily hydration.
▪ | Ensure regular consumption (or supplementation) of omega-3 fatty acids.
▪ | Be alert to conditions that may contribute to or intensify head pain, such as sinus and dental infection, jaw clenching, head and neck thrusting, and depression.
▪ | Check for hypertension at least twice a year.
▪ | Consult a physician if symptoms of weakness, sensory loss, poor coordination, difficulty with speech, fever or syncope occur with TTH.

THERAPEUTIC REVIEW

• Tension-Type Headache

Emphasis is placed on lifestyle and mind-body techniques and reduced reliance on medication.

 ▪Lifestyle

• Stress management, sleep hygiene, nutrition, ergonomics, regular aerobic [image] exercise

▪Nutrition

• Increase omega-3 fatty acid intake. Reduce sugar, caffeine, tobacco, alcohol [image] intake

▪Sleep and Exercise

• | Sleep hygiene
• | Exercise aerobically three times per week

 ▪Supplements and Herbals

• | Melatonin, 6-10 mg qhs
• | Valerian root, 100-300 mg qhs

 ▪Pharmaceuticals

• | Time-contingent NSAIDs
• | Muscle relaxants
• | Limit total of both decongestants and caffeine to less than 20 doses per week

 ▪Mind-Body

• | Biofeedback and relaxation
• | Relaxation training, stress management, cognitive-behavioral therapy, neurolinguistic programming, mindfulness meditation

 ▪Biomechanical

• Manipulative therapy, massage, craniosacral therapy

▪Bioenergetic

• Acupuncture, 6-10 sessions with additional follow-up as needed

REFERENCES

1. Bruni O, Galli F, Guidetti V: Sleep hygiene and migraine in children and adolescents. Cephalalgia 1999; 25(Suppl):57-59.

2. Loder E, Biondi D: General principles of migraine management: The changing role of prevention. Headache 2005; 45(Suppl 1):S33-S47.

3. Bronfort G, Nilsson N, Haas M, et al: Noninvasive physical treatments for chronic/recurrent headache. Cochrane Database Syst Rev (3):CD001878, 2004.

4. Millichap JG, Yee MM: The diet factor in pediatric and adolescent migraine. Pediatr Neurol 2003; 28:9-15.

5. Mauskop A, Altura BT, Altura BM: Serum ionized magnesium levels and serum ionized calcium/ionized magnesium ratios in women with menstrual migraine. Headache 2002; 42:242-248.

6. Mazzotta G, Sarchielli P, Alberti A, Gallai V: Electromyographical ischemic test and intracellular and extracellular magnesium concentration in migraine and tension-type headache patients. Headache 1996; 36:357-361.

7. Trauninger A, Pfund Z, Koszegi T, Czopf J: Oral magnesium load test in patients with migraine. Headache 2002; 42:114-119.

8. Bianchi A, Salomone S, Caraci F, et al: Role of magnesium, coenzyme Q-10, riboflavin, and vitamin B-12 in migraine prophylaxis. Vitam Horm 2004; 69:297-312.

9. Wang F, Van Den, Eeden SK, Ackerson LM, et al: Oral magnesium oxide prophylaxis of frequent migrainous headache in children: A randomized, double-blind, placebo-controlled trial. Headache 2003; 43:601-610.

10. Boska MD, Welch KM, Barker PB, et al: Contrasts in cortical magnesium, phospholipid, and energy metabolism between migraine syndromes. Neurology 2002; 58:1227-1233.

11. Durlach J, Pages N, Bac P, et al: Headache due to photosensitive magnesium depletion. Magnes Res 2005; 18:109-122.

12. Durlach J, Pages N, Bac P, et al: Magnesium depletion with hypofunction or hyperfunction of the biological clock may be involved in chronopathological forms of asthma. Magnes Res 2005; 18:19-34.

13. Peikert A, Wilimzig C, Kohne-Volland R: Prophylaxis of migraine with oral magnesium: Results from a prospective, multi-center, placebo-controlled and double-blind randomized study. Cephalalgia 1996; 16:257-263.

14. Facchinetti F, Sances G, Borella P, et al: Magnesium prophylaxis of menstrual migraine: Effects on intracellular magnesium. Headache 1991; 31:298-301.

15. Bigal ME, Bordini CA, Tepper SJ, Speciali JG: Intravenous magnesium sulphate in the acute treatment of migraine without aura and migraine with aura: A randomized, double-blind, placebo-controlled study. Cephalalgia 2002; 22:345-353.

16. Cete Y, Dora B, Ertan C, et al: A randomized prospective placebo-controlled study of intravenous magnesium sulphate vs. metoclopramide in the management of acute migraine attacks in the emergency department. Cephalalgia 2005; 25:199-204.

17. Mauskop A, Altura BT, Cracco RQ, Altura BM: Intravenous magnesium sulfate rapidly alleviates headaches of various types. Headache 1996; 36:154-160.

18. Barbiroli B, Montagna P, Cortelli P, et al: Abnormal brain and muscle energy metabolism shown by +31P magnetic resonance spectroscopy in patients affected by migraine with aura. Neurology 1992; 42:1209-1214.

19. Sandor PS, Afra J, Ambrosini A, Schoenen J: Prophylactic treatment of migraine with beta-blockers and riboflavin: Differential effects on the intensity dependence of auditory evoked cortical potentials. Headache 2000; 40:30-35.

20. Boehnke C, Reuter U, Flach U, et al: High-dose riboflavin treatment is efficacious in migraine prophylaxis: An open study in a tertiary care centre. Eur J Neurol 2004; 11:475-477.

21. Schoenen J, Jacquy J, Lenaerts M: Effectiveness of high-dose riboflavin in migraine prophylaxis: A randomized controlled trial. Neurology 1998; 50:466-470.

22. Littarru GP, Tiano L: Clinical aspects of coenzyme Q-10: An update. Curr Opin Clin Nutr Metab Care 2005; 8:641-646.

23. Rozen TD, Oshinsky ML, Gebeline CA, et al: Open label trial of coenzyme Q-10 as a migraine preventive. Cephalalgia 2002; 22:137-141.

24. Sandor PS, DiClemente L, Coppola G, et al: Efficacy of coenzyme Q-10 in migraine prophylaxis: A randomized controlled trial. Neurology 2005; 64:713-715.

25. Harel Z, Gascon G, Riggs S, et al: Supplementation with omega-3 polyunsaturated fatty acids in the management of recurrent migraines in adolescents. J Adolesc Health 2002; 31:154-161.

26. Pradalier A, Bakouche P, Baudesson G, et al: Failure of omega-3 polyunsaturated fatty acids in prevention of migraine: A double-blind study versus placebo. Cephalalgia 2001; 21:818-822.

27. Johnson ES, Kadam NP, Hylands DM, Hylands PJ: Efficacy of feverfew as prophylactic treatment of migraine. BMJ 1985; 291:569-573.

28. Murphy JJ, Heptinstall S, Mitchell JR: Randomised double-blind placebo-controlled trial of feverfew in migraine prevention. Lancet 1988; 2:189-192.

29. Pfaffenrath V, Diener HC, Fischer M, et al: The efficacy and safety of Tanacetum parthenium (feverfew) in migraine prophylaxis: A double-blind, multicentre, randomized placebo-controlled dose-response study. Cephalalgia 2002; 22:523-532.

29a. Maizels M, Blumenfeld A, Burchette R: A combination of riboflavin, magnesium, and feverfew for migraine prophylaxis: A randomized trial. Headache 2004; 44:885-890.

30. Lipton RB, Gobel H, Einhaupl KM, et al: Petasites hybridus root (butterbur) is an effective preventive treatment for migraine. Neurology 2004; 63:2240-2244.

31. Diener HC, Rahlfs VW, Danesch U: The first placebo-controlled trial of a special butterbur root extract for the prevention of migraine: Reanalysis of efficacy criteria. Eur Neurol 2004; 51(2):89-97.

32. Pothmann R, Danesch U: Migraine prevention in children and adolescents: Results of an open study with a special butterbur root extract. Headache 2005; 45:196-203.

33. Leone M, D'Amico D, Moschiano F, et al: Melatonin versus placebo in the prophylaxis of cluster headache: A double-blind pilot study with parallel groups. Cephalalgia 1996; 16:494-496.

34. Gagnier JJ: The therapeutic potential of melatonin in migraines and other headache types. Altern Med Rev 2001; 6:383-389.

35. Peres MF, Rozen TD: Melatonin in the preventive treatment of chronic cluster headache. Cephalalgia 2001; 21:993-995.

36. Gutierrez S, Ang-Lee MK, Walker DJ, Zacny JP: Assessing subjective and psychomotor effects of the herbal medication valerian in healthy volunteers. Pharmacol Biochem Behav 2004; 78:57-64.

37. Monograph. Valeriana officinalis. Altern Med Rev 9:438-441, 2004.

38. Block KI, Gyllenhaal C, Mead MN: Safety and efficacy of herbal sedatives in cancer care. Integr Cancer Ther 2004; 3:128-148.

39. Gale C, Oakley-Browne M: Generalised anxiety disorder. Clin Evid 2004; Jun(11):1302-1318.

40. Barnes N, Millman G, James E: Migraine headache in children. Clin Evid 2003; Dec(10):429-436.

41. Chronicle E, Mulleners W: Anticonvulsant drugs for migraine prophylaxis. Cochrane Database Syst Rev (3):CD003226, 2004.

42. Diamond M, Cady R: Initiating and optimizing acute therapy for migraine: The role of patient-centered stratified care. Am J Med 2005; 118(Suppl 1):18S-27S.

43. Landy SH, Lobo BL: Migraine treatment throughout the lifecycle. Expert Rev Neurother 2005; 5:343-353.

44. Conway S, Delplanche C, Crowder J, Rothrock J: Botox therapy for refractory chronic migraine. Headache 2005; 45:355-357.

45. Dodick DW, Mauskop A, Elkind AH, et al: Botulinum toxin type A for the prophylaxis of chronic daily headache subgroup analysis of patients not receiving other prophylactic medications: A randomized double-blind, placebo-controlled study. Headache 2005; 45:315-324.

46. Wheeler AH: Botulinum toxin A: Adjunctive therapy for refractory headaches associated with pericranial muscle tension. Headache 1998; 38:468-471.

47. Rollnik JD, Tanneberger O, Schubert M, et al: Treatment of tension-type headache with botulinum toxin type A: A double-blind, placebo-controlled study. Headache 2000; 40:300-305.

48. Walach H, Lowes T, Mussbach D, et al: The long-term effects of homeopathic treatment of chronic headaches: One-year follow-up. Cephalalgia 2000; 20:835-837.

49. Lipton RB, Cutrer FM, Goadsby PJ, et al: How treatment priorities influence triptan preferences in clinical practice: Perspectives of migraine sufferers, neurologists, and primary care physicians. Curr Med Res Opin 2005; 21:413-424.

50. Mathew NT, Loder EW: Evaluating the triptans. Am J Med 2005; 118(Suppl 1):28S-35S.

51. Moschiano F, D'Amico D, Allais G, et al: Early triptan intervention in migraine: An overview. Neurol Sci 2005; 26(Suppl 2):S108-S110.

52. Mullins CD, Weis KA, Perfetto EM, et al: Triptans for migraine therapy: A comparison based on number needed to treat and doses needed to treat. J Manag Care Pharm 2005; 11:394-402.

53. Taylor FR: Migraine headache: Options for acute treatment. Curr Neurol Neurosci Rep 2005; 5:86-92.

54. Marcus DA, Scharff L, Mercer S, Turk DC: Nonpharmacological treatment for migraine: Incremental utility of physical therapy with relaxation and thermal biofeedback. Cephalalgia 1998; 18:266-272.discussion 242

55. Holroyd KA, Penzien DB: Pharmacological versus non-pharmacological prophylaxis of recurrent migraine headache: A meta-analytic review of clinical trials. Pain 1990; 42:1-13.

56. Campbell JK: Manifestations of migraine. Neurol Clin 1990; 8:841-855.

57. Bogaards MC, ter Kuile MM: Treatment of recurrent tension headache: A meta-analytic review. Clin J Pain 1994; 10:174-190.

58. Dilts R, Hallbom T, Smith S: Beliefs: Pathways to Health and Well-Being, Portland: Metamorphous; 1990.

59. McDermott I, O'Conner J: Neurolinguistic Programming and Health, San Francisco: Harper-Collins Press; 1996.

60. Melis PM, Rooimans W, Spierings EL, Hoogduin CA: Treatment of chronic tension-type headache with hypnotherapy: A single-blind time controlled study. Headache 1991; 31:686-689.

61. Kabat-Zinn J: Participatory medicine. J Eur Acad Dermatol Venereol 2000; 14:239-240.

62. Kabat-Zinn J, Massion AO, Kristeller J, et al: Effectiveness of a meditation-based stress reduction program in the treatment of anxiety disorders. Am J Psychiatry 1992; 149:936-943.

63. Tuchin PJ, Pollard H, Bonello R: A randomized controlled trial of chiropractic spinal manipulative therapy for migraine. J Manipulative Physiolog Ther 2000; 23:91-95.

64. Upledger JE: Craniosacral therapy. Phys Ther 1995; 75:328-330.

65. Allais G, DeLorenzo C, Quirico PE, et al: Non-pharmacological approaches to chronic headaches: Transcutaneous electrical nerve stimulation, laser therapy, and acupuncture in transformed migraine treatment. Neurol Sci 2003; 24(Suppl 2):S138-S142.

66. Coeytaux RR, Kaufman JS, Kaptchuk TJ, et al: A randomized, controlled trial of acupuncture for chronic daily headache. Headache 2005; 45:1113-1123.

67. Linde K, Streng A, Jurgens S, et al: Acupuncture for patients with migraine: A randomized controlled trial. JAMA 2005; 293:2118-2125.

68. Linde M, Fjell A, Carlsson J, Dahlof C: Role of the needling per se in acupuncture as prophylaxis for menstrually related migraine: A randomized placebo-controlled study. Cephalalgia 2005; 25:41-47.

69. Melchart D, Hager S, Hager U, et al: Treatment of patients with chronic headaches in a hospital for traditional Chinese medicine in Germany: A randomised, waiting list controlled trial. Complement Ther Med 2004; 12:71-78.

70. Melchart D, Thormaehlen J, Hager S, et al: Acupuncture versus placebo versus sumatriptan for early treatment of migraine attacks: A randomized controlled trial. J Intern Med 2003; 253:181-188.

71. Vickers AJ, Rees RW, Zollman CE, et al: Acupuncture for chronic headache in primary care: Large, pragmatic, randomised trial. BMJ 2004; 328:744.

72. Bussone G, Grazzi L, D'Amico D, et al: Biofeedback-assisted relaxation training for young adolescents with tension-type headache: A controlled study. Cephalalgia 1998; 18:463-467.

73. Hoyt WH, Shaffer F, Bard DA, et al: Osteopathic manipulation in the treatment of muscle-contraction headache. J Am Osteopath Assoc 1979; 78:322-325.

74. Jensen OK, Nielsen FF, Vosmar L: An open study comparing manual therapy with the use of cold packs in the treatment of post-traumatic headache. Cephalalgia 1990; 10:241-250.

75. Boline PD, Kassak K, Bronfort G, et al: Spinal manipulation versus amitriptyline for the treatment of chronic tension-type headaches: A randomized clinical trial. J Manipulation Physiol Ther 1995; 18:148-154.

76. Bove G, Nilsson N: Spinal manipulation in the treatment of episodic tension-type headache: A randomized controlled trial. JAMA 1998; 280:1576-1579.

77. Melchart D, Streng A, Hoppe A, et al: Acupuncture in patients with tension-type headache: Randomised controlled trial. BMJ 2005; 331:376-382.


MD Consult: Books: Rakel: Integrative Medicine: chapter 15 - Peripheral Neuropathy

chapter 15 – Peripheral Neuropathy

Sunil Pai, MD

Pathophysiology 157
Integrative Therapy 159
Lifestyle 159
Mind-Body Therapy 159
Bioenergetics 159
Supplements 161
Pharmaceuticals 162
Biomechanical Modalities 164
Therapies to Consider 164
Prevention Prescription 165
Therapeutic Review 165
Pathophysiology

Peripheral neuropathy, or peripheral neuritis, is a common neurologic disorder resulting from damage to the peripheral nerves. It may be caused by diseases of the nerves or may be the result of systemic illnesses. There are a variety of causes including toxic trauma ( Table 15-1 ), certain medications and chemotherapeutic agents ( Table 15-2 ), or mechanical injury causing compression or entrapment, as with carpal tunnel syndrome (see Chapter 66 , Carpal Tunnel Syndrome). Even simple pressure on superficial nerves such as with prolonged use of crutches or from sitting in the same position for too long can be a cause. Nutritional deficiencies can cause peripheral neuropathy, as with B vitamin deficiency (i.e., from alcoholism, pernicious anemia, isoniazid-induced pyridoxine deficiency, malabsorption syndromes). Other causes include viral and bacterial infections and other infectious diseases (e.g., human immunodeficiency virus [HIV] infection, Lyme disease), autoimmune reactions (e.g., Guillain-Barré syndrome, chronic inflammatory demyelinating polyneuropathy, multifocal motor neuropathy), cancer (e.g., lymphoma, multiple myeloma), collagen-vascular disorders (e.g., systematic lupus erythematosus, rheumatoid arthritis, polyarteritis nodosa, Sjögren's syndrome), endocrinopathies (e.g., hypothyroidism, acromegaly), and rare inherited genetic abnormalities.

TABLE 15-1 -- Agents Causing Symptoms Associated with Toxic Neuropathy
Acrylamide (truncal ataxia)
Alcohol
Allyl chloride
Arsenic (sensory alterations, brown skin, Mees' lines)
Buckthorn toxin
Carbon disulfide
Cyanide
Dichlorophenoxyacetic acid
Dimethylaminopropionitrile (urinary complaints)
Biologic toxin in diphtheritic neuropathy (pharyngeal neuropathy)
Ethylene oxide
Hexacarbon (n-hexane) (glue sniffer; occupational exposure to solvents, glue, or glue thinner)
Lead (wrist drop, abdominal colic)
Lucel-7 (cataracts)
Mercury
Methyl bromide
Nitrous oxide inhalation
Organophosphorus esters (triorthocresyl phosphate, leptophos, mipafox, trichlorphon) (cholinergic symptoms, neuropathy of delayed onset)
Polychlorinated biphenyls
Tetrachlorbiphenyl
Thallium (pain, alopecia, Mees' lines)
Trichloroethylene (trigeminal neuralgia)
Vacor
Modified from Wyngaarden JB, Smith LH Jr, Bennett JC (eds): Cecil Textbook of Medicine, 19th ed. Philadelphia, WB Saunders, 1992, p 2246.

TABLE 15-2 -- Pharmaceutical Agents Associated with Generalized Neuropathy
Amiodarone
Antiretrovirals (ddI, ddC, d4T)
Aurothioglucose
Chloramphenicol
Clioquinol
Dapsone[*]
Disulfiram
Ethambutol
Ethionamide
Gold
Glutethimide
Hydralazine
Isoniazid[†]
Metronidazole, misonidazole
Nitrofurantoin[*]
Penicillamine
Perhexiline
Phenytoin
Pyridoxine[†] (in excessive amounts)
Platinum[†] (cisplatin, oxaliplatin)
Sodium cyanate
Statins (HMG CoA reductase inhibitors)
Stilbamidine
Suramin
Paclitaxel (Taxol), docetaxel
Thalidomide[†]
Vinblastine
Vincristine
Modified from Wyngaarden JB, Smith LH Jr, Bennett JC (eds): Cecil Textbook of Medicine, 19th ed. Philadelphia, WB Saunders, 1992, p 2247.
* | Predominantly motor.
† | Predominantly sensory.

One of the most common causes is diabetes; peripheral neuropathy is estimated to be present in about 40% to 60% of persons with diabetes of 25 years' duration.[1] Diabetic neuropathy is now thought to be the most common form of peripheral neuropathy that afflicts humans.[2] Although the exact pathophysiology of diabetic neuropathy has not yet been clearly identified, the etiology is multifactorial, with persistent hyperglycemia and autoimmune and microvascular mechanisms being important factors.

Persistent hyperglycemia is the most common primary factor responsible for the development of diabetic neuropathy. It is thought that persistent hyperglycemia increases the activity of the polyol pathway, which results in the intraneural accumulation of fructose and sorbitol, which causes damage to the nerves.[3] Persistent hyperglycemia alone, however, cannot account for the development of nerve damage because diabetic neuropathy also occurs in patients with well-controlled disease, whereas others with poorly controlled disease have no evidence of neuropathy.[1]

In addition to accumulation of intraneural fructose and sorbitol, other factors in the development of diabetic neuropathy are immunologic mechanisms. This damage is caused by antineural autoantibodies that circulate in the serum of some diabetic patients. Antiphospholipid antibodies may also be present and may contribute to nerve damage in combination with vascular abnormalities.[4]

Finally, endoneural vascular insufficiency has been found to be a primary cause of diabetic neuropathy.[4] It ispostulated that ischemia due to endoneural and epineural vascular changes causes nerve damage by thickening the blood vessel wall. Eventually, occlusion of the vessel may occur, leading to vascular permeability and compromise of endoneural blood flow.

Other multifactorial mechanisms implicated in the development of diabetic neuropathy are body habitus, environmental factors (including alcohol, smoking, and exposure to heavy metals), and genetic predisposition.

By these mechanisms, the sensory, autonomic, and motor nerves all may be affected, beginning with the distal lower extremities and spreading to involve the upper extremities as the diabetes continues.[3] Diabetic neuropathy usually presents in a “stocking-and-glove” distribution, with sensory loss, dysesthesias, and painful paresthesias, most commonly in the lower extremities. Common symptoms include tingling, prickling, or numbness; burning or freezing pain; sharp, stabbing, or electric pain; extreme sensitivity to touch; muscle weakness; and loss of balance and coordination.

 Integrative Therapy

A recent survey showed that 43% of patients with peripheral neuropathy use complementary and alternative medicine (CAM) therapies. The most frequent were megavitamins (35%), magnets (30%), acupuncture (30%), herbal remedies (22%), and chiropractic manipulation (21%). Twenty-seven percent thought their neuropathy improved with these approaches. The most common reason (32%) for using CAM was inadequate pain control. Almost half of patients did not consult a physician before starting CAM.[5] This is why it is so important for the physician to understand and stay informed about CAM therapies and integrative medicine approaches.

Because diabetic neuropathy is the most common peripheral neuropathy encountered in clinical practice, and its symptoms consist primarily of pain, the management of neuropathy involves not only prevention and control of underlying disease—in this case, diabetes—but also alleviation of the painful symptoms that result.

 Lifestyle

Nutrition and Exercise

Good diabetic control can be one of the most preventive measures of peripheral neuropathy and must not be underestimated or overlooked. The benefits of near-normoglycemia on nerve function in the Diabetes Control and Complications Trial adequately demonstrated that strict glycemic control may reduce the incidence of diabetic neuropathy by up to 64%.[6]

Thus, maintaining diabetic control and avoiding environmental toxins such as heavy metals, cigarettes, alcohol, and pollution is of the utmost importance. Healthy eating habits should be established (see Chapter 36 , Diabetes), and body habitus can play an important role in control of glycemia. Regular exercise of walking for a minimum of 30 minutes three times a week should be implemented. An optimal regimen would be daily walks for 30 minutes to 1 hour as tolerated.

Although there is inadequate evidence to evaluate the effect of exercise on the functional ability in people with peripheral neuropathy,[7] there is some evidence that strengthening exercises improve muscle strength in peripheral neuropathy. Most of the studies involved conventional exercises such as cycling, running, and walking.

However, patients may be fearful that exercise may exacerbate their symptoms as well as increase the possibility of injury.[7] Physical limitations of their current state of health can lead to decreased compliance. It is difficult to obtain data on the effect of alternative forms of exercise such as yoga, Tai Chi, and qi gong on peripheral neuropathy; these exercises may be gentler and less strenuous and as such may lead to better compliance. With proper instruction and supervision, these may be valuable lifestyle behaviors to help patients who might not be able to exercise using conventional modalities (see Part III, Section 1, Lifestyle: Exercise).

 Mind-Body Therapy

Biofeedback

Biofeedback may be used to reduce stress and improve coping skills, which may aid in improving compliance, thereby promoting better glycemic control and reducing pain associated with diabetic neuropathy. [8] [9] The patient should be referred to a behavioral therapist or psychologist who teaches biofeedback techniques. Recommendation is for a minimum of six 1-hour biofeedback sessions at approximately 1-week intervals. Usually, treatments include sessions of guided imagery or relaxation techniques. During these sessions, the patient wears a biofeedback device that indicates physiologic responses, such as electromyographic or electrodermal response, and a vital sign monitor typically for blood pressure, pulse, or oxygen saturation. The monitoring enables patients to conceptualize how emotion, anxiety, stress, and pain can affect their physiologic status.

Once patients gain the ability to alter their physiologic state, they are taught to perform the relaxation biofeedback techniques at home with the use of a biofeedback home-use computer program (e.g., Freeze-Framer by HeartMath, Journey to the Wild Divine—The Passage by Wild Divine Project), audio tapes, or guided imagery exercises 10 to 20 minutes each day to attain the same result without the monitoring equipment. Thus, biofeedback is a tool the patient can use to control certain physiologic parameters during times of stress or pain to help alleviate symptoms.

 Bioenergetics

Infrared

The use of monochromatic near-infrared photo energy (MIRE) has been demonstrated to provide symptomatic reversal of peripheral neuropathy. [10] [11] It provides a drug-free, noninvasive treatment for the consistent and predictable improvement of sensation in diabetic patients with peripheral neuropathy of the feet. Increasing foot sensitivity may substantially reduce the incidence of new foot wounds.[12] Restoration of sensation, reduced pain, and improved balance in diabetic peripheral neuropathy has been demonstrated in a recent double-blind, randomized, placebo-controlled study with MIRE, using a medical device called the Anodyne Therapy System (ATS) which consists of therapy pads containing 60 near-infrared (890-nm) gallium aluminum arsenide diodes used three times a week for 40 minutes each visit.[13]

Bioelectromagnetics

Static magnetic fields can penetrate up to 20 mm and appear to target the ectopic firing nociceptors in the epidermis and dermis. Although the exact mechanism of action is not well understood, it has been speculated that magnets may lessen the sensation of pain by alternating nerve C-fiber firing frequency, possibly by stimulating K+ internal rectifyingchannels to repolarize or hyperpolarize. A multicenter randomized, double-blind, placebo-controlled trial showed that subjects with diabetic peripheral neuropathy stage II or III who constantly wore static magnetic (450 G) shoe soles for 4 months showed statistically significant reductions in burning, numbness and tingling, and exercise-induced foot pain.[14] These results follow a previous study in which biomagnetics were used in pain management. Positive outcomes were reported in 90% of patients suffering from diabetic neuropathy using a magnetic footpad insole device (Magsteps [475 G], Nikku, Irvine, Calif.) constantly for 4 months.[15]

Acupuncture

Acupuncture and electroacupuncture have been found to be useful in neuropathic pain. Because beta endorphins have been found to be involved in the pathogenesis of both painful and painless neuropathy,[16] acupuncture may exert its well-known effect by stimulating the production of endorphins in the central nervous system.[17] Acupuncture reduces primary or secondary symptoms of peripheral neuropathy in up to 77% of patients, in some cases (67%) enabling patients to reduce or stop their pain medications.[18] These limited data suggest that acupuncture is safe and a potentially effective treatment.[19]

Acupuncture has a positive effect on neuropathic pain and often results in the ability to reduce or stop pain medications.

Patients can receive six courses of classical acupuncture analgesia [20] [21] to both lower limbs over a 10-week period. The traditional Chinese acupuncture points of Liver 3 (located approximately in the depression between the first and second metatarsal bones), Spleen 6 (located approximately 3 cm above the medial malleolus), Spleen 9 (located approximately between the medial margin of the tibia and medial head of the gastrocnemius muscle), and Stomach 39 (located approximately just below the midway point on the tibia, one fingerbreadth lateral to its anterior margin) can be used. In addition to classic acupuncture, electroacupuncture in a small clinical pilot study of biweekly treatments for 4 weeks demonstrated a reduction of continuous pain from 15.9% to 32.9% and intensity of pain attacks from 44% to 59%.[22] Electroacupuncture may have a positive influence on nerve conduction velocity and may also relieve neuropathic pain.[23] This benefit has been demonstrated with use of the following protocol:
• | Electroacupuncture is performed in two cycles of five sittings each (10 sessions) at 2-day intervals.
• | Electrostimulation is given through the needles introduced at points along five of the six meridians traversing the shanks, namely, the gallbladder, liver, stomach, pancreas, and kidney meridians.
• | The frequency of the impulse is slow (2 to 6 Hz), with mean stimulation duration of 10 to 15 minutes, with the intensity adapted to individual sensitivity, between 200 and 900 mA.
• | The stimulation wave (from negative pole to positive pole) is applied in the direction of energy circulation in the stimulated meridians in an attempt to obtain a stimulating effect.[20]

Before such therapies can be recommended, a constitutional evaluation by a practitioner trained in acupuncture should be considered because each modality is prescribed on the basis of the unique symptoms and physical characteristics of the patient.

 Botanical Medicine

There are many herbs used for diabetes (see Chapter 36 , Diabetes Mellitus), but data on botanicals specifically for diabetic peripheral neuropathy are limited. In addition, English translations of clinical studies from Western medical databases about traditional cultures that predominantly use herbal medicines (e.g., Ayurvedic, traditional Chinese medicine [TCM], and Jamu) are difficult to obtain.

 Geranium Oil (Pelargonium spp.)

There are some limited but positive data on a patented formulation of geranium oil specifically calledNeuragen. A multicenter, double-blind crossover study showed a significant reduction in pain (postherpetic neuralgia).[24] A survey for treating peripheral neuropathy pain specifically showed 70% of users reported pain relief.[25] Geranium oil seems to help relieve pain in minutes and lasts for approximately 4 to 6 hours. Therefore, geranium oil can be used as monotherapy or used in conjunction with other treatments for diabetic neuropathy for breakthrough pain or immediate pain relief.

 Dosage

Neuragen is highly concentrated, and thus one needs to apply a few drops to the affected area several times a day but no more than five times daily. Deep rubbing is not necessary. For efficient application to wider areas, or for extremely sensitive skin, it is recommended to dilute 4 or 5 drops in 1 tbsp of carrier oil such as grapeseed oil or jojoba oil prior to application. Pain relief may be immediate but usually is noticed within 30 minutes. If relief is not experienced within the first application, repeat the application over a period of 3 days.

 Precautions

As with any essential oil, only a few drops are needed because they can irritate the skin, and it is best mixed with carrier oil first before direct application is attempted. Wash hands after use; avoid contact with eyes and open sores. Discontinue if skin rash occurs.

 Evening Primrose Oil

Evening primrose oil (EPO) is extracted from the seeds ofOenothera biennis. EPO is a rich source of omega-6 essential fatty acids, primarily gamma-linolenic acid (GLA) and linoleic acid, both essential components of myelin and theneuronal cell membrane.[26] GLA has provided positive results in the treatment of experimental diabetes. [27] [28] GLA is converted to prostaglandin E1 (PGE1) preferentially over PGE2. PGE1 has anti-inflammatory, antiplatelet, and vasodilating properties. However, in patients with diabetes, levels of PGE1 are decreased and levels of PGE2 and thromboxane are increased,[29] which tend to promote inflammation, vasoconstriction, and platelet aggregation.[30] Supplementing the diet with GLA has been shown to augment the production of PGE1 (by bypassing the blocked enzymatic step delta-6-desaturase) seen in patients with hyperglycemia. [31] [32] [33]

Two of three randomized, controlled trials have shown positive effects of GLA in diabetic neuropathy.[34] Two of the trials demonstrated, with GLA of 360 mg/day (for 6 months) and 480 mg/day (for 1 year), statistically significant improvements in various nerve function measurements. Therefore, EPO may be helpful for mild to moderate diabetic peripheral neuropathy.

 Dosage

360 mg/day of GLA from EPO (the most researched source of GLA vs. borage oil or black currant oil). Dose may be increased up to 480 mg/day. Obtain high-quality oil (preferably certified organic), packaged in light-resistant containers, refrigerated, and marked with a freshness date to avoid rancidity.

 Precaution

EPO may increase the effectiveness of ceftazidime, chemotherapy agents, and cyclosporine and may interact with phenothiazines, causing an increase in seizures. Patients taking antiplatelet/anticoagulants should use cautiously or not at all. Theoretically, the use of nonsteroidal anti-inflammatory drugs (NSAIDs) may counteract the effect of EPO.

 Supplements

Many supplements are helpful for symptoms of diabetes (see Chapter 36 , Diabetes), but only a few are used specifically for peripheral neuropathy.

 Acetyl-l-carnitine

Acetyl-l-carnitine (ALC) is an acetylated form of l-carnitine, an amino acid responsible for transport of fatty acids into a cell's mitochondria. ALC is far superior to normal l-carnitine in terms of bioavailability in that it is absorbed by the gastrointestinal tract, enters cells, and crosses the blood-brain barrier more readily than unacetylated carnitine.

Peripheral neuropathies is a common side effect from chemotherapy drugs belonging to platinum or taxane families. Recent animal studies have shown the benefits of ALC as a specific protective agent when given concomitantly and also post-treatment for chemotherapy-induced neuropathy after cisplatin, paclitaxel, and vincristine without showing any interference with the antitumor activity of the drugs. [35] [36] Further studies in humans show that ALC given as a 1-gm/day infusion over 1 to 2 hours for at least 10 days has shown improvement in the chemotherapy-induced peripheral neuropathy in up to 73% of the patients.[37] Chemotherapy-induced peripheral neuropathy treated with oral ALC (1 gm three times a day) for 8 weeks showed sensory improvement (60%), motor improvement (79%), and total neuropathy scores that included neurophysiologic measures improved (92%) with symptomatic improvement persisting at median 13 months after treatment of ALC.[38] In addition to chemotherapy-induced peripheral neuropathy, multiple long-term (1-year) randomized, double-blind, placebo-controlled studies have shown that ALC improves pain, nerve regeneration, and vibratory perception in patients with chronic diabetic neuropathy. [39] [40]

Dosage

ALC given orally at 500 mg orally twice a day to 1000 mg orally three times a day. Better pain control is seen at the higher dose regimen.

 Precautions

May cause nausea, vomiting, diarrhea, headache, bladder irritation or infection, unusual body odor, stuffy nose, and rash. Other side effects associated with ALC include restlessness and difficulty sleeping.

 Alpha-Lipoic Acid

Alpha-lipoic acid, also known asthiotic acid, is approved for clinical use in the management of diabetic neuropathy in Germany and has been used there extensively in medical practice since 1959.[41] Alpha-lipoic acid is a universal antioxidant, exerting direct (scavenges free radicals) and indirect (participates in the process of recycling other natural antioxidants, thereby increasing glutathione, vitamins C and E, and coenzyme Q10) antioxidant activity [89] [87] [89] [89] and chelates transition metal ions (e.g., iron and copper) and effectively mitigates toxicities associated with heavy metal poisoning.[46] It has been established that alpha-lipoic acid protects from lipid peroxidation and increases the activity of antioxidant enzymes—catalase and superperoxide dismutase—in peripheral nerves. By decreasing oxidative stress, alpha-lipoic acid normalizes impaired endoneural blood flow and the impaired nerve conduction velocity.[47] Several studies have established the neurogenerative and neuroprotective effects of alpha-lipoic acid. The efficacy and safety of alpha-lipoic acid in peripheral and autonomic diabetic neuropathy have been demonstrated in many randomized, double-blind, placebo-controlled trials. [48] [49] [50] [51] [52] A meta-analysis provided evidence that treatment with alpha-lipoic acid significantly improves both positive neuropathic symptoms and neuropathic deficits to a clinically meaningful degree in diabetic patients with symptomatic polyneuropathy.[53] Further studies have shown the oral forms of alpha-lipoic acid to be effective on peripheral neuropathy.[54] Recently alpha-lipoic acid has been shown effective for diabetic mononeuropathy of the cranial nerves, leading to full recovery of all the patients in the study.[55] The studies range from a minimum of 3 weeks to 2 years and thus 3 weeks is likely to be the minimum amount of treatment time. Although greater improvements were seen with higher doses, so were adverse effects such as gastrointestinal upset and headaches.[34]

The majority of studies of alpha-lipoic acid use parenteral dosages ranging from 600 to 1800 mg, which demonstrate more rapid response than oral dosages of the same range. Unfortunately, the parenteral form of alpha-lipoic acid is not currently available as a prescribed therapy in the United States; only the oral form is available in various dosages. In most studies, 600 mg seems to be the dose to start with. To obtain similar results, it is recommended to use high-quality products from manufacturers that source the alpha-lipoic acid from Europe (Germany, in particular).

 Dosage

Alpha-lipoic acid given orally at 600 to 1800 mg daily. Start with 600 mg daily, and increase up to 1800 mg daily in divided doses if needed.

 Precautions

Although there has been no evidence of alpha-lipoic acid affecting glycemic control, there have been case studies showing improved glucose handling in diabetic patients.[56] As a precaution, patients predisposed to hypoglycemia, including those receiving hypoglycemic agents, should have blood sugar levels monitored closely. Also, since alpha-lipoic acid acts as a chelator, monitor for possible mineral deficiencies. Gastrointestinal upset may occur at higher doses. Rarely, this supplement may cause skin rash.

 B Vitamins

Benfotiamine (Milgamma), 100 mg, is a lipid-soluble vitamin B1 analogue. Its lipid solubility allows it to penetrate the nerves more readily. It has been found to give higher bioavailability of thiamine than its water-soluble counterparts.[57] Studies have shown it to significantly improve neuropathy scores [58] [59] and increase nerve conduction velocity, [60] [61] [62] and in a recent randomized, placebo-controlled, double-blind pilot study has also demonstrated a pronounced effect on the decrease in pain[63] in conjunction with the earlier described benefits. Benfotiamine may also be beneficial in preventing diabetic nephropathy[64] and retinopathy.[65] Vitamins B1 (thiamine), B6 (pyridoxine), and B12 (cobalamin) play an important role in the pathogenesis of peripheral neuropathy in deficiency syndromes such as those due to alcoholism or pernicious anemia, isoniazid-induced pyridoxine deficiency, and malabsorption syndromes. If the peripheral neuropathy is caused from deficiency syndromes, then use B-100-complex (a multivitamin that usually contains 100 mg or micrograms of each of the B vitamins and also may include other vitamins such as folate) for ease of administration and intake of all B vitamins.

 Dosage

Benfotiamine 50 to 100 mg three times daily specifically for diabetic peripheral neuropathy; vitamin B-complex (B-100), one tablet twice daily, for peripheral neuropathy caused by deficiency syndromes.

 Precautions

Avoid excessive doses of vitamin B6 (pyridoxine)— doses greater than 250 mg/day can cause reversible nerve damage.

In prescribing B-complex vitamins, make sure that the patient is not already taking another vitamin supplement that may contain B vitamins. Vitamin B3 (niacin) in doses greater than 300 mg/day may cause headache, nausea, skin tingling, and flushing. Vitamin B6 in doses greater than 250 mg/day may cause reversible nerve damage.

Vitamin E

As with alpha-lipoic acid, the effects of vitamin E may be a result of its antioxidant activity. Research trials appear to indicate that vitamin E preparations given in daily doses of 900 mg/day[*] for a period of 6 months significantly improved nerve conduction velocity measurements.[66] In general, thed-alpha-tocopheryl (the natural type of vitamin E) has better antioxidant effects than those of thedl-alpha-tocopheryl (the synthetic type).

 * 1 mg is roughly equivalent to 1 IU of vitamin E.

Dosage

400 to 800 IU ofd-alpha vitamin E daily.

 Precautions

Because this vitamin can result in impairment of hemostasis, it should be discontinued 1 week before surgical or dental procedures. Toxicity can occur if vitamin E (in doses> 200 IU equivalent) is taken with anticoagulants, resulting in prolongation of the prothrombin time. It is not to be given to patients taking the antiviral HIV medication amprenavir (which has vitamin E as a component). Vitamin E may also have an effect upon tricyclic antidepressants (TCAs), phenothiazines, beta blockers, chloroquine, cyclosporine, and mebendazole.

 Pharmaceuticals

Capsaicin

Capsaicin, an extract of chili peppers, when applied topically, has been demonstrated to relieve neuropathic pain by affecting sensory fibers, especially C-fibers,[67] and by depleting endogenous neurotransmitter stores associated with pain transmission, such as substance P, vasoactive intestinal peptide, cholecystokinin, and somatostatin.[68] Capsaicin does not reverse, stabilize, or lessen neuropathy but decreases the pain that occurs from it. The result can be a burning sensation with the first few weeks of use. Successive application, however, results in a dose-dependent degeneration and desensitization of afferent fibers blocking further action potential conduction.[67] Patients should be advised to continue use, if the pain is tolerable, for at least 4 to 6 weeks before benefits are appreciated. A meta-analysis of four randomized, double-blind, placebo-controlled trials showed a significant benefit for capsaicin in reducing various pain scales.[69]

Dosage

Capsaicin cream 0.025% (Zostrix) 45 or 90 gm, or 0.075% (Zostrix-HP) 30 or 60 gm, applied to the affected area up tothree or four times daily for at least 4 to 6 weeks. Clinical trials show that application must take place three or four times a day for improvement.[35] Using daily, twice daily, or on an as-needed basis is likely ineffective.

 Precautions

Application with gloves is recommended. Wash hands immediately after application, avoiding contact with eyes or mucous membranes.

 Antidepressants

▪ Tricyclic Antidepressants

TCAs such as amitriptyline (Elavil, Endep), nortriptyline (Aventyl, Pamelor) and desipramine (Norpramin) have been commonly used as the mainstay in the palliation of pain secondary to diabetic neuropathy.[70] TCAs work by increasing the postsynaptic concentration of norepinephrine. Because the inhibitory pathways in the spinal cord use norepinephrine as a neurotransmitter, TCAs are believed to increase the inhibitory influence on nociceptive transmitting neurons.[71] The selective serotonin reuptake inhibitors (SSRIs) such as fluoxetine and paroxetine have also been used; although better tolerated than the TCAs, they have little or no efficacy in relieving pain. [72] [73] [74]

Dosage

To minimize side effects and encourage compliance, start therapy with amitriptyline or nortriptyline at a dose of 10 mg at bedtime. Titrate this dose upward to 25 mg at bedtime as side effects allow, in 25-mg increments. Even at lower doses, patients generally report rapid improvement in sleeping and begin to experience some pain relief in 10 to 14 days. If no relief of pain is obtained with increased doses (usual range, 50 to 300 mg/day), the addition of gabapentin (Neurontin) alone or in combination with nerve blocks with local anesthetics is recommended.[75] The slow onset of action of TCAs and their potential side effects often require a gradual dose build-up (3 to 4 weeks) before maximum efficacy and tolerance are achieved.

 Precautions

Significant anticholinergic side effects, including dry mouth, constipation, sedation, and urinary retention, are common. TCAs are contraindicated for those who have significant ischemic heart disease and may also cause arrhythmias and orthostatic hypotension (thus should be avoided in elderly persons because of their risk of falling). These agents are not to be used with monoamine oxidase inhibitors (MAOIs).

 ▪ Serotonin Norepinephrine Reuptake Inhibitors (SNRIs)

• | Venlafaxine (Effexor)
• | Duloxetine (Cymbalta)

Although both have been used traditionally as antidepressants, recent studies on venlafaxine and duloxetine have demonstrated beneficial treatment for reduction of painful diabetic neuropathy with better tolerability and less side effects than TCAs. [76] [77] [78] [79] Although these studies are positive and duloxetine has been granted U.S. Food and Drug Administration (FDA) approval for treatment of neuropathic pain, they were less than 12 weeks in duration and thus the long-term efficacy and safety are unknown.

 Dosage

Venlafaxine, ER, 150 to 225 mg daily; start with 150 mg daily, and may increase to 225 mg daily if an increase in analgesic effect is needed. Duloxetine, 60 to 120 mg daily; start with 60 mg daily and may increase to 120 mg daily if an increase in analgesic effect is needed. With both medications, higher dosages increase the risk of side effects.

 Precautions

Nausea, dyspepsia, somnolence, and insomnia. Venlafaxine may cause cardiac rhythm changes. Duloxetine may decrease sodium, uric acid, chloride, GGT, and ALT. It may also increase bicarbonate and alkaline phosphatase levels.

 Anticonvulsants

• | Gabapentin: First-line choice
• | Pregabalin (Lyrica)
• | Phenytoin (Dilantin)
• | Carbamazepine (Tegretol)

Phenytoin and carbamazepine have been used with varying degrees of success whether alone or in combination with antidepressants.[80] Gabapentin has been shown to be highly efficacious in the treatment of a variety of painful neuropathic conditions including postherpetic neuralgia and diabetic neuropathy.[81] Based on the reviewed randomized, controlled trials, gabapentin shows good efficacy, a favorable side effect profile (especially when compared with phenytoin and carbamazepine) with little drug interactions and therefore it may be a first choice treatment in painful diabetic neuropathy, especially in the elderly. [82] [83] It is unknown precisely which mechanisms of action of anticonvulsants account for their analgesic efficacy. Anticonvulsants modulate both peripheral and central mechanisms via sodium channel antagonism, inhibition of excitatory transmission (e.g., NMDA receptor), or enhancement of gamma-aminobutyric acid–mediated inhibition.[84] Pregabalin is a selective high-affinity ligand for theα2-δ subunit of voltage-gated calcium channel,[85] which plays a role in pathologic changes believed to be associated with neuropathic pain in humans. [86] [87] Double-blind, placebo-controlled trials have shown that pregabalin is effective in the treatment of diabetic peripheral neuropathy and postherpetic neuralgia and produces significant improvement of various pain scores as well as reduced sleep interference. [88] [89] Recently, the FDA approved pregabalin for the management of neuropathic pain associated with diabetic peripheral neuropathy and postherpetic neuralgia. Pregabalin is structurally and mechanistically related to gabapentin but differs from gabapentin in exhibiting linear pharmacokinetics with increasing dose and low intersubject variability. These properties might make pregabalin easier to prescribe and might impart a more effective dose range with potentially less side effects. Although pregabalin looks promising as becoming a first-line agent in the treatment of diabetic peripheral neuropathy and postherpetic neuralgia, all studies were less than 13 weeks in duration and thus the long-term durability of response and safety are unknown.

 ▪ Gabapentin

Dosage

A single bedtime dose of 300 mg of gabapentin for two nights can be followed by 300 mg given twice daily for an additional 2 days. If the patient tolerates this twice-daily dosage, it can be increased to 300 mg three times a day. Additional titration upward can be carried out in 300-mg increments as side effects allow. Total daily doses greater than 3600 mg are not currently recommended.[90] A possible combination with 10 to 25 mg of TCAs (see earlier) can be added for those with sleep disturbance.

 Precautions

The most serious concern with gabapentin is leukopenia. It can also result in somnolence, dizziness, ataxia, and fatigue.

 ▪ Pregabalin (Lyrica)

Dosage

Pregabalin, 100 to 600 mg daily, divided into two or three doses. After initial dose of 100 mg, it should be titrated with patient's response and tolerability over 2 weeks to a maximum of 600 mg daily. Pregabalin dosage adjustment should be considered in case of renal impairment.[91]

Precautions

Most common side effects are dizziness, somnolence, headache, dry mouth, and peripheral edema.

 Analgesics

Simple analgesics such as acetaminophen, aspirin, and other NSAIDs may be used in conjunction with anticonvulsants and antidepressants but have very poor response. Caution must be taken not to exceed the recommended daily dose because of the risk of renal and hepatic toxicity, particularly in diabetics, as well as the risk of gastrointestinal side effects.

Narcotic analgesics also are suboptimal agents for pain control. Owing to their significant central nervous system and gastrointestinal side effects coupled with problems of tolerance, dependence, and addiction, these agents should rarely be used if ever. If a narcotic analgesic is being considered, the analgesic tramadol (Ultram), which binds weakly to opioid receptors, may provide some symptomatic relief.

 Dosage

Tramadol, 50 to 100 mg, every 6 hours as needed for pain; maximum dose, 400 mg per day

Caution should be used with the combination of tramadol, antidepressants, and anticonvulsants, owing to increased seizure risk.

Biomechanical Modalities

Electrical Stimulation

Electrical stimulation modalities such as transcutaneous electrical nerve stimulation (TENS)[92] and application of spinal cord stimulators[93] have been used successfully to alleviate the pain and discomfort associated with peripheral neuropathy. TENS portable units that generate a biphasic, exponentially decaying wave form (pulse width 4 msec, 25 to 35 V,>2 Hz) should be used for 30 minutes daily for 4 weeks. A study showed that percutaneous electrical nerve stimulation (PENS), in addition to decreasing pain, improves patients' capacity for physical activity, sense of well-being, and quality of sleep while reducing the need for oral nonopioid analgesic medication.[94] PENS is similar to electroacupuncture in that electrical stimulation is given via disposable acupuncture-type needles. It differs in that it is delivered along the peripheral nerves innervating the region of neuropathic pain rather than being delivered at acupuncture points or along meridians. Although use of alternating low and high frequencies of 15 and 30 Hz at 30-minute intervals three times a week is recommended, the patient should be evaluated by a health care professional familiar with electrical stimulation techniques for adjustment of frequencies and time intervals as tolerated.

 Neural Blockade

Local anesthetic peripheral and sympathetic blocks provide useful diagnostic information but tend to confer only temporary therapeutic benefit in patients with peripheral neuropathy.[95]

Surgery

Entrapment neuropathies such as carpal tunnel syndrome may be relieved by surgical decompression (see Chapter 66 , Carpal Tunnel Syndrome). Also, compression or entrapment from cancers may be addressed by removal of the tumor directly.

 Therapies to Consider

Traditional Chinese Medicine

Although there are many clinical studies using TCM for treatment of diabetic peripheral neuropathy, English translations of these from Western medical databases are limited. Certain herbal formulas such as Gosha-jinki-gan (consisting of 10 herbs) have been shown in animal studies to significantly improve nerve conduction velocity.[96] Other individual herbs have also shown benefits. In a preliminary experiment, reinforced tianma (Rhizoma gastrodiae) duzhong (Cortex eucommiae) capsules were found to be useful in treating limb discomfort due to diabetic peripheral neuropathy.[97] It also has been shown that, in diabetic cardiovascular autonomous neuropathy, using TCM combined with Western medicine had a statistically significant improvement over Western medicine alone. A review of the advances in treatment of diabetic neuropathy by TCM shows that this modality acts to promote blood circulation and correct blood stasis, with significant effects of anticoagulation, thrombolysis, dilation of blood vessels, cardiotonic activity, decrease in blood platelet aggregation and fibrinogen,improvement in microcirculation, and increase in vascular permeability.[98] Before these therapies are recommended, a constitutional evaluation by an experienced TCM practitioner should be considered because each preparation is prescribed on the basis of the unique symptoms of the patient.

PREVENTION PRESCRIPTION

▪ | Avoid environmental toxins such as heavy metals, cigarette smoke, alcohol, pesticides, and herbicides.
▪ | Prevent adult-onset diabetes by maintaining ideal weight and staying physically fit and active.
▪ | Avoid specific toxins known to cause neuropathy (see Table 15-1 )
▪ | Avoid doses of vitamin B6 (pyridoxine) greater than 250 mg/day.
▪ | Eat a diet rich in omega-3 fatty acids, specifically docosahexaenoic acid found in fish oils.
▪ | If taking the chemotherapeutic medications cisplatin, paclitaxel (Taxol), or vincristine, consider ALC 1 gm, TID for 8 weeks.

THERAPEUTIC REVIEW
▪Lifestyle and Nutrition

• Daily exercise of walking at least [image] 30 minutes per day three times per week should be implemented. If walking is not possible due to painful peripheral neuropathy, gentler forms of exercise such as yoga, Tai Chi, or qi gong may be helpful. Healthy eating habits with strict glycemic control should be strongly advised. Environmental and other toxins such as heavy metals, cigarette smoke, alcohol, and pollution should be avoided.

▪Mind-Body Therapy

• Biofeedback: Recommendation is for [image] at least six 1-hr biofeedback sessions at approximately 1-wk intervals. Thereafter, relaxation biofeedback techniques can be performed at home with the use of biofeedback home-use programs (e.g., Freeze-Framer by HeartMath, Journey to the Wild Divine—The Passage by Wild Divine Project), audio tapes or guided imagery exercises (for 10-20 min each day).

▪Bioenergetics

• | Infrared: Monochromatic near-infrared [image] photo energy (MIRE), i.e., Anodyne Therapy System (ATS), which consists of therapy pads containing 60 near-infrared (890 nm) gallium aluminum arsenide diodes used three times a week for 40 minutes each visit.
• | Bioelectromagnetics: Magnetic [image] footpad insole devices (i.e., Magstep) with a range of 450-475 G steep field gradient can be worn for up to 24 hours of direct contact, and for up to 4 months, to obtain symptomatic relief.
• | Acupuncture: Patients can receive six [image] courses of classic acupuncture analgesia to both lower limbs over a 10-week period.
• | Electroacupuncture: This treatment can [image] be performed in two cycles of five sittings each (10 sessions) at 2-day intervals.

 ▪ Botanicals

• | Geranium oil (Pelargonium spp.): For [image] topical pain relief, apply a few drops (i.e., Neuragen PN) to the affected area several times a day. It is recommended to dilute four or five drops in 1 tsp of carrier oil such as grape seed oil or jojoba oil prior to application.
• | EPO (Oenothera biennis): 360 mg PO daily of GLA from EPO. Dose may be [image] increased up to 480 mg PO daily.

 ▪Supplements

• | Acetyl-L-carnitine (ALC): 500 mg PO bid to 1000 mg PO tid. Used for both [image] chemotherapy-induced and diabetic peripheral neuropathy.
• | Alpha-lipoic acid: 600-1800 mg PO daily; start with 600 mg PO daily and [image] increase up to 1800 mg PO daily in divided doses if needed.
• | Benfotiamine: Lipid-soluble B1, 50-100 mg PO tid specifically for [image] diabetic peripheral neuropathy.
• | Vitamin B complex (B-100), one tablet [image] bid for peripheral neuropathy caused by deficiency syndromes.
• | Vitamin E (d-alpha-tocopheryl): 400-800 IU PO daily

 ▪Pharmaceuticals

For topical relief:
• Capsaicin cream 0.025%, 45 or 90 gm, [image] or 0.075%, 30 or 60 gm. Apply to the affected area up to three or four times daily for at least 4 to 6 weeks.
For acute pain management, consider:
• Analgesics: Acetaminophen and NSAIDs as usually prescribed for pain, [image] as well as narcotics. All to be used cautiously.
For chronic pain management, consider:
• Antidepressants
Amitriptyline or nortriptyline: 10 mg PO qhs; titrate dose upward to 25 mg PO [image] qhs as side effects allow (usual range: 50-300 mg/day)
• Anticonvulsants
Gabapentin (first-line choice): 300 mg PO [image] qhs for 2 days, then 300 mg PO bid for 2 days; can be increased to 300 mg PO tid as tolerated, with increases in 300-mg increments as side effects allow; maximum daily dose, 3600 mg
Pregabalin: Pregabalin 100-600 mg daily [image] divided into two or three doses. After initial dose of 100 mg, it should be titrated with patient's response and tolerability over 2 weeks to a maximum of 600 mg daily.

▪Biomechanical

• | TENS: Use of a TENS portable unit for [image] 30 minutes daily for 4 weeks is recommended.
• | PENS: This modality can be used [image] 3 times a week; stimulation is delivered along the peripheral nerves innervating the region of neuropathic pain.
• | Neural blockade: only temporary [image] therapeutic benefit.
• | Surgery: surgical decompression may [image] relieve symptoms in carpal tunnel syndrome; with neuronal entrapment from cancer, removal of the tumor itself may also be helpful.

REFERENCES

1. Hamberg H: Diseases of the peripheral nervous system. In: Wyngaarden JB, Smith LH, Jr, Bennett JC, ed. Cecil Textbook of Medicine, 19th ed.. Philadelphia: WB Saunders; 1992:2240-2247.

2. O'rian SP, Schwedler M, Kerstein MD: Peripheral neuropathies in diabetes. Surg Clin North Am 1998; 78:393-408.

3. Vinik AL: Diagnosis and management of diabetic neuropathy. Clin Geriatr Med 1999; 15:294-303.

4. Vinik AL: Diabetic neuropathy: Pathogenesis and therapy. Am J Med 1999; 107(Suppl):17S-18S.

5. Brunelli B, Gorson K: The use of complementary and alternative medicines by patients with peripheral neuropathy. J Neurolog Sci 2004; 218:59-66.

6. Diabetes Control and Complications Trial Research Group : The effect of intensive treatment of diabetes on the development and progression of neuropathy. Ann Intern Med 1995; 122:561-568.

7. White CM, Pritchard J, Turner-Stokes L: Exercise for people with peripheral neuropathy. Cochrane Database Syst Rev (4):CD003904, 2004.

8. Jablon SL, Nalifboff BD, Gilmore SL, Rosenthal MJ: Effects of relaxation training on glucose tolerance and diabetic control in type II diabetes. Appl Psychophysiol Biofeedback 1997; 22:155-169.

9. Rosenbaum L: Biofeedback-assisted stress management for insulin-treated diabetes mellitus. Biofeedback Self-Regul 1983; 8:519-532.

10. Kochman AB, Carnegie DH, Burke TJ: Symptomatic reversal of peripheral neuropathy in patients with diabetes. J Am Podiatr Med Assoc 2002; 92:125-130.

11. Kalinina OV, Alekseeva NV, Burtsev EM: Infrared laser therapy in distal diabetic polyneuropathy. Zh Nevrol Psiskhiatr IM S S Korsakova 1998; 98:23-25.

12. Powell MW, Carnegie DE, Burke TJ: Reversal of diabetic peripheral neuropathy and new wound incidence: The role of MIRE. Adv Skin Wound Care 2004; 17:295-300.

13. Leonard DR, Farooqi MH, Myers S: Restoration of sensation, reduced pain, and improved balance in subjects with diabetic peripheral neuropathy: A double-blind, randomized, placebo-controlled study with monochromatic near infrared treatment. Diabetes Care 2004; 27:168-172.

14. Weintraub MI, Wolfe GI, Barohn RA, et al: Static magnetic field therapy for symptomatic diabetic neuropathy: A randomized, double-blind, placebo-controlled trial. Arch Phys Med Rehabil 2003; 84:736-746.

15. Weintraub MI: Magnetic biostimulation in painful diabetic neuropathy. Am J Pain Manage 1999; 9:8-17.

16. Tsigos C: Cerebrospinal fluid levels of beta endorphin in painful and painless diabetic polyneuropathy. J Diabetes Complications 1995; 9:92-96.

17. Han JS, Ding XZ, Fan SG: Cholecystokinin octapeptide (CCK-8) antagonism to electroacupuncture analgesia and a possible role in electroacupuncture tolerance. Pain 1986; 27:101-115.

18. Abuaisha BB, Costanzi JB, Boulton AJM: Acupuncture for the treatment of chronic painful peripheral neuropathy: A long-term study. Diabetes Res Clin Pract 1998; 39:115-121.

19. Ewins DL, Vileikyte L, Borg-Costanzi JB, et al: Acupuncture: A novel treatment for painful diabetic neuropathy. In Diabetic Neuropathy: New Concepts and Insights, Amsterdam: Excerpta Medica; 1995:405-408.

20. Ionescu-Targoviste C, Phleck-Khhayan A, Danciu V, et al: The treatment of peripheral polyneuritis by electroacupuncture. Am J Acupunct 1981; 9:92-96.

21. O'Connor J, Bensky D: Acupuncture: A Comprehensive Text, Chicago: Shanghai College of Traditional Medicine/Eastland Press; 1981.

22. Irnich D, Winklmeirer S, Bever A, Peter K: Electric stimulation acupuncture in peripheral neuropathic pain syndromes: Clinical pilot study on analgesic effectiveness. Schmerz 2002; 16:114-120.

23. Ionescu-Targoviste C, Phleck-Khhayan A, Danciu V, et al: The treatment of peripheral polyneuritis by electroacupuncture. Am J Acupunct 1981; 9:92-96.

24. Greenway FL, Frome BM, Engels TM, et al: Temporary relief of postherpetic neuralgia pain with topical geranium oil. Am J Med 2003; 15:586-587.

25. Neuragen: Peripheral Neuropathy Effectiveness Survey Results. Conducted by Origin Biomedicinals in collaboration with DiabetesinControl.com [image] . www.originbiomed.com [image] . Product Information Sheet on Neuragen, December 2004.

26. Halat KM, Dennehy CE: Botanicals and Dietary Supplements in Diabetic Peripheral Neuropathy. J Am Board Fam Pract 2003; 16:47-57.

27. Coste TC, Gerbi A, Vague P: Peripheral diabetic neuropathy and polysaturated fatty acid supplementation: Natural sources or biotechnological needs?. Cell Mol Biol (Noisy-le-grand) 2004; 50:845-853.

28. Coste T, Pierlovisi M, Leonardi J, et al: Beneficial effects of gamma linolenic acid supplementation on nerve conduction velocity, Na+, K+-ATPase activity, and membrane fatty acid composition in sciatic nerve of diabetic rats. J Nutr Biochem 1999; 10:411-420.

29. Horrobin DF: The role of essential fatty acids in the development of diabetic neuropathy and other complications of diabetes mellitus. Prostaglandins Leukot Essent Fatty Acids 1988; 31:181-197.

30. Horrobin DF: A new concept of lifestyle-related cardiovascular disease: The importance of interactions between cholesterol, essential fatty acids, prostaglandin E-1 and thromboxane A-2. Med Hypotheses 1980; 6:785-800.

31. Brenner RR: Nutritional and hormonal factors influencing desaturation of essential fatty acids. Progr Lipid Res 1982; 20:41-48.

32. Boberg M, Vessby B, Selinus I: Effects of dietary supplementation with n-6 and n-3 long-chain polyunsaturated fatty acids on serum lipoproteins and platelet function in hypertriglyceridaemic patients. Acta Med Scand 1986; 220:153-160.

33. Takahashi R, Inoue J, Ito H, et al: Evening primrose oil and fish oil in non-insulin dependent diabetes. Prostaglandins Leukot Essent Fatty Acids 1993; 49:569-571.

34. Halat KM, Dennehy CE: Botanicals and dietary supplements in diabetic peripheral neuropathy. J Am Board Fam Pract 2003; 16:47-57.

35. Pisano C, Laccabue D, Zunino F, et al: Paclitaxel and cisplatin-induced neurotoxicity: A protective role of acetyl-l -carnitine. Clin Cancer Res 2003; 9:5756-5767.

36. Ghirardi O, Vertechy M, Vesci L, et al: Chemotherapy-induced allodynia: Neuroprotective effect of acetyl-l -carnitine. In Vivo 2005; 19:631-637.

37. Maestri A, De Pasquale Ceratti A, Zanna C, et al: A pilot study on the effect of acetyl-l -carnitine in paclitaxel- and cisplatin-induced peripheral neuropathy. Tumori 2005; 91:135-138.

38. Bianchi G, Vitali G, Caraceni A, et al: Symptomatic and neurophysiological responses of paclitaxel- or cisplatin-induced neuropathy to oral acetyl-l -carnitine. Eur J Cancer 2005; 41:1746-1750.

39. Sima A, Calvani M, Mehra M, et al: An analysis of two randomized placebo-controlled trials. Acetyl-l -carnitine improves pain, nerve regeneration, and vibratory perception in patients with chronic diabetic neuropathy. Diabetes Care 2005; 28:89-94.

40. De Grandis D, Minardi C: Acetyl-l -carnitine (levacecarnine) in the treatment of diabetic neuropathy. A long-term, randomized, double-blind, placebo-controlled study. Drugs R D 2002; 3:223-231.

41. Ametov A, Barinov A, Dyck PJ, et al: The sensory symptoms of diabetic polyneuropathy are improved with alpha-lipoic acid (the SYDNEY Trial). Diabetes Care 2003; 26:770-776.

42. Herman R, Gleiter GH, Niebch G, et al: [liponsaure (Thioctsaure) aktueller stand zur enantioselektiven pharmakokinetik bei gesunden und diabetikern.]. Diabet Stoffwechsel 1996; 5:5-11.

43. Merz PG, Rietbrock S, Schordter A, et al: [Orales liponsaurepraparat erweist gute bioverfugbarketi.]. Therapie Woche 1995; 23:1367-1370.

44. Packer L, Witt E, Tritschler H: Alpha-lipoic acid as a biological antioxidant. Free Radic Biol Med 1995; 2:227-250.

45. Peter G, Borbe HO: [Untersuchungen zur absorption und verteilung der thioctsaure als grundlage der klinischen wirksamketi bei der behandlung der diabetischen polyneuropathie.]. Diabet Stoffwechsel 1996; 5:12-16.

46. Smith AR, Shenvi SV, Widlansky M, et al: Lipoic acid as a potential therapy for chronic disease associated with oxidative stress. Curr Med Chem 2004; 11:1135-1146.

47. Nagamatsu M, Nikander KK, Schmeizer J, et al: Lipoic acid improves nerve blood flow, reduces oxidative stress, and improves distal nerve conduction in experimental diabetic neuropathy. Diabetes Care 1995; 18:1160-1167.

48. Ziegler D, Hanefeld M, Ruhnau KJ, The ALADIN Study Group , et al: Treatment of symptomatic diabetic peripheral neuropathy with the antioxidant alpha-lipoic acid. Diabetologia 1995; 38:1425-1433.

49. Ziegler D, Schatz H, Conrad F, et al: Effect of treatment with the antioxidant alpha-lipoic acid on cardiac autonomic neuropathy in NIDDM patients: A 4-month randomized, controlled multicenter trial (DEKAN Study). Diabetes Care 1997; 20:369-373.

50. Reljanovic M, Reichel G, Rett K, et al: treatment of diabetic peripheral neuropathy with the antioxidant thioctic acid (alpha-lipoic acid): A two-year multicenter randomized double-blind placebo-controlled trial (ALLADIN II). Free Radic Res 1999; 31:171-179.

51. Ziegler D, Hanefeld M, Ruhnau KJ, et al: Treatment of symptomatic diabetic polyneuropathy with the antioxidant alpha-lipoic acid: A 7-month multicenter randomized controlled trial (ALLADIN III Study). Diabetes Care 1999; 22:1296-1301.

52. Ruhnau KJ, Meissner HP, Finn JR, et al: Effect of a 3-week oral treatment with the antioxidant thioctic acid (alpha-lipoic acid) in symptomatic diabetic polyneuropathy. Diabet Med 1999; 16:1040-1043.

53. Ziegler D, Nowak H, Kempler P, et al: Treatment of symptomatic diabetic polyneuropathy with the antioxidant alpha-lipoic acid: A meta-analysis. Diabet Med 2004; 21:114-121.

54. Hahm JR, Kim BJ, Kim KW: Clinical experience with thioctacid (thioctic acid) in the treatment of distal symmetric polyneuropathy in Korean diabetic patients. J Diabetes Complications 2004; 18:79-85.

55. Tankova S, Cherninkova DK: Treatment for diabetic mononeuropathy with alpha-lipoic acid. Int J Clin Pract 2005; 59:645-650.

56. Smith AR, Shenvi SV, Widlansky M, et al: Lipoic acid as a potential therapy for chronic diseases associated with oxidative stress. Curr Med Chem 2004; 11:1135-1146.

57. Schreeb KH, Freudenthaler S, Vormfelde SV, et al: Comparative bioavailability of two vitamin B-1 preparations: Benfotiamine and thiamine mononitrate. Eur J Clin Pharmacol 1997; 52:319-320.

58. Haupt E, Ledermann H, Kopcke W: Benfothiamine in treatment of diabetic polyneuropathy. Paper presented at the 4th International Symposium on Diabetic Neuropathy, July 15-19, 1997.

59. Barkai L, Kempler P, Kadar E, Feher A: Benfothiamine treatment for peripheral sensory nerve dysfunction in diabetic adolescents. Paper presented at the 4th International Symposium on Diabetic Neuropathy, July 15-19, 1997.

60. Sadekov RA, Danilov AB, Vein AM: Diabetic polyneuropathy treatment by milgamma-100 preparation. (Article in Russian.) Zh Nevrol Psikhiatr Im S S Korsakova 1998; 98:30-32.

61. Simeonov S, Pavlova M, Mitkov M, et al: Therapeutic efficacy of “milgamma” in patients with painful diabetic neuropathy. Folia Med (Plovdiv) 1997; 39:5-10.

62. Stracke H, Lindemann A, Federlin K: A benfotiamine-vitamin B combination in treatment of diabetic polyneuropathy. Exp Clin Endocrinol Diabetes 1996; 104:311-316.

63. Haupt E, Ledermann H, Kopcke W: Benfotiamine in the treatment of diabetic polyneuropathy: A three-week randomized, controlled pilot study (BEDIP Study). Int J Clin Pharmacol Ther 2005; 43:304.

64. Babaci-Jadidi R, Karachalias N, Ahmed S, et al: Prevention of incipient diabetic nephropathy by high-dose thiamine and benfotiamine. Diabetes 2003; 52:2110-2120.

65. Hammes HP, Du X, Edelstein D, et al: Benfotiamine blocks three major pathways of hyperglycemic damage and prevents experimental diabetic retinopathy. Nat Med 2003; 9:294-299.

66. Tutuncu NB, Bayractar M, Varli K: Reversal of defective nerve conduction with vitamin E supplementation in type 2 diabetes: A preliminary study. Diabetes Care 1998; 21:1915-1918.

67. Robbins WR: Clinical applications of capsaicinoids. Clin J Pain 2000; 16(2 Suppl):S86-S89.

68. Markovits E, Gilhar A: Capsaicin: An effective treatment in pain. Int J Dermatol 1997; 36:401-404.

69. Zhang WY, Po LW: The effectiveness of topically applied capsaicin A meta-analysis. Eur J Clin Pharmacol 1994; 46:517-522.

70. Joss JD: Tricyclic antidepressant use in diabetic neuropathy. Ann Pharmacol 1999; 33:996-1000.

71. Ross E: The evolving role of antiepileptic drugs in treating neuropathic pain. Neurology 2000; 55(5 Suppl 1):S41-S46.

72. Sindrup SH, Jensen TS: Pharmacologic treatment of pain in polyneuropathy. Neurology 2000; 55:915-920.

73. Max MB, Lynch SA, Muir J, et al: Effects of desipramine, amitriptyline, and fluoxetine on pain in diabetic neuropathy. N Engl J Med 1992; 326:1250-1256.

74. Sindrup SH, Gram LF, Brosen K, et al: The selective serotonin reuptake inhibitor paroextine is effective in the treatment of diabetic neuropathy symptoms. Pain 1990; 42:135-144.

75. Waldman SD: Diabetic neuropathy: Diagnosis and treatment for the pain management specialist. Curr Rev Pain 2000; 4:383-387.

76. Goldstein DJ, Lu Y, Detke MJ, et al: Duloxetine vs. placebo in patients with painful diabetic neuropathy. Pain 2005; 116:109-118.

77. Michael CR, Veeraindar G, Nadia RK, et al: Venalafaxine extended release in the treatment of painful diabetic neuropathy: A double-blind, placebo-controlled study. Pain 2004; 110:697-706.

78. Sindrup SH, Bach FW, Madsen C, et al: Venalafaxine versus imipramine in painful polyneuropathy: A randomized, controlled trial. Neurology 2003; 60:1284-1289.

79. Tasmuth T, Hartel B, Kalso E: Venalafaxine in neuropathic pain following treatment of breast cancer. Eur J Pain 2002; 6:17-24.

80. Morello CM, Leckband SG, Stoner CP, et al: Randomized double-blind study comparing the efficacy of gabapentin with amitriptyline on diabetic peripheral neuropathy pain. Arch Intern Med 1999; 159:1931-1937.

81. Backonja M, Beydon A, Edwards KR, et al: Gabapentin for the symptomatic treatment of painful neuropathy in patients with diabetes mellitus: A randomized controlled trial. JAMA 1998; 280:1831-1836.

82. Adriaensen H, Plaghki L, Mathieu C, et al: Critical review of oral drug treatments for diabetic neuropathic pain clinical outcomes based on efficacy and safety data from placebo-controlled and direct comparative studies. Diabetes Metab Res Rev 2005; 21:231-240.

83. Backonja MM: Anticonvulsants (antineuropathics) for neuropathic pain syndromes. Clin J Pain 2000; 16:S67-S72.

84. Chen H, Lamer T, Rho R, et al: Contemporary management of neuropathic pain for the primary care physician. Mayo Clin Proc 2004; 79:1533-1545.

85. Gee NS, Brown JP, Dissanayake VU, et al: The novel anticonvulsant drug, gabapentin (Neurontin), binds to the a2-d subunit of a calcium channel. J Biol Chem 1996; 271:5768-5776.

86. Luo ZD, Chaplan SR, Higuera ES, et al: Upregulation of dorsal root ganglion a2-d calcium channel subunit and its correlation with allodynia in spinal nerve-injured rats. J Neurosci 2001; 21:1868-1875.

87. Gao BS, Sekido Y, Maximov A, et al: Functional properties of a new voltage-dependent calcium channel alpha-2-delta auxiliary subunit gene (CACNA2D2). J Biol Chem 2000; 275:12237-12242.

88. Richter RW, Portenoy R, Sharma U, et al: Relief of painful diabetic peripheral neuropathy with pregabalin: A randomized, placebo-controlled trial. J Pain 2005; 6:253-260.

89. Frampton JE, Foster RH: Pregabalin: In the treatment of postherpetic neuralgia. Drugs 2005; 65:111-118.

90. Waldman SD: Diabetic neuropathy: Diagnosis and treatment for the pain management specialist. Curr Rev Pain 2000; 4:383-387.

91. Randinitis EJ, Posvar EL, Alvey CW, et al: Pharmacokinetics of pregabalin in subjects with various degrees of renal function. J Clin Pharmacol 2003; 43:277-283.

92. Kumar D, Marshall H: Diabetic peripheral neuropathy: Amelioration of pain with transcutaneous electrostimulation. Diabetes Care 1997; 20:1702-1705.

93. Tesfaye S, Watt J, Benbow SJ, et al: Electrical spinal-cord stimulation for painful diabetic peripheral neuropathy. Lancet 1996; 348:1696-1701.

94. Hamza M, White PF, Craig WF, et al: Percutaneous electrical nerve stimulation: A novel analgesic therapy for diabetic neuropathic pain. Diabetes Care 2000; 23:365-370.

95. Abram S: Neural blockade for neuropathic pain. Clin J Pain 2000; 16:S56-S61.

96. Nishizawa M, Sutherland WH, Nukada H: Gosha-jinki-gan (herbal medicine) in streptozocin-induced diabetic neuropathy. J Neurol Sci 1995; 132:177-181.

97. Mingrui L, Xiang W: Clinical observation on treatment of diabetic peripheral neuropathy with reinforced tianma duzhong capsule. J Tradit Chin Med 1999; 19:182-184.

98. Farong Z: Advances in treatment of diabetic neuropathy by traditional Chinese medicine. J Tradit Chin Med 1998; 18:146-152.


MD Consult: Books: Rakel: Integrative Medicine: chapter 16 - Multiple Sclerosis

chapter 16 – Multiple Sclerosis

Patricia Ammon, MD

Pathophysiology 169
Diagnosis 169
Etiology 170
Integrative Therapy 170
Nutrition 170
Supplements 171
Botanicals 172
Hormones 172
Exercise 172
Mind-Body Therapy 173
Pharmaceuticals 173
Therapies to Consider 174
Prevention (of Relapse) Prescription 174
Therapeutic Review 174
Pathophysiology

Multiple sclerosis (MS) is the most common cause of chronic neurologic disability in young adults, with a prevalence varying from 1 to 2.5:1000 depending on environmental influences.[1]

MS is a complex disorder characterized by axonal injury, inflammation, and demyelination. This demyelination impairs the transmission of nerve impulses, resulting in fatigue, weakness, numbness, locomotor difficulty, pain, loss of vision, and other health problems. MS has been viewed as an autoimmune disorder that transpires when internal antibodies mistakenly direct their “attack” against the body's own nerve cells.

Recent research suggests that MS is more correctly thought of as one end of a spectrum of central nervous system (CNS) pathology resulting from a byproduct of the malfunctioning of a physiologic immune response whose purpose is protective. According to this view, all individuals are endowed with the potential ability to evoke an autoimmune response to CNS injuries (viral, bacterial, toxin, or direct injury). The inherent ability to control this response so that its beneficial effect will be expressed is limited and is correlated with the individual's inherent ability to resist autoimmune disease induction.[2]

Because of the wide variability of the disease presentation and of the development of treatment protocols, it has been found useful to categorize patients with MS into the following four groups[3]:
1. | Relapsing-remitting (RR) disease occurs at onset in 80% of cases and is characterized by acute attacks followed by remissions with a steady baseline between attacks.
2. | In 50% to 80% of patients with RR disease, progressive deterioration with less marked attacks occurs within 10 years of onset; the disease in these patients is called secondary progressive phase MS (SP-MS).
3. | Primary progressive MS (PP-MS) occurs in 10% to 15% of patients and is characterized by progressive deterioration from the outset without superimposed relapses.
4. | Approximately 6% of patients with PP-MS also experience relapses in parallel with their disease progression and are said to have progressive-relapsing MS (PR-MS).

 Diagnosis

The hallmark for the clinical diagnosis of MS is neurologic dysfunction that is disseminated in space and time. Objective evaluation includes magnetic resonance imaging (MRI), evaluation of cerebrospinal fluid, and evoked potential tests (measuring the electrical activity of the brain in response tostimulation of sensory nerve pathways). The pathologic hallmark of MS is the presence of demyelinated plaques involving the periventricular white matter, optic nerves, brainstem, and cerebellum or spinal cord white matter.

 Etiology

The search for the cause of MS is made difficult by the marked variation in disease expression. It is not clear whether MS is one disease with variable symptoms or whether the different subtypes represent unique causes.[4] At present, there are four major theories of the cause of MS: immunologic, environmental, infectious agent, and genetic factors.

 Immunologic Factors

The theory that MS is an organ-specific autoimmune disease is, although unproven, widely accepted. Antibodies against antigens located on the surface of the myelin sheath cause demyelination either directly or by complement-mediated processes. It has been suggested that priming of myelin-reactive T cells occurs as part of the disease process in MS. Primed T cells reactive to myelin antigens may develop a phenotype, making them more resistant to regulatory processes. The concept that autoantigens can drive B-cell clonal expansion and contribute to autoimmunity has been demonstrated in other autoimmune diseases. A role of B cells in the recovery from inflammatory demyelination has also been hypothesized.[5]

Environmental Factors

Several decades of research have documented that the incidence of MS increases with increasing distance from the equator. Possible explanations for this finding include genetic predisposition in population groups, dietary factors, and levels of the active form of vitamin D. There is evidence that the timing of the exposure to an environmental agent plays a role, with exposure before puberty predisposing a person to develop MS later in life.[6] The dietary influence on MS was first reported by Swank and associates in 1952. Dr. Swank noted that people living in colder climates tend to consume diets higher in fat compared with those living in more tropical regions, and this dietary difference was linked to higher incidence of MS in colder regions.[7]

The relationship between mercury from dental fillings and MS is one of extreme controversy, with some studies concluding a clear relationship between mercury and MS[8] and other studies showing a relationship between the extent of dental caries and MS but no association between MS and the number of fillings.[9] At present, there are too many similarities between mercury toxicity and MS to be ignored.

The possible connection between viral vaccines and MS is another area of controversy. Although it appears that immunity to tetanus is protective against the development of MS,[10] there is even stronger evidence that hepatitis B vaccination can induce autoimmune demyelinating diseases.[11]

Infectious Agents

At least 16 different infectious agents have been implicated as causes of MS; however, none has been definitely proven to cause MS. At present there are three agents receiving the most attention: human herpesvirus-6, Chlamydia pneumoniae, and Epstein-Barr virus.

 Genetic Factors

Although most cases of MS are sporadic, susceptibility to develop MS is substantially affected by genetic factors. It is important to recognize that the aggregate contribution of germline genetic variants to the disease expression of a given patient with MS may be modest. This is highlighted by observations that the clinical expression of MS may be quite different between monozygotic twin siblings who both have the disease and that it is therefore likely that several postgermline events influence the clinical expression of MS.[12]

Integrative Therapy

Nutrition

The following are nutritional and dietary recommendations for patients with MS:
• | Consume less than 5% of energy from saturated fat. This approximates 10 gm of saturated fat per day. Dietary saturated fat and cholesterol trigger the arachidonic acid cascade and increase the production of proinflammatory leukotrienes.[13]
• | Consume less than 1% of energy from trans fat. This is approximately 2 gm/day. By avoiding processed or packaged foods, it is possible to completely avoid trans fats altogether, because trans fat occurs infrequently in nature. Trans fat may be even more vulnerable to oxidation, and thus an inflammatory reaction, than saturated fat.
• | Increase intake of foods rich in omega-3 essential fatty acids: cold-water fish, nuts, seeds, and dark green leafy vegetables.[14] These foods reduce inflammation by their effect on prostaglandins and leukotrienes (see Chapter 88 , The Anti-Inflammatory Diet). If patients find it more convenient to take supplements of these essential fatty acids, suggest a docosahexanoic acid (DHA) dose of 400 to 600 mg/day and a gamma linolenic acid (GLA) dose of 240 to 320 mg/day.
• | Consider a reduced gluten/gluten-free diet. There are case reports of gluten sensitivity presenting as optic neuritis,[15] and other studies showing an increase in some proteins from the gut with patients with MS and IgG against gliadin and gluten.[16] Considering the difficulty of instituting a gluten-free diet, a reasonable course would be to conduct simple laboratory testing for tissue transglutaminase and gliadin antibodies in the newly diagnosed patient.
• | Eliminate alcohol. Alcohol is a potent trigger of the arachidonic acid cascade.

 Supplements

Glutathione

Endogenous glutathione provides the primary cellular defense against free radicals. Glutathione functions both as an antioxidant (in the form of glutathione peroxidase) and as a detoxifying agent for a vast array of xenobiotics.[17] The most effective way of raising intracellular levels of glutathione is by intravenous (IV) infusion. The dose is 600 to 800 mg IV diluted in 10 to 20 mL of sterile water infused over 15 to 20 minutes, two or three times a week.

 Dosage

600 to 800 mg IV diluted in 10 to 20 mL sterile water infused over 15 to 20 minutes two or three times a week.

 Precautions

Rapid infusion of glutathione can provoke respiratory distress, coughing, rhinorrhea, and vertigo.

 N-Acetyl-Cysteine

N-acetyl-cysteine (NAC) taken orally raises glutathione levels at a dose of 2 gm/day in divided doses. Nausea and vomiting are common with doses higher than 2 gm/day.

 Dosage

1 gm twice daily

 Precautions

Can cause nausea, vomiting, and diarrhea; has an unpleasant odor

 Alpha-Lipoic Acid

Alpha-lipoic acid is rapidly absorbed from the gut, crosses the blood-brain barrier, and has powerful antioxidant activity. It not only augments the function of vitamins C, E, and glutathione[18] but also raises the body's level of glutathione.[19]

Dosage

200 to 300 mg/day

 Precautions

Nausea, vomiting, and skin rash

 Vitamin D

The role of vitamin D in decreasing the incidence of MS and alleviating the symptoms has been thoroughly evaluated.[20] Vitamin D has been shown to completely prevent the development of experimental allergic encephalomyelitis (EAE)—an MS-like disease—in the mouse model.[21] The dose is variable depending on the patient's exposure to sunlight. Doses up to 4000 IU a day have been used without toxicity for up to 6 months. A general guideline is to recommend 2000 IU/day from April through October and 4000 IU/day from November through March.

 Dosage

800 to 4000 IU/day

 Precautions

Watch for symptoms of hypercalcemia such as weakness, fatigue, sleepiness, headache, and loss of appetite.

For dark-skinned individuals and those living farthest from the equator, be sure to monitor 25-hydroxyvitamin D levels and supplement to keep the level near 50 ng/mL.

Calcium

At 800 mg/day, calcium has been shown to strongly affect the action of vitamin D for suppressing EAE in mice.[22]

Dosage

800 to 1200 mg/day in divided doses. Take with vitamin D.

 Magnesium

Magnesium is required for adequate levels of metabolized vitamin D products to be maintained in circulation. At 800 mg/day, magnesium also has a mild effect on the muscle spasticity often associated with MS.

 Dosage

600 to 1200 mg/day

 Precautions

Individual tolerances for magnesium are variable. Advise patients to decrease the dose if diarrhea develops.

 B Complex Vitamins

The B vitamins have been shown to aid in cognitive function, act as antioxidants, and decrease production of inflammatory cytokines.

 Dosage

50 to 100 mg/day

 Vitamin B12

Deficiency of vitamin B12 and errors in vitamin B12 metabolism are known to cause demyelination of the CNS.[23] High doses of vitamin B12 given intramuscularly (IM) have been shown to improve brainstem nerve function in chronic, progressive MS.[24] Teaching patients self-injection ofvitamin B12 can be a cost-effective way of improving overall well-being.

 Dosage

Oral doses of 1000 to 2000 μg/day in the form of methylcobalamin. IM doses of hydroxycobalamin of 1000 μg daily for 5 days, then twice weekly for 4 weeks, and then twice monthly.

 Botanicals

Ashwagandha

Ashwagandha is an Ayurvedic herb (see discussion of Ayurveda later), also known as winter cherry, that is sometimes called Indian ginseng in reference to its rejuvenative and tonic effects on the nervous system. Ashwagandha's anti-inflammatory, antioxidant, anxiolytic, and antidepressant activities all make this herb an important supplement for patients with MS. [25] [26]

Dosage

1 to 2 gm of the whole herb in powdered form two or three times a day

 Precautions

Some Ayurvedic herbs have been found to have high levels of contaminants such as lead. By being knowledgeable regarding the supplier's source of the herb, you can be sure your patient is not getting a contaminated product.

 Ginkgo Biloba

Ginkgo, in addition to its antioxidant effects, also enhances neurotransmission.[27]

Dosage

120 to 240 mg/day

 St John's Wort

Because depression can often accompany a diagnosis of MS, recommending St John's wort, when indicated, can be helpful.

 Dosage

300 mg three times a day of a product standardized to 5% hyperforin and 0.3% hypericin

 Precautions

Can enhance metabolism of medications cleared by the cytochrome P450 enzymes of the liver, reducing their effectiveness.

 Hormones

Estriol

Most MS patients who become pregnant experience a significant decrease in symptoms. Research has shown that estriol causes an immune shift from T helper 1 to T helper 2 cells. Studies have documented a decrease in symptoms and a decrease in gadolinium-enhancing lesions on MRI in women and men with MS treated with estriol. [28] [29]

Dosage

4 mg twice daily. Estriol is available only through compounding pharmacies at this time.

 Precautions

Although estriol is considered a “weak” estrogen compared with estradiol, it remains a hormone with the same potential risks, albeit smaller, as any hormone treatment. When prescribing estriol to nonmenstruating women with an intact uterus, adding small amounts of progesterone (25 to 50 mg/day) is prudent.

 Testosterone

Much like estriol's protective role in women, testosterone has been found to ameliorate MS symptoms in male and female patients.[30] Laboratory measurement of testosterone before treatment is important to determine optimal dosing, and monitoring levels periodically is important to decrease potential for side effects.

 Dosage

Use micronized testosterone from compounding pharmacies

• | For men—10 to 30 mg/day
• | For women—2 to 5 mg/day

 Precautions

Because testosterone can influence prostate physiology, use only after complete evaluation of prostate function has been done, and continue to monitor men for signs and symptoms of prostatic hypertrophy or prostatic carcinoma.

 Dehydroepiandrosterone

Dehydroepiandrosterone (DHEA) serves as a metabolic intermediate in the pathway for synthesis of testosterone, estrone, and estradiol. It also affects lipogenesis, substrate cycling, peroxisome proliferation, mitochondrial respiration, protein synthesis, and thyroid hormone function.[31] Although the evidence for benefit from DHEA in lupus is stronger, researchers in MS have clinically associated low DHEA levels with relapse in the MS patient.

 Dosage

• | Men—10 to 30 mg/day
• | Women—5 to 15 mg/day

 Precaution

DHEA is a hormone that can have potential untoward effects in an individual patient. Monitor the patient and serum levels carefully while prescribing this substance.

 Exercise

There are few resources available on an exercise prescription for the MS population, primarily due to the inherent variabilityof the disease. Exercise programs must be designed to activate working muscles but avoid overload that results in conduction block. Before developing recommendations, physical activity patterns and physical effects of MS should be assessed in individual patients.[32] Research shows that for people with MS, exercise capacity is reduced in response to a single bout of continuous exercise to maximal effort; however, minimally impaired people with MS often exhibit similar cardiorespiratory responses as healthy individuals during discontinuous exercise.[33]
• | Aquatic activities are generally considered the most appropriate form of exercise for the MS population. Water can provide adequate support for those with gait and balance problems, allowing movement that may be difficult to achieve on land.
• | Yoga techniques have been shown to improve circulation, balance, the ability to relax at will, flexibility, and eyesight and to reduce muscle tension—all common symptoms of MS.[34]
• | Pilates exercise utilizes gradual, methodical placement and movement. Pilates movements focus on core muscles—often spared in even severe cases of MS—and emphasizes deep, coordinated breathing.

 Mind-Body Therapy

Psychosocial Factors

Depression is common in MS, and death by suicide occurs seven times more frequently than in the general population. Combining counseling with bodywork therapies is a highly effective way to counter this depression. Encouraging patients to learn some form of stress reduction—meditation, relaxation exercises, breathing techniques, and so forth—is imperative in the overall treatment plan for the MS patient.

 Pharmaceuticals

Corticosteroids

There is evidence that the administration of corticosteroids shortens the duration of acute relapses. There is evidence that oral therapy can have the same results as IV therapy.[35] There is no evidence that corticosteroids affect the overall degree of recovery or long-term course of the disease.

 Dosage

Methylprednisolone IV 1 gm/day for 3 to 5 days. Oral dosage regimens vary, with the most common regimen being prednisone 60 orally, once a day for 5 days, then 40 mg orally, for 5 days, then 20 mg for 5 days, then 10 mg for 5 days, then 5 mg for 5 days.

 Precautions

Side effects include congestive heart failure, hypertension, psychosis, osteoporosis, peptic ulcer with possible perforation, immune suppression with increased susceptibility to infection, and decreased carbohydrate tolerance. Gastric side effects are substantially increased with the oral route of administration.

 Interferon Beta

Interferon beta-1b (Betaseron) and interferon beta-1a (Avonex) were originally thought to increase the resistance of tissues, including those of the CNS, against viral infections. There are currently no data to suggest that viral inhibition underlies interferon beta effects on MS in any way.[36] The precise method for how these drugs work is not known. Clearly, the effect of interferon beta on disease progression is only modest, with some studies showing no benefit compared to placebo.[37]

Dosage

Interferon beta-1b comes as a powder that must be mixed with saline immediately before injection and given subcutaneously every other day. The cost is about $10,000 per year. Interferon beta-1a (Avonex and Rebif) are both injected IM once a week.

 Precautions

Injection site reaction, headache, fever, flulike symptoms, pain, diarrhea, constipation, lymphocytopenia, elevation of liver enzymes, myalgias, depression, and anxiety.

 Glatiramer Acetate

Glatiramer acetate (Copaxone) is a synthetic copolymer of the most prevalent amino acids in myelin basic protein. The drug is thought to work by mimicking myelin basic protein and thus redirecting inflammatory cells to the drug instead of the myelin. Again, the effects of glatiramer acetate on disease progression are modest only.

 Dosage

20 mg subcutaneously daily

 Precautions

Glatiramer is well tolerated by most patients, with local injection site reaction being the most prominent adverse reaction.

 Mitoxantrone

Mitoxantrone (Novantrone) is an antineoplastic agent and is used predominantly with SP-MS.

 Dosage

Individualized

 Precautions

Cardiotoxic effects are the major limitation associated with using this agent.

 Natalizumab

Natalizumab is a selective adhesion molecule inhibitor used for the treatment of relapsing forms of MS. It was withdrawn from the market shortly after U.S. Food and Drug Administration approval due to the development ofprogressive multifocal leukoencephalopathy in two patients. This drug is being reintroduced for MS therapy on a selective, controlled basis.

 Therapies to Consider

Traditional Healing Systems and MS

▪ Ayurveda

Ayurveda is considered by many scholars to be the oldest healing science. It places great emphasis on prevention and encourages the maintenance of health through close attention to balance in one's life, thinking, diet, lifestyle, and the use of herbs. Just as everyone has unique fingerprints, each person has a particular pattern of energy that comprises his or her own constitution. Many factors, both internal and external, act on us to disturb this balance and manifest as disease. Although any component of Ayurveda may be used in isolation (e.g., herbs), integrating all components of Ayurveda will have more of an optimal result. The purification and rejuvenation therapy called Panchakarma is an ideal therapy for patients with MS, because it includes treatment and education regarding diet and lifestyle.

 ▪ Traditional Chinese Medicine

MS is a complicated illness from the standpoint of traditional Chinese medicine (TCM). By addressing one component of MS (e.g., fatigue), it is possible to exacerbate another component (e.g., immune hyper-reactivity). That said, TCM can be a helpful modality in the hands of an experienced practitioner familiar with MS. Beware of herbal combinations that may include an aspect of immune stimulation.

Prevention (of relapse) Prescription

▪ | Consume <10 gm of saturated fat a day.
▪ | Eliminate trans fat.
▪ | Increase foods rich in omega-3 fats.
▪ | Supplement with DHA 400-600 mg/day
▪ | Supplement with GLA 240-320 mg/day.
▪ | Reduce and/or eliminate gluten from the diet.
▪ | Eliminate alcohol.
▪ | Practice some form of stress reduction technique regularly.
▪ | Exercise moderately and consistently; do not exercise to the point of fatigue.
▪ | Ensure adequate rest and sleep.

THERAPEUTIC REVIEW
▪Nutrition

• | Limit saturated fat to <10 gm/day.
• | Eliminate trans fats.
• | Increase foods rich in omega-3 fatty [image] acids, or take supplements of DHA 400-600 mg qd and GLA 240-320 mg qd.
• | Reduce and/or eliminate gluten.
• | Eliminate alcohol.

 ▪Supplements

• | Glutathione 600-800 mg IV 2 or 3 times/wk.
• | NAC 2 gm qd in divided doses.
• | Alpha-lipoic acid 200-300 mg qd
• | Vitamin D 2000 IU qd if deficient
• | Calcium 800 mg qd
• | Magnesium 600-1200 mg qd
• | B-complex vitamins 50-100 mg qd
• | Vitamin B12 oral dose 1000-2000 mg qd
• | Vitamin B12 IM injection 1000 μg twice a month

 ▪Botanicals

• | Ginkgo biloba 120-240 mg qd
• | St John's wort 300 mg tid for depression
• | Ashwagandha 1-2 gm bid-tid

 ▪Hormones

Estriol 4 mg bid
Testosterone: men—10-30 mg qd; women—2-5 mg qd
DHEA: men—10-30 mg qd; women—5-15 mg qd

▪Traditional Healing Systems

• | Ayurveda
• | Traditional Chinese medicine (acupuncture)

 ▪Exercise

• | Aquatic
• | Yoga
• | Pilates

 ▪Stress Reduction Techniques

• Meditation

▪Pharmaceuticals

• | Corticosteroids
• | Interferon beta
• | Glatiramer acetate
• | Mitoxantrone
• | Natalizumab

REFERENCES

1. Beck CA, Metz LM, Svenson LW, Patten SB: Regional variation of multiple sclerosis prevalence in Canada. Mult Scler 2005; 11:516-519.

2. Haegert DG: Clinical multiple sclerosis occurs at one end of a spectrum of CNS pathology: A modified threshold liability model leads to new ways of thinking about the cause of clinical multiple sclerosis. Med Hypotheses 2005; 65:232-237.

3. Weinstock-Guttman B, Jacobs LD: What is new in the treatment of multiple sclerosis. Drugs 2000; 59:401-410.

4. Willer CJ, Ebers GC: Susceptibility to multiple sclerosis: Interplay between genes and environment. Curr Opin Neurol 2000; 13:241-247.

5. Frohman EM, Filippi M, Stuve O, et al: Characterizing the mechanisms of progression in multiple sclerosis. Arch Neurol 2005; 62:1345-1356.

6. Visscher BR, Detels R, Coulson AH, et al: Latitude, migration, and the prevalence of multiple sclerosis. Am J Epidemiol 1977; 106:470-475.

7. Swank RL, Lerstad O, Strom A: Multiple sclerosis in rural Norway: Its geographical and occupational incidence in relation to nutrition. N Engl J Med 1952; 246:721-728.

8. Huggins HA, Levy TL: Cerebrospinal fluid changes in multiple sclerosis after dental amalgam removal. Altern Med Rev 1998; 3:295-300.

9. McGrother CW, Dugmore C, Phillips MJ, et al: Multiple sclerosis, dental caries, and fillings: A case-control study. Br Dent J 1999; 187:261-264.

10. Verstraeten T, Davis R, DeStefano F: Immunity to tetanus is protective against the development of multiple sclerosis. Med Hypotheses 2005; 65:966-969.

11. Faure E: Multiple sclerosis and hepatitis B vaccination: Could minute contamination of the vaccine by partial hepatitis B virus polymerase play a role through molecular mimicry?. Med Hypotheses 2005; 65:509-520.

12. Frohman EM, Filippi M, Stuve O: Characterizing the mechanisms of progression in multiple sclerosis. Arch Neurol 2005; 62:1345-1346.

13. Esparza ML, Sasaki S, Kesteloot H: Nutrition, latitude, and multiple sclerosis morality: An ecologic study. Am J Epidemiol 1995; 142:733-777.

14. Mayer M: Essential fatty acids and related molecular and cellular mechanisms in multiple sclerosis: New looks at old concepts. Folia Biolog (Praha) 1999; 45:133-141.

15. Jacob S, Zarei M, Kenton A, Allroggen H: Gluten sensitivity and neuromyelitis optica: Two case reports. J Neurol Neurosurg Psychiatry 2005; 76:1028-1030.

16. Reichelt KL, Jensen D: IgA antibodies against gliadin and gluten in multiple sclerosis. Acta Neurol Scand 2004; 110:239-241.

17. Bains JS, Shaw CA: Neurodegenerative disorders in humans: The role of glutathione in oxidative stress-mediated neuronal death. Brain Res Rev 1997; 25:335-358.

18. Packer L, Witt EH, Tritschler HJ: Alpha-lipoic acid as a biological antioxidant. Free Radic Biol Med 1995; 19:227-250.

19. Busse E, Zimmer G, Schopohl B, Kornhuber B: Influence of alpha-lipoic acid on intracellular glutathione in vitro and in vivo. Arzneimittelf 1992; 42:829-831.

20. Grant WB, Holick MF: Benefits and requirements of vitamin D for optimal health: A review. Alt Med Rev 2005; 10:94-111.

21. Hayes CE, Cantorna MT, DeLuca HF: Vitamin D and multiple sclerosis. Proc Soc Exp Biol Med 1997; 216:121-127.

22. Cantorna M, Humpai-Winter J, DeLuca H: Dietary calcium is a major factor in 1,25-dihydroxycholecalciferol suppression of experimental autoimmune encephalomyelitis in mice. J Nutr 1999; 129:1966-1971.

23. Kira J, Tobimatsu S, Goto I: Vitamin B-12 metabolism and massive dose methyl vitamin B-12 therapy in Japanese patients with multiple sclerosis. Int Med 1994; 33:82-86.

24. Reynolds EH: Multiple sclerosis and vitamin B-12 metabolism. J Neuroimmunol 1992; 40:225-230.

25. Mishra LC, Singh BB, Dagenais S: Scientific basis for the therapeutic use of Withania somnifera (ashwagandha): A review. Altern Med Rev 2000; 5:334-346.

26. Panda S, Kar A: Evidence for free radical scavenging activity of ashwagandha root powder in mice. Indian J Physiol Pharmacol 1997; 41:424-426.

27. Yoshikawa T, Naito Y, Kondo M: Gingko biloba leaf extract: Review of biological actions and clinical applications. Antioxid Redox Signal 1999; 1:469.

28. Soldan SS, Alvarez Retuerto AI, et al: Immune modulation in multiple sclerosis patients treated with the pregnancy hormone estriol. J Immunol 2003; 171:6267-6274.

29. Voskuhl RR: Gender issues and multiple sclerosis. Curr Neurol Neurosci Rep 2002; 2:277-286.

30. Voskuhl RR, Palaszynski K: Sex hormones in experimental autoimmune encephalomyelitis: Implications for multiple sclerosis. Neuroscientist 2001; 7:258-270.

31. Suzuki T, Suzuki N, Engleman EG, et al: Low serum levels of dehydroepiandrosterone may cause deficient IL-2 production by lymphocytes in patients with systemic lupus erythematosus (SLE). Clin Exp Immunol 1995; 99:251-255.

32. Petajan JH, White AT: Recommendations for physical activity in patients with MS. Sports Med 1999; 27:179-191.

33. Sutherland G, Andersen M: Exercise and multiple sclerosis: Physiological, psychological, and quality of life issues. J Sports Med Phys Fitness 2001; 41:421-432.

34. Using Yoga to help with multiple sclerosis (www.americanyogaassociation.org [image] .)

35. Barnes D, Hughes RAC, Morris R, et al: Randomized trial of oral and intravenous methylprednisolone in acute relapses of multiple sclerosis. Lancet 1997; 349:285-294.

36. Frohman EM, Stuve O, Havrdova E, et al: Therapeutic considerations for disease progression in multiple sclerosis. Arch Neur 2005; 62:1519-1530.

37. Panitch H, Miller A, Paty D, Weinshenker B: North American Study Group on Interferon beta and secondary progressive MS. Interferon beta-1b in secondary progressive MS: Results from a 3-year controlled study. Neurology 2004; 63:1788-1795.


MD Consult: Books: Rakel: Integrative Medicine: chapter 17 - Parkinson's Disease

chapter 17 – Parkinson's Disease

Catherine Gallagher, MD J. Adam Rindfleisch, MD, MPhil Rian Podein, MD

Pathophysiology 177
The Environment and Parkinson's Disease 177
Toxic Environmental Factors 177
Mechanism of Neuronal Injury 178
Protective Environmental Factors 178
Integrative Therapy 178
Lifestyle: Exercise 178
Nutrition 178
Mind-Body 180
Supplements 180
Botanicals 182
Pharmaceuticals 182
Surgery 183
Prevention Prescription 184
Therapeutic Review 184
Pathophysiology

Idiopathic Parkinson's disease (PD) is a multifactorial disease that has both genetic and environmental influences. The neuropathologic signature of PD is an ascending pattern of cellular inclusions known as Lewy bodies that are eventually accompanied by death of brain cells (neurons) that produce a critical signaling molecule, dopamine.[1] Lewy bodies are abnormal accumulations of a normal cellular protein, alpha synuclein, that has been complexed for degradation with ubiquitin but appears to have escaped the normal degradation process. As in other neurodegenerative disorders, symptoms do not occur until nervous system “reserve” has been exhausted and significant nervous system damage has already occurred. Degeneration of nigrostriatal dopaminergic projections results in the classic motor signs of PD, asymmetrical bradykinesia, resting “pill-rolling” tremor, and rigidity of muscle tone. Many nonmotor symptoms, including constipation, sleep disorders, depression, mild and severe cognitive impairment, and autonomic nervous system dysfunction, are also present in PD.

 The Environment and Parkinson's Disease

The causes of PD are probably multifactorial; both genetic and environmental factors contribute. Twin studies suggest that environmental factors become increasingly relevant in the etiology of late-onset (>50 years of age) PD.[2] Work in animal models has suggested that dopamine neurons may be selectively vulnerable to environmental exposures early in life or even during pregnancy. [3] [4] A mechanistic hypothesis proposes that early exposures to neurotoxic events or chemicals reduce the number of neurons in critical areas of the brain, such as the substantia nigra, to levels below those needed to sustain function in the face of the neuronal loss associated with advancing age.[4] The severe neurodegenerative changes that underlie the symptoms of PD may be the result of additive or synergistic effects of multiple exposures.[5]

Toxic Environmental Factors

In the early 1980s parkinsonism in young drug addicts was linked to their exposure to the synthetic meperidine (Demerol)contaminate 1-methyl 4-phenyl 1,2,3,6-tetrahydropyridine (MPTP). This unfortunate incident provided insight into the link between an environmental agent and PD. Subsequent epidemiologic studies and animal experimental models have identified an association between PD and at least one of the following environmental risk factors: rural residence, farming, well-water drinking, exposure to pesticides (including organochlorines, carbamates, paraquat, maneb, rotenone, and diethyldithiocarbamate), and long-term occupational exposure to copper, iron, lead, and manganese.[6] Additionally, it is possible that the pesticides and metals listed earlier act synergistically with other exposures to increase the risk of PD. [2] [3] [4] [7] Another example of environmental exposure is iatrogenic parkinsonism caused by exposure to central dopamine antagonists ( Table 17-1 ).

TABLE 17-1 -- Medications That Can Cause Drug-Induced Parkinsonism[*]
CLASS OR TYPE OF AGENT | SPECIFIC AGENT (TRADE NAME)
Antipsychotics | Haloperidol (Haldol) Chlorpromazine (Thorazine) Trifluoperazine (Stelazine) Amoxapine (Asendin) Risperidone (Risperdal) Olanzapine (Zyprexa) Ziprasidone (Geodon) Aripiprazole (Abilify) Reserpine Quetiapine (Seroquel)-less risk than those listed above Clozapine (Clozaril)-less risk than those listed above
Antinausea | Metoclopramide (Reglan) Prochlorperazine (Compazine??)
Antiseizure | Valproate (Depacon)
Antirejection | Cyclosporine
Antidysrhythmic | Amiodarone
* Remove or modify medications used for psychosis (neuroleptics), nausea, and seizures.

Mechanism of Neuronal Injury

Experimental models suggest that environmental toxins associated with an increased risk of PD demonstrate a “selectivity” that targets dopaminergic neurons by causing an impairment of mitochondrial function (complex I). This mitochondrial impairment leads to an increase in the concentration of radicals in the neurons (oxidative stress) leading to the formation of toxic oligomeric species. These oligomeric species cause the demise of the dopamine neurons and are thought to lead to further generation of more reactive oxygen species, thus creating a vicious cycle of death for the dopaminergic neurons of the substantia nigra. [8] [9]

Protective Environmental Factors

Epidemiologic studies demonstrate a protective effect of cigarette smoking and coffee and caffeine consumption that are associated with a decreased risk of PD. [2] [3] [4]

Integrative Therapy

Lifestyle: Exercise

A regular exercise or movement program is important in maintaining strength, flexibility, range of motion, and balance. Intensive exercise twice a week has been found to reduce the symptoms of PD.[10] An exercise program that promotes tailored aerobic conditioning, muscle toning, flexibility, and balance is ideal. Consider encouraging swimming, walking, or a class in yoga, Tai Chi, Feldenkrais, or Alexander method. Occupational therapy can help with fine motor skills, and physical therapy can help with strength, balance, and range of motion. Patient safety must be kept in mind because many patients with PD have impaired balance (see Chapter 90 , Writing an Exercise Prescription, and Chapter 93 , Prescribing Movement Therapies).

 Nutrition

Isothiocyanates

Isothiocyanates are phytochemicals that are found in cruciferous vegetables and are thought to have beneficial influences through their induction of cellular antioxidants including glutathione and their activation of glutathione transferase. The potential benefit of isothiocyanates may be a result of their small size and ability to cross the blood-brain barrier.[11] Cruciferous comes from the word crux which means, “to cross.” Cruciferous vegetables have four leaves that cross and include broccoli, cauliflower, Brussels sprouts, and cabbage. Recommending three to five servings of cruciferous vegetables daily will give approximately 100 mg of isothiocyanates. Although it is not known if these vegetables have a beneficial effect on PD, there is growing evidence that they help reduce the incidence of some cancers.[12]

Evening Protein Intake

Because dietary protein may saturate the large neutral amino acid transporter, which is also responsible for absorption of carbidopa/levodopa from the gut and transport across the blood-brain barrier, consumption of protein with carbidopa/ levodopa reduces the bioavailability of carbidopa/levodopa. Consuming the majority of protein in the evening hours can help this therapy be more effective with less “on-off” fluctuations.[13] Morning and early afternoon protein intakeshould be minimal. Consider referral to a nutritionist to make sure that adequate intake of total protein is obtained.

 Green Tea

A key pathologic finding in PD is the accumulation of iron within the substantia nigra.[14] This has a pro-oxidant effect that may contribute to progressive neurodegeneration. Rodent studies have shown that a polyphenol found in green tea, epigallocatechin gallate (EGCG), helps chelate iron and was neuroprotective against its accumulation in mice.[15] There are a number of polyphenol catechins within green tea, but EGCG appears to be the most powerful free radical scavenger ( Fig. 17-1 ). Green tea has also been found in rodent models to prevent the uptake of dopamine by presynaptic transporters.[16] Epidemiologic data show that drinking more than 2 cups of tea daily was associated with a reduced risk of PD.[17] Until further research can be done, you may consider encouraging 2 cups of a high-quality green tea daily.

FIGURE 17-1 Diagram of the natural polyphenol classification and the chemical structure of green tea catechins. (From Weinreba O, Mandela S, Amit T, et al: Neurological mechanisms of green tea polyphenols in Alzheimer's and Parkinson's diseases. J Nutr Biochem 15:506-516, 2004.)

Omega-3 Fatty Acids and Fiber

Although there has been limited research on the use of omega-3 fatty acids and PD, their positive effect on inflammation with their neuroprotective properties would support their use. Since there is a hypothesis thatinflammation plays a role in genesis of PD, attempts to reduce this process may be worthwhile. Constipation is also a common symptom of PD due to the loss of myenteric plexus in the gastrointestinal tract in those with PD. Using a fiber-rich source of omega-3 fatty acids in the form of ground flax seed would therefore provide double benefit. One may buy flax seed in bulk and grind 1 week's worth and store in the refrigerator, taking 1 tbsp twice a day. This can be placed in a salad, yogurt, a smoothie, juice, or water. You can also recommend a similar dose of another viscous fiber such as psyllium or guar gum. If these measures are ineffective, some patients with PD may require additional laxatives.

 Mind-Body

Placebo Research

The power of the mind on the symptoms of PD has been well documented in studies where placebo has had a significant positive effect. In one large, double-blind pharmaceutical study, the placebo had a 20% to 30% improvement on motor function throughout the 6 months of the trial.[18] In severe cases of PD where symptoms were not controlled with medications, a double-blind surgical study of transplanted fetal nigral cells showed dramatic positive effects in the placebo group.[19] The placebo group received the same therapy as the treatment group, including a burr hole in the skull (but no insertion of a stereotactic device or fetal cells). The study was one of the longest placebo studies completed where the patients remained blinded for 12 months. Those who thought they had received the transplant showed significantly better quality of life. Blinded medical providers also reported a more positive change in those who thought they had received the fetal cell transplant, even in those who received the placebo. In fact, one patient who believed she had received the real treatment had not been physically active for several years before the study, but after the “sham” surgery she began hiking and ice skating again.

These studies show how the power of belief, expectancy, and hope can have a positive effect on physical symptoms. One of the arts of medicine consists of our ability to activate these powerful healing influences without deceiving the patient (see Chapter 102 , Activating the Healing Response).

 Stress and Cortisol

Cortisol is one of the most commonly measured serum markers in research on the stress response, showing higher levels in those with the greatest perceived stress.[20] High levels of cortisol are associated with disability in PD.[21] Many PD patients suffer from depression and anxiety disorders that are probably endogenous to the disease process. Furthermore, anxiety typically worsens the symptoms of PD, especially tremor. Therapies that promote relaxation and help change the individual's perception of stress may be helpful in improving symptoms. Even if these therapies do not improve the objective symptoms of PD, they often result in improved quality of life. Consider matching a relaxation technique (meditation, poetry, prayer, breathing exercises, reading) to the interests of the patient and encourage regular practice (see Chapter 95 , Prescribing Relaxation Techniques).

 Supplements

A number of supplements have been suggested as being potentially useful in treating or preventing PD. The putative mechanism of most of these is prevention of neuron damage through oxidation or other chemical changes.[22]

Coenzyme Q10

Coenzyme Q10 is a fat-soluble compound that serves as an antioxidant and a cofactor in many metabolic pathways. It is required for the synthesis of adenosine triphosphate by mitochondria.[23] It is synthesized within the body and is not, therefore, considered to be a vitamin. A randomized, placebo-controlled trial involving 80 patients with early PD found that their symptom scores improved when taking coenzyme Q10. Response was greater at a dose of 1200 mg/day (the only dose that led to statistically significant effects) than for 600 or 300 mg/day dosing. Side effects were minimal.[24]

Dosage

1200 mg/day or 600 mg twice a day

 Precautions

Side effects are rare. Gastrointestinal side effects involve 1% of patients and can be minimized by dividing into three doses taken throughout the day. The clinician should be aware that following these dosing guidelines may impart a significant out-of-pocket expense to patients (currently about $50/month).

 Nicotinamide Adenine Dinucleotide Hydrate

Nicotinamide adenine dinucleotide hydrate (NADH) is the active form of niacin (vitamin B3) in the body and might increase tyrosine hydroxylase activity and thus dopamine production. NADH supplementation was found to improve symptoms in PD in some preliminary studies,[25] but one relatively small trial using injected NADH did not demonstrate significant effects.[26] An open-label trial comparing parenteral and oral NADH supplementation found a beneficial effect in 80% of patients; 19% had a 30% to 50% decrease in disability. Oral and parenteral therapies were found to be equally beneficial.[27]

Dosage

10 to 15 mg daily or every other day

 Precautions

No adverse reactions have been reported.[28]

Riboflavin (Vitamin B2)

A small study of 31 patients found that individuals who received 30 mg of riboflavin three times a day for 6 months were found to have improved motor capacity. No negative side effects were observed.[29]

Lipoic Acid

In postmortem brain tissue samples, dihydrolipoic acid reduced the formation of conjugates of catecholamines and cysteine or glutathione, which are an indirect marker of oxidative stress. The oxidized form of dihydrolipoic acid, alpha lipoic acid, was not similarly effective.[30] There have been no human studies showing a trend toward benefit in PD.

 Dosage

400 to 800 mg daily

 Precautions

Skin rash and gastrointestinal upset are rare side effects.

 Phosphatidylserine

Levels of this neurotransmitter may be reduced in people with PD. One small trial found that supplementation of 100 mg three times daily improved mood and mental function in patients with PD.[31] Note that some products are derived from cow's brain; those from plant sources are probably a safer choice.

 Dosage

100 mg three times a day

 Precautions

It rarely causes mild levels of gastrointestinal upset and insomnia.

 Glutathione

There has been evidence showing reduced glutathione levels in the substantia nigra of patients with PD. Unfortunately, glutathione is not biologically active when taken orally, and therefore therapeutic benefit would only be expected with intravenous administration. In a small study of only nine patients with early untreated PD, glutathione was given at a dose of 600 mg intravenously twice daily for 30 days without blinding. All patients showed improvement with a 42% reduction in disability. The therapeutic benefit lasted between 2 and 4 months.[32] Owing to the invasive and temporary nature of this therapy, more research is needed before recommending it.

 Vitamins C and E

Vitamins C and E are two antioxidant vitamins that are the two most studied supplements for use in PD. Most of the data for both, however, is based on research centered more on nutritional intake of foods containing these compounds and not the vitamins in isolation.[33] One study using high doses of both vitamins (3000 mg of vitamin C and 3200 IU of vitamin E) found that people with early disease were able to delay initiating drug therapy by an average of about 30 months compared to controls.[34] A 10-year trial of just 2000 IU of vitamin E daily did not show benefit.[35] Data compiled from the 371 people in the Nurses' Health Study and Health Professionals Follow-up Study did not find that the use of vitamin E, vitamin C, or multivitamin supplements correlated with a decreased risk of developing PD.[36]

Given that high doses of vitamin E may cause negative effects in people with underlying chronic illnesses, it is reasonable to recommend these doses for patients with PD only at the recommended daily allowances.

For other vitamins and minerals, less research exists. Selenium appears to have an effect on brain function, but more studies are needed.[37] Vitamin B6 was reported in some early research to decrease PD symptoms, but it can lead to decreased delivery of dopamine to the brain in patients taking l-dopa alone.[38] Data surrounding copper and zinc supplementation are mixed; levels of these minerals may be increased or decreased in PD patients, and taken in excess they may function as pro-oxidants.

Taking vitamins or minerals at levels above the recommended daily allowances has not been convincingly shown to be beneficial according to available evidence.

Amino Acids

Certain amino acids and their derivatives have been found in small studies to affect PD patients.

 ▪ d-Phenylalanine

Large neutral amino acids, including phenylalanine, leucine, and isoleucine, can exacerbate motor symptoms of PD in people who have used levodopa for more than 5 years.[39] This may be partially due to competition for the large neutral amino acid transporter. Although one study found a therapeutic benefit using d-phenylalanine alone, this supplement should be used with caution.[40]

▪ l-Tyrosine

The direct chemical precursor to l-dopa, l-tyrosine has been considered as an l-dopa alternative; however, the two should not be taken together, since the l-tyrosine may interfere with l-dopa transport into the brain. One small trial found that PD patients who supplemented with l-tyrosine at approximately 20 mg/kg body weight had better outcomes and experienced fewer adverse effects than those taking l-dopa. Note should be made that this study was done prior to the availability of carbidopa, which is now combined with levodopa to reduce peripheral conversion of levodopa to dopamine and concomitant side effects such as severe nausea. Little further investigation has been done into the use of l-tyrosine as a therapeutic agent in PD.[41]

Botanicals

PD has been identified as a medical condition since ancient times; it was first described in Ayurveda and treated using herbal compounds, several of which have been found to have antioxidant properties but have not yet been adequately evaluated in human trials.[42]

Mucuna pruriens

Also known as cowhage, Mucuna pruriens (HP-200) is an herb that was given at a dose of 7.5 gm three to six times daily and was found to improve symptoms in patients regardless of whether or not they were taking carbidopa/levodopa.[43] It contains l-dopa but rarely causes gastrointestinal side effects. Further research is needed to justify using this herb in combination with standard PD medications.

Ginkgo and ginseng have shown neuroprotective effects in rat models of PD, but they have not been fully studied in humans. [44] [45]

Pharmaceuticals

Anticholinergic Drugs

This class of drugs works best for tremor. It does not have as positive an effect on rigidity or akinesia. Owing to the potential to cause delirium, exacerbate or cause hallucinations, exacerbate constipation, and orthostasis, anticholinergics are seldom used as a mainstay of therapy.

 Dosage

• Trihexyphenidyl (Artane)—start at 0.5 mg twice daily and slowly titrate up to a maximum of 2 mg three times daily
• Benztropine (Cogentin)—same dose as with trihexyphenidyl

Precautions

This class of medications should not be used in those cases with neuropsychiatric dysfunction such as agitation, cognitive impairment, or hallucinations. Adverse events include confusion, memory impairment, dry mouth, constipation, tachycardia, urinary retention, and blurred vision.

 Amantadine

In contrast to anticholinergics, amantadine (Symmetrel) works for rigidity and akinesia and is less effective for tremor. It has multiple actions including a glutamate antagonism, presynaptic dopamine reuptake inhibition, and increased dopamine release. Like dopamine agonists (DAs), it can be used to delay levodopa (Sinemet) therapy, although the benefits of this approach have been less well studied than for dopamine agonists. Recently, amantadine has been evaluated as a treatment to reduce dyskinesia in later stages of disease.[46]

Dosage

Most common dose is 100 mg twice daily; can increase to three times daily if needed.

 Precautions

If stopping therapy, taper down slowly since acute withdrawal can worsen rigidity and akinesia. Amantadine may cause psychosis and may cause livedo reticularis.

 Selegiline

Selegiline (Eldepryl) is an monoamine oxidase (MAO)-B inhibitor. This agent may offer a modest neuroprotective effect by preventing the oxidation of dopamine and the production of free radicals by MAO-B. Several studies have suggested that selegiline results in less deterioration over time.[47] The Deprenyl and Tocopherol Antioxidative Therapy for Parkinson's Disease (DATATOP) study was unable to document neuroprotection because some have argued that the benefit may have been due to symptomatic improvement alone and inadequate length of washout. Selegiline may improve mood and somnolence in some patients with PD.

 Dosage

5 mg twice daily with breakfast and lunch

 Precautions

Monitor for confusion, vivid dreams, headache, hallucinations, dizziness, and nausea. Beware of theoretical interaction with anitdepressants.

 Rasagiline

Rasagiline (Azilect) is a potent, irreversible inhibitor of MAO-B that has shown promise as a putative neuroprotective agent in a clinical trial with delayed start design.[48] Due to the unknown selectivity of rasagiline for MAO-B versus MAO-A, restriction of dietary tyramine and avoidance of coadministration of antidepressants is necessary. A recent tyramine infusion trial has suggested that tyramine restriction may not be necessary at typical pharmacologic doses.[49] The agent also provides symptomatic benefit in both early and advanced disease with few side effects in comparison to placebo.[48] Due to lack of amphetamine-like metabolites, it has less antidepressant effect than selegiline.

 Dosage

0.5 mg per day for two weeks, then 1 mg per day.

 Precautions

Do not coadminister with ephedrine-containing over- the-counter medications, meperidne, other MAO inhibitors, selective serotonin reuptake inhibitors, serotonin-norepinephrine reuptake inhibitors, and tricyclic anti- depressants. Avoid tyramine-containing foods, including tap beers, aged cheeses, and red wine.

 Dopamine Agonists

Dopamine agonists are direct agonists of D2 type dopamine receptors that help reduce levodopa dosing and delay its use. Pergolide also has D1 receptor agonism. Approximately 30% of patients can maintain dopamine agonist monotherapy for4 to 5 years. Unlike levodopa, absorption of dopamine agonists is not affected by amino acids so they can be taken with protein-containing meals. Although not as effective as levodopa, dopamine agonists may have a neuroprotective effect and in vitro reduce the formation of oxygen-free radicals. It is currently recommended that therapy be initiated with dopamine agonist, selegiline, or rasagiline due to a lower incidence of dyskinetic motor fluctuations in comparison with levodopa. Motor fluctuations consist of both dyskinesia (involuntary choreic movements) and “on-off” (rapid transition between medication effectiveness and “frozen”) state.

 Dosage

• | Bromocriptine (Parlodel)—start at 1.25 mg twice daily; increase by 2.5 mg q 2-3 wk. Most common dosing range is 5-30 mg daily.
• | Pergolide (Permax)—start at 0.05 mg tid and increase gradually to a common dose of 1 mg tid.

 Nonergot derivatives

• | Ropinirole (Requip)—start at 0.25 mg three times daily and titrate gradually to a maximum of 24 mg daily.
• | Pramipexole (Mirapex)—start at 0.125 mg three times daily and titrate gradually to 4.5 mg daily.

 Precautions

Monitor for hypotension, pedal edema, hallucinations, confusion, nausea, somnolence, insomnia, and headache. Psychosis and “sleep attacks” occur with a higher incidence than with carbidopa/levodopa and should be mentioned as a risk to patients who drive. Pergolide has been associated with cardiac valvular abnormalities. Ergot-related compounds can cause retroperitioneal fibrosis.

 Carbidopa/Levodopa

Carbidopa/levodopa (Sinemet) is the most effective symptomatic treatment for PD but has a risk of producing motor fluctuations sooner than dopamine agonists. The biologically effective half-life of levodopa shortens as dopamine cells in the substantia nigra degenerate and dyskinesia becomes more problematic to manage with long-term use. There is a theoretical concern that levodopa administration contributes to oxidative stress in the substantia nigra,[50] but clinical studies have not satisfactorily supported the claim that levodopa accelerates disease progression.[51] To delay the development of motor fluctuations, dopamine agonists should be used preferentially in early disease. Eventually, combination therapy with a dopamine agonist, an anticholinergic, or an MAO-B inhibitor (selegiline) is often the norm.

Avoid using vitamin B6 (pyridoxine) when taking carbidopa/levodopa. Vitamin B6 increases the conversion of this drug outside the brain, thus reducing its beneficial effect.

Dosage

Start at a low dose (e.g., 25/100 sustained-release (SR) tablets once daily) and gradually increase to three times a day; can increase dosing frequency to four or five times a day if needed. If possible, avoid doses greater than 800 mg/day of levodopa. The continuous-release (CR) form has a reduced absorption compared to the IR form, and doses 25% to 30% greater mg per mg dose is required when converting from IR to CR. Although it was initially thought that the CR form would produce less on-off phenomena, this has not proved to be the case and the rate of dyskinesia is similar for both the IR and the CR forms.[52]

Precautions

Dyskinesia, nausea, vomiting, hallucinations, and somnolence. Abrupt discontinuation has been associated with neuroleptic malignant syndrome. Nausea may respond to additional supplemental doses of carbidopa.

 COMT Inhibitors

Two inhibitors of choline-o-methyl-transferase (COMT), an enzyme that mediates an additional pathway for the metabolism of levodopa, entacapone (Comtan) and tolcapone (Tasmar), produce a modest prolongation of the efficacy of levodopa doses. Tolcapone is used infrequently due to a small risk of liver failure. Entacapone is available as an individual drug or in combination with carbidopa/levodopa (Stalevo); these agents turn the urine orange and can in some cases exacerbate or prolong levodopa-induced dyskinesia and psychosis.

 Dosage

Entacapone 100 mg with each dose of carbidopa/ levodopa.

 Precautions

Orange urine; exacerbation of dyskinesia or psychosis.

 Surgery

Deep-brain stimulation, the surgical implantation of stimulating electrodes with targets to the subthalamic nucleus or the globus pallidus interna, appears to “rebalance” brain circuits whose dysfunction leads to tremor and dyskenesia in PD. The stimulator wire, inserted through a small hole in the skull, is connected to a device similar to a cardiac pacemaker that can be programmed externally. Levodopa doses can often be reduced by 50%, but this benefit is not without risk. Intracerebral hemorrhage can occur in 0.5% of cases and infection can occur in up to 5%.[53] Wires can be fractured, batteries need to be replaced, and cognitive changes can occur. Optimal management with pharmaceutical therapy should be attempted before this procedure is considered.

PREVENTION PRESCRIPTION

▪ | Monitor well water for contaminants such as pesticides (including organochlorines, carbamates, paraquat, maneb, rotenone, and diethyldithiocarbamate). Consumers who get drinking water from a well should test it at least annually. The U.S. Environmental Protection Agency's Safe Drinking Water Hotline (800-426-4791) may provide useful information.
▪ | Filter drinking water. Avoid heavy metal contaminants such as copper, iron, lead, and manganese. Call your water supplier or health department for more information about your water supply. The types and levels of contaminants in your tap water will determine whether you should buy and install a water filter and which type you need. The U.S. Environmental Protection Agency's website has a wide array of information and resources (www.epa.gov/safewater [image] ).
▪ | Eat organic foods whenever possible. Recommend cruciferous vegetables and foods rich in omega-3 fatty acids (cold-water fish, nuts, flax seed, green leafy vegetables).
▪ | Recommend 2 cups of green tea daily.
▪ | Incorporate a regular exercise and movement practice into a daily schedule.
▪ | Reduce pesticide contamination of conventional foods. Remove pesticides by washing and rinsing all fruits and vegetables. Remove the outer leaves of leafy vegetables. Use a drop or two of dish detergent in a small tub of water and rinse thoroughly after washing. For a list of the most and least contaminated crops see the Environmental Working Group's website (www.foodnews.org/walletguide.php [image] ).
▪ | Reduce or eliminate exposure to pesticides. A couple of resources for pesticide information and alternatives include the Pesticide Action Network of North America (www.panna.org [image] ) and Beyond Pesticides (www.beyondpesticides.org [image] ).
▪ | Avoid occupational exposure such as in welding to copper, iron, lead, and manganese.
▪ | Although cigarettes and caffeine consumption are associated with a reduced risk of PD, the other health consequences of these interventions preclude their recommendation for the prevention of PD.

THERAPEUTIC REVIEW
▪Exercise

• Encourage exercise that maintains endurance, muscle tone, flexibility, and [image] balance. Yoga and Tai Chi should be considered.

▪Nutrition

• | Recommend isothiocyanate-rich [image] cruciferous vegetables, 2 or 3 servings daily of broccoli, cauliflower, Brussels sprouts, or cabbage.
• | Encourage 2 cups of green tea daily.
• | Eat foods rich in omega-3 fatty acids. A fiber-rich formulation that can also [image] help with constipation, which is common in PD, is ground flax seed, 1 tbsp twice daily.
• | If on carbidopa/levodopa, recommend [image] the majority of protein intake with the evening meal to help reduce “on-off” phenomena.

 ▪Mind-Body

• | Honor the power of belief by maintaining hope and positive [image] expectancy. The proven benefits of placebo in medical research in PD make this a valuable therapeutic tool.
• | Match a relaxation technique (meditation, poetry, prayer, breathing [image] exercises) to the interests of the patient and encourage regular practice to reduce cortisol levels.

 ▪Supplements

Consider

• | Coenzyme Q10 1200 mg/day or 600 mg bid
• | NADH 10-15 mg qd or qod
• | Riboflavin (vitamin B2) 30 mg tid

For mood and cognitive function, consider:
• Phosphatidylserine 100 mg tid

▪ Pharmaceuticals

Early in the course of the disease, start with selegiline or rasagiline for their putative neuroprotective properties or a dopamine agonist.

• | Selegiline 5 mg bid with breakfast and lunch.
• | Rasagiline 1mg daily.

Dopamine agonists
• | Bromocriptine—start at 1.25 mg bid. Increase by 2.5 mg q 2-3 wk. Most common dosing range is 5-30 mg tid.
• | Pergolide—start at 0.05 mg tid and increase gradually to a common dose of 1 mg tid.
• | Ropinirole—start at 0.25 mg tid and titrate as needed to a maximum of 24 mg/day.
• | Pramipexole—start at 0.125 mg tid and titrate up as needed to a maximum of 4.5 mg/day.

For isolated tremor or tremor refractory to dopamine agonists consider an anticholinergic

• Trihexyphenidyl—start at 0.5 mg bid [image] and slowly titrate up to a maximum of 2 mg tid

For rigidity and akinesia consider amantadine.

• Amantadine—start at 100 mg bid and [image] increase to tid if needed.

When symptoms warrant, add carbidopa/levodopa to one of the above agents (most commonly a dopamine agonist)
• Carbidopa/levodopa—start at a low [image] dose (25/100 mg once daily) and gradually increase to tid. Can increase (IR) to 4-5 times a day if needed. Avoid doses greater than 800 mg/day of levodopa if possible.

▪ Surgery

If symptoms are unable to be controlled by pharmaceutical therapy and there is significant disability, consider referral for deep-brain stimulation.

REFERENCES

1. Braak H, Del Tredici K, Rub U, et al: Staging of brain pathology related to sporadic Parkinson's disease. Neurobiol Aging 2003; 24:197-211.

2. Di Monte DA: The environment and Parkinson's disease: Is the nigrostriatal system preferentially targeted by neurotoxins?. Lancet Neurol 2003; 2:531-538.

3. Logroscino G: The role of early life environmental risk factors in Parkinson disease: What is the evidence?. Environ Health Perspect 2005; 113:1234-1238.

4. Landrigan PJ, Sonawane B, Butler RN, et al: Early environmental origins of neurodegenerative disease in later life. Environ Health Perspect 2005; 113:1230-1233.

5. Di Monte DA, Lavasani M, Manning-Bog AB: Environmental factors in Parkinson's disease. Neurotoxicology 2002; 23:487-502.

6. Olanow CW: Manganese-induced parkinsonism and Parkinson's disease. Ann N Y Acad Sci 2004; 1012:209-223.

7. Siderowf A, Stern M: Update on Parkinson disease. Ann Intern Med 2003; 138:651-658.

8. Steece-Collier K, Maries E, Kordower JH: Etiology of Parkinson's disease: Genetics and environment revisited. Proc Natl Acad Sci U S A 2002; 99:13972-13974.

9. Sherer TB, Betarbet R, Greenamyre JT: Environment, mitochondria, and Parkinson's disease. Neuroscientist 2002; 8:192-197.

10. Reuter I, Engelhardt M, Stecker K, Baas H: Therapeutic value of exercise training in Parkinson's disease. Med Sci Sports Exerc 1999; 31:1544-1549.

11. Ratan R: Antioxidants in the treatment of neurological disease. In: Koliatsos V, Ratan R, ed. Cell Death and Diseases of the Nervous System, Totowa, NJ: Humana Press; 1999:649.

12. Keum YS, Jeong WS, Kong AN: Chemopreventive functions of isothiocyanates. Drug News Prospect 2005; 18:445-451.

13. Karstaedt PJ, Pincus JH: Protein redistribution diet remains effective in patients with fluctuating parkinsonism. Arch Neurol 1992; 49:149-151.

14. Antonini A, Leenders KL, Meier D, et al: T2 relaxation time in patients with Parkinson's disease. Neurology 1993; 43:697-700.

15. Mandel S, Maor G, Youdim MB: Iron and alpha-synuclein in the substantia nigra of MPTP-treated mice: Effect of neuroprotective drugs R-apomorphine and green tea polyphenol (-)-epigallocatechin-3-gallate. J Mol Neurosci 2004; 24:401-416.

16. Pan T, Fei J, Zhou X, et al: Effects of green tea polyphenols on dopamine uptake and on MPP+-induced dopamine neuron injury. Life Sci 2003; 72:1073-1083.

17. Checkoway H, Powers K, Smith-Weller T, et al: Parkinson's disease risks associated with cigarette smoking, alcohol consumption, and caffeine intake. Am J Epidemiol 2002; 155:732-738.

18. Clark PI, Leaverton PE: Scientific and ethical issues in the use of placebo controls in clinical trials. Annu Rev Public Health 1994; 15:19-38.

19. Olanow CW, Goetz CG, Kordower JH, et al: A double-blind controlled trial of bilateral fetal nigral transplantation in Parkinson's disease. Ann Neurol 2003; 54:403-414.

20. De Kloet ER: Hormones, brain, and stress. Endocr Regul 2003; 37:51-68.

21. Charlett A, Dobbs RJ, Purkiss AG, et al: Cortisol is higher in parkinsonism and is associated with gait deficit. Acta Neurol Scand 1998; 97:77-85.

22. Kidd PM: Neurodegeneration from mitochondrial insufficiency: Nutrients, stem cells, growth factors, and prospects for brain rebuilding using integrative management. Altern Med Rev 2005; 10:268-293.

23. Turunen M, Olsson J, Dallner G: Metabolism and function of coenzyme Q. Biochim Biophys Acta 2004; 1660:171-199.

24. Shults CW, Oakes D, Kieburtz K, et al: Effects of coenzyme Q-10 in early Parkinson disease: Evidence of slowing of the functional decline. Arch Neurol 2002; 59:1541-1550.

25. Wright JV: Interview: Alzheimer's, Parkinson's, NADH research, Jorg Birkmayer, MD.: Nutr Healing; May:5-6, 1997.

26. Dizdar N, Kagedal B, Lindvall B: Treatment of Parkinson's disease with NADH. Acta Neurol Scand 1994; 90:345-347.

27. Birkmayer JG, Vrecko C, Volc D, et al: NADH a new therapeutic approach to Parkinson's disease: Comparison of oral and parenteral absorption. Acta Neurol Scand Suppl 1993; 146:32-35.

28. Nicotinamide adenine dinucleotide (NADH): www.naturaldatabase.com [image] .

29. Coimbra CG, Junqueira VB: High doses of riboflavin and the elimination of dietary red meat promote the recovery of some motor functions in Parkinson's disease patients. Braz J Med Biol Res 2003; 36:1409-1417.

30. Spencer JP, Jenna P, Daniel SE, et al: Conjugates of catecholamines with cysteine and GSH in Parkinson's disease: Possible mechanisms of formation involving reactive oxygen species. J Neurochem 1998; 5:2112.

31. Funfgeld EW, Baggen M, Nedwidek P, et al: Double-blind study with phosphatidylserine (PS) in parkinsonian patients with senile dementia of Alzheimer's type (SDAT). Prog Clin Biol Res 1989; 317:1235-1246.

32. Sechi G, Deledda MG, Bua G, et al: Reduced intravenous glutathione in the treatment of early Parkinson's disease. Prog Neuropsychopharmacol Biol Psychiatry 1996; 20:1159-1170.

33. de Rijk MC, Breteler MM, den Breeijen JH, et al: Dietary antioxidants and Parkinson disease. The Rotterdam Study. Arch Neurol 1997; 54:762-765.

34. Fahn S: A pilot trial of high-dose alpha-tocopherol and ascorbate in early Parkinson's disease. Ann Neurol 1992; 32:S128-S132.

35. Shoulson I: DATATOP: A decade of neuroprotective inquiry. Parkinson Study Group. Deprenyl and Tocopherol Antioxidative Therapy of Parkinsonism. Ann Neurol 1998; 44:S160-S166.

36. Zhang SM, Hernan MA, Chen H, et al: Intakes of vitamins E and C, carotenoids, vitamin supplements and PD risk. Neurology 2002; 59:E8-E9.

37. Bendon D: Selenium intake, mood and other aspects of psychological functioning. Nutr Neurosci 2002; 5:363-374.

38. Pfeiffer R, Ebadi M: On the mechanism of the nullification of CNS effects of l -dopa by pyridoxine in parkinsonian patients. J Neurochem 1972; 19:2175-2181.

39. Eriksson T, Granerus AK, Linde A, et al: “On-off” phenomenon in Parkinson's disease: Relationship between dopa and other large neutral amino acids in plasma. Neurology 1988; 38:1245-1248.

40. Heller B, Fischer E, Martin R: Therapeutic action of d -phenylalanine in Parkinson's disease. Arzneimittleforschung 1976; 26:577-579.

41. Lemoine P, Robelin N, Sebert P, Mouret J: A long-term treatment of Parkinson's disease. l -tyrosine C R Acad Sci 1989; 309:43-47.

42. Auddy B, Ferreira M, Blasina F, et al: Screening of antioxidant activity of three Indian medicinal plants, traditionally used for the management of neurodegenerative diseases. J Ethnopharmacol 2003; 84:131-138.

43. An alternative medicine treatment for Parkinson's disease : Results of a multicenter clinical trial. HP-200 in Parkinson's Disease Study Group. J Altern Complement Med 1995; 1:249-255.

44. Kim MS, Lee JI, Lee WY, et al: Neuroprotective effect of Ginkgo biloba L. extract in a rat model of Parkinson's disease. Phytother Res 2004; 18:663-666.

45. Van Kampen J, Robertson H, Hagg T, et al: Neuroprotective actions of the ginseng extract G115 in two rodent models of Parkinson's disease. Exp Neurol 2003; 184:521-529.

46. Crosby NJ, Deane KH, Clarke CE, et al: Amantadine for dyskinesia in Parkinson's disease. Cochrane Database Syst Rev (2)CD003467, 2003.

47. Shoulson I DATATOP : A decade of neuroprotective inquiry. Ann Neurol 1998; 44(Suppl):S160.

48. Siderowf A, Stern M: Clinical trials with rasagiline: Evidence for short-term and long-term effects. Neurology 2006; 66 (Suppl 4):S80-S88.

49. Demarcaida JA, Schwid SR, White WB, et al: Effects of tyramine administration in Parkinson's disease patients treated with selective MAO-B inhibitor rasagiline. Mov Disord 2006; 21:1716-1721.

50. Blin J, Bonnett AM, Agid Y: Does levodopa aggravate Parkinson's disease?. Neurology 1998; 38:1410.

51. Fahn S and the Parkinson Study Group : Does levodopa slow or hasten the rate of progression of Parkinson's disease?. J Neurol 2005; 252(Suppl 4):IV37—IV42.

52. Capildeo R: Implications of the 5-year CR FIRST trial. Sinemet CR Five-Year International Response Fluctuation Study. Neurology 1998; 50(Suppl 6):S15-S17.

53. The Deep-Brain Stimulation for Parkinson's Disease Study Group : Deep-brain stimulation of the subthalamic nucleus or the pars interna of the globus pallidus in Parkinson's disease. N Engl J Med 2001; 345:956-963.


MD Consult: Books: Rakel: Integrative Medicine: Section 3 - Infectious Disease

Section 3 – Infectious Disease

chapter 18 – Otitis Media

Marcia Shapiro, MD

Pathophysiology 189
Antibiotics and Otitis Media 189
Complications 190
Integrative Therapy 190
Botanicals 191
Pharmaceuticals 193
Cranial Osteopathy 193
Surgery 193
Acupuncture and Traditional Chinese Medicine 193
Homeopathy 194
Lifestyle: Smoking and Indoor Air Pollution 194
Nutrition: Food Allergy and Intolerance 194
Lymphatic Drainage 194
Therapies to Consider 195
Prevention Prescription 195
Therapeutic Review 195
Pathophysiology

The term otitis media refers to middle ear effusion, or the presence of fluid in the middle ear space. Acute otitis media denotes acute inflammatory symptoms, such as pain, fever, and malaise, that accompany the fluid in the middle ear. Often, a viral or bacterial pathogen that has tracked from the nasopharynx during an acute upper respiratory infection is the culprit in this infection. Serous otitis media, or otitis media with effusion, refers to the presence of fluid in the middle ear without inflammatory symptoms. Serous otitis media may be a sequel to acute otitis or may occur idiopathically.

Common bacterial pathogens implicated in acute otitis media include Hemophilus influenzae, Streptococcus pneumoniae, and Branhamella catarrhalis.[1] However, some studies have shown no bacterial pathogen in up to 62% of cases.

In children, otitis media is especially common because the eustachian tube is small and narrow ( Fig. 18-1 ).[2] It is easily closed in the presence of inflammation, preventing drainage of fluids. Otitis media is the most frequently diagnosed illness in children younger than 15 years of age. In fact, otitis media is the second most common reason for a child to visit a physician, after well-child checkups.

FIGURE 18-1 The ear. The eustachian tube in children is small.

A review of the literature indicates that regardless of treatment approach, otitis media tends to have a positive natural history resulting in resolution of symptoms including effusion.[3] Acute illness resolves in 24 hours in up to 80% of cases, without any treatment. Serous fluid may remain for up to 12 weeks after an episode of acute otitis. The evidence for this conclusion is based both on observational research as well as the results of placebo controls in clinical trials. In one review of the evidence, it was found that children with acute otitis media who were treated only with placebo had a 70% to 90% rate of complete resolution at 7 to 14 days, whereas children with serous otitis media following acute otitis media who were treated only with placebo showed a 60% cure rate at 1 month and a 90% cure rate at 3 months.

Acute otitis media resolves in 24 hours, without any treatment, in up to 80% of cases.

Antibiotics and Otitis Media

Numerous articles, and meta-analyses, both in the United States and abroad, have questioned the wisdom and value of routine treatment with antibiotics in uncomplicated otitis media. A review of the evidence indicates that the benefit of antibiotic treatment of all cases of acute otitis mediais minimal; in fact, 17 children must receive early antibiotic treatment to prevent just one child from experiencing pain at 2 to 7 days.[4] In other countries, such as the Netherlands, Denmark, and Sweden, most children who present with a routine otitis media are not initially treated with antibiotics.[5] The Netherlands has the lowest overall use of antibiotics: only 31% of cases there will eventually receive them.[6] German physicians who practice complementary and alternative medicine (CAM) typically treat only 5% to 10% of cases with antibiotics.[7] British literature now encourages practitioners to decline antibiotic treatment for routine upper respiratory tract ailments, including otitis media. [8] [9] Nonetheless, in the United States (as well as Australia), up to 98% of cases are treated with antibiotics. This is perhaps because providers believe they have no viable alternatives to offer patients or parents seeking treatment for their children.

Overuse of antibiotics in otitis is thought to be a major cause of antibiotic resistance. In some countries, 50% to 80% of strains of Streptococcus, including most strains responsible for disease in children, are resistant to penicillin.[10] There is alarming frequency of multidrug-resistant strains as well.[11]

Antibiotics also kill beneficial flora in other mucosal areas such as the gastrointestinal tract. Repeated and prolonged courses of antibiotics in childhood are associated with overgrowth of yeast (Candida) in the gastrointestinal tract and may also be associated with increased risk of allergies. Immediate sequelae of antibiotics include doubling of the rates of diarrhea, vomiting, and rashes.[12]

CAM, fortunately, offers many promising treatments for otitis media. Among the most widely used are nutri-tional and dietary modifications, osteopathy/manual medicine, acupuncture, and traditional Chinese medicine (TCM), including Chinese herbs, Western herbal medicine, and homeopathy. Lymphatic drainage therapies are also of benefit.

 Complications

Severe complications arising from untreated or poorly managed cases of otitis media are rare but may occur ( Table 18-1 ).

TABLE 18-1 -- Complications of Otitis Media
COMPLICATIONS | COMMENTS
Meningitis | Although rare, the most common reason cited for giving antibiotics
Mastoiditis/periosteitis | Look for retroauricular swelling and tenderness
Hearing loss | A result of recurring or persistent fluid collection in the middle ear
Speech delay | A result of long-standing hearing loss

 Integrative Therapy

Numerous modalities of CAM are of benefit in otitis media, although they have not been studied as extensively asconventional treatments. Nonetheless, given the favorable natural history of uncomplicated otitis media, there is generally no harm and much potential benefit in beginning with a CAM treatment.

Rather than routine treatment of all cases with antibiotics, a schematic for deciding which cases to treat initially with CAM could include judging severity of illness and level of complication. A mild to moderate uncomplicated acute otitis media or a serous otitis media would then be treated first with CAM, or supportive measures, whereas complicated or severe acute otitis media would be treated initially with antibiotics. Antibiotics would then be reserved for initial treatment only of the more severe cases, or in cases that fail to improve with CAM ( Table 18-2 ).

TABLE 18-2 -- Clinical Manifestations of Uncomplicated versus Complicated Otitis Media
Uncomplicated
Unilateral
Mild fever or no fever
No perforation of eardrum
Little or no bulge in tympanic membrane
Little or no erythema of tympanic membrane
Some movement of tympanic membrane with insufflation
Well appearance
Mild pain
Complicated
Perforation of tympanic membrane
Suppuration
Mastoiditis
High fever
Ill appearance
Severe pain

Botanicals

The main botanical agents discussed in this section in relation to otitis media include chamomile, echinacea, marshmallow, and mullein. Other herbs are detailed as well. The dosages for these agents are specified in these sections and are summarized in Table 18-3 .

TABLE 18-3 -- Dosages for Botanicals Used in the Treatment of Otitis Media Dosage
TYPE OF BOTANICAL | DOSAGE
Chamomile tincture | Children: 1-3 mL tid Infants: 1-3 drops/lb body weight tid
Echinacea tincture | Children: 1-5 mL 3-5 times daily Infants: 1 or 2 drops/lb body weight tid
Marshmallow tincture | 1 drop/2 lb body weight (≤2 mL)3-6 times daily
Mullein tea[*] | Children: 1-4 cups daily Infants: 1/4- 3/4cup daily
Mullein tincture | 1 drop/2 lb body weight q 4 hr
* 1-2 tsp/cup boiling water, steeped covered for 10 min and strained.

Chamomile

Chamomile (Matricaria chamomilla) could be used in initial management of otitis in all persons who are not sensitive to it. It is also safe to use in conjunction with pharmaceuticals including antibiotics. Chamomile is an herb with which children and adults throughout the world are familiar. It is a versatile and gentle herb, effective as an antiviral and anti-infective. It also helps with infant colic, digestive upsets, and diarrhea.

Several fractions including the essential oils, flavonoids, and sesquiterpene lactones contribute to chamomile's medicinal activity. The essential oil fraction is particularly responsible for the anti-infective properties, whereas several of the flavonoids have shown significant anti-inflammatory activity. It can be used any time in the course of otitis media.

Significant constituents are the following:
The essential oils: chamazulene; matricin; bisbaloxides A, B, and C; spiroethers
Esters: bisbalol
Sesquiterpenes: matricin, matricarin
Flavonoids: apigenin, luteolin, quercitin, several others
Coumarins: herniarin, umbelliferone
Others: polyacetylenes, phenols, choline, mucilage

Dosage

Chamomile tea is popular with children. It is made by pouring 1 cup of boiling water over 1 heaping tbsp of flowers. This is steeped covered 10 minutes or longer and then strained and drunk. Chamomile tincture or glycerinate can also be taken orally; 1 to 3 mL of tincture three times daily is often used for children. Infants use 1 to 3 drops per pound of body weight, three times daily.

 Precautions/Contraindications

Occasional allergies in susceptible individuals, most commonly those allergic to asters and chrysanthemums

 Echinacea

Echinacea (Echinacea angustifolia or Echinacea purpurea), a native North American plant, is one of the most popular and widely used herbs in the United States. Its medicinal activity is believed to rely on nonspecific activation of the immune system, but knowledge about its pharmacology is incomplete. Echinacea has a number of activities: it activates natural killer cells and macrophages and increases circulating levels of alpha interferon. The caffeic esters of echinacea are antibacterial and antiviral, and the polyacetylenes probably also contribute to bacteriostatic activity of the herb. Echinacea is used for prevention and treatment of all sorts of upper respiratory infections, but it has been studied most in the treatment and prevention of the common cold. [13] [14] [15] For otitis media, it is best selected at the onset of acute symptoms, but it may be used throughout the course of treatment and is an excellent choice when lymphatic congestion is presentbecause it activates the nonspecific immune system to clear debris.

Significant constituents are the following:
Polysaccharides
Caffeic esters: echinoside, cichoric acid, cynarin
Anthocyanins
Alkylamides: echinaceine
Essential oil

Dosage

Tinctures (1:5), either in alcohol or glycerites, are available. For small children and babies, glycerinates are usually preferred. Dosage varies: 1 to 5 mL of tincture three to five times daily is often used for children. Infants use 1 or 2 drops per pound of body weight, three times daily. Tablets, capsules, and whole herb taken as tea or infusion are also used orally.

 Precautions/Contraindications

Use of echinacea is avoided in persons with autoimmune disorders such as systemic lupus erythematosus.

 Marshmallow

Marshmallow (Althea officinalis) is a safe, gentle herb used for soothing inflamed mucous membranes. It is a mucilaginous demulcent that helps loosen and moisten thick mucus in sinusitis, colds, and bronchitis. Marshmallow also settles a queasy stomach and intestinal tract. It is safe for long-term use but may have mild diuretic effects. In otitis media, it is used particularly to help open the eustachian tube.

Significant constituents are the following:
Mucilage: 5% to 10%, leaves and roots (leaves have highest concentration just before flowering)
Phytosterols

Dosage

• | Tincture: 1 drop per 2 pounds of body weight (up to 2 mL) three to six times daily.
• | Decoction: 1 tbsp root simmered in 1 cup of water for 10 minutes; 1 to 3 tbsp of the strained liquid is taken two to six times daily

 Precautions/Contraindications

If taking with prescription medications, take the medications at least 1 hour before or 2 hours after taking marshmallow root, because the herb may decrease the absorption of drugs.

 Mullein

Mullein (Verbascum thapsus) decreases phlegm and strengthens the respiratory mucosa. It is used safely with other herbs and pharmaceuticals for treating numerous respiratory tract problems. Mullein also acts topically as a local anti-inflammatory and is often advised as an ear oil when treating otitis externa. Mullein should not be instilled in the ear during otitis media. For otitis media, it is chosen to unblock the eustachian tube and to decrease inflammation.

Significant constituents are the following:
Mucilage
Phytosterols: digiprolactone
Iridoids: aucubinmcatalpol, isocatalpol, and so forth
Flavonoids: apigenin, luteolin, kaempferol, rutin
Phenolcarboxylic acids: caffeic, ferulic, protocatechuic
Saponins: verbascosaponin

Dosage

• | Tea: 1 to 2 tsp herb/cup of boiling water, steeped covered 10 to 15 minutes, and strained; 1 to 4 cups per day of this liquid for older children, 1/4 to 3/4 cup per day for babies
• | Tincture: Babies and children, 1 drop per 2 pounds of body weight every 4 hours

 Precautions/Contraindications

None known

 Other Herbs

Other herbs that might be commonly used include the following:
• | Cleavers: used to assist lymphatic clearance of debris during acute otitis media or with serous otitis media. Tincture 0.5 to 2 mL three times daily is the dose, tea of fresh herb is also useful: 1 cup two or three times per day
• | Elder flower/berry (Sambucus nigra): European alder, (Sambucus canadensis), American elder (Caprifoliaceae): used to dry excessive nasal secretions, also has antiviral activity, used mostly during acute otitis media, especially if an upper respiratory infection is present. Tincture 0.5 to 3 mL three times daily is the dose in children, tea/infusion of fresh herb is also useful: 1 cup two or three times per day.
• | Elecampane root (Inula helenium): A camphorous root taken for bacteriostatic and antiviral activity. Also believed to strengthen resistance and tone mucosal tissues. Used during acute otitis media or with serous otitis media. Tincture 0.5 to 2 mL three times daily is the dose. Tea and infusion are not used because the medicinal constituents of the plant do not extract well into water.
• | Eyebright (Euphrasia officinalis) is used especially when allergies are present, because it decreases histamine response. Taken orally, it is especially helpful for eye irritation accompanying allergy. Used especially if allergies trigger acute otitis media or serous otitis media. Tincture 0.25 to 1 mL six times daily is the dose; tea of fresh herb is also useful: 1/4 cup two to six times per day.
• | Eucalyptus globules: Is administered most often as a steam inhalation, used to open clogged nasal or bronchial passages. One or two drops of essential oil can be applied directly to the skin in adults, if they have been patch tested and are not sensitive to this herb, but eucalyptus essential oil should never be applied directly to the skin of children younger than 5 years of age. Their skin is too delicate, and inflammation and vesiculation may occur. Used mostly late in the course of acute otitis media.
• | Goldenseal (Hydrastis canadensis): Is best used only if there is green or yellow phlegm and not for a routine cold. These is some disagreement among herbalists whether this herb is even absorbed orally, or if it only can be of benefit on mucosal surfaces with which the berberine alkaloids present in the herb come in contact.Used only during acute otitis media when there is evidence of purulence. Tincture 0.5 to 2 mL three times daily is the dose. Do not use in pregnancy.
• | Usnea (Usnea barbata): An effective herbal antiviral and antibacterial agent, used during acute episodes of otitis media. Tincture 0.5 to 5 mL three times daily is the dose. Tea and infusion are not used because the medicinal constituents of the plant do not extract well into water.

 Pharmaceuticals

Antibiotics

In the United States, antibiotics are chosen as a first-line treatment for all cases of otitis media including uncomplicated otitis media. Most often amoxicillin is prescribed, but erythromycin and amoxicillin/clavulanate potassium (Augmentin) are used frequently as well. As bacterial resistance progresses, a wider range of antibiotics may be used routinely.

 Decongestants and Secretolytics

A number of antihistamines and decongestants such as diphenhydramine and ephedrine are normally prescribed as adjunctive therapies with uncomplicated otitis media. These agents dry secretions in the nasal passages and provide symptomatic relief of accompanying upper respiratory tract infection symptoms. Side effects of these agents may include sedation or excess stimulation; uncomfortable dryness of mucosa is common. The efficacy of using these agents is not greater than placebo; therefore, they are not advised.[16]

Analgesics and Anti-inflammatory Drugs

Acetaminophen or ibuprofen is usually advised for symptomatic relief of pain and to lower fever. Potential side effects include irritation or toxicity in the gastrointestinal tract, liver, or kidneys, as well as the loss of the benefits of a low-grade fever in assisting the immune system of naturally clearing a pathogen.

 Cranial Osteopathy

Osteopathic physicians commonly treat otitis media with manual medicine. Common patterns of cervical and cranial osteopathic restrictions are found in children with otitis. These restrictions are noted particularly in the movement of the temporal bones, but other cranial bone movement restrictions may be found as well. Cervical osteopathic restrictions of movement in the upper and mid cervical region are also common. Although any osteopathic physician is trained in the rudimentary diagnosis of these conditions, osteopaths, medical physicians, and physical therapists who regularly or exclusively include manual medicine in their practices are most proficient in treating these restrictions.

Treatment in children is done gently. In fact, it may appear to parents as if the provider is just placing the hands on the child's head or neck with minimal motion. Usually, the younger a child is who is treated for otitis media, or any cranial bone restriction that may be present, the quicker and easier is the resolution of the problem. In addition, improvement results are likely to be long lasting, and early treatment may prevent later problems with allergies, sinus conditions, and other ailments.

 Surgery

Myringotomy

When multiple courses of antibiotics have failed to clear repeated episodes of otitis media, myringotomy, or surgical placement of drainage tubes through the tympanic membrane, is often performed. This is often advised in children whose middle ear effusion is interfering with hearing and thus language development. Side effects are risk of anesthesia, undergoing a major surgery, and significant incidence of recurrence of otitis media despite placement of drainage tubes. They can become clogged or can be expelled by the healing tympanic membrane. Occasionally tubes lodge behind the tympanic membrane and a second surgery will be required to extract them.

 Acupuncture and Traditional Chinese Medicine

TCM encompasses a number of techniques including acupuncture and herbology. These modalities are quite effective for treating otitis media, both in the acute setting and when there is persistent effusion. Typically with an acute infection, herbs are given along with acupuncture treatment, although either herbs or acupuncture can be administered alone as treatment. Both acupuncture and Chinese herbal medicine are approved by the World Health Organization as therapies to treat acute or chronic otitis. A trained acupuncturist or herbalist should administer the treatment.

Diagnosis in TCM relies on symptom presentation as well as examination of pulses, tongue, and general appearance of the patient. An otoscopic examination should be performed as well. The provider ascertains the unique pattern of disharmony implicated in the otitis in that individual at that time. If acupuncture is selected, the selection of points will vary with the configuration of the illness. There is much leeway in therapeutic choice, both in acupuncture point selection and herbal formula selection. Thus, otitis media in a single individual would not necessarily be treated the same by two different providers, and variances would be expected in treatment of different individuals, even if they were treated by the same provider.

Most commonly acupuncture and or Chinese herbs would be employed in treatment. If a child is treated, it is good to remember that although the idea of needles may be frightening, the needles themselves are usually well tolerated. Young or anxious children can also be treated, at times, withacupressure, adhesive magnets on acupuncture points, or laser acupuncture.

In Chinese herbal medicine, typically formulas are used rather than individual herbs. Bulk herbs that are decocted at home are often selected by traditionally trained practitioners. It can be difficult to get children and some adults to ingest these formulas, so tinctures, powders, and capsules are preferred by some Western providers.

Kampo is traditional Japanese medicine. It is similar to Chinese medicine in employing acupuncture, herbs, and physical manipulation. Usually needles are not inserted as deeply in Kampo acupuncture as in TCM; this may make it easier for children to accept.

 Homeopathy

Typically in homeopathy, the more closely an illness matches the characterization of a remedy, the more likely it is an appropriate remedy. Usually acute otitis is treated with low potencies such as 6C or 30C of most remedies. Only brief and general guidelines for selected homeopathic remedies commonly used to treat otitis media are included here. Training in homeopathy is desirable before any of these remedies is prescribed, although all of these remedies are commonly available over the counter, and many persons self-prescribe common homeopathic medicines. Nonetheless, these notes are included for informational purposes only and not to provide instruction in homeopathy. Solely reading these synopses does not constitute training in homeopathy. The following list includes some of the most frequently used homeopathic remedies for otitis media, and some of the considerations a homeopath might use in prescribing a particular agent for this conditions (see Chapter 113 , Therapeutic Homeopathy).

Common homeopathic remedies include the following:
• | Aconitum napellus: acute pain, heat, fever; ear is hot and painful, may be red at auricle or tympanic membrane. Hot compresses can relieve pain. This otitis media usually occurs after exposure to wind or draft.
• | Belladonna: otitis media is especially in the right ear and may accompany a cold with fever. There is scant thirst, light may bother the eyes, restlessness is apparent, face is flushed, and noise bothers the patient.
• | Capsicum: heat and inflammation, with significant pain
• | Chamomilla: the patient may be irritable, cranky, and cannot be appeased for long, hot compresses aggravate pain, one cheek may be red while the other is pale
• | Ferrum phosphoricum: in early otitis media this is the most common remedy used; gradual onset of symptoms; patient has flushed face, doesn't like noise, wants to lie still
• | Hepar sulphuris: pain in ears especially with swallowing; wind or draft aggravates pain; wants to be covered and still; can be cranky and in pain
• | Kali muraticum: popping and crackling sound heard in ear when swallowing and with nose blowing, hearing may be decreased, has earache, feeling of fullness and congestion in the ear. Also used to clear eustachian tubes when fluid persists after acute otitis media
• | Magnesia phosphorica: earache especially after exposure to cold wind and drafts. May not be an infection at all, but rather nerve irritation, more right ear than left, but can be either, cold water used for washing face makes pain worse, pain always relieved by heat, feels better with rubbing
• | Mercuris vivus: earaches with colds, “swollen glands,” earache tends to occur when damp or fog or weather changes occur, lots of salivation, sweating, can be a lot of purulence
• | Pulsatilla: earaches with colds, especially with white nasal drainage; pain in ears is throbbing; also a main remedy for external otitis with redness and inflammation in the external canal; emotionally wants consolation; can be clingy, weepy, fidgety, or have rapidly changing moods; insomnia; heat aggravates; has decreased thirst; usually symptoms are worse in the evenings or at night, fresh air improves symptoms
• | Verbascum: especially left-sided otitis media, may have a cough or laryngitis as well

 Lifestyle: Smoking and Indoor Air Pollution

In acute otitis media, it is important for the patient to avoid cigarette smoke. Family members who smoke should do so outdoors only, because smoking can aggravate the condition and prolong illness. Smoke from wood-burning fires can also exacerbate the illness, and wood-burning stoves and fireplaces are the major sources of indoor air pollution.

 Nutrition: Food Allergy and Intolerance

Of 81 children with recurring serous otitis media and associated allergies documented with skin testing, 70 of the 81 improved after an elimination diet. Sixty-six (94%) of the 70 children had a recurrence when the foods were reintroduced.[17] Those foods that are most commonly associated with recurring otitis media include wheat, dairy products (including eggs), corn, citrus, soy, and refined sugars (see Chapter 86 , Adverse Food Reactions and the Elimination Diet). If a triggering food is found, remove it for 6 months and then it can be gradually reintroduced, often without the previous symptoms.

In eliminating foods that are often associated with upper respiratory congestion and recurring otitis media, start with a 2- to 3-week elimination of dairy (including milk, cheese, and eggs) and wheat products. Other associated foods include soy, corn, citrus, refined sugars, tree nuts, peanuts, and shellfish.

Lymphatic Drainage

Lymph drainage therapy is an important adjunct in treatment of otitis. In persons, including children, for whom this gentle technique is most appropriate, palpation of anterior, posterior cervical, or posterior auricular lymph nodes will revealcongestion or “shotty” adenopathy. If employed early in the course of an acute otitis, lymph drainage can hasten recovery and minimize the risk of recurrence. Many osteopathic physicians and body workers are familiar with lymph node drainage techniques. Refer to those trained in the Vodder or the Chikly method for lymph drainage.

 Therapies to Consider

In a short overview it is not possible to discuss in detail all of the CAM modalities that may be of benefit in treatment of otitis media. For example, naturopathy, or treatment with natural methods, administered by a naturopathic doctor would likely employ many of the earlier mentioned modalities. If interested, practitioners should also investigate aromatherapy, Ayurveda, and chiropractic.

PREVENTION PRESCRIPTION

▪ | Encourage breast-feeding till infant is at least 4 mo old.
▪ | Avoid mucus-forming foods such as wheat, dairy, and orange juice during episodes of upper respiratory infection.
▪ | Identify food allergies and eliminate consumption of offending foods. Identify environmental allergies and treat as well as possible.
▪ | Stop all smoking in the environment.
▪ | Avoid using a pacifier.
▪ | When possible, home care of the infant rather than day care is advised.
▪ | Eat a diet high in nutritious foods such as fresh fruits and vegetables, whole grains, and hormone- and antibiotic-free meats and fish. The diet should be very low in processed foods and low in mucous-forming foods.
▪ | Cranial osteopathic evaluation and treatment for infants is ideal before the age of 6 mo, particularly for those with recurring bouts of otitis media.
▪ | Immune-strengthening botanicals such as astragalus tincture given as 2 drops per pound of body weight bid for 6 wk after an acute otitis media and when others are ill.

THERAPEUTIC REVIEW
Acute Otitis Media

▪ Environment

• Remove irritants such as smoke and mucus-forming foods such as dairy, wheat, and citrus.

▪ Antibiotics

Assess the severity of the case. If complex [image] with risk of secondary infectious process, consider antibiotic therapy.

• | Amoxicillin < 3 mo: 20-30 mg/kg/day divided q 12 hr > 3 mo: 40-50 mg/kg/day divided q 8-12 hr
• | Trimethoprim/sulfamethoxazole (Bactrim, Septra) > 2 mo: 6-10 mg/kg/day divided q 12 hr
• | For resistant cases, amoxicillin/clavulanate < 3 mo: 30 mg/kg/day divided q 12 hr > 3 mo: 25-45 mg/kg/day divided q 12 hr

For simple or mild to moderate in severity, consider botanicals, homeopathy, and biomechanical approaches.

 ▪ Botanicals

• Echinacea tincture
Children: 1-5 mL 3-5 times/day
Infants: 1-2 drops per pound of body weight tid
• Chamomile tincture
Children: 1-3 mL tid
Infants: 1-3 drops per pound of body weight tid
• Mullein tea
1-2 tsp/cup of boiling water, steeped covered for 10 min and strained
Children: 1-4 cups daily
Infants: 1/4-3/4 cup daily
Tincture: 1 drop/2 lb body weight q 4 hr
• Marshmallow tincture
1 drop/2 lb body weight (≤ 2 mL) 3-6 times daily

▪ Homeopathy

See text for review of remedies.

▪ Biomechanical

• Lymphatic drainage techniques
Vodder method
Chikly method
• Cranial osteopathy

Cranial osteopathy is a nondirect technique, meaning that the manipulations are very slight and subtle and do not go beyond the physiologic barrier.

For Serous Otitis Media or Otitis Media with Effusion

▪ Environment

• Encourage smoking parents to stop and remove all smoke irritants.

▪ Food Elimination

Remove dairy (including milk, cheese, and eggs) and wheat products. Other associated foods include soy, corn, citrus, refined sugars, tree nuts, [image] peanuts, and shellfish (see Chapter 86 , Adverse Food Reactions and the Elimination Diet).

REFERENCES

1. Bluestone CD, Stephenson JS, Martin LM: Ten-year review of otitis media pathogens. Pediatr Infect Dis J 1992; 11(Suppl):7.

2. Suzuki C, Balaban C, Sando I, et al: Postnatal development of eustachian tube: A computer-aided three-dimensional reconstruction and measurement study. Acta Otolaryngol (Stockholm) 1998; 118:837-843.

3. Rosenfeld R: An evidence-based approach to treating otitis media. Pediatr Otolaryngol 1996; 43:1165-1181.

4. Del Mar C, Glasziou P, Hayem M: Are antibiotics indicated as initial treatment for children with acute otitis media? A meta-analysis. BMJ 1997; 314:1526-1529.

5. Jensen PM, Louis J: Treatment of Acute Otitis Media in Danish General Practice. In Abstracts of the Sixth International Symposium on Recent Advances in Otitis Media, FL: Fort Lauderdale; 1995:123.

6. Glasziou PP, Hayem M, Del Mar CB: Antibiotics for otitis media in children. Cochrane Database Syst Review (2):CD000219, 2000.

7. Lohman M: Treatment of otitis media: An interdisciplinary interview of experts. ENT J Germany:1-4, 1998. (from T letter article)

8. Butler CC, Rollnick S, Kinnersley P, et al: Reducing antibiotics for respiratory tract symptoms in primary care: Consolidating “why” and considering “how.”. Br J Gen Pract 1998; 48:1865-1870.

9. Damoiseaux RA, van Balen FA, Hoes AW, de Melker RA: Antibiotic treatment of acute otitis media in children under two years of age: Evidence based?. Br J Gen Pract 1998; 48:1861-1864.

10. Crook DW, Spratt BG: Multiple antibiotic resistance in Streptococcus pneumoniae. Br Med Bull 1998; 54:595-610.

11. Reichler MR, Allphin AA, Breiman RF, et al: The spread of multiply resistant Streptococcus pneumoniae at a day care center in Ohio. J Infect Dis 1992; 166:1346.

12. Del Mar C, Glasziou P, Hayem M: Are antibiotics indicated as initial treatment for children with acute otitis media? A meta-analysis. BMJ 1997; 314:1526-1529.

13. Melchart D, Linde K, Worku F, et al: Immunomodulation with echinacea: A systematic review of controlled clinical trials. Phytomed 1994; 1:245-254.

14. Braunig B, Dorn M, Limburg E, Knick E: Echinacea purpurea root for strengthening the immune response in flu-like infections. Zeitschr Phytother 1992; 13:7-13.

15. Schoneberger D: The influence of immune-stimulating effects of pressed juice of echinacea purpurea on the course and severity of colds. For Immunol 1992; 8:2-12.

16. Rosenfeld R: An evidence-based approach to treating otitis media. Pediatr Otolaryngol 1996; 43:1169.

17. Nsouli TM, Nsouli SM, Linde RE, et al: Role of food allergy in serous otitis media. Ann Allergy 1994; 73:215-219.


MD Consult: Books: Rakel: Integrative Medicine: chapter 19 - Chronic Sinusitis

chapter 19 – Chronic Sinusitis

Robert S. Ivker, DO

Pathophysiology 197
Prevalence 197
Etiology 198
Symptoms and Diagnosis 198
Integrative Therapy 199
Integrative Holistic Medical Treatment Program for Chronic Sinusitis: The “Sinus Survival Program” 199
Lifestyle 199
Nutrition 201
Supplements 201
Botanicals 201
Pharmaceuticals, Surgery, and Candida Treatment 204
Mind-Body 204
Spirituality 205
Homeopathic Remedies 206
Prevention Prescription 206
Therapeutic Review 206
Pathophysiology

Prevalence

Since 1981, chronic sinusitis has been the most common chronic disease in the United States. According to the most recent survey from the National Center for Health Statistics (a division of the Centers for Disease Control and Prevention [CDC]), about 40 million Americans of all age groups suffer from this ailment.[1] It affects nearly 15% of the population, or 1 in every 7 people. Twenty-two percent of all women between the ages of 45 and 64 years have chronic sinusitis; 15% of men in this age group have it, which is an incidence about equal to that of hypertension. Sinusitis is second only to arthritis among the most common chronic diseases for women in this age group. In men in this age group, it ranks fourth, behind hypertension, hearing impairment, and arthritis. It was the primary reason for nearly 12 million physician office visits in 1995, [2] [3] and more than 200,000 sinus surgical procedures were performed in 1994.[4]

When sinusitis is considered together with allergic rhinitis (the fourth most common chronic condition), asthma, and chronic bronchitis (the eighth and ninth most common), respiratory disease due to these ailments affects more than 90 million people—nearly 1 out of every 3 Americans—and thus constitutes our first environmental epidemic. In the 1960s, not one of these four conditions was among the top 10 chronic health problems. The modern-day plague of air pollution is insidiously destroying the respiratory tract of those breathing polluted air. According to the U.S. Environmental Protection Agency, 60% of Americans currently live in areas where the air quality makes breathing a risk to their health. A 1993 study performed by the Environmental Protection Agency and the Harvard University School of Public Health reported that 50,000 to 60,000 deaths a year are caused by particulate air pollution.[5] A subsequent study in 1995 bolstered the earlier findingswhile concluding that people who live in highly polluted cities die earlier (≈10 years sooner, a 15% decrease in life expectancy) than they would have if they had been breathing healthier air. In addition to particulates, other components of toxic air include carbon monoxide, ozone, sulfur dioxide, nitrogen dioxide, hydrocarbons, and lead.

The nose and sinuses are lined by the respiratory epithelium, and by virtue of the histologic and physiologic characteristics of its outermost lining, the ciliated mucous membrane or mucosa serves as the body's primary air filter, humidifier, and temperature regulator, as well as protector of the lungs. This continuous mucous membrane that extends from just inside the nostrils to the alveolar sacs in the lungs is a connected porous protective shield for the body's air portal. The respiratory epithelial mucosa serves as a vital component of the immune system and acts as the first line of defense against bacteria, viruses, pollen, animal dander, cigarette smoke, dust, chemicals, automobile exhaust, and other potentially harmful air pollutants. The bulk of its job of filtration, humidification, and temperature regulation occurs in the nose and in the four pairs of paranasal sinuses (maxillary, ethmoid, frontal, and sphenoid) comprising the entrance and vestibule of the respiratory tract. If the membrane is weakened from chronic irritation or inflammation, the immediate consequence may be a cold or sinus infection.

Nothing is more important to optimal physical well-being than the quality of the air breathed and the ability to breathe it. Pollutant-laden air, which often has far less than the optimal 20% oxygen or negative ion content (3000 to 6000 ions per cm[3]), acts as a chronic irritant that can create inflamed and hypersensitive mucous membranes. These conditions can lead to increased mucus secretion, obstruction of the ostia, nasal allergy, and even asthma.[6]

Etiology

Risk Factors for Acute and Chronic Sinusitis

Risk factors for acute and chronic sinusitis include the following:

• | Air pollution (indoor and outdoor) and pollen
• | Emotional stress (especially repressed anger)
• | Common cold and cigarette smoke (both can paralyze the cilia)
• | Fungal and Candida organisms
• | Food allergies and sensitivities
• | Dry air and cold air
• | Fumes
• | Occupational hazards (as in automobile mechanics, construction workers, painters, cosmetologists)
• | Gastroesophageal reflux disease
• | Dental infection
• | Immunodeficiency
• | Malformations (polyps, cysts, deviated septum)

These factors have the potential to adversely affect even the healthiest sinus. However, a person who has a compromised or imbalanced immune system, especially from fungal or Candida organisms, who has had previous sinus infections, or in whom the mucosa has been weakened for any of the aforementioned reasons is at especially high risk for developing chronic sinusitis.

 Fungus and Sinusitis

A landmark Mayo Clinic study[7] in 1999 reported that an immune system response to fungus rather than to bacterial infection is the cause of most cases of chronic sinusitis. The investigators reached this conclusion after studying 210 patients with chronic sinusitis and finding 40 different kinds of fungus, including Candida, in the mucus of 96%. In a control group of normal healthy volunteers, similar organisms were found. The investigators concluded that the immune system response to these fungi in patients with chronic sinusitis is markedly different from that in healthy people and that this unusual immune reaction is responsible for the chronic inflammation, pain, and swelling of the mucous membranes associated with sinusitis. They called the condition allergic fungal sinusitis. However, the investigators failed to speculate on the possible impact of previous multiple courses of broad-spectrum antibiotics on the immune response to the fungal organisms in these patients. The resultant profound disruption of the normal bacterial flora of the mucosa likely contributed to the immune response observed. However, this issue was not addressed, and this study concluded simply by stating that “We must begin looking at chronic sinusitis as more than simply a bacteriological and/or anatomical problem, but as a dysfunction of the immune system mediated by a fungus.”

An allergic inflammatory response to fungal organisms is an important etiologic factor in chronic sinusitis.

The Common Cold and Sinusitis

Anything that causes obstruction of the flow of mucus through the ostia can trigger a sinus infection. A lifetime of sinus problems most often begins with the common cold. The cold that persists beyond 7 to 10 days is most likely symptomatic of acute sinusitis. In a 1993 study at the University of Virginia, college students and university employees who thought they had the common cold underwent computed tomographic (CT) scanning of the sinus. Eighty-seven percent of the study objects were found to have sinus infections.[8]

Symptoms and Diagnosis

Chronic sinusitis is defined as persistent or recurrent episodes of infection and/or inflammation of one or more sinus cavities producing most or all of the following symptoms and signs: headache, facial pain, head congestion, purulent postnasal drainage or rhinorrhea, and fatigue.[9] Although most otolaryngologists rely on the CT scan for a definitive diagnosis of sinusitis, in a primary care setting I have found that a good history and physical examination to detect the presence of most or all of the defining manifestations can provide a reliable diagnosis of acute sinusitis.

 Integrative Therapy

Integrative Holistic Medical Treatment Program for Chronic Sinusitis: The “Sinus Survival Program”

The primary goals of this integrative holistic treatment of chronic sinusitis are as follows:
• | To heal the chronically inflamed mucous membrane lining the nose and sinuses
• | To strengthen and restore balance to a dysfunctional immune system while promoting overall balance to the patient's life
• | To greatly reduce Candida or fungal organisms in the mucous membranes, if applicable

The integrative holistic medical treatment for any chronic disease involves the practitioner's guiding the patient in a healing process of self-love directed at body, mind, and spirit. The patient is initially directed toward nurturing the dysfunctional part of the body. Beyond simply fixing the broken part, however, patients also commit to healing their lives—that is, increasing their energy, vitality, peace of mind, self-awareness, self-acceptance, and capacity for intimacy with a loved one and for meaningful spiritual practices. There is no quick fix in this lifetime process of optimizing health. Because each person is a unique individual, the prescription for healing is based on the patient's degree of self-awareness. However, the patient with sinus disease can promote the healing process by closely adhering to specific physical and environmental health recommendations, based on clinical experience, presented in the next section.

It usually takes only 1 to 2 months before the patient experiences significant improvement with the physical and environmental health components of this program. But to effect life healing and to cure chronic sinusitis and prevent subsequent episodes of acute sinusitis, the entire integrative holistic medical treatment program must be practiced on a regular basis. Practice must include the mind (mental and emotional health) and spirit (spiritual and social health) components.

Lifestyle

Physical and Environmental Health Recommendations ( Table 19-1 )

▪ Air Quality

Ideal air quality is rated by clarity (freedom from pollutants), humidity (between 35% and 55%), temperature (between 65° and 85° F), oxygen content (21% of totalvolume and 100% saturation), and negative ion content (3000 to 6000 ions per cm[3]). Air that is clean, moist, warm, oxygen rich, and high in negative ions is the healthiest air a human can breathe. To create optimal indoor air, I recommend the following:
• | Use of a negative ion generator [10] [11] [12]: If used as an air cleaner, it should be placed in the room(s) in which the patients spend the bulk of their time, especially the bedroom and office.
• | Furnace filter: An electrostatic or a pleated filter (e.g., Filtrete by 3M) should be used.
• | Furnace cleaning
• | Carpet cleaning
• | Use of a humidifier: A warm-mist room unit should be employed, especially during the winter months.
• | Plants, especially those that can remove formaldehyde (Boston fern, chrysanthemums, striped Dracaena, dwarf date palm) and carbon monoxide (spider plant).

TABLE 19-1 -- Physical and Environmental Health Components of Sinus Survival Program
PROGRAM STAGE[*] | MEASURE | PREVENTIVE MAINTENANCE | TREATMENT
1 | Sleep | 7-9 hr; no alarm clock | 8-10 + hr/day
1 | Negative ions or air cleaner | Continuous operation; use ions especially with air conditioning | Continuous operation
1 | Room humidifier, warm mist | Use during dry conditions, especially in winter if heat is on and in summer if air conditioner is on | Continuous operation
3 | Central humidifier (optional)
1 | Saline nasal spray | Use daily, especially with dirty and/or dry air | Use daily q 2-3 hr
1 | Steam inhaler | Use as needed with dirty and/or dry air | Use daily, bid-qid; add eucalyptus oil
1 | Nasal irrigation | Use as needed with dirty and/or dry air | Use daily, bid-qid, after steam
1 | Water, bottled or filtered | Drink ½ oz/lb body weight; with exercise, drink 2-3 oz/lb | ½-1/3 oz/lb of body weight
1 | Diet | Emphasize fresh fruit and vegetables, whole grains, fiber; limit sugar, dairy, caffeine, and alcohol | No sugar, dairy, alcohol
1 | Exercise, preferably aerobic | Minimum of 20-30 min 3-5 times/wk; avoid outdoors with high pollution and/or pollen levels and extremely cold temperatures | No aerobic; moderate walking allowed, avoid outdoors with high pollution and/or pollen levels and cold temperatures
From Ivker RS: Sinus Survival: The Holistic Medical Treatment for Sinusitis, Allergies, and Cold, 4th ed. New York, Tarcher/Putnam, 2000.
* Stage 1 of program: begin with these measures; stage 2 (see Table 19-2 ): add these after 3 weeks into the program; stage 3 (see Table 19-2 ): add these 6 weeks into the program.

▪ Water, Moisture, and Nasal Hygiene

• | Bottled or filtered water: The patient should drink ½ oz of water per pound of body weight on days without exercise and 2/3 oz per pound on exercise days when the patient exercises for at least 20 to 30 minutes aerobically.
• | Saline nasal spray: Use daily every 2 to 3 hours. Saline sprays containing aloe vera and grapefruit seed extract are most helpful.
• | Steam inhaler[13]: Use this device for 15 to 20 minutes two or three times daily. A medicinal eucalyptus oil should be added to the steam for optimal benefit.
• | Nasal irrigation [14] [15] [16]: There are several effective methods for nasal irrigation, which should be performed two or three times daily. This modality is most effective following steam inhalation therapy.

Another solution that has been effective in irrigation is Alkalol. It is a mucus solvent and can be used with the saline solution in a 1:1 ratio (one-half saline, one-half Alkalol) with all of the methods described in the accompanying box. The patient may have to ask the pharmacist to order Alkalol because it is not usually available, but it is inexpensive.

Nasal Irrigation Options
Method 1

I recommend use of the Neti pot or SinuCleanse for nasal irrigation. The Neti pot is a small porcelain pot with a narrow spout; SinuCleanse is plastic with a similar shape and size. Use of either of these devices is probably the most gentle and convenient method for irrigation. Therefore, people with chronic sinusitis are much more apt to use this method on a regular basis, both therapeutically in treating an infection and preventively. SinuCleanse (available through www.sinucleanse.com [image] and in many pharmacies) is sold with packets of hypertonic saline to mix with water, making this method even more convenient. The Neti pot (made by the Himalayan Institute in Honesdale, PA) is available in many health food stores.

 Method 2

Use an angled nasal irrigator attachment (Grossan Original Sinus Irrigator Tip) on an oral irrigation appliance (e.g., WaterPik) or the HydroPulse Nasal/Sinus Irrigation System (both are available at some pharmacies or through www.pharmacy-solutions.com [image] ). Set the irrigator at the lowest possible pressure and insert the irrigator tip just inside one nostril, pinching the nostril to form a seal. Irrigate with the mouth open, allowing the fluid to drain out either through the mouth or nose. Repeat the procedure in the other nostril. This may be the most effective method, although it's also the most expensive.

 Method 3

Completely fill a large all-rubber ear syringe (available at most pharmacies) with saline solution. Lean over the sink and insert the syringe tip just inside one nostril, so that it forms a comfortable seal. Gently squeeze and release the bulb several times to swish the solution around the inside of the nose. The solution will run out both nostrils and may also run out of the mouth. Repeat this for each nostril until 1 cup of saline solution is used, or until the solution is clear.

 Method 4

For very small children, irrigate with 10 to 20 drops of saline solution per nostril from an eyedropper.

 General Recommendations

If a decongestant nasal spray or a corticosteroid nasal spray is used, apply only after the saltwater nasal irrigations. These methods obviously require more effort than required by the saline nasal sprays, but many patients comment on how much more helpful they are.

▪ Exercise

The recommended intensity of aerobic exercise (see Table 19-1 ) is based on maintaining the patient's target heart rate, which is calculated as follows:
220 - age × 60% (mild intensity)
220 - age × 70% (moderate intensity)
220 - age × 85% (strenuous intensity)

Although exercise can be an effective immunostimulator,[17] people with chronic sinusitis should begin exercising at a heart rate below the mild intensity level and work their way up very gradually. Doing too much too soon can easily weaken immunity to an even greater extent.

For chronic sinusitis sufferers, and for those practicing respiratory preventive medicine, air quality is a crucial factor in determining where and when to exercise. Ozone, a harmful air pollutant, is created by the combination of nitrogen oxides, hydrocarbons, and sunlight. On a bright sunny day in the downtown area of most large cities, high concentrations of ozone will be produced. Exercise should be scheduled around the rise and fall of pollution levels. In the summer, ozone builds up during the morning, reaches maximal levels late in the afternoon, and then ebbs in the evening. In the winter, ozone is less of a problem, but cold night air can trap a layer of carbon monoxide, nitrogen dioxide, sulfur dioxide, and particulates that can linger into the early morning. A good general practice is to perform outdoor exercise in the morning during the summer and in the evening during the winter.

 ▪ Sleep and Rest

Although diet, the use of supplements, and exercise all can benefit physical health and improve immune function, perhaps the most powerful and most often overlooked key to overall physical well-being is sleep. Lack of sleep and the resulting depression of the immune system can be a factor in many chronic health conditions and is a common cause of colds and sinus infections. Additional sleep is, therefore, an essential component in the holistic treatment of such conditions.

 Nutrition ( Table 19-2 )

The patient should avoid milk and dairy products, sugar, wheat, caffeine, and alcohol [18] [19] [20] [21] [22] [23] and should increase intake of fresh organic vegetables and fruits, whole grains, fiber, and protein. If candidiasis is suspected (e.g., history of multiple antibiotics), strict adherence to a Candida control diet[7] is recommended. This diet avoids yeast-containing foods such as breads and foods that promote yeast growth such as processed foods, refined sugars, cheeses, peanuts, vinegar, and alcoholic beverages.

TABLE 19-2 -- Vitamins and Supplements Used in Sinus Survival Program
PROGRAM STAGE[†] | CLASS/ SPECIFIC AGENT | ADULTS |  | CHILDREN (AGE > yr) |  | PREGNANT WOMEN
 |  | PREVENTION[*] | TREATMENT | PREVENTION | TREATMENT | PREVENTION | TREATMENT
Antioxidant Vitamins and Supplements
1 | Vitamin C (or Ester-C polyascorbate) | 1000-2000 mg tid | 3000-5000 mg tid | 100-200 mg tid | 500-1000 mg tid | 1000 mg bid | 1000 mg qid
1 | Vitamin E | 400 IU qd-bid | 400 IU bid | 50 IU bid | 200 IU bid | 200 IU qd | 200 IU bid
1 | Proanthocyanidin (grape seed extract) | 100 mg qd (AM on an empty stomach) | 200-300 mg qd (AM on an empty stomach) | — | 100 mg qd (AM on an empty stomach) | — | 100 mg/d (AM on an empty stomach)
2 | Beta carotene | 25,000 IU qd | 25,000 IU tid[‡] | 5000 IU qd | 10,000 IU bid | 25,000 IU qd | 25,000 IU bid
3 | Vitamin B6 | 50 mg bid | 200 mg bid | 10 mg qd | 25 mg qd | 25 mg qd | 25 mg bid
Other Supplements
1 | Multivitamin[§] | qd-tid | qd-tid | Pediatric multivitamin |  | Prenatal multivitamin with 800 mg folic acid
2 | Selenium | 100-200m μg/day | 200 μg/day | — | 100 μg/day | 25 μg/day | 100 μ bid
2 | Zinc picolinate | 20-40 mg/day | 40-60 mg/day | 10 mg/day | 10 mg bid | 25 mg/day | 40 mg/day
2 | Magnesium citrate, aspartate, or glycinate | 400-600 mg/day | 400-600 mg/day | 150-250 mg/day | 300 mg/day | 400-600 mg/day | 400-600 mg/day
2 | Calcium (citrate or hydroxyapatite) | 1000 mg/day Menopause: 1500 mg/day | 1000 mg/day Menopause: 1500 mg/day | 600-800 mg/day from diet |  | 1200 mg/day | 1200 mg/day
3 | Chromium picolinate | 200 μg/day | 200 μg/day | — | — | In prenatal multivitamin
Botanicals/Herbs
1 | Garlic | 1200 mg/day | 1200-2000 mg tid | — | 1000 mg tid | — | 1200 mg tid
1 | Echinacea | 200 mg bid or 25 drops bid-tid (allergy prevention) | 200 mg tid or 25 drops 4-5 × /day | — | 100 mg tid or 7-10 drops | — | 200mg tid or 25 drops 4 × /day
1 | Grapefruit (citrus) seed extract | — | 100 mg tid, 125 mg caps tid or 10 drops in water tid | — | 4 drops in water bid | — | 100 mg tid or 10 drops in water tid
2 | Berberis or goldenseal[∥] | — | 200 mg tid or 20 drops 4-5 × /day | — | 100 mg tid or 7-10 drops tid | — | —
3 | Bee propolis | — | 500 mg tid | — | 200 mg tid or 500 mg qd | — | 500 mg tid
Essential Fatty Acids
1 | Flaxseed oil | 2 tbsp/day | 2 tbsp/day | 1 tbsp/day | 1 tbsp/day | 2 tbsp/day | 2 tbsp/day
1 | Fish oil | EPA 1000-3000/DHA 400-600 mg/day | — | EPA 250-500 mg/day DHA 100-200 mg/day | — | — | —
Antibiotics[¶]
Modified from Ivker RS: Sinus Survival: The Holistic Medical Treatment for Sinusitis, Allergies, and Cold, 4th ed. New York, Tarcher/Putnam, 2000.
* | Use the higher dosage on days of higher stress, less sleep, and increased air pollution.
† | Stage 1: begin the program with these; stage 2: start these after 3 weeks into the program, or earlier if desired; stage 3: start these 6 weeks into the program, or sooner if patient/practitioner is comfortable with doing so.
‡ | Use this dosage for a maximum of 1 month.
§ | Dosage depends on brand.
∥ | Some people with ragweed allergy are sensitive to goldenseal.
¶ | Antibiotics are an option for sinusitis if taken infrequently, i.e., once or twice per year, or if no improvement is obtained with this program after 2 weeks. DHA, docosahexaenoic acid; EPA, eicosapentaenoic acid.

 Supplements

Vitamin C

Vitamin C is a natural antihistamine and anti-inflammatory agent that enhances immune response and white blood cell activity.[24] Foods highest in vitamin C are guavas, oranges, cantaloupe, strawberries, red chili peppers, red and green sweet peppers, kale, parsley, broccoli, and cauliflower.

 Dosage

1000 to 2000 mg three times daily

 Precautions

Diarrhea, nausea, vomiting, esophagitis, abdominal cramping, and insomnia may be experienced by persons taking vitamin C in these doses. These side effects can be minimized if it is taken in the form of Ester-C.

 Vitamin E

Vitamin E is a strong antioxidant that helps minimize the effects of air pollution.[25] Foods highest in vitamin E are crude and unrefined soybean oil and wheat germ oil, fresh wheat germ, whole grains, raw nuts (most varieties), and all green leafy vegetables.

 Dosage

400 IU twice daily

 Grape Seed Extract

Grape seed extract (proanthocyanidin) is a type of bioflavonoid.[26] Multiple studies have shown it to be an extremely potent antioxidant, 50 times more powerful than vitamin E and 20 times more powerful than vitamin C. It has been used for prevention of infections, as an anti-inflammatory, and for antiaging and is widely used in Europe for treating allergic rhinitis and asthma.

 Dosage

100 mg one to three times daily

 Selenium

Selenium is an antioxidant that breaks down leukotrienes, which are allergy-related inflammatory substances. Foods highest in selenium are whole wheat products, fish, whole grains, mushrooms, beans, garlic, and liver.

 Dosage

100 to 200 mg daily

 Essential Fatty Acids

Essential fatty acids both nourish the mucous membranes and have a potent anti-inflammatory effect.[27] They should be taken in the form of omega-3 oils, eicosapentaenoic acid (EPA) and docosahexaenoic acid (DHA), from cold-water fish (salmon, sardines, tuna, sole, mackerel), and flaxseed oil (flaxseed contains almost twice as much omega-3 as there is in fish oils). Other food sources of omega-3 fatty acids include wild game, canola oil, walnuts, pumpkin seeds, soybeans, fresh sea vegetables, and leafy greens.

 Dosage

2 tbsp/day of flaxseed oil and 1 to 3 gm of DHA/EPA fish oil

 Botanicals

Garlic

Garlic can be effectively used as an antibacterial, antiviral, antifungal, and anti-inflammatory agent.[28]

Dosage

1200 mg daily

 Precautions

Gastrointestinal irritation and contact dermatitis are possible adverse effects.

 Caution

When used with anticoagulants, garlic may enhance their effect.

 Echinacea

Echinacea is a powerful immunostimulator and anti- inflammatory.[29]

Dosage

200 mg twice daily, or 25 drops of tincture two or three times daily

 Precautions

Avoid long-term use.

 Grapefruit Seed Extract

Grapefruit seed extract is an excellent antifungal botanical.

 Dosage

100 to 125 mg three times daily

 Precautions

This botanical may slow the hepatic metabolism of some drugs (e.g., statins).

 Pharmaceuticals, Surgery, and Candida Treatment

Antibiotic therapy has been the mainstay of conventional medical treatment for chronic sinusitis, often followed by sinus surgery if the problem has not resolved. However, to an increasing extent these therapeutic modalities are offering only temporary relief and have failed to resolve or cure the problem of chronic sinusitis. In a study of 161 children with acute sinusitis,[30] researchers concluded that “antimicrobial treatment offered no benefit in overall symptom resolution, duration of symptoms, recovery to usual functional status, days missed from school or child care, or relapse and recurrence of sinus symptoms.” For the growing number of patients who have failed to respond to repeated courses of broad-spectrum antibiotics and surgery, for the postoperative patient, and for the growing number of people who elect not to have (or are not candidates for) surgery or to take antibiotics, the Sinus Survival Program has consistently produced successful outcomes.

Most of the more severe and unresponsive (to conventional treatment) cases of chronic sinusitis require anti-Candida/fungal treatment ( Table 19-3 ). An antifungal medication such as fluconazole (Diflucan), itraconazole (Sporanox), or ketoconazole (Nizoral), along with adherence to a hypoallergenic Candida diet, is often necessary to restore the patient to a state of good health (see Table 19-3 ). Although antifungal homeopathic remedies and special strains of bacteria (e.g., Bacillus laterosporus BOD [Flora-Balance]) can also achieve a similar result, they usually do not act as quickly or quite as effectively as the prescription drugs. However, they do not have the liver toxicity associated with these medications.

TABLE 19-3 -- Candida Treatment Program
Candida diet Avoid yeast containing foods (breads), simple sugars, vinegar (condiments), alcohol, cheeses, and peanuts.
Antifungal medication (prescription pharmaceuticals): fluconazole, itraconazole, or ketoconazole[*]
Antifungal homeopathic remedy, an alternative to conventional antifungal medication: Mycological Immune Stimulator, Mycocan Combo, and several others
Candex: antifungal cellulase enzyme supplement that destroys Candida cell wall. Manufactured by pure essence labs.
Bacillus laterosporus BOD (Latero-Flora found in health food stores as Flora-Balance): 2 capsules 20 min before breakfast[†]
Acidophilus (Lactobacillus acidophilus and Lactobacillus bifidus): ½tsp or 2 capsules tid for adults and during pregnancy; 1/4tsp tid for children >3 yr (on an empty stomach)
Colon hydrotherapy (colonic treatments)[‡]
From Ivker RS: Sinus Survival: The Holistic Medical Treatment for Sinusitis, Allergies, and Cold, 4th ed. New York, Tarcher/Putnam, 2000.
* | Expect some “die-off” effect, with possible worsening of symptoms within the first 2 weeks after beginning antifungal medication. Recommended dosage is 200 mg daily for 4 to 6 weeks, then every other day for 3 to 4 weeks.
† | A beneficial bacterium that is effective in killing Candida. Usual dosage is 2 capsules daily for 2 or 3 months, then 1 capsule 20 minutes before breakfast for an additional 2 to 3 months.
‡ | Not absolutely necessary, but can speed clinical progress, especially during the first month of treatment. To find a colon hydrotherapist, call the office of a holistic (MD or DO) or naturopathic (ND) physician or a chiropractor.

In March 2000, in collaboration with William Silvers, MD, a Denver allergist, I completed the first Sinus Survival Program study. Each of the participants had a long-term history of moderate to severe chronic sinusitis. Every one of these patients scored above 180 on a “Candida questionnaire and scoresheet,”[*] and each was treated with fluconazole (200 mg daily for 1 month and then every other day for another 2 weeks), in addition to the rest of the Sinus Survival Program as described (plus the mental/emotional and spiritual/social components of the program). After 4 months on the program, including 6 weeks on fluconazole therapy, all but one of the participants (who had severe asthma and was placed on a course of antibiotic and prednisone during the study) experienced a very significant improvement in their condition. Most of the patients reported feeling better than they had in years. Following statistical analysis of the 1-year follow-up, publication of the study results is anticipated and the therapeutic benefits of a holistic integrative approach to treating chronic sinusitis are expected to be confirmed.

 * The scoresheet was adapted from The Yeast Connection: A Medical Breakthrough by Dr. William Crook (Jackson, TN, Professional Books, 1983, 1984, 1986).

Mind-Body

Mental and Emotional Health Recommendations

Most sufferers of chronic sinusitis have repeatedly heard the message, “You're going to have to live with it,” from their physician or have come to this conclusion themselves. This belief often adds to already existing feelings of anger, sadness, fear, and possibly hopelessness. Modifying beliefs and attitudes through affirmations and visualizations; creating a goal list and an ideal life vision (developing clarity aboutpersonal and professional objectives); undergoing counseling, psychotherapy, or biofeedback training; learning to express painful emotions, especially through the safe release of anger, journaling, and finding more humor, optimism, and play in life all are essential mental and emotional components of overcoming chronic sinus symptoms.

Physical problems with the nose and sinuses bioenergetically correspond with mental and emotional issues associated with self-evaluation, truth, intellectual abilities, openness to the ideas of others, the ability to learn from experience, emotional intelligence (the ability to identify, experience, and express feelings), and feelings of adequacy. These issues all are associated with the sixth (“third eye”) chakra in Ayurvedic medicine. I have found most patients with chronic sinusitis to be high achievers, perfectionistic with a strong need for control, and unforgiving of themselves and others. This personality trait is often associated with a great deal of anger, usually at oneself. Assisting the patient to self-awareness of these possible contributing factors can help begin the process of healing.

 Mental and Emotional Health Practices

• | Affirmations
• | Visualizations[31]
• | Goal or ideal vision list

These first three should be practiced daily for 10 to 20 minutes. Affirmations are most effective when written, recited, and visualized.

• | Anger release (safely): punching (a punching bag, sofa, or pillow), screaming, stamping—this is highly therapeutic for chronic sinusitis
• | Journaling (see Chapter 98 , Journaling)[32]
• | Optimism
• | Humor
• | Biofeedback
• | Psychotherapy: cognitive therapy and family therapy
• | Play
• | Energy medicine modalities: healing touch, therapeutic touch, reiki, Qi gong, or craniosacral therapy

 Spirituality

Spiritual and Social Health Recommendations

A foundational belief within the specialty of integrative holistic medicine is that the spiritual cause of chronic sinusitis and all disease is the perceived loss of love, from family, friends, God, or oneself. Healing the spirit is by far the most powerfully therapeutic component of the Sinus Survival Program. The ultimate outcome of healing the self holistically is the recognition that we are truly spiritual beings deserving of love, along with a heightened awareness of the transcendent power known as God or Spirit. By making the commitment to become spiritually healthy, we open ourselves to the underlying life force energy to which all religions refer, known in holistic medicine as unconditional love. Learning to love the self in body, mind, and spirit is also the simplest and most effective way to develop spiritually. (The first step in the Sinus Survival Program is to love and nurture the sinuses, that is, to heal the chronically inflamed mucous membrane.) To heal the self spiritually involves relating to the aforementioned transcendent Spirit in a personal way and becoming attuned to its presence in all aspects of daily existence. By doing so, patients will begin to experience a profound reduction in feelings of fear and a greater capacity for unconditional love of self and of others. Patients will also become better able to identify special talents and gifts and to use them to fulfill their life's purpose, while fully experiencing the power of the present moment. The spiritual practices I recommend most are prayer, meditation, gratitude, and spending time in nature.

Relationship with others is the crucible that most strongly determines the spiritual health of each person. Optimal social health consists of a strong positive connection to others in the community and family and intimacy with one or more people. It is often much easier to feel a connection with Spirit during moments of solitude than it is to express that connection through interactions with others. At the same time, relationships offer the greatest opportunities for spiritual growth and for learning how to receive and impart unconditional love. True spiritual health is a balance between the autonomy of the self and intimacy with others.

The importance of social relationships with respect to health is documented in a growing number of studies demonstrating the benefits of the diversity and depth of connection to community, family, and spouse. Lack of healthy social relationships is a common denominator among patients with heart disease, particularly when accompanied by feelings of hostility and a sense of isolation. Conversely, the longevity of terminal cancer patients with long-term survival rates has been attributed to a relatively high degree of social involvement. On the basis of a growing number of relationship studies, researchers have concluded that social isolation is statistically just as dangerous as smoking, high blood pressure, high cholesterol, obesity, or lack of exercise.

The primary opportunities available to each person for improving social health include forgiveness, friendships, selfless acts and altruism, support groups, and especially marriage, committed relationships, and parenting. Practicing forgiveness is particularly challenging for and most helpful to the typical patient with chronic sinusitis. Much of the patient's anger, which often precipitates a sinus infection, is ultimately self-directed for making mistakes. In learning to forgive themselves, such patients are able to expand their capacity to forgive others and thereby heighten intimacy in their relationships (see Chapter 99 , Healing through Forgiveness).

 Spiritual and Social Health Practices

Spiritual and social practices pertaining to sinusitis include the following:
• | Prayer
• | Meditation[33]
• | Gratitude
• | Intuition
• | Spiritual practices (e.g., observing a Sabbath, fasting, earth/air/fire/water)
• | Forgiveness
• | Communication exercises (e.g., shared vision, attentive listening,[34] requests)
• | Parenting
• | Selflessness and altruism
• | Support groups[35]

 Homeopathic Remedies

The homeopathic remedies Kali bichromium, 30c three times daily, and Kali sulphuricum, 30c three times daily (but do not take them at exactly the same time), can be highly effective in treating acute sinusitis. In addition, the homeopathic nasal spray, Euphorbium, can be helpful in treating chronic sinusitis.

PREVENTION PRESCRIPTION

▪ Become more aware of the quality and quantity of the air you're breathing, the water you're drinking, the food you're eating, the exercise and sleep you're getting, and most important, the stress you're experiencing—especially anger, with yourself or others.
▪ Pay more attention to how each of the factors in the first item impacts the condition of your sinuses.
▪ Once you've learned what factors contribute most to your sinuses feeling worse and/or feeling better, then determine which of the recommendations listed in the “Integrative Therapy” section are consistently effective in improving the way you feel. The daily practices that are most helpful to nearly every sinus sufferer include adequate sleep and water intake, elimination of dairy products and a significant reduction in sugar intake, use of a saline/aloe nasal spray, inhalation of medicinal eucalyptus oil, nasal irrigation (any method), journaling, anger “work,” and a spiritual or meditative practice.
▪ Repeat the following to yourself several times a day:
• | I'm always doing the best I can. There are no mistakes, only lessons.
• | Everything is happening at just the right time.
• | I love and approve of myself.
▪ Remember that you are a unique individual with a different set of needs, desires, beliefs, and gifts from anyone else. As you heighten your level of self-awareness, you will be much better able to care for yourself, heal your life, and potentially cure your chronic sinusitis.

THERAPEUTIC REVIEW
▪Lifestyle

• | Use a negative ion generator as an air [image] cleaner in the bedroom and office.
• | Saline nasal spray: Use daily every 2-3 hr. Saline sprays containing aloe vera and grapefruit seed extract are most helpful.
• | Steam inhaler: Use this device for [image] 15-20 min bid or tid.
• | Medicinal eucalyptus oil: This can be added to the steam for optimal benefit or inhaled from a tissue.
• | Nasal irrigation: Use one of several [image] effective methods for nasal irrigation. Perform bid or tid. This modality is most effective following steam inhalation therapy.
• | Exercise: Engage in regular aerobic [image] exercise 3-5 times/wk for at least 20-30 min.
• | Sleep: Adequate good-quality sleep can [image] help improve immune function.

 ▪Nutrition

• | Avoid milk and dairy products, sugar, [image] wheat, caffeine, and alcohol.
• | Increase intake of fresh organic [image] vegetables and fruits, whole grains, fiber, and protein.
• | If candidiasis or fungal sinusitis is suspected [image] (e.g., history of multiple antibiotics), strict adherence to a Candida-control diet is recommended. This diet avoids yeast-containing foods such as breads, and foods that promote yeast growth such as processed foods, refined sugars, cheeses, peanuts, vinegar, and alcoholic beverages.

 ▪ Supplements

• | Vitamin C: 1000-2000 mg tid.
• | Vitamin E: 400 IU bid.
• | Grape seed extract: 100-300 mg qd in AM [image] on empty stomach
• | Selenium: 100-200 μgm qd
• | Essential fatty acids: 2 tbsp/day of [image] flaxseed oil and 1-3 gm of DHA/EPA

 ▪Botanicals

• | Garlic: 1200 mg qd
• | Echinacea: 200 mg bid, or 25 drops of [image] tincture bid or tid
• | Grapefruit seed extract: 100 mg tid as [image] extract or 125 mg caps tid

 ▪Pharmaceuticals, Surgery, and Candida Treatment

• | Use of fluconazole or other antifungal drugs is recommended if history and symptoms indicate candidiasis, yeast [image] overgrowth, or fungal sinusitis.
• | Candida-control diet
• | Surgery (polypectomy) is usually indicated if nasal polyps are present.

 ▪Mind-Body

• | Affirmations, visualizations, goals, [image] or ideal vision list: These three should be practiced daily for 10-20 min.
• | Anger release (safely)
• | Journaling
• | Biofeedback
• | Psychotherapy
• | Energy medicine modalities: healing touch, therapeutic touch, [image] reiki, Qi gong, or craniosacral therapy

 ▪Spirituality

• | Prayer, meditation
• | Gratitude, intuition, spiritual practices: observing a Sabbath, [image] fasting, earth/air/fire/water
• | Forgiveness, communication exercises: shared vision, attentive listening, requests
• | Support groups

REFERENCES

1. Centers for Disease Control and Prevention/National Center for Health Statistics: Vital and health statistics. Current estimates from the National Health Interview survey, 1995.

2. Kaliner M, Oguthorpe J, Fireman P, et al: Sinusitis bench to bedside: Current findings, future directions. Otolaryngology 1997; 116(Suppl):S1-S20.

3. Anon J: Report of the Rhinosinusitis Task Force committee meeting. Otolaryngol Head Neck Surg 1997; 117(Suppl):S1-S68.

4. Terris M, Davidson T: Review of published results for endoscopic sinus surgery. Ear Nose Throat J 1994; 73:574-580.

5. Dockery DW, Pope CA III, Xu X, et al: An association between air pollution and mortality in six U.S. cities. N Engl J Med 1993; 329:1753-1759.

6. Adinoff A: Difficult asthma? Look for sinusitis. National Jewish Center for Immunology and Respiratory Medicine Medical/Scientific Update 1987; 6(2):

7. Ponikau JV, Sherris DA, Kern EB, et al: The diagnosis and incidence of allergic fungal sinusitis. Mayo Clin Proc 1999; 74:877-884.

8. Gwaltney JM, Phillips CD, Miller RD, Riker DK: Computed tomographic study of the common cold. N Engl J Med 1994; 330:25-30.

9. In: Middleton E Jr, Reed CE, Ellis EF, et al ed. Allergy: Principles and Practice, 5th ed.. St. Louis: Mosby-Year Book; 1998.

10. Ben-Dov I, Amirav I, Shochina M, et al: Effect of negative ionization of inspired air on the response of asthmatic children to exercise and inhaled histamine. Thorax 1983; 38:584-588.

11. Warner JA, Marchant JL, Warner JO: Double-blind trial of ionizers in children with asthma sensitive to the house dust mite. Thorax 1993; 48:330-333.

12. Kornblueh I: Artificial ionization of the air and its biological significance. Clin Med 1962; 69:1779-1787.

13. Ophir D, Elad Y: Effects of steam inhalation on nasal patency and nasal symptoms in patients with the common cold. Am J Otolaryngol 1987; 8:149-153.

14. Talbot AR, Herr TM, Parsons DS: Mucociliary clearance and buffered hypertonic saline solution. Laryngoscope 1997; 107:500-503.

15. Georgitis JW: Nasal hyperthermia and simple saline irrigation for perennial rhinitis: Changes in inflammatory mediators. Chest 1994; 106:1487-1492.

16. Heatley DG, McConnell KE, Kille TL, Leverson GE: Nasal irrigation for the alleviation of sinonasal symptoms. Otolaryngol Head Neck Surg 2001; 125:44-48.

17. LaPierre A, Fletcher MA, Antoni MH, et al: Aerobic exercise training in an AIDS risk group. Int J Sports Med 1991; 12(Suppl 1):S53-S57.

18. Nanda R, James R, Smith H, et al: Food intolerance and the irritable bowel syndrome. Gut 1989; 30:1099-1104.

19. Wilkins GH: Antibiotics in milk. Br Med J 1963; 5346:1673.

20. Ogle KA, Bullock JD: Children with allergic rhinitis and/or bronchial asthma treated with elimination diet. Ann Allergy 1977; 39:8-11.

21. Sanchez A: Role of sugars in human neutrophilic phagocytosis. Am J Clin Nutr 1973; 26:1180-1184.

22. Shirakawa T, Morimoto K: Lifestyle effect on total IgE: Lifestyles have a cumulative impact on controlling total IgE levels. Allergy 1991; 46:561-569.

23. Bell IR, Schwartz GE, Peterson JM, et al: Symptom and personality profiles of young adults from a college student population with self-reported illness from foods and chemicals. J Am Coll Nutr 1993; 12:693-702.

24. Vojdani A, Ghoneum M: In vivo effect of ascorbic acid on enhancement of human natural killer cell activity. Nutr Resource 1993; 13:753-764.

25. Meydani SN, Barklund MP, Liu S, et al: Vitamin E supplementation enhances cell-mediated immunity in healthy elderly subjects. Am J Clin Nutr 1990; 52:557-563.

26. Agache P: [Mise en evidence d'un effet-dose l'antagonisme vis a vis de la papule histaminique.] La Vie Medicale 16: 1153-1154.

27. Meydani SN, Lichtenstein AH, White PJ, et al: Food use and health effects of soybean and sunflower oils. J Am Coll Nutr 1991; 10:406-428.

28. Garlic in cryptococcal meningitis : A preliminary report of 21 cases. Chin Med J 1980; 93:123-126.

29. Bauer VR, Juric K, Puhlmann J, et al: Immunologic in vivo and in vitro studies on Echinacea extracts. Arzneimittelforschung 1988; 38:276-281.

30. Garbutt JM, Goldstein M, Gellman E, et al: A randomized, placebo-controlled trial of antimicrobial treatment for children with clinically diagnosed acute sinusitis. Pediatrics 2001; 107:619-625.

31. Ornish D, Brown SE, Scherwitz LW, et al: Can lifestyle changes reverse coronary heart disease? The Lifestyle Heart Trial. Lancet 1990; 336:129-133.

32. Smyth JM, Stone AA, Hurewitz A, Kaell A: Effects of writing about stressful experiences on symptom reduction in patients with asthma or rheumatoid arthritis. A randomized trial. JAMA 1999; 281:1304-1309.

33. Solberg EE, Halvorsen R, Sundgot-Borgen J, et al: Meditation: A modulator of the immune response to physical stress? A brief report. Br J Sports Med 1995; 29:255-257.

34. Kiecolt-Glaser JK, Malarky WB, Chee M, et al: Negative behavior during marital conflict is associated with immunological down-regulation. Psychosom Med 1993; 55:395-409.

35. Spiegel D, Bloom JR, Kraemer HC, et al: Effect of psychosocial treatment on survival of patients with metastatic breast cancer. Lancet 1989; 2:888-891.


MD Consult: Books: Rakel: Integrative Medicine: chapter 20 - Viral Upper Respiratory Infection

chapter 20 – Viral Upper Respiratory Infection

Bruce Barrett, MD, PhD

Pathophysiology 209
Integrative Therapy 210
Botanicals 210
Nutrition 212
Biomechanical 213
Supplements 213
Mind-Body 214
Placebo and Meaning 214
Conventional Therapies 214
Therapies to Consider 215
Prevention Prescription 216
Therapeutic Review 216

Viral infection of the upper respiratory tract causes the common cold, humanity's most common illness. Viral upper respiratory infection (URI) accounts for more than 25 million physician visits and 40 million lost days of school and work each year in the United States alone.[1] Total annual economic costs are estimated at around $40 billion, making viral URI the seventh most expensive illness.[2] On average, children experience four to six colds per year. For adults, the average is two to three colds per year. [3] [4] [5] Some people are especially prone to colds; others get them infrequently.

Although there is no proven cure for the common cold, a number of therapies have shown some benefit in various randomized, controlled trials (RCTs). Immunization strategies are impractical, because etiologic agents include hundreds of strains of a dozen or more types of viruses. However, prevention strategies such as hand washing, good nutrition, and exercise are highly likely to be beneficial. [6] [7]

Pathophysiology

As an experienced illness, the common cold is characterized by nasal congestion and drainage, sneezing, sore or scratchy throat, cough, and general malaise.[8] Cough may or may not be present and tends to occur later in the disease, sometimes lasting for weeks after other symptoms have resolved. Severity of symptoms vary markedly, from barely noticeable to truly debilitating.[9] Although true fever is not typical, feelings of feverishness and chilliness are common.[10]

As an infectious disease, viral URI is characterized by replication of viruses in oral, nasal, and upper respiratory epithelium[11] and by activation of local and systemic immune response. [12] [13] [14] Viral replication within epithelial cells triggers cytokine-mediated local inflammatory reactions as well as recruitment of white blood cells. Parasympathetic neural pathways activate and coordinate local responses.Blood vessels dilate and capillaries leak, causing edematous tissue swelling in the nasal passages.[15] Mucous glands are activated, leading to copious discharge in some people. Inflammatory changes in the respiratory epithelium persist for days or weeks after viral shedding dies down. Nevertheless, it is possible to culture viruses out of occasional hosts weeks or even months after the initial infection. Activation of inflammatory mechanisms make viral URI the most important cause of asthma exacerbation.[16]

Rhinovirus is the single most common etiologic agent but accounts for less than half of all URIs. [17] [18] [19] Other viruses include adenovirus, coronavirus, enterovirus, influenza virus, parainfluenza, and respiratory syncytial virus. [20] [21] Metapneumovirus has recently been discovered and added to the list.[22] There may be others yet undiscovered, as even the best research laboratories fail to identify an etiologic agent in up to one quarter of people with obvious colds. A few bacteria, such as Streptococcus and Hemophilus influenzae, may cause illnesses with symptoms similar to common cold.

Respiratory viruses follow seasonal patterns. Influenza and respiratory syncytial virus only occurs during the winter months. Rhinovirus URIs tend to be in the fall and spring. Adenovirus appears year round. Parainfluenza miniepidemics are episodic. Outbreaks of atypical agents, such as the pertussis bacteria (Bordetella pertussis), may further complicate the picture.

The spectrum of illness varies greatly within and among agents. Influenza causes the most severe illness and hence is often classified separately from other viral URIs. Nevertheless, the majority of illness episodes caused by influenza are indistinguishable from those caused by other viruses, and a significant number of people infected with and shedding influenza have no symptoms or signs. Only a few present with the classic symptoms of rapid onset, fever, cough, headache, and myalgia. Unlike most viruses causing URI, influenza can lead to substantial epithelial denudation of the respiratory epithelium. Despite a coordinated system to provide influenza vaccine (“flu shots”) each fall, influenza is implicated in as many as 20,000 deaths each year.

 Integrative Therapy

There are innumerable treatments for the common cold. Globally, botanical remedies have been the mainstay of treatment. Perhaps due to high illness prevalence, botanical therapies for common cold fill countless pages of notes and treatises by physicians, anthropologists, and ethnobotanists. [23] [24] [25] [26]

Botanicals

Andrographis (Andrographis paniculata)

Andrographis (also known as Justicia paniculata) is indigenous to Asia, with traditional use most prominent in India. Of 28 Andrographis species, A. paniculata is most commonly used. According to Ayurvedic tradition, andrographis is attributed many important medicinal properties, including constipation, digestion, fever, pain, sore throat, snake bite remedy, and blood cleanser. In the West, andrographis is most frequently used as a common cold treatment or preventive.

Various laboratories have reported amtimicrobial,[27] antihyperglycemic, [28] [29] anti-inflammatory,[30] immunomodulatory, [31] [32] and psychopharmacologic[33] effects attributable to andrographolide, flavonoids,[34] and other photochemical constituents. There have now been at least seven trials (N = 896) testing various andrographis derivatives in URI, including pharyngitis. [35] [36] [37] [38] [39] [40] [41] [42] Systematic reviews by Coon and Ernst[43] and Poolsup and associates[44] concluded the following:

Collectively, the data suggest that A. paniculata is superior to placebo in alleviating the subjective symptoms of uncomplicated upper respiratory tract infection. There is also preliminary evidence of a preventative effect…. A. paniculata may be a safe and efficacious treatment for the relief of symptoms of uncomplicated upper respiratory tract infection; more research is warranted.[43]

Current evidence suggests that A. paniculata extract alone or in combination with A. senticosus extract may be more effective than placebo and may be an appropriate alternative treatment of uncomplicated acute upper respiratory tract infection.[44]

Based on this positive albeit preliminary evidence, and with no indications of serious safety concerns, it seems reasonable for adults seeking relief from URI symptoms to try Andrographis-based cold remedies. There is not sufficient evidence to favor one product over another, any specific dosing regimen, or any particular standardization procedure for phytochemical content.

 Dosage

Most clinical trials used products standardized to 4 or 5 mg of andrographolide. One reasonable dose regimen would be a 400-mg tablet, three times daily, for the first few days of a cold.

 Precautions

For pregnant women and children, it seems prudent to recommend against use because there are little data from these populations and risk of harm may be present.

 Astragalus (Astragalus membranaceus, Astragalus mongholicus)

Astragulus is an important medicinal plant in traditional Chinese medicine.[45] Although there are dozens if not hundreds of reported uses, astragalus extracts are commonly used as both treatment and prevention of the common cold.[46] Some antiviral activity has been reported, but immunomodulation is the purported mechanism of action. Indeed, several studies have reported immunoactivity from astragulus, from enhanced immunoglobulin production to restoration of lost T-cell activity. [47] [48] [49] [50] [51] Astragalus root contains astragaloside, flavonoids, and saponins, which arethought to be involved in various hypothesized mechanisms of action. Unfortunately, because there are no human URI trials, no clear recommendations can be made for or against use as treatment or prevention of the common cold.

 Dosage

2 to 6 gm daily

 Precautions

Side effects are rare. Immunosuppression may occur with doses greater than 28 gm.

 Chamomile (Matricaria chomomilla)

Chamomile has been used widely as a botanical remedy for centuries for a variety of purposes, including dysmenorrhea, gingivitis, hemorrhoids, infantile colic, indigestion, insomnia, nausea, vaginitis, and topically for a variety of skin conditions.[52] In the United States, chamomile is most often used as calmative or sedative and for irritable bowel syndrome. However, chamomile is also used for acute respiratory infection; hence, it merits inclusion in this review. As a common cold remedy, chamomile can be taken as an infusion (chamomile tea), or the flowering tops can be boiled and the vapors inhaled. One trial testing inhaled vapors from boiling chamomile reported benefit but was of insufficient quality to make firm conclusions.[53]

Dosage

Although there is no good evidence, a cup or two of chamomile tea as supportive treatment for common cold is certainly safe and may be beneficial.

 Precautions

Although there are no known dose-dependent adverse reactions, allergic sensitivity, including several cases of anaphylaxis, has been reported.[54]

Echinacea (Echinacea angustifolia, Echinacea purpurea, Echinacea pallidae)

All dozen species from the genus Echinacea are indigenous to North America. Native peoples discovered dozens of medicinal uses, later transferring knowledge to European settlers.[55] In the 1920s, echinacea was introduced into Germany, where it has been popular ever since. Today, in America, Europe, and elsewhere, echinacea extracts are widely used, especially for prevention and treatment of common cold.[56] A considerable body of research exists regarding these uses, including 20 randomized trials with more than 3000 participants, and dozens of in vitro and animal studies. [89] [87] [89] [89] Although there is some consensus that echinacea extracts display immunologic activities such as macrophage activation and cytokine expression, [61] [62] [63] [64] [65] [66] [67] [68] there is considerable disagreement concerning which of many echinacea-derived phytochemicals are involved. Various alkylamides, glycoproteins, polysaccharides and caffeic, cichoric and caftaric acids all are implicated. Differing extracts from all three species and from various plant parts have shown immunoactivity in laboratory models. No head-to-head, dose-finding, or viral load outcome studies have been reported. One problem is that there are no clear mechanistic pathways linking immunoactivities to prevention or treatment of infection. While cytokine release assists in targeting and elimination of infected cells, these processes also enhance inflammatory pathways, yielding more severe symptoms. Disentangling symptom-generating pathways from virus-eliminating pathways remains the greatest challenge to development of any effective immune-modulating treatment for viral infectious disease.

Echinacea causes a tingling and numbness sensation on the tongue. This can be an indicator that the product used contains the active plant.

Double-blinded RCTs testing echinacea extracts for prevention and treatment of common cold were initially positive, with several reasonable-quality European trials reporting positive results from 1989 to 2001. [89] [73] [74] [75] [78] [87] [89] [89] More recent trials, including several in North America, have reported mixed results, with the better trials finding no benefit. [89] [80] [87] [89] [89] Nevertheless, current systematic reviews continue to be fairly positive, with the majority of trials reported as positive. [57] [58] [59] [60] A recent review with less positive conclusions argues that the positive trials may be due to inadvertent unblinding with either placebo effect or participant reporting bias contributing to false-positive results.[82] A recent trial using E. angustifolia extracts in an induced cold model using inoculated rhinovirus found no effect, perhaps supporting this more negative view.[83] A comprehensive safety review notes a number of reported allergic reactions but suggests no dose-dependent adverse effects or major drug interaction concerns.[84]

Given that echinacea extracts appear safe and that the majority of published trials remain positive, it seems reasonable to cautiously support use for adults, especially those with favorable personal experience.

 Dosage

Positive trials have used differing formulations, with preparations made from herb and flower of E. purpurea used most widely. However, recent evidence suggests that alkylamides from roots of E. purpurea and E. angustifolia may have best bioavailability and immunoactovity. [85] [86] [87] Although there is no consensus on standardization criteria, most experts do agree that echinacea extracts should be used as early as possible in the course of a cold, with multiple doses per day for the first few days of symptoms. One common liquid formulation (Echinagard) is dosed at 20 drops every 2 hours for the first day of symptoms, then three times daily for up to 3 days.

 Precautions

My opinion is that use in children should be discouraged because the only pediatric RCT found no positive effects but did report a slight increase in rash among those randomized to echinacea.[88] Although there is a modest case control study finding no adverse effects in pregnancy,[89] I caution against this use because the theoretical risks are significant.

 Garlic (Allium sativum)

Garlic is widely used as a food and flavoring. Medicinally, there are dozens if not hundreds of reported uses. The most prominent of these is moderation of cholesterol and other lipids, for which modest beneficial activity has been reasonably established. [90] [91] [92] Use as prevention or treatment of common cold is fairly widespread but less well researched.

In vitro studies have reported antibacterial and antiviral effects, but to my knowledge there has been only one relevant human trial: Josling reported a trial in which 146 participants were randomized to daily garlic or placebo capsule for 12 weeks.[93] Dramatic between-group differences were observed, with 65 colds in the placebo group and 24 in the garlic group (P < 0.001), with an average cold duration of 5.0 days among those taking placebo versus 1.5 days among those taking garlic (P < 0.05). Although the study was reported as double-blind, proof of blinding was not provided. The active treatment was “an allicin-containing garlic supplement” dosed at “one capsule daily.” No further information on extraction methods, phytochemical composition, or amount of garlic was provided. Nevertheless, it may be reasonable to tentatively support use because (1) side effect risks are low, (2) cardiovascular benefits are likely, and (3) garlic is tasty.

 Dosage

My personal recommendation is to use fresh garlic in cooking as much and as often as palatable, keeping in mind positive expectations about cardiovascular and cold-prevention benefits.

 Ginger (Zingiber officinale)

Ginger root is widely used as a food flavoring as well as for its medicinal properties. There is reasonable evidence supporting effectiveness as an antinausea agent [94] [95] and suggestions of effectiveness for vertigo[96] and knee osteoarthritis.[97] Unfortunately, virtually no research has been accomplished in the common cold setting. Nevertheless, because ginger is widely used as a treatment for colds and flu and I personally happen to enjoy this use when a cold is coming on, it is included here.

 Dosage

Buy a nice ginger root at the local grocery store, shave off the peel, and then slice the root thinly using a sharp knife, being careful not to cut one's fingers. Drop the sliced ginger into boiling water and steep for 5 minutes, then add honey and lemon to taste. Sip slowly, and feel the ginger work!

 Goldenseal (Hydrastis canadensis)

Goldenseal is among the top-selling botanicals in the United States. In addition to cold remedies, Hydrastis extracts are found in treatments for allergy, and in digestive aids, feminine cleansing products, mouthwashs, shampoos, skin lotions, and laxatives.[52] Goldenseal accompanies echinacea in many cold therapies. However, there are currently no RCTs evaluating goldenseal either alone or in combination with echinacea. Berberine-rich extracts are included in many traditional Chinese medicines. The demand for goldenseal has led to overharvesting and to the substitution of other plants containing berberine or similar compounds. Given these considerations, I do not recommend goldenseal to prevent or treat the common cold.

 Precautions

The phytochemical constituent berberine is pharmacologically active and in overdose can cause significant toxicity, including cardiac arrhythmia and death.[98] Goldenseal is contraindicated in pregnancy and lactation.

 Lemon (Citrus limon)

Originally from India, the lemon tree is now cultivated throughout the world, used as a food, flavoring, or botanical remedy. Medicinal uses include prevention or treatment of scurvy. Lemon is also used for malaria, rheumatic arthritis, fever, and numerous other indications. Lemon juice and lemon-flavored teas are used for prevention and treatment of colds, coughs, and flu. Although rigorous evidence of effectiveness is lacking, lemon's generally recognized safety and important nutritional value as a source of vitamin C (ascorbic acid) makes this a good choice for those who derive symptomatic comfort.

 Peppermint (Mentha piperita)

Peppermint and other members of the mint family are widely used for a variety of medicinal purposes, including coughs and colds, as well as for gastrointestinal purposes. When treating colds, mint teas and infusions are taken internally; mint oils are applied topically. Peppermint oil is composed primarily of menthol, menthone, and menthyl acetate. Menthol especially has been extracted and included in various topical cold remedies we could classify as “menthol rubs.” Although neither mint teas nor menthol rubs have been subjected to rigorous RCTs for common cold, both applications seem reasonable from a cost, risk and potential benefit perspective, at least for adults. More concentrated preparations such as peppermint oil should not be applied to the mucosa of infants or young children because direct inflammatory toxicity can result. Bronchospasm, tongue swelling, and even respiratory arrest have been rarely reported. [98] [99]

Nutrition

Chicken Soup

Hot chicken soup is the epitome of traditional cold remedies and could no doubt be supported by many personal testimonies. Chicken soup as a cold remedy is also somewhat supported by at least two human studies, one reporting inhibited neutrophil chemotaxis,[100] the other suggesting increased nasal mucus velocity and decreased nasal airflow resistance.[101] No RCTs using patient-orientedoutcomes are available. Personally, I would be much more enthusiastic if the chicken industry adopted more responsible sanitary, environmental, and animal welfare policies. In the meantime, use of soup made from free-range chickens and substantial quantities of wholesome organic vegetables can be cautiously supported.

 Biomechanical

Hot Moist Air

One widespread traditional cold remedy involves the inhalation of hot moist air, often with a botanical or other additive. As noted earlier, benefits from inhalation of vapors from chamomile tea were reported from one clinical trial.[53] There are also at least two RCTs suggesting significant benefit for nasal inhalation of unadulterated hot moist air. [102] [103] However, two subsequent trials found no benefit. [104] [105] Although it seems eminently reasonable to recommend humidification when the air is dry, and perhaps advocate the inhalation of hot moist air for those that find it comforting, it should be noted that water boils around 100°C and that inhalation of vapors near this temperature may cause significant thermal damage. Be careful!

 Nasal Saline

What could be more healthful and therapeutic than a mild saltwater rinse of the nasal cavities? While saline nasal lavage is a long-standing tradition in many cultures, it is only recently that Western biomedicine has begun to integrate this practice. Currently, there are a number of positive trials among people with allergic rhinitis and chronic sinus symptoms, including one here at the University of Wisconsin Department of Family Medicine.[106]

To my knowledge there are only two RCTs of nasal saline among people with common cold. Adam and colleagues randomized 140 people to one of three groups: hypertonic saline, normal tonic saline, or no treatment (two squirts per nostril, three times per day). No significant differences among the groups were found in terms of duration or severity of symptoms.[107] Diamond and coworkers reported a trial in which 955 participants were randomized to one of three doses of nasal ipratropium, to the “placebo” saline vehicle, or to no treatment at all.[108] The nasal saline vehicle yielded greater benefit compared to no treatment than did any of the ipratropium doses when compared with saline.

Overall, nasal saline is a remedy with potential benefit and virtually no cost or significant risks.

 Dosage

I suggest a mild salt water solution made with warm tap water and just enough salt to make it taste like tears (½ tsp of salt in 6 oz of warm water). To instill, the head and neck should be nearly horizontal, with one ear down, and the nose over a sink or basin. Using a Neti pot (small tea pot) or a bulb syringe, gently pour the saline into the higher nostril. The soothing, cleaning fluids will run through the nasal cavity, coming to the other nostril and to the throat. Spit out any fluids from the mouth, and gently blow the nose with handkerchief or tissue. Repeat the process with the other ear down. I suggest twice daily treatment for the first few days of a cold.

 Supplements

Vitamin C

The use of vitamin C (ascorbic acid) as prevention and treatment for common cold became widespread after two-time Nobel Prize–winner Linus Pauling promoted his belief in this therapy in the 1950s and 1960s.[109] By the early 1970s, three major trials conducted in Toronto by T. W. Anderson supported some preventive effectiveness. [110] [111] [112] Over the next few decades, more than 30 trials including more than 12,000 participants were reported.[113] Approximately half reported positive results, far more than would be expected by chance but not enough to convince the more skeptical scientists. Although there is no clear consensus about why some trials found benefit and others did not, it seems reasonable to tentatively conclude some preventive effectiveness, as the most recent Cochrane systematic review has.

The consistent and statistically significant small benefits on duration and severity for those using regular vitamin C prophylaxis indicate that vitamin C plays some role in respiratory defense mechanisms.[113]

Dosage

The evidence supports modest preventive effectiveness for doses of 200 to 500 mg daily. Benefits of larger doses as prevention—or as treatment for new-onset colds—is supported by some trials and systematic reviews[114] but not by others.[115] Given the generally accepted safety of ascorbic acid at doses up to several grams per day over short periods, it seems reasonable to cautiously support use, especially among those with positive experiences and expectations. (Very high doses, such as the 18 gm/day that Linus Pauling was reportedly taking up to his death at age 93 in 1994, have not been tested in trials, hence cannot be supported.) Regular intake of vitamin C-rich foods and juices can be enthusiastically supported, because greater intake of fresh fruits and vegetables has no known risks and has been associated with many health benefits in dozens of large observational studies.

 Precautions

Gastrointestinal side effects such as nausea, heartburn, cramping, and diarrhea are most common with high doses.

 Zinc

In some ways, the story of zinc for colds is similar to that of vitamin C. Reportedly, the physician George Eby noticed therapid recovery from URI in a child hospitalized and given zinc for unrelated reasons. This observation was followed by a RCT that in 1984 reported positive results (but had several methodologic flaws).[116] Since then, at least 10 trials with more than 1000 participants have been conducted using various zinc preparations. [117] [118] [119] [120] As with vitamin C, only about half were positive, without clear indication of the reason for this disparity. As most zinc preparations have a distinctive taste, adequate blinding may be an issue, as more skeptical experts have argued. [118] [121] There is also some concerns over adverse effects, such as unpleasant taste and/or nausea. Although zinc is an essential mineral, with many known protective effects when ingested in foods in appropriate doses, [122] [123] use of relatively high doses during acute illness may or may not carry some risks. Advocates recommend frequent dosing (every 2 to 3 hours) for the first 2 or 3 days of a cold, a dosing regimen that some will not find convenient. More recently, nasal zinc preparations have been devised, and three out of four RCTs have reported benefits. [161] [125] [161] [161] Issues of specific preparation, dosing, and blinding complicate interpretation. Nasal irritation is common, and loss of sense of smell has been reported.[127] Large, well-designed trials are needed before the benefits of oral or intranasal zinc for common cold can be said to be proven. My personal recommendation is to tentatively support the use of oral or nasal zinc preparations among those who have experienced benefit and/or express positive feelings about the treatment but not to recommend use in children, women, or those who have not yet tried it.

 Dosage

Zinc gluconate, 9 to 24 mg of elemental zinc every 2 hr while symptomatic

 Mind-Body

As in virtually all illnesses, common cold includes both psychological and physiologic elements and is influenced by a variety of social factors. Numerous cross-sectional and prospective epidemiologic studies have provided consistent findings: [58] [58] [58] Colds occur most frequently among the youngest people and among those in contact with them. Children who are in preschool day-care centers have more colds than those who are not, but they have fewer colds during subsequent school years, perhaps due to increased levels of specific immunity. [128] [129] Although moderate regular exercise protects against infection, excess activity such as running a marathon increases risk temporarily. [7] [130] [131] Stress, both acute and chronic, increases risk. [132] [133] [134] In a series of groundbreaking studies, Cohen and colleagues showed that a number of psychosocial variables predicted whether volunteers would become infected when exposed to rhinovirus. Childhood socioeconomic status,[135] number and quality of social relationships,[136] acute and chronic stress,[137] and certain psychological attributes [138] [139] measured prior to rhinovirus exposure all predicted subsequent infection and viral shedding as well as severity and duration of cold symptoms. Together, these observations suggest that maintenance of psychological and social health (positive attitude, healthy relationships) may be as important as maintenance of physical health (exercise, nutrition) for preventing colds and moderating symptoms.

 Placebo and Meaning

Over the several years that I have spent reviewing the hundreds of trials, systematic reviews, and other reports of cold research, I have increasingly become convinced of the importance of mind-body effects, otherwise described as placebo or meaning effects. [162] [161] [162] Positive thinking, suggestion, expectancy, and belief in the therapeutic value of a given remedy can be a powerful healing force. Although regular exercise, balanced nutrition, and tobacco cessation are clearly associated with fewer and less severe illness episodes, so too are positive mental health attributes such as favorable psychological profile and healthful social relationships. Sheldon Cohen's research has demonstrated that social and psychological attributes predict not only the severity and duration of symptoms but also resistance to experimental rhinovirus infection, inflammation as measured by cytokines, and degree and duration of viral shedding. [135] [136] [137] [138] [139] Psychological predispositions, especially sociability and a positive emotional style, are predictive of both symptomatic and physiologic outcomes. [162] [161] [162] [161] For the integrative clinician, this means that understanding an individual's belief system may be a crucial part of the therapeutic encounter. If a patient already believes in a safe therapy, reinforcing that belief may enhance the therapeutic response. If she or he is wary of a remedy you mention, do not press the issue. Remember that reassurance, empathy, empowerment, and positive prognosis all can be usefully employed in the clinical encounter.

 Conventional Therapies

Antihistamines

Drugs blocking the effects of histamine have been sold as cold remedies for more than a century but have been subjected to no more rigorous RCTs than alternatives such as vitamin C, zinc, and echinacea. Nevertheless, there is reasonable evidence of modest benefit, in terms of reduction of nasal drainage, for first-generation antihistamines such as diphenhydramine, clemastine fumarate, or chlorpheniramine. [146] [147] [148] [149] However, effects appear to be due more to anticholinergic mechanisms than to antihistamine effects because second-generation “nonsedating” antihistamines do not seem to provide benefit.[150] For adults who do not mind the potential sedating or membrane-drying effects, or for those where allergic response is involved, a first-generation antihistamine may be a reasonable choice. For children, where there is no positive evidence whatsoever, antihistamines should be reserved for allergic rather than infectious rhinitis.

Histamine plays a minimal role in URI symptoms. The therapeutic benefit from antihistamines comes from their anticholinergic effects.

Decongestants

The oral decongestant pseudoephedrine has been tested in several clinical trials and appears to have minor benefit in terms of reduction of nasal congestion and drainage. [151] [152] [153] [154] Side effects including anxiety, dizziness, insomnia, and palpitations are fairly common. More worrisome is the potential of elevated blood pressure and cardiac arrhythmia. Phenylpropanolamine, for decades a popular over-the-counter decongestant, was taken off the market after studies suggested increased mortality, especially in the elderly.[155]

The topical intranasal decongestant oxymetazoline (Afrin) has been shown to decrease nasal airway resistance as well as mucus production and drainage. [156] [157] [158] [159] Intranasal phenylephrine has been less extensively studied but likely has similar effects. Unfortunately, these proven benefits come at the risk of nasal membrane dryness and discomfort. Use no more than 4 days because rebound nasal congestion can occur.

 Cough Suppressants

Dextromethorphan, the active ingredient in cough remedies designated with “DM,” is widely used as an over-the-counter cough suppressant. Codeine—and to a lesser extent hydrocodone—are prescribed for cough, and presumably work through similar opioid-mediated mechanisms, and as such have side effects including sedation, constipation, and, potentially, respiratory suppression. Although most patients and clinicians agree that these remedies work, there is considerable debate over effect size and mechanism of action, because little appropriate evidence is available. [160] [161] [162] The best systematic review of cough remedies for children and adults concludes that “there is no good evidence for or against the effectiveness of OTC medicines in acute cough.”[163] Benzonatate (Tessalon Perles) is licensed as a prescription antitussive but appears to have been given this indication without any good evidence.

 Analgesics and Antipyretics

There is no doubt that acetaminophen and nonsteroidal anti-inflammatory drugs (NSAIDs) such as aspirin, ibuprofen, and naproxen are effective for pain and fever, which may accompany common cold. However, there is also some suggestion that viral shedding may be prolonged. [164] [165] Limited use for pain reduction is eminently reasonable; however, the widespread use of NSAIDs for general common cold symptoms is not justified because evidence-of-benefit is marginal, and many thousands of people die each year from NSAID-attributable gastrointestinal hemorrhage and congestive heart failure. [166] [167] [168]

Anticholinergics

Ipratropium nasal spray has been tested in several good-quality RCTs for amelioration of symptoms of infectious and allergic rhinitis. [169] [170] These trials, including a dose-response trial among 955 with community-acquired common cold,[108] suggest definite benefit in terms of reduced nasal congestion and drainage. Common side effects include headache, uncomfortable nasal dryness, and nosebleed.

 Combination Formulas

The $4 billion cold remedy market is dominated by numerous products containing combination formulas. Loopholes in U.S. Food and Drug Administration regulations have allowed pharmaceutical companies to mix various decongestants, antihistamines, analgesics, and antitussives, then market them under a variety of brand names and strategies. Although there is some evidence of effectiveness from early trials combining a decongestant with an antihistamine,[146] few if any of currently marketed products have been tested in large, well-controlled RCTs. Personally, I recommend against using any combination cold formula, with a possible exception for those who are convinced that a specific formula works for them.

 Antivirals

Dozens of phase I and II trials using experimental rhinovirus infection models have reported benefit for several different antiviral drugs. [171] [172] [173] [174] [175] None, however, have demonstrated safety and efficacy in community-acquired colds; hence, none can be recommended. Nevertheless, this is an active area of research, and it is quite possible that safe and effective antiviral cold treatments will be available some day.

There is actually more evidence regarding echinacea and vitamin C than any conventional therapy. Unfortunately, for every positive trial, there is a negative one.

Therapies to Consider

Hot Toddy

I have been impressed by the number of people, including several physicians, who have come up after a lecture to tell me that their favorite cold remedy was some form of a hot alcoholic beverage, such as a “hot toddy” or hot buttered rum. While to my knowledge no trials have tested any of these remedies, testimonies of symptomatic benefit should not be totally disregarded. At a societal level, there is a well-known inverse relationship between moderate regular consumption of alcoholic beverages and the number and severity of colds.[176] Those who consume one or two drinks daily have fewer and less severe colds than both those who drink heavily and those who drink not at all. One study found this relationship to be most pronounced for red wine.[177] Personally, I like to add a bit of rum to a cup of hot orange juice as a night-time cold remedy. However, this would be contraindicated among those with alcohol use disorders, in children, and among pregnant women.

PREVENTION PRESCRIPTION

▪ | Eat a balanced nutritious diet, including foods containing vitamin C and zinc.
▪ | Maintain a regular exercise and movement practice, being careful not to overtrain.
▪ | Maintain supportive social relationships.
▪ | Reduce exposure to people with colds.
▪ | Reduce stressors and/or negative stress responses.
▪ | Wash hands frequently.

THERAPEUTIC REVIEW

Below is a summary of therapeutic options for common cold. None are proven beyond reasonable doubt to be safe and effective. Nevertheless, these are all reasonable options given best current evidence of benefit and harm.

 ▪Botanicals

• | Andrographis 400 mg tid as soon as [image] symptoms appear. Continue for 3-4 days.
• | Echinacea

Although no one product has been found to work better than another, consider using one of the following formulations tid or qid for the first 3-4 days of a cold.

1-2 mL of extract in juice or water or sublingually
150-300 mg powdered extract
1-5 mL of tincture (1:5 in ethanol)
• Astragalus, chamomile, garlic, ginger, [image] lemon, and peppermint have limited evidence but have little potential harm and can be considered.

▪Supplements

• | Vitamin C 1000 mg tid for the first 3-4 [image] days of symptoms
 | Consider 200-500 mg daily to aid with prevention
• | Zinc acetate or gluconate 23 mg tablets [image] every 2 hr while awake. Zicam Nasal Gel one spray per nostril every 2-4 hr until symptoms subside.

 ▪Pharmaceuticals

• First-generation (sedating) antihistamines can reduce nasal [image] congestion but can cause drowsiness
Diphenhydramine (Benadryl) 25-50 mg q 6 hr
Clemastine (Tavist) 1-2 mg bid to tid as needed
Chlorpheniramine (Chlor-Trimeton) 4 mg q 6 hr
• Intranasal decongestants reduce nasal [image] congestion but can also cause nasal drying, irritation, insomnia, palpitations, and elevated blood pressure.
Oxymetazoline nasal 0.05% 2 or 3 sprays in each nostril bid
Phenylephrine nasal 0.25% (Neo-Synephrine)[*] 1 or 2 sprays q 4 hr as needed
• Oral decongestants can also benefit [image] nasal congestion but have similar risks as nasal decongestants.
Pseudoephedrine (Sudafed) 30-60 mg po q 4-6 hr
• Nasal ipratropium 0.03% (Atrovent) [image] 2 sprays each nostril bid to tid. Also effective for nasal congestion but can cause headache, nasal irritation, and nosebleeds

▪Biomechanical

• | Consider the use of hot moist air via a [image] humidifier. Limited evidence supports using the vapor from chamomile tea.
• | Consider bid nasal irrigation with normal or hypertonic saline via bulb [image] sxyringe, nasal spray, or a Neti pot.
* Don't use for more than 3 days since decongestants can cause rebound vasodilation.

REFERENCES

1. Bertino JS: Cost burden of viral respiratory infections: issues for formulary decision makers. Am J Med 2002; 112(Suppl):49S.

2. Fendrick AM, Monto AS, Nightengale B, Sarnes M: The economic burden of non-influenza-related viral respiratory tract infection in the United States. Arch Intern Med 2003; 163:487-494.

3. Monto AS, Ullman BM: Acute respiratory illness in an American community. JAMA 1974; 227:164-169.

4. Fox JP, Hall CE, Cooney MK, et al: The Seattle virus watch: II. Objectives, study population and its observation, data processing and summary of illnesses. Am J Epidemiol 1972; 96:270-285.

5. Gwaltney JM Jr, Hendley JO, Simon G, Jordan WS Jr: Rhinovirus infections in an industrial population: I. The occurrence of illness. N Engl J Med 1966; 275:1261-1268.

6. Carter JM: Hand washing decreases risk of colds and flu. J Natl Med Assoc 2002; 94:A11.

7. Peters EM: Exercise, immunology, and upper respiratory tract infections. Int J Sports Med 1997; 18:S69-S77.

8. Barrett B, Locken K, Maberry R, et al: The Wisconsin Upper Respiratory Symptom Survey: Development of an instrument to measure the common cold. J Family Pract 2002; 51:265-273.

9. Linder JA, Singer DE: Health-related quality of life of adults with upper respiratory tract infections. J Gen Intern Med 2003; 18:802-807.

10. Barrett B, Brown RL, Mundt MP, et al: The Wisconsin Upper Respiratory Symptom Survey is responsive, reliable, and valid. J Clin Epidemiol 2005; 58:609-617.

11. Gwaltney JM: Rhinovirus infection of the normal human airway. Am J Respir Crit Care Med 1995; 152:536-539.

12. Douglas RG, Alford RH, Cate TR, Couch RB: The leukocyte response during viral respiratory illness in man. Ann Intern Med 1966; 64:521-530.

13. Garofalo R, Patel JA, Sim C, et al: Production of cytokines by virus-infected human respiratory epithelial cells. J Allergy Clin Immunol 1993; 91:177.

14. Gern JE, Vrtis R, Kelly EAB, et al: Rhinovirus produces nonspecific activation of lymphocytes through a monocyte-dependent mechanism. J Immunol 1996; 157:1605-1612.

15. Baraniuk JN: Sensory, parasympathetic, and sympathetic neural influences in the nasal mucosa. J Allergy Clin Immunol 1992; 90:1045-1050.

16. Gern JE, Busse WW: The role of viral infections in the natural history of asthma. J Allergy Clin Immunol 2000; 106:201-212.

17. Gwaltney JM: Rhinoviruses. In: Evans AS, Kaslow RA, ed. Viral Infections of Humans: Epidemiology and Control, New York: Plenum; 1997:815-838.

18. Arruda E, Pitkäranta A, Witek TJ, et al: Frequency and history of rhinovirus infections in adults during autumn. J Clin Microbiol 1997; 35:2864-2868.

19. Pitkaranta A, Hayden FG: Rhinoviruses: Important respiratory pathogens. Ann Med 1998; 30:529-537.

20. Monto AS: Epidemiology of viral respiratory infections. Am J Med 2002; 112(Suppl):12S.

21. Heikkinen T, Jarvinen A: The common cold. Lancet 2003; 361:51-59.

22. Williams JV, Harris PA, Tollefson SJ, et al: Human metapneumovirus and lower respiratory tract disease in otherwise healthy infants and children. N Engl J Med 2004; 350:443-450.

23. Moerman DE: The medicinal flora of native North America: An analysis. J Ethnopharmacol 1991; 31:1-42.

24. Schultes RE, von Reis S: Ethnobotany: Evolution of a Discipline, Portland: OR, Dioscorides Press; 1995.

25. Farnsworth NR: The role of ethnopharmacology in drug development. In: Chadwick D, Marsh J, ed. Bioactive Compounds from Plants (Ciba Symposium 154), New York: Wiley; 1990.

26. Barrett B, Kiefer D: Medicinal plants, science, and health care. J Herbs Spices Med Plants 2001; 8:1-36.

27. Singha PK, Roy S, Dey S: Antimicrobial activity of Andrographis paniculata. Fitoterapia 2003; 74:692-694.

28. Hsu JH, Liou SS, Yu BC, et al: Activation of alpha-1A-adrenoceptor by andrographolide to increase glucose uptake in cultured myoblast C2C12 cells. Planta Med 2004; 70:1230-1233.

29. Yu BC, Hung CR, Chen WC, Cheng JT: Antihyperglycemic effect of andrographolide in streptozotocin-induced diabetic rats. Planta Med 2003; 69:1075-1079.

30. Xia YF, Ye BQ, Li YD, et al: Andrographolide attenuates inflammation by inhibition of NF-kappa B activation through covalent modification of reduced cysteine 62 of p50. J Immunol 2004; 173:4207-4217.

31. Burgos RA, Seguel K, Perez M, et al: Andrographolide inhibits IFN-gamma and IL-2 cytokine production and protects against cell apoptosis. Planta Med 2005; 71:429-434.

32. Iruretagoyena MI, Tobar JA, Gonzalez PA, et al: Andrographolide interferes with T-cell activation and reduces experimental autoimmune encephalomyelitis in the mouse. J Pharmacol Exp Ther 2005; 312:366-372.

33. Mandal SC, Dhara AK, Maiti BC: Studies in psychopharmacological activity of Andrographis paniculata extract. Phytother Res 2001; 15:253-256.

34. Kishore PH, Reddy MV, Reddy MK, et al: Flavonoids from Andrographis lineata. Phytochemistry 2003; 63:457-461.

35. Caceres DD, Hancke JL, Burgos RA, et al: Use of visual analogue scale measurements (VAS) to assess the effectiveness of standardized Andrographis paniculata extract SHA-10 in reducing the symptoms of common cold: A randomized double blind-placebo study. Phytomedicine 1999; 6:217-223.

36. Gabrielian ES, Shukarian AK, Goukasova GI, et al: A double blind, placebo-controlled study of Andrographis paniculata fixed combination Kan Jang in the treatment of acute upper respiratory tract infections including sinusitis. Phytomedicine 2002; 9:589-597.

37. Hancke J: A double-blind study with a new monodrug Kan Jang: Decrease of symptoms and improvement in the recovery from common colds. Phytother Res 1995; 9:559-562.

38. Melchior J: Controlled clinical study of standardized Andragraphis paniculata extract in common cold: A pilot trial. Phytomedicine 1997; 3:315-318.

39. Melchior J, Spasov AA, Ostrovskij OV, et al: Double-blind, placebo-controlled pilot and phase III study of activity of standardized Andrographis paniculata Herba Nees extract fixed combination (Kan jang) in the treatment of uncomplicated upper-respiratory tract infection. Phytomedicine 2000; 7:341-350.

40. Spasov AA, Ostrovskij OV, Chernikov MV, Wikman G: Comparative controlled study of Andrographis paniculata fixed combination, Kan Jang and an echinacea preparation as adjuvant, in the treatment of uncomplicated respiratory disease in children. Phytother Res 2004; 18:47-53.

41. Shakhova EG, Spasov AA, Ostrovskii OV, et al: [Effectiveness of using the drug Kan-Yang in children with acute respiratory viral infection (clinico-functional data)]. (Russian). Vestnik Otorinolaringologii 48-50, 2003.

42. Thamlikitkul V: Efficacy of Andrographis paniculata : Nees for pharyngotonsillitis in adults. J Med Assoc Thailand 1991; 74:437-442.

43. Coon JT, Ernst E: A systematic review of safety and efficacy. Andrographis paniculata in the treatment of upper respiratory tract infections. Planta Med 2004; 70:293-298.

44. Poolsup N, Suthisisang C, Prathanturarug S, et al: Systematic review of randomized controlled trials. Andrographis paniculata in the symptomatic treatment of uncomplicated upper respiratory tract infection. J Clin Pharmacol Ther 2004; 29:37-45.

45. Upton R: Astragalus Root: Analytical, Quality Control (Therapeutic Monograph). Santa Cruz, CA, American Herbal Pharmacopoeia, 1999, pp 1-25.

46. McKenna D, Hughes K, Jones K: Astragalus. Altern Ther Health Med 2002; 8:34-40.

47. Chu DT, Wong WL, Mavligit GM: Immunotherapy with Chinese medicinal herbs: I. Immune restoration of local xenogeneic graft-versus-host reaction in cancer patients by fractionated Astragalus membranaceus in vitro. J Clin Lab Immunol 1988; 25:119-123.

48. Chu DT, Wong WL, Mavligit GM: Immunotherapy with Chinese medicinal herbs: II. Reversal of cyclophosphamide-induced immune suppression by administration of fractionated Astragalus membranaceus in vivo. J Clin Lab Immunol 1988; 25:125-129.

49. Sun Y, Hersh EM, Talpaz M, et al: Immune restoration and/or augmentation of local graft versus host reaction by traditional Chinese medicinal herbs. Cancer 1983; 52:70-73.

50. Tan BK, Vanitha J: Immunomodulatory and antimicrobial effects of some traditional Chinese medicinal herbs: A review. Curr Med Chem 2004; 11:1423-1430.

51. Block KI, Mead MN: Immune system effects of echinacea, ginseng, and astragalus: A review. Integrat Cancer Ther 2003; 2:247-267.

52. Basch EM, Ulbricht CE: Natural Standard Herb and Supplement Handbook: The Bottom Line, St. Louis: Mosby; 2005.

53. Saller R, Beschomer M, Hellenbrecht D, et al: Dose dependency of symptomatic relief of complaints by chamomile steam inhalation in patients with common cold. Eur J Pharmacol 1990; 183:728-729.

54. Reider N, Sepp N, Fritsch P, et al: Anaphylaxis to camomile: Clinical features and allergen cross-reactivity. Clin Exp Allergy 2000; 30:1436-1443.

55. Flannery MA: From Rudbeckia to echinacea: The emergence of the purple cone flower in modern therapeutics. Pharm History 1999; 41:52-59.

56. Brevoort P: The booming U.S. botanical market: A new overview. HerbalGram 1998; 44:33-46.

57. Barrett B: Medicinal properties of echinacea: A critical review. Phytomedicine 2003; 10:66-86.

58. Linde K, Barrett B, Wölkart K, et al: Echinacea for preventing and treating the common cold. Cochrane Database Syst Rev (1)CD000530, 2006.

59. Giles JT, Palat CT, Chien SH, et al: Evaluation of echinacea for treatment of the common cold. Pharmacotherapy 2000; 20:690-697.

60. Melchart D, Linde K, Fischer P, Kaesmayr J: Echinacea for preventing and treating the common cold. Cochrane Database Syst Rev (2)CD000530, 2000.

61. Barnes J, Anderson LA, Gibbons S, Phillipson JD: A review of their chemistry, pharmacology, and clinical properties. Echinacea species (Echinacea angustifolia [DC.]) Hell., Echinacea pallida [Nutt.] Nutt., Echinacea purpurea [L.] Moench). J Pharm Pharmacol 2005; 57:929-954.

62. Bauer R: Chemistry, analysis, and immunological investigations of Echinacea phytopharmaceuticals. In: Wagner H, ed. Immunomodulatory Agents from Plants, Berlin: Birkhauser Verlag; 1999:41-88.

63. Burger RA, Torres AR, Warren RP, et al: Echinacea-induced cytokine production by human macrophages. Int J Immunopharmacol 1997; 19:371-379.

64. Elsasser-Beile U, Willenbacher W, Bartsch HH, et al: Cytokine production in leukocyte cultures during therapy with Echinacea extract. J Clin Lab Anal 1996; 10:441-445.

65. Goel V, Chang C, Slama JV, et al: Alkylamides of Echinacea purpurea stimulate alveolar macrophage function in normal rats. Int Immunopharmacol 2002; 2:381-387.

66. Melchart D, Linde K, Worku F, et al: Results of five randomized studies on the immunomodulatory activity of preparations of Echinacea. J Altern Complement Med 1995; 1:145-160.

67. Mishima S, Saito K, Maruyama H, et al: Antioxidant and immuno-enhancing effects of Echinacea purpurea. Biol Pharm Bull 2004; 27:1004-1009.

68. Rehman J, Dillow JM, Carter SM, et al: Increased production of antigen-specific immunoglobulins G and M following in vivo treatment with the medicinal plants Echinacea angustifolia and Hydrastis canadensis. Immunol Lett 1999; 68:391-395.

69. Bräunig B, Dorn M, Limburg E, et al: zur stärkung der körpereigenen abwehr bei grippalen infekten (Strengthening of the endogenous resistance to influenzal infections. Translation by Ralph McElroy Co., Austin TX). [Echinaceae purpureae radix. Zeitschrift fur Phytotherapie 1992; 13:7-13.

70. Bräunig B, Knick E: Therapeutische Erfahrungen mit Echinaceae pallidae bei grippalen. Infekten Naturheilpraxis 1993; 1:72-75.

71. Brinkeborn RM, Shah DV, Degenring FH: Echinaforce and other Echinacea fresh plant preparations in the treatment of the common cold. Phytomedicine 1999; 6:1-6.

72. Dorn M: Milerung grippaler Effeckte durch ein pflanzliches Immunstimulans. Nutur- und Ganzheitsmedizin 1989; 2:314-319.

73. Henneicke-von Zepelin HH, Hentschel C, Schnitker J, et al: Efficacy and safety of a fixed-combination phytomedicine in the treatment of the comon cold (acute viral respiratory tract infection): Results of a randomized, double-blind, placebo-controlled, multicentre study. Curr Med Res Opin 1999; 15:214-227.

74. Hoheisel O, Sandberg M, Bertram S, et al: Echinagard treatment shortens the course of the common cold: A double-blind, placebo-controlled clinical trial. Eur J Clin Res 1997; 9:261-268.

75. Scaglione F, Lund B: Efficacy in the treatment of the common cold of a preparation containing an Echinacea extract. Int J Immunother 1995; 11:163-166.

76. Schulten B, Bulitta M, Ballering-Brühl B, et al: Efficacy of Echinacea purpurea in patients with a common cold: A placebo-controlled, randomised, double-blind clinical trial. Arzneimfforschung 2001; 51:563-568.

77. Barrett BP, Brown RL, Locken K, et al: Treatment of the common cold with unrefined echinacea: A randomized, double-blind, placebo-controlled trial. Ann Intern Med 2002; 137:939-946.

78. Cohen HA, Varsano I, Kahan E, et al: Effectiveness of an herbal preparation containing echinacea, propolis, and vitamin C in preventing respiratory tract infections in children: A randomized, double-blind, placebo-controlled, multicenter study. Arch Pediatr Adolesc Med 2004; 158:217-221.

79. Goel V, Lovlin R, Barton R, et al: Efficacy of a standardized echinacea preparation (Echinilin) for the treatment of the common cold: A randomized, double-blind, placebo-controlled trial. J Clin Pharm Ther 2004; 29:75-83.

80. Taylor JA, Weber W, Standish L, et al: Efficacy and safety of echinacea in treating upper respiratory tract infections in children: A randomized controlled trial. JAMA 2003; 290:2824-2830.

81. Yale SH, Liu K: Echinacea purpurea therapy for the treatment of the common cold: A randomized, double-blind, placebo-controlled clinical trial. Arch Intern Med 2004; 164:1237-1241.

82. Caruso TJ, Gwaltney JM Jr: Treatment of the common cold with echinacea: A structured review. Clin Infect Dis 2005; 40:807-810.

83. Turner RB, Bauer R, Woelkart K, et al: An evaluation of Echinacea angustifolia in experimental rhinovirus infections. N Engl J Med 2005; 353:341-348.

84. Huntley AL, Thompson CJ, Ernst E: The safety of herbal medicinal products derived from echinacea species: A systematic review. Drug Safety 2005; 28:387-400.

85. Agnew LL, Guffogg SP, Matthias A, et al: Echinacea intake induces an immune response through altered expression of leucocyte hsp70, increased white cell counts, and improved erythrocyte antioxidant defenses. J Clin Pharm Ther 2005; 30:363-369.

86. Matthias A, Addison RS, Penman KG, et al: Echinacea alkamide disposition and pharmacokinetics in humans after tablet ingestion. Life Sci 2005; 77:2018-2029.

87. Woelkart K, Xu W, Pei Y, et al: The endocannabinoid system as a target for alkamides from Echinacea angustifolia roots. Planta Med 2005; 71:701-705.

88. Taylor D: Kinship and social structure of the island of Carib. Southwest J Anthropol 1946; 2:180-212.

89. Gallo M, Sarkar M, Au W, et al: Pregnancy outcome following gestational exposure to echinacea. Arch Intern Med 2000; 160:3141-3143.

90. Centre for Reviews and Dissemination : Garlic for treating hypercholesterolemia: A meta-analysis of randomized clinical trials [structured abstract]. In Database of Abstracts of Reviews of Effectiveness, Heslington, UK: University of York; March 2005.

91. Garlic Effects on cardiovascular risks and disease, protective effects against cancer, and clinical adverse effects. Publication No. 01-E022. Evidence Report: Technology Assessment, Rockville MD: Agency for Healthcare Research and Quality; 2000.

92. Stevinson C, Pittler MH, Ernst E: Garlic for treating hypercholesterolemia: A meta-analysis of randomized clinical trials. Ann Intern Med 2000; 133:420-429.

93. Josling P: Preventing the common cold with a garlic supplement: A double-blind, placebo-controlled survey. Adv Ther 2001; 18:189-193.

94. Centre for Reviews and Dissemination : Efficacy of ginger for nausea and vomiting: A systematic review of randomized clinical trials. In Database of Abstracts of Reviews of Effectiveness, Heslington, UK: University of York; December 2002.

95. Jewell D, Young G: Interventions for nausea and vomiting in early pregnancy. Cochrane Database Syst Rev (4)CD000145, 2003.

96. Grontved A, Hentzer E: Vertigo-reducing effect of ginger root: A controlled clinical study. ORL J Otorhinolaryngol Relat Spec 1986; 48:282-286.

97. Altman RD, Marcussen KC: Effects of a ginger extract on knee pain in patients with osteoarthritis. Arthritis Rheum 2001; 44:2531-2538.

98. Jellin JM, Gregory PJ, Batz F, et al: Pharmacist's Letter/Prescriber's Letter Natural Medicines Comprehensive Database, Stockton: CA, Therapeutic Research Faculty; 2003.

99. Blumenthal M, Hall T, Goldberg A, et al: The ABC Clinical Guide to Herbs, Austin: TX, American Botanical Council; 2003.

100. Rennard BO, Ertl RF, Gossman GL, et al: Chicken soup inhibits neutrophil chemotaxis in vitro. Chest 2000; 118:1150-1157.

101. Saketkhoo K, Januszkiewicz A, Sackner MA: Effects of drinking hot water, cold water, and chicken soup on nasal mucus velocity and nasal airflow resistance. Chest 1978; 74:408-410.

102. Ophir D, Elad Y: Effects of steam inhalation on nasal patency and nasal symptoms in patients with the common cold. Am J Otolaryngol 1987; 3:149-153.

103. Tyrell D, Barrow I, Arthur J: Local hyperthermia benefits natural and experimental common colds. Br Med 1989; 298:1280-1283.

104. Forstall GJ, Macknin ML, Yen-Lieberman BR, Medendrop SV: Effect of inhaling heated vapor on symptoms of the common cold. JAMA 1994; 271:1109-1111.

105. Macknin ML, Mathew S, Medendorp SV: Effect of inhaling heated vapor on symptoms of the common cold. JAMA 1990; 264:989-991.

106. Rabago D, Zgierska A, Mundt M, et al: Efficacy of daily hypertonic saline nasal irrigation among patients with sinusitis: A randomized controlled trial. J Fam Pract 2002; 51:1049-1055.

107. Adam P, Stiffman M, Blake RL: A clinical trial of hypertonic saline nasal spray in subjects with the common cold or rhinosinusitis. Arch Fam Med 1998; 7:39-43.

108. Diamond L, Dockhorn RJ, Grossman J, et al: A dose-response study of the efficacy and safety of ipratropium bromide nasal spray in the treatment of the common cold. J Allergy Clin Immunol 1995; 95:1139-1146.

109. Pauling L: The significance of the evidence about ascorbic acid and the common cold. Proc Natl Acad Sci U S A 1971; 68:2678-2681.

110. Anderson TW, Reid DBW, Beaton GH: Vitamin C and the common cold: A double-blind trial. CMAJ 1972; 107:503-508.

111. Anderson TW, Suranyi G, Beaton GH: The effect on winter illness of large doses of vitamin C. CMAJ 1974; 111:31-36.

112. Anderson TW, Beaton GH, Corey PN, Spero L: Winter illness and vitamin C: The effect of relatively low doses. CMAJ 1975; 112:823-826.

113. Douglas RM, Hemila H, D'Souza R, et al: Vitamin C for preventing and treating the common cold. Cochrane Database Syst Rev (4)CD000980, 2004.

114. Hemila H: Does Vitamin C alleviate the symptoms of the common cold? A review of current evidence. Scand J Infect Dis 1994; 26:1-6.

115. Chalmers TC: Effects of ascorbic acid on the common cold. Am J Med 1975; 58:532-536.

116. Eby GA, Davis DR, Halcomb WW: Reduction in duration of common colds by zinc gluconate lozenges in a double-blind study. Antimicrob Agents Chemother 1984; 25:20-24.

117. Godfrey JC, Godfrey NJ, Novick SG: Zinc for treating the common cold: Review of all clinical trials since 1984. Altern Ther 1996; 2:63-72.

118. Farr BM, Hayden FG, Gwaltney JM: Zinc gluconate lozenges for treating the common cold. Ann Intern Med 1997; 126:738.

119. Jackson JL, Peterson C, Lesho E: A meta-analysis of zinc salt lozenges and the common cold. Arch Intern Med 1997; 157:2373-2376.

120. Marshall I: Zinc for the common cold. Cochrane Database Syst Rev (2)CD001364, 2002.

121. Turner RB: Ineffectiveness of intranasal zinc gluconate for prevention of experimental rhinovirus colds. Clin Infecti Dis 2001; 33:1865-1870.

122. Salgueiro MJ, Zubillaga MB, Lysionek AE, et al: The role of zinc in the growth and development of children. Nutrition 2002; 18:510-519.

123. Fischer Walker C, Black RE: Zinc and the risk for infectious disease. Annu Rev Nutr 2004; 24:255-275.

124. Belongia EA, Berg R, Liu KL: A randomized trial of zinc nasal spray for the treatment of upper respiratory illness in adults. Am J Med 2001; 111:103-108.

125. Hirt M, Nobel S, Barron E: Zinc nasal gel for the treatment of common cold symptoms: A double-blind, placebo-controlled trial. Ear Nose Throat J 2000; 79:778-782.

126. Mossad SB: Effect of zincum gluconicum nasal gel on the duration and symptom severity of the common cold in otherwise healthy adults. Q J Med 2003; 96:35-43.

127. Jafek BW, Linschoten MR, Murrow BW: Anosmia after intranasal zinc gluconate use. Am J Rhinol 2004; 18:137-141.

128. Ball TM, Holberg CJ, Aldous MB, et al: Influence of attendance at day care on the common cold from birth through 13 years of age. Arch Pediatr Adolesc Med 2002; 156:121-126.

129. Hurwitz EL, Gunn WJ, Pinsky PF, Schonberger LB: Risk of respiratory illness associated with day-care attendance: A nationwide study. Pediatrics 1991; 87:62-69.

130. Nieman DC: Exercise, upper respiratory tract infection, and the immune system. Med Sci Sports Exerc 1994; 26:128-139.

131. Weidner TG, Cranston T, Schurr T, Kaminsky LA: The effect of exercise training on the severity and duration of a viral upper respiratory illness. Med Sci Sports Exerc 1998; 30:1578-1583.

132. Mohren DCL, Swaen GMH, Borm PJA, et al: Psychological job demands as a risk factor for common cold in a Dutch working population. J Psychosom Res 2001; 50:21-27.

133. Stone AA, Bovbjerg DH, Neale JM, et al: Development of common cold symptoms following experimental rhinovirus infection is related to prior stressful life events. Behav Med 1992; 18:115-120.

134. Takkouche B, Regueira C, Gestal-Otero JJ: A cohort study of stress and the common cold. Epidemiology 2001; 12:345-349.

135. Cohen S, Doyle WJ, Turner RB, et al: Childhood socioeconomic status and host resistance to infectious illness in adulthood. Psychosom Med 2004; 66:553-558.

136. Cohen S, Doyle WJ, Skoner DP, et al: Social ties and susceptibility to the common cold. JAMA 1997; 277:1940-1944.

137. Cohen S, Tyrell DAJ, Smith AP: Psychological stress and susceptibility to the common cold. N Engl J Med 1991; 325:606-612.

138. Cohen S, Doyle WJ, Turner RB, et al: Emotional style and susceptibility to the common cold. Psychosom Med 2003; 65:652-657.

139. Cohen S, Doyle WJ, Skoner DP, et al: State and trait negative affect as predictors of objective and subjective symptoms of respiratory viral infections. J Pers Soc Psychol 1995; 68:159-169.

140. Barrett B, Muller D, Rakel D, et al: Placebo, meaning, and health. Perspect Biol Med 2006; 49:178-198.

141. Moerman DE, Jonas WB: Deconstructing the placebo effect and finding the meaning response. Ann Intern Med 2002; 136:471-476.

142. Kaptchuk TJ: The placebo effect in alternative medicine: Can the performance of a healing ritual have clinical significance?. Ann Intern Med 2002; 136:817-825.

143. Cohen S, Doyle WJ, Turner R, et al: Sociability and susceptibility to the common cold. Psychol Sci 2003; 14:389-395.

144. Cohen S, Hamrick N, Rodriguez MS, et al: Reactivity and vulnerability to stress-associated risk for upper respiratory illness. Psychosom Med 2002; 64:302-310.

145. Cohen S, Tyrrell DAJ, Smith AP: Negative life events, perceived stress, negative affect, and susceptibility to the common cold. J Pers Soc Psychol 1993; 64:131-140.

146. Smith MBH, Feldman W: Over-the-counter cold medications: Acritical review of clinical trials between 1950 and 1991. JAMA 1993; 269:2258-2263.

147. Sutter AI, Lemiengre M, Campbell H, Mackinnon HF: Antihistamines for the common cold. Cochrane Database Syst Rev (3)CD001267, 2003.

148. Doyle WJ, McBride TP, Skoner DP, et al: A double-blind, placebo-controlled clinical trial of the effect of chlorpheniramine on the response of the nasal airway, middle ear, and eustachian tube to provocative rhinovirus challenge. Pediatr Infect Dis J 1988; 7:215-242.

149. Gwaltney JM, Park J, Paul RA, Edelman DA, et al: Randomized controlled trial of clemastine fumarate for treatment of experimental rhinovirus colds. Clin Infect Dis 1996; 22:656-662.

150. Muether PS, Gwaltney JM Jr: Variant effect of first- and second-generation antihistamines as clues to their mechanism of action on the sneeze reflex in the common cold. Clin Infect Dis 2001; 33:1483-1488.

151. Loose I, Winkel M: Clinical, double-blind, placebo-controlled study investigating the combination of acetylsalicylic acid and pseudoephedrine for the symptomatic treatment of nasal congestion associated with common cold. Arzneimittelforschung 2004; 54:513-521.

152. Jawad SS, Eccles R: Effect of pseudoephedrine on nasal airflow in patients with nasal congestion associated with common cold. Rhinology 1998; 36:73-76.

153. Sperber SJ, Sorrentino JV, Riker DK, Hayden FG: Evaluation of an alpha agonist alone and in combination with a nonsteroidal antiinflammatory agent in the treatment of experimental rhinovirus colds. Bull N Y Acad Med 2000; 65:145-159.

154. Taverner D, Danz C, Economos D: The effects of oral pseudoephedrine on nasal patency in the common cold: A double-blind single-dose placebo-controlled trial. Clin Otolaryngol 1999; 24:47-51.

155. Kernan WN, Viscoli CM, Brass L, et al: Phenylpropanolamine and the risk of hemorrhagic stroke. N Engl J Med 2001; 343:1826-1832.

156. Akerlund A, Klint T, Olen L, Rundcrantz H: Nasal decongestant effect of oxymetazoline in the common cold: An objective dose-response study in 106 patients. J Laryngol Otol 1989; 103:743-746.

157. Morris S, Eccles R, Martez SJ, et al: An evaluation of nasal response following different treatment regimes of oxymetazoline with reference to rebound congestion. Am J Rhinol 1997; 11:109-115.

158. Taverner D, Latte J, Draper M: Nasal decongestants for the common cold. Cochrane Database Syst Rev (3)CD001953, 2004.

159. Witek Jr TJ, Canestrari DA, Hernandez JR, et al: Superficial nasal mucosal blood flow and nasal patency following topical oxymetazoline hydrochloride. Ann Allergy 1992; 68:165-168.

160. Anonymous. Lack of evidence exists for effectiveness of over-the-counter cough preparations for children with URTI. ACP J Club 2002; 137:106.

161. Eccles R, Morris S, Jawad M: Lack of effect of codeine in the treatment of cough associated with acute upper respiratory tract infection. J Clin Pharm Ther 1992; 17:175-180.

162. Freestone C, Eccles R: Assessment of the antitussive efficacy of codeine in cough associated with common cold. J Pharm Pharmacol 1997; 49:1045-1049.

163. Schroeder K, Fahey T: Over-the-counter medications for acute cough in children and adults in ambulatory settings. Cochrane Database Syst Rev (4)CD001831, 2004.

164. Graham NMH, Burrell CJ, Douglas RM, Debelle PDL: Adverse effects of aspirin, acetaminophen, and ibuprofen on immune function, viral shedding, and clinical status in rhinovirus-infected volunteers. J Infect Dis 1990; 162:1277-1282.

165. Stanley ED, Jackson GG, Panusarn C, et al: Increased virus shedding with aspirin treatment of rhinovirus infection. JAMA 1975; 231:1248-1251.

166. Fries JF: NSAID gastropathy the second most deadly rheumatic disease? Epidemiology and risk appraisal. J Rheumatol 1991; 28(Suppl):6-10.

167. Andrade SE, Martinez C, Walker AM: Comparative safety evaluation of non-narcotic analgesics. J Clin Epidemiol 1998; 51:1357-1365.

168. Page J, Henry D: Consumption of NSAIDs and the development of congestive heart failure in elderly patients: An underrecognized public health problem. Arch Intern Med 2000; 160:777-784.

169. Borum P, Olsen L, Winther B, Mygind N: Ipratropium nasal spray: A new treatment for rhinorrhea in the common cold. Am Rev Respir Dis 1981; 123:418-420.

170. Hayden FG, Diamond L, Wood PB, et al: Effectiveness and safety of intranasal ipratropium bromide in common colds. Ann Intern Med 1996; 125:89-97.

171. Gwaltney JM: Combined antiviral and antimediator treatment of rhinovirus colds. J Infect Dis 1992; 166:776-782.

172. Hayden FG, Hipskind GJ, Woerner DH, et al: Intranasal pirodavir (R77, 975) treatment of rhinovirus colds. Antimicrob Agents Chemother 2000; 39:290-294.

173. Hayden FG, Herrington DT, Coats TL, et al: Efficacy and safety of oral pleconaril for treatment of colds due to picornaviruses in adults: Results of two double-blind, randomized, placebo-controlled trials. Clin Infect Dis 2003; 36:1523-1532.

174. Turner RB, Wecker MT, Pohl G, et al: Efficacy of tremacamra, a soluble intercellular adhesion molecule 1, for experimental rhinovirus infection. JAMA 1999; 281:1797-1804.

175. Jefferson TO, Tyrrell D: Antivirals for the common cold. Cochrane Database Syst Rev (3)CD002743, 2001.

176. Cohen S, Tyrrell DAJ, Russell MAH, et al: Smoking, alcohol consumption, and susceptibility to the common cold. Am J Public Health 1993; 83:1277-1283.

177. Takkouche B, Regueira-Mendez C, Garcia-Closas R, et al: Intake of wine, beer, and spirits and the risk of clinical common cold. Am J Epidemiol 2002; 155:853-858.


MD Consult: Books: Rakel: Integrative Medicine: chapter 21 - HIV Disease and AIDS

chapter 21 – HIV Disease and AIDS

Benjamin Kligler, MD, MPH Stephen Dahmer, MD

Pathophysiology 221
Integrative Therapy 221
Pharmaceuticals 222
Nutrition 222
Supplements 222
Botanical Medicine 224
Herb-Supplement-Medication Interactions 225
Mind-Body Therapies 225
Therapies to Consider 226
Prevention Prescription 226
Therapeutic Review 226
Pathophysiology

Acquired immunodeficiency syndrome (AIDS) is a potentially life-threatening disease caused by the human immunodeficiency virus (HIV). The virus, which is transmitted by sexual contact and contact with blood and certain other body fluids, attacks a class of T lymphocytes called CD4 + cells, resulting in severe declines in both number and effective function of this arm of the immune system. The result is a dramatically weakened immune system and a host at risk for life-threatening opportunistic infections including Pneumocystis carinii pneumonia (PCP), Mycobacterium avium-intracellulare sepsis, cerebral toxoplasmosis, and Kaposi's sarcoma. Before the advent of effective antiretroviral medications, AIDS was a slowly progressive but almost universally fatal condition.

In recent years, AIDS has been transformed by the widespread use of antiretroviral medications (highly active antiretroviral therapy [HAART]) into a serious but manageable chronic illness. Many of the current challenges in the management of the HIV-positive patient in developed nations pertain to minimizing the possibility of developing viral resistance while maximizing quality of life by preventing or controlling the adverse effects associated with long-term use of antiretrovirals. In the developing world, where the HIV epidemic continues to spread, the cost of antiretroviral medications is prohibitive, and the number of deaths from AIDS continues to mount.

 Integrative Therapy

People with HIV disease typically use alternative approaches for several reasons. First is to promote healthier functioning of the immune system; this approach can apply both to patients very early in the course of HIV infection and not yet on antiretroviral medications and to those with more advanced disease who are receiving conventional medications. Second is for a claimed antiviral effect of the therapy, as in the use of intravenous vitamin C infusions. Third is to treat an HIV-associated symptom or condition. Fourth is to mitigate one or more of the side effects of conventional antiretroviral medications, as in the use of glutamine supplements for protease inhibitor–associated diarrhea.

A recent study from New England confirmed that although the advent of effective pharmaceutical treatment for HIV has led to a decrease in the use of complementary and alternative medicine (CAM), rates of use nevertheless remain high. In a cohort of HIV-positive adults (n = 642) followed semiannually in the Nutrition for Healthy Living (NFHL) study, between 1995 and 1999, HAART use increased from 0% to 70%, but ingested CAM use decreased only from 71% to 52%.[1] The authors concluded that a majority of people with HIV at this point apparently feel that “CAM therapies complement, rather than replace, HAART [and that] physicians should routinely ask about ingested CAM therapy use in HIV-positive patients.”

 Pharmaceuticals

Two general categories of pharmaceuticals are widely used in the treatment of HIV disease. The first category is the antiretrovirals, used for their specific activity against HIV. These agents are currently divided into three groups: (1) the nucleoside reverse transcriptase inhibitors, which include zidovudine (Retrovir), emtricitabine (Emtriva), abacavir (Ziagen), didanosine (Hivid), stavudine (Zerit), and lamivudine (Epivir); (2) the protease inhibitors, which include indinavir (Crixivan), nelfinavir (Viracept), amprenavir (Agenerase), and numerous others; and (3) the non-nucleoside reverse transcriptase inhibitors, which include efavirenz (Sustiva) and nevirapine (Virammune), among others. The most widely used approach over the past 5 years has been to use these agents in combinations of at least three drugs—usually two nucleoside reverse transcriptase inhibitors and either one protease inhibitor or one non-nucleoside reverse transcriptase inhibitor—to reduce the possibility of viral resistance. Recent research is looking at the possibility that antiviral medications should be withheld during the early stages of HIV infection to minimize the problems with long-term toxicity of these agents. Other investigators are examining the risk-benefit analysis of “drug holidays” (i.e., planned periods off medication to minimize toxicity).

The second category of pharmaceuticals, used less widely now since the advent of effective antiretroviral medications, comprises the prophylactic agents used for prevention of specific HIV-related opportunistic infections. These drugs include trimethoprim-sulfamethoxazole (Septra, Bactrim) for PCP and toxoplasmosis prophylaxis and azithromycin and rifabutin for prophylaxis of Mycobacterium avium infection.

Studies have shown that if CD4+ counts rise and remain higher than 250, it is safe to discontinue prophylaxis for HIV-related opportunistic infections.

Nutrition

Early research in the 1980s showed that decreases in body weight, body mass index, and body fat percentage may be the first signs of declining nutritional status due to HIV disease and may begin even during the early asymptomatic phase of HIV infection. Many patients with HIV infection or AIDS experience HIV-associated wasting and lose body mass despite nutritional intake that should be adequate for their height and weight. In a study of nutritional status in 108 HIV-positive patients, some with and some without AIDS, body weight, serum cholesterol level, and CD4+ level progressively decreased over a 6-month period, and HIV-associated wasting persisted.[2] This study also found a significant relationship between low serum cholesterol—a marker for poor nutrition—and adverse patient outcome.

Nutrition counseling and intervention in the early stages of HIV disease constitute an important component of a prevention-oriented treatment plan since these measures may help forestall adverse nutritional changes in HIV-positive patients. Although definitive data supporting specific nutritional recommendations are scarce, reasonable suggestions include a diet high in omega-3 essential fatty acids such as flaxseed and fish oils; small, frequent meals to ensure intake of adequate calories and to reduce the likelihood of malabsorption; avoidance of simple sugars, which some studies show may inhibit immune function on a short-term basis; and avoidance of large amounts of alcohol and caffeine.

Another role for which nutritional interventions are widely utilized is to address the problems with malabsorption experienced by many HIV-positive patients. Common recommendations include the use of Lactobacillus, Bifidobacterium, and other “friendly bacteria” to maintain proper balance of intestinal flora (see Chapter 104 , Prescribing Probiotics); the use of a multivitamin supplement to prevent the development of subclinical vitamin deficiencies even in patients eating a well-balanced diet; and the use of glutamine supplements to promote the health of colonic mucosa. Although these recommendations have not yet been shown to affect the course of HIV disease progression, all are safe and reasonable to include in an integrative treatment plan.

 Supplements

Multivitamins

Many clinicians have routinely recommended multivitamin supplementation for HIV-positive patients. A recent double-blind placebo-controlled study of multivitamin (vitamins B, C, and E) supplementation in 1078 HIV-positive pregnant women in Tanzania demonstrated that, over a 6-year follow-up period, women taking multivitamins had significantly less progression to World Health Organization (WHO) stage 4 disease or died as compared with women given placebo (relative risk = 0.71).[3] Subjects in the multivitamin group also had significantly higher CD4+ and CD8+ cell counts and significantly lower viral loads. Adding vitamin A to this multivitamin regimen did not improve the outcomes and in fact reduced the benefit of multivitamin therapy on some of the outcome measures.

 Vitamin A

Vitamin A supplementation has been extensively studied for ameliorating infection with HIV in adults and for possiblyreducing the likelihood of vertical HIV transmission. An association between lower vitamin A levels, lower CD4+ counts, and higher risk of progression to AIDS has been reported.[4] A study in African women demonstrated a connection between vitamin A deficiency and increased maternal-fetal transmission of HIV.[5] However, other prospective trials, including one with 341 HIV-positive patients followed over 9 years, have demonstrated no significant difference in risk of AIDS progression with vitamin A levels.[6] Trials of high-dose vitamin A supplementation have also failed to show an effect on CD4+ or CD8+ counts, viral loads, lymphocyte responsiveness to mitogens, or progression of disease.[7] The association between vitamin A deficiency and increased vertical transmission of HIV initially reported in Kenya has not been borne out in subsequent U.S. studies. The Women and Infants Transmission Study (WITS), a large prospective ongoing cohort study, has found that vitamin A level does not correlate with increased risk of HIV vertical transmission in North America.[8] The investigators suggested that vitamin A supplementation in addition to prenatal vitamins is not necessary.

 Vitamin B12

Supplementation with a B-complex vitamin may be beneficial in HIV-infected patients. Lack of vitamin B12 has been associated with peripheral neuropathy and myelopathy; a 9-year prospective cohort study in 310 patients found vitamin B12 levels to be an early and independent marker of HIV disease progression, and time to development of AIDS was found to be 4 years less on average in persons observed to have lower vitamin B12 levels.[9] Results of intervention trials using B12 supplementation have been equivocal. Nevertheless, vitamin B12 supplementation continues to be widely used in HIV disease.

 Antioxidants: Vitamins C and E, Selenium, and Alpha-Lipoic Acid

Vitamins C and E both have been explored for a role in treatment of HIV disease owing to their antioxidant properties. Other substances including selenium and alpha-lipoic acid are commonly used for the same purpose. In addition, vitamin C has been shown in vitro to inhibit viral replication at high doses.[10] On the basis of this finding, intravenous vitamin C has been widely used to achieve the high serum levels necessary for antiviral activity. There is no evidence to support this aggressive approach, although anecdotally it has not been proved to be as dangerous as was initially feared.

The role of antioxidant supplements in general in HIV disease requires further study. Vitamins E and C at more standard doses are safe and may decrease lipid peroxidation and enhance the immune system; however, conclusive evidence on the effects of these vitamins in HIV disease is still lacking.

 Dosage

Vitamin E 400 IU daily, vitamin C 500 to 2000 mg three times daily

 N-Acetylcysteine

Because of the strong evidence that depletion of glutathione levels correlates with progression of HIV infection,[11] a great deal of interest has focused on use of the nutritional supplement N-acetylcysteine (NAC) as a means to replete intracellular glutathione levels. Despite its early promise, however, NAC has not been proved beneficial in the treatment of HIV disease. One randomized, controlled trial[12] failed to show any influence of NAC on T-cell counts or disease progression. Despite the lack of evidence supporting its use, this is a commonly used supplement. There are no reported adverse effects of NAC supplementation.

 L-Carnitine

l-Carnitine may be helpful in mitigating some of the adverse effects of antiretroviral medications, including peripheral neuropathy and dyslipidemia. Acetylcarnitine acts to facilitate transport of essential fatty acids across cell membranes and thus may have a role in normalizing intracellular lipid metabolism and regulating peripheral nerve function and regeneration. Decreased levels of carnitine have been found in HIV-positive people; in addition, AIDS patients experiencing neuropathy with zidovudine or didanosine therapy had significantly lower levels of acetylcarnitine than those in patients without neuropathy.[13] One recent open trial of oral acetyl-L-carnitine supplementation (1500 mg twice daily) for up to 33 months in 21 HIV-positive patients with established antiretroviral-caused neuropathy found an improvement in neuropathic grade in 76% of patients.[14] HIV RNA load and CD4+ and CD8+ cell counts were not altered.

An increased proliferation of peripheral blood mononuclear cells in vitro was noted after oral supplementation with l-carnitine; a significant decrease in triglyceride levels was also noted.[15] No significant adverse effects of or interactions with l-carnitine have been demonstrated to date; further study of this supplement is needed to substantiate these possible benefits.

 Dosage

l-Carnitine 2000 to 3000 mg orally daily for HIV-positive patients with peripheral neuropathy or high triglyceride levels

 L-Glutamine

l-Glutamine supplementation has been shown in animal models to speed proliferation of colonocytes. Glutamine deficiency is also hypothesized to play a role in the process of HIV-associated wasting.[16] Many patients taking protease inhibitors experience chronic diarrhea as a medication side effect. A recent randomized trial involving 35 HIV-positive men with protease inhibitor–induced diarrhea found that when added to a regimen of fiber and probiotic supplementation, l-glutamine (30 gm/day) significantly decreased the frequency of diarrhea and the need for antidiarrheal medications.[17] Anecdotally, many patients find glutamine to be helpful in mitigating this side effect even at lower and more easily administered dosages.

 Dosage

l-Glutamine 2000 mg daily in two or three divided doses. Dose can be titrated up as needed to 30 gm daily.

 Calcium Carbonate

Several studies to date have shown that calcium carbonate supplementation can help reduce the frequency of protease inhibitor–associated diarrhea. [18] [19] The dose typically used is 500 mg twice daily, though some clinicians report that a higher dose may be more effective. There are no interactions or adverse effects reported for this treatment.

 Dosage

Calcium carbonate 500 mg twice daily

 Botanical Medicine

Chinese Herbal Approaches

In the traditional practice of Chinese medicine, herbal formulas are typically individualized to suit a given patient's condition rather than standardized as a treatment for a given “disease.” However, in the United States, the use of standardized formulas for certain conditions has become quite popular. Early small randomized, controlled trials of two such Chinese herbal formulas (Enhance and Clear Heat, formulated by Health Concerns in California) showed a trend (statistically nonsignificant) toward fewer symptoms in the treatment group than in the placebo group.[20] However, a more recent prospective, placebo-controlled, double-blind study of a different Chinese formula in 68 HIV-infected adults with CD4+ cell counts < 0.5 × 10[9]/L found no significant differences between the intervention and placebo groups regarding viral loads, CD4+ counts, symptoms, or quality of life scores. No significant therapy-related toxicities were reported, although patients taking Chinese herbs reported significantly more gastrointestinal disturbances (79% vs. 38%; P =.003) than those receiving placebo. The authors concluded that this particular Chinese herbal formula was not effective when administered in a Western medicine setting.[21]

Well-controlled long-term follow-up studies of use of these Chinese herbal preparations are needed before Western practitioners can recommend them with confidence. Significant concerns remain regarding possible herb-drug interactions, given the large number of herbs in most Chinese formulas, especially in those patients concurrently taking conventional antiretroviral medications.

 Boxwood

An extract of the boxwood plant (Buxus sempervirens), SPV 30, has been studied in one small randomized trial, which showed possibly delayed progression in asymptomatic HIV-positive subjects when compared with that in patients given placebo.[22] In keeping with the preliminary nature of these data, an appropriate application for this botanical may be early in the course of HIV infection in patients for whom antiretroviral medications are not yet clearly indicated.

 Dosage

The lowest effective dose of boxwood extract studied was 990 mg/day.

 Mistletoe

The herb mistletoe (Viscum album) may be useful in treating HIV disease.[23] This herb has been investigated for its possible role as an immunomodulator in cancer treatment. In HIV disease, mistletoe has been shown to cause proliferation of granulocytes, natural killer cells, and CD4+ cells and to stimulate T-cell activity. Limited studies have shown increased appetite, weight gain, and decreased pain in HIV-positive patients. Mistletoe is administered subcutaneously.

 Dosage

The dosage studied was 1 to 2 mg of V. album extract subcutaneously biweekly, starting gradually with 0.01 mg for the first week with increases to 1 to 2 mg by week 4.

 ▪ Precautions

An induration at the site of injection, usually less than 5 cm in diameter, is a common side effect. Other side effects can include fever, flulike symptoms, fatigue, and headache.

 Milk Thistle

Milk thistle extract (silymarin) may help normalize liver function tests in patients on antiretroviral therapies, especially if they are coinfected with hepatitis C. Numerous in vitro studies have found that silymarin speeds regeneration of hepatocytes after chemical injury.[24] A significant improvement in liver function in patients with alcoholic hepatitis was noted after treatment with milk thistle extract.[25] At present, no firm evidence exists specifically linking the hepatoprotective function of silymarin with liver damage from antiretrovirals. However, clinical experience suggests that milk thistle may be useful in this situation. There are no reported contraindications or adverse effects of silymarin. Contrary to a widely held popular belief among patients with HIV disease and many practitioners, milk thistle has no documented antiviral effect either in HIV disease or in hepatitis C.

 Dosage

240 mg twice daily of standardized milk thistle (silymarin) extract

 Red Rice Yeast Extract

Hyperlipidemia is a common side effect of treatment with protease inhibitors. A standardized extract of Chinese red rice yeast can reduce cholesterol levels by up to 20% in certain patients. One recent randomized, controlled trial showed a significant decrease in lipids with use of this supplement,with no significant toxicity.[26] Red rice yeast has not been tested specifically in protease inhibitor–related hyperlipidemia. No significant adverse effects have been reported to date in patients using this supplement.

 Dosage

1200 mg orally twice daily

 Precaution

Because this supplement can contain statin-like compounds, it is probably prudent to periodically monitor liver function in patients taking red rice yeast extract over the long term.

 Herb-Supplement-Medication Interactions

An extremely active and important area of current research covers the questions of possible interactions among herbal medicines, supplements, and anti-HIV medications. In particular, herbs and supplements that induce elements of the cytochrome P450 system have been found to potentially lead to lowered serum levels of protease inhibitors. St John's wort, for example—a herb commonly recommended for depression—induces cytochrome P450 activity and can lead to a decrease in indinavir levels of up to 57%; nevirapine levels can also be affected.[27] Garlic, commonly used for elevated cholesterol levels, can have similar effects via increased cytochrome P450 activity.

A number of databases are now available that provide frequently updated information regarding known herb-drug and supplement-drug interactions, and practitioners caring for patients on antiretrovirals should regularly consult these sites to provide informed counseling to patients regarding their concomitant use of herbs and supplements.

St. John's wort increases cytochrome P450 activity and can reduce serum levels of medications metabolized by this system. It can decrease indinavir levels up to 57%.[27]

Mind-Body Therapies

Research in psychoneuroimmunology has clearly linked psychological stress to impaired immune function. Although a specific link between T-cell count or function and stress reduction in HIV disease has not been clearly established, one study did find a trend toward increased T-cell count in persons practicing a mind-body approach, and other studies have found improvement in natural killer cell function and other immune parameters. Stress reduction approaches studied to date in HIV-positive patients include biofeedback, meditation, systematic relaxation, hypnosis, and cognitive behavioral stress management training. A review of several mind-body applications from the literature follows.

Ten HIV-positive men who were asymptomatic but had T-cell counts lower than 400 were enrolled in a randomized 10-week study in which the experimental group received a 1-hour training session twice weekly in progressive muscle relaxation and biofeedback-assisted relaxation.[28] The subjects were expected to practice the techniques daily. Follow-up at 1 month after the intervention was completed showed decreased anxiety and improved mood and self-esteem and increased T cell counts, as shown by the State Anxiety Inventory, the Profile of Mood States, and the Self-Esteem Inventory and by a basic T-cell count. The extremely small sample size limits the generalizability of these findings, however.

A correlation between stress management and titers of antibody to herpes simplex virus (HSV) 1 and 2 was the subject of a 10-week study including 33 participants.[29] Subjects participated in 135-minute weekly sessions in cognitive-behavioral stress management. Overall, the frequency of practice, rather than the total number of times practiced, produced positive results over the period of intervention. Again, anxiety was reduced in the intervention group; however, dysphoria and HSV-2 antibody titers also decreased. There was no change in HSV-1 or CD4+ or CD8+ antibody titers. Further questions that arise with these results are in the exploration of the difference between effects on HSV-1 and HSV-2 antibody titers and the reason for the differential effects of cognitive-behavioral techniques on levels of each.

A third study of stress management training[30] focused on both CD4+ counts and quality of life measurements in 45 HIV-infected and AIDS patients (30 in the intervention group and 15 in the control group). This study found a lower mean stress level and a trend toward higher CD4+ counts in the intervention group. The intervention led to immediate increase in emotional well-being and perceived quality of life, but these outcomes were not sustained at a 6-month follow-up. The presence of illness-related intrusive thinking was higher in the control group at follow-up, whereas that of the intervention group actually decreased.

A small recent nonrandomized study examined the effects of a structured, 8-week, Mindfulness-Based Stress Reduction (MBSR) program on perceived stress, mood, endocrine function, immunity, and functional health outcomes in HIV-positive adults. Although functional and quality of life outcomes were not significantly affected, natural killer cell activity and number increased significantly in the MBSR group compared with the comparison group.[31]

The differing effects of guided imagery, progressive muscle relaxation, and no intervention were tested on 69 participants in an uncontrolled study over a span of 6 weeks.[32] Subjects were instructed in their particular intervention and then expected to continue daily practice for the duration of the study. The outcome showed improved quality of life scores for the guided imagery group but no change in the group practicing progressive muscle relaxation.

Further studies are needed to distinguish whether any one of the mind-body approaches is more effective than others in patients with HIV disease. Generally, these strategies are considered extremely safe. The one exception to this general rule is that patients with a history of psychosis or unstable behavior should avoid hypnosis and should undertake other deep-relaxation approaches with caution because these practices may increase the risk of relapse in certain patients (see Chapter 95 , Prescribing Relaxation Techniques).

 Therapies to Consider

Acupuncture

Acupuncture has been widely used both to enhance immune function and general well-being in HIV-positive patients and to treat specific HIV- or medication-related symptoms. One randomized, controlled trial that examined amitriptyline plus acupuncture found no benefit of standardized acupuncture over sham (“placebo”) acupuncture[33] in the treatment of HIV disease-related peripheral neuropathy. Methodologic challenges in studying acupuncture make it difficult to demonstrate a small positive effect of an acupuncture intervention. Specifically, it is difficult to construct a valid placebo intervention (i.e., “sham” acupuncture) that does not in itself carry a therapeutic benefit beyond that of placebo. In addition, individualized strategies both for specific symptoms and for overall health may have higher efficacy than that of standardized treatment protocols more amenable to study in such trials; however, these individualized strategies are extremely difficult to study in blinded trials. Thus, a trial such as this one examining standardized acupuncture treatment versus individualized choice of points may fail to show efficacy because of the lesser efficacy of the standardized approach.

With regard to neuropathy in particular, many acupuncturists believe that for this modality to be effective in treating peripheral neuropathy, the treatment must be initiated as soon as possible after the onset of symptoms. Perhaps future acupuncture trials in HIV disease should focus on efficacy in treating new-onset neuropathies.

 Massage Therapy

Massage therapy has been shown to produce a reduction in anxiety levels. The ability of massage to produce significant effects in the treatment of patients with HIV disease or AIDS in particular requires further study. A randomized trial of massage therapy in HIV-exposed neonates showed a significant benefit[34]; other evidence is all anecdotal. Although massage therapy has not been proved to affect CD4+ levels per se, there is evidence showing that daily massage in HIV-positive men improves natural killer cell function and increases CD8+ cell counts.[35] The benefits in terms of mood and decreased anxiety and the lack of adverse effects make massage therapy a reasonable choice for the HIV-positive patient.

PREVENTION PRESCRIPTION

▪ Encourage safe sex at all times.
▪ Educate on the dangers of intravenous drugs.
▪ Provide for prompt prophylaxis of needlestick injuries in health care workers. For high-risk individuals this involves
• | Lamivudine/zidovudine (Combivir) tablet PO bid for 14 days
• | Nelfinavir (Viracept) 1250 mg bid for 14 days

THERAPEUTIC REVIEW

If viral load exceeds 30,000, or if CD4+ counts fall below 500, or if patients are in any way symptomatic of HIV disease, good practice requires that they be offered combination antiretroviral medication as the mainstay of their treatment. This approach does not preclude the use of integrative strategies as supportive adjuncts and to alleviate certain disease-related or medication-related symptoms.

 ▪Pharmaceuticals

• Consultation with a physician familiar with the rapidly changing [image] range of medication options is recommended for proper choice of pharmaceutical approaches.

▪Nutrition

• | Nutritional consultation early in the [image] course of HIV infection should be recommended.
• | Adequate calories and an emphasis [image] on high intake of omega-3 essential fatty acids are important elements.

Absorption issues should be considered as well.

 ▪ Supplements

• | Multivitamin daily emphasizing [image] vitamins B, C, and E, avoiding additional vitamin A
• | l-Carnitine 2000-3000 mg daily, especially in peripheral neuropathy [image] or lipid disturbance
• | l-Glutamine 2000 mg daily, [image] especially in chronic diarrhea or malabsorption syndromes
• | Calcium carbonate supplementation [image] at 500 mg twice daily for protease inhibitor–induced diarrhea

 ▪Botanicals

• | Milk thistle extract, 240 mg twice daily, with elevated values on liver [image] function tests or with coinfection with hepatitis C
• | Red rice yeast 1200 mg twice daily [image] for hyperlipidemia
• | Use of Chinese herbal formulas in [image] patients not meeting criteria for pharmaceutical treatment
• | Practitioners should maintain a high level of awareness regarding possible interactions between herbal medicine, especially cytochrome P450 inducers, and antiretroviral medications.

 ▪Mind-Body Approaches

• Biofeedback, deep-relaxation therapy, visualization, cognitive-behavioral [image] stress reduction training, or another mind-body strategy

REFERENCES

1. Bica I: Use of complementary and alternative therapies by patients with human immunodeficiency virus disease in the era of highly active antiretroviral therapy. J Altern Complement Med 2003; 9:65-76.

2. Guenter P, Muurahainen N, Simons G, et al: Relationships among nutritional status, disease progression, and survival in HIV infection. J Acquir Immune Defic Syndr 1993; 6:1130-1138.

3. Fawzi WW, Msamanga GI, Spiegelman D: A randomized trial of multivitamin supplements and HIV disease progression and mortality. N Engl J Med 2004; 351:23-32.

4. Beach R, Mantero-Atienza E, Shor-Posner G, et al: Specific nutrient abnormalities in asymptomatic HIV-1 infection. AIDS 1992; 6:701-708.

5. Semba R, Miotti P, Chiphangwi J, et al: Maternal vitamin A deficiency and mother-to-child transmission of HIV-1. Lancet 1994; 172:1461-1468.

6. Tang A, Graham N, Semba R, et al: Association between serum vitamin A and E levels and HIV-1 disease progression. AIDS 1997; 11:613-620.

7. Humphrey J, Quinn T, Fine D, et al: Short-term effects of large-dose vitamin A supplementation on viral load and immune response in HIV-infected women. J Acquir Immune Defic Syndr Hum Retroviral 1999; 20:44-51.

8. Burns DN, FitzGerald G, Semb R, et al: Vitamin A deficiency and other nutritional indices during pregnancy in human immunodeficiency virus infection: Prevalence, clinical correlates, and outcome. Women and Infants Transmission Study Group. Clin Infect Dis 1999; 29:328-334.

9. Tang A, Graham N, Chandra R, et al: Low serum vitamin B-12 concentrations are associated with faster human immunodeficiency virus type 1 (HIV-1) disease progression. J Nutr 1997; 127:345-351.

10. Jariwalla RJ, Harakeh S: Linus Pauling Institute of Science and Medicine: HIV suppression by ascorbate and its enhancement by glutathione precursor. In Proceedings of the Eighth International Conference on AIDS, Amsterdam 1992; 2:B207.

11. Buhl R, Jaffe HA, Holroyd KJ, et al: Systemic glutathione deficiency in symptom-free HIV-seropositive individuals. Lancet 1989; 2:1294-1298.

12. Akerlund B, Jarstrand C, Lindeke B, et al: Effect of N -acetylcysteine treatment on HIV-1 infection: A double-blind, placebo controlled trial. Eur J Clin Pharmacol 1996; 50:457-461.

13. Famularo G, Moretti S, Marcellini S, et al: Acetyl-carnitine deficiency in AIDS patients with neurotoxicity on treatment with antiretroviral nucleoside analogues. AIDS 1997; 11:185-190.

14. Hart AM, Wilson AD, Montovani C, et al: A pathogenesis-based treatment for HIV-associated antiretroviral toxic neuropathy. Acetyl-l -carnitine. AIDS 2004; 18:1549-1560.

15. De Simone C, Tzantzoglou S, Famularo G, et al: High-dose l -carnitine improves immunologic and metabolic parameters in AIDS patients. Immunopharmacol Immunotoxicol 1993; 15:1-12.

16. Shabert JK, Wilmore DW: Glutamine deficiency as a cause of human immunodeficiency virus wasting. Med Hypotheses 1996; 46:252-256.

17. Heiser CR, Ernst JA, Barrett JT, et al: Probiotics, soluble fiber, and l -glutamine (GLN) reduce nelfinavir (NFV)- or lopinavir/ritonavir (LPV/r)-related diarrhea. J Int Assoc Physicians AIDS Care 2004; 3:121-129.

18. Turner MJ, Angel JB, Woodend K, Giguere P: The efficacy of calcium carbonate in the treatment of protease inhibitor-induced persistent diarrhea in HIV-infected patients. HIV Clin Trials 2004; 5:19-24.

19. Jensen-Fangel S, Justesen US, Black FT, et al: Management of protease inhibitor-associated diarrhea. Clin Infect Dis 2000; 30:908-914.

20. Burack J, Cohen MR, Hahn JA, Abrams DI: Pilot randomized controlled trials of Chinese herbal treatments for HIV-associated symptoms. J Acquir Immune Defic Syndr Hum Retrovirol 1996; 12:386-393.

21. Christen L, Loy M, Schaller S, et al: Randomized, placebo-controlled trial of Chinese herb therapy for HIV-1-infected individuals. J Acquir Immune Defic Syndr J AIDS 1999; 22:56-64.

22. Durant J: A multicenter, randomized, double-blind, placebo-controlled trial of efficacy and safety of Buxus sempervirens L. preparations (SPV-30) in HIV-infected asymptomatic patients. In Proceedings of the Eleventh International Conference on AIDS (Abstract No. B6040), 1996.

23. Stoss M, Van Wely M, Musielsky H, et al: Study on local inflammatory reactions and other parameters during subcutaneous mistletoe application in HIV-positive patients and HIV-negative subjects over a period of eighteen weeks. Arzneimitteforschung 1999; 49:366-373.

24. Milk thistle fruit. In Blumenthal M, Goldberg A, Brinckman J (eds): Herbal medicine: Expanded Commission E Monographs. Newton MA, Lippincott Williams & Wilkins, 2000, pp 257-263.

25. Flora K, Hahn M, Rosen H, Benner K: Milk thistle (Silybum marianum) for the therapy of liver disease. Am J Gastroenterol 1998; 93:139-143.

26. Heber D, Yip I, Ashley JM, et al: Cholesterol-lowering effects of a proprietary Chinese red-yeast-rice dietary supplement. Am J Clin Nutr 1999; 69:231-236.

27. Mills E, Montori V, Perri D, et al: Natural health product—HIV drug interactions: A systematic review. Int J STD AIDS 2005; 16:181-186.

28. Taylor D: Effects of behavioral stress management program on anxiety, mood, self-esteem, and T-cell count in HIV-positive men. Psychol Rep 1995; 76:451-457.

29. Fletcher M, Schneiderman N: Cognitive behavioral stress management decreases dysphoric mood and herpes simplex virus-type 2 antibody titers in symptomatic HIV-seropositive gay men. J Consul Clin Psychol 1997; 65:31-43.

30. McCain NL, Zeller JM, Cella DF, et al: The influence of stress management training in HIV disease. Nurs Res 1996; 45:246-253.

31. Robinson FP, Mathews HL, Witek-Janusek L: Psycho-endocrine-immune response to mindfulness-based stress reduction in individuals infected with the human immunodeficiency virus: A quasi-experimental study. J Altern Complement Med 2003; 9:683-694.

32. Sanzero L: Effects of cognitive-behavioral interventions on quality of life in persons with HIV. Int J Nurs Stud 1999; 36:223-233.

33. Shlay JC, Chaloner K, Max MB, et al: Acupuncture and amitriptyline for pain due to HIV-related peripheral neuropathy. JAMA 1998; 280:1590-1595.

34. Scafidi F, Field T: Massage therapy improves behavior in neonates born to HIV-positive mothers. J Pediatr Psychol 1996; 21:889-897.

35. Ironsen G, Field T: Massage therapy is associated with enhancement of the immune system's cytotoxic capacity. Int J Neurosci 1996; 84:205-217.


MD Consult: Books: Rakel: Integrative Medicine: chapter 22 - Herpes Simplex Virus

chapter 22 – Herpes Simplex Virus

David Rakel, MD

Pathophysiology 229
Integrative Therapy 229
Lifestyle 229
Nutrition 230
Mind-Body 231
Supplements 231
Botanicals 232
Pharmaceuticals 232
Therapies to Consider 233
Prevention Prescription 233
Therapeutic Review 234
Pathophysiology

Herpes simplex virus (HSV), a member of the family Herpesviridae, has troubled the human race for more than 2000 years. The term herpes comes from the Greek language meaning “to creep or crawl.” Two types of viruses most commonly cause these creeping eruptions: HSV type 1 and HSV type 2. HSV can cause symptoms anywhere on the body, but HSV-1 generally causes outbreaks above the waist, particularly around the lips in the form of cold sores, and HSV-2 generally causes symptoms below the waist, specifically the genital area. The virus prefers to manifest on these mucous membranes where the skin is thin. Other common dermal areas of infection are those that are overly moist or where the natural protection has been compromised by injury or disease.

A person's first episode of HSV (primary herpes) is usually the most severe and starts after an incubation period of 4 to 6 days but may range from 1 to 26 days after exposure. The classic progression of symptoms involves pain, inflammation, and erythema followed by clear vesicles on the erythematous base. The clear fluid may then become pustular followed by scab formation. Scarring is rare. Healing occurs over a 1- to 6-week period.

After the primary infection, HSV has a unique ability to migrate up the peripheral sensory nerve to the dorsal root ganglia where it lies dormant until reactivated ( Fig. 22-1 ). How the virus is triggered to reactivate is unknown, but clinical correlation can be seen with a number of different stimuli ( Table 22-1 ).

FIGURE 22-1 Schematic diagram of herpes simplex virus latency and reactivation. UV, ultraviolet. (From Whitley RJ: Herpes simplex virus infections. In Goldman L, Bennett JC [eds]: Cecil Textbook of Medicine, 21st ed. Philadelphia, WB Saunders, 2001, pp 1810-1814.)

TABLE 22-1 -- Potential Triggers That May Reactivate Herpes Simplex Virus (HSV)
HSV-1
Ultraviolet light
Immunodeficiency
Stress, depression, anxiety (chronic)
Poor sleep
Trauma to mucosa
Cold, windy, or dry weather
Hot food or biting lips
Food allergy
Fever
HSV-2
Immunodeficiency
Stress, depression, anxiety (chronic)
Poor sleep
Food allergy
Trauma to genital mucosa
Menses (usually 5-12 days prior to onset)

The function of the immune system plays an important role in the severity of disease and the frequency of recurrences. Those with immunodeficiency are at higher risk for complications. Many more people have been exposed to HSV than show symptoms or recurrences. One study showed that 72% of those studied with antibodies to HSV-2 shed virus when they were without symptoms.[1] What makes some more or less susceptible to the potential effects of this virus is a point for further study and invites an integrative therapeutic approach to reduce the severity of the disease once exposed.

 Integrative Therapy

Lifestyle

Personal Contact

Avoiding exposure with individuals with outbreaks of both HSV-1 and HSV-2 is warranted but does not ensure againstcontracting the disease. Use of condoms while limiting the number of sexual partners helps reduce the prevalence of infection. One should also avoid oral sex since genital herpes can cause oral lesions and vice versa.

As many as 90% of those infected with genital herpes are unaware and may unknowingly shed virus and transmit infection.[2]

Autoinoculation

The patient should be educated on how to prevent transmission to other parts of the body during an outbreak. For example, after bathing, encourage patting dry with a towel instead of rubbing. Avoid transmission of vesicular fluid to other parts of the body.

 Trauma to the Skin

HSV is more prone to causing recurrence and primary infection if the skin is traumatized or exposed to ultraviolet (UV) radiation. The patient should be encouraged to use sun protection to help prevent recurrence of HSV-1, avoid traumatic intercourse, and prevent chapping of lips. Using zinc ointment on the lips may not only protect against UV light but also help suppress HSV growth.

 Sleep

Poor sleep hygiene can result in fatigue that may lead to an increased frequency of recurrence. The clinician should inquire about this to help make changes that will result in an improved sleep cycle.

 Nutrition

Increased Lysine and Decreased Arginine Foods

A diet that promotes lysine rich foods and reduces arginine-containing foods has become a popular recommendation for helping patients reduce recurring HSV infections. From in vitro studies, this makes sense. The replication of the virus requires proteins rich in arginine, and arginine itself may be a stimulator of HSV replication. Lysine has antiviral effects by blocking the activity of arginine.[3] Clinical studies show mixed results. [4] [5] One argument is that inadequate doses of lysine were used. A study of 52 people with recurring oral and genital HSV were assigned to l-lysine, 1 gm three times a day, or placebo. They also avoided nuts, chocolate, and gelatin (arginine rich foods). After 6 months, 74% of those receiving lysine reported the treatment as either effective or very effective versus 28% receiving placebo. The mean number of outbreaks was 3.1 in the lysine group compared to 4.2 in those taking placebo.[6]

It is always best to increase lysine and reduce arginine through whole food nutrition before using nutritional supplements ( Table 22-2 ).

TABLE 22-2 -- Dietary Considerations in Herpes Simplex Viral Infection
Foods to Avoid (High Arginine Levels)
Chocolate
Peanuts
Almonds
Cashews
Sunflower seeds
Gelatin
Foods to Include (High Lysine Levels)
Vegetables
Beans
Fish
Turkey
Chicken

Food Allergy

Although there is limited research to back the claim that food allergies trigger recurrences of HSV, a trial of an elimination diet should be offered to those with frequent recurrences (see Chapter 86 , Adverse Food Reactions and the Elimination Diet).

 Good Nutrition

Most important is a balanced diet with seven or eight servings of fruits and vegetables to help support a healthy immune system.

 Mind-Body

It has been a common belief that isolated stressful events may lead to recurrent HSV outbreaks, although research has not supported this. One study of 64 people with HSV was found to have no correlation between acute stressful events preceding an outbreak.[7] On the other hand, chronic or persistent stressors have been found to correlate with an increased frequency of recurrence.[8] This would correlate with findings showing a decrease in HSV immunity in caregivers of dementia sufferers[9] and a decrease in herpes zoster immunity in those with depression.[10] A meta-analysis showed that depressive symptoms, but not stress, was associated with an increase in HSV recurrence.[11] Therapeutic focus should concentrate on helping the patient find a balance of lifestyle demands and learning techniques to help reduce day-to-day stress and treat depression in those with frequent recurrences.

 Relaxation Exercises

Teaching patients a simple relaxation exercise that they can use on a regular basis or when needed for recurring stressful events can empower them to learn how to reduce stress (see Chapter 95 , Prescribing Relaxation Techniques).

 Meditation

For those with chronic recurring stress, encouraging a meditation practice can help reduce the stimulation of the adrenal gland. Overactivity of the adrenals can lead to suppression of the immune response and increase one's susceptibility to recurring HSV (see Chapter 100 , Recommending Meditation).

 Supplements

Vitamin C

If used early in the prodrome of an outbreak, vitamin C, 1000 mg, with the addition of 1000 mg of bioflavonoids taken five times a day for 3 days after recognition of symptoms, was found to quicken blister healing in herpes labialis from 10 days in the placebo group to 4.4 days in the treatment group.[12]

Zinc

Zinc has been found to inhibit HSV replication in vitro and enhances cell-mediated immunity to help reduce HSV recurrence. A compound of 25 mg of zinc with 250 mg of vitamin C was given twice a day for 6 weeks, which resulted in either complete suppression of an outbreak or resolution of HSV-1 eruptions within 24 hours.[13] A topical application of zinc sulfate solution of 0.01% to 0.025% has also been found to be helpful at healing HSV-1 and in inhibiting recurrence.[14] Recommending 25 mg of zinc and 250 mg of vitamin C a day would be an inexpensive option for the patient with frequent recurrences.

 Dosage

Zinc 25 mg a day with vitamin C, 250 mg a day

 Precautions

In prescribing zinc supplementation, be aware that zinc competes with copper, calcium, and iron absorption. Make sure the patient does not take more than the recommended dose and not to take calcium and iron supplements with zinc. Doses greater than 50 mg/day have been found to reduce serum copper levels.

 Lysine

As discussed earlier under “Nutrition,” lysine has antiviral effects by blocking the activity of arginine, which promotes HSV replication. A review of human data concluded that oral lysine is more effective for preventing an outbreak of HSV than it is at reducing the severity and duration of an outbreak.[15]

Consider recommending a trial of 1 gm daily to prevent recurrences and increase to 1 gm three times a day during an outbreak.

 Dosage

l-Lysine 1 gm each day for prevention

l-Lysine 1 gm three times a day for acute outbreaks

 Precautions

Diarrhea and abdominal pain have been reported in those using more than 10 gm/day. There was a single case documented of tubulointerstitial nephritis progressing to renal failure.[16] Lysine may cause a modest rise in LDL cholesterol.

 Vitamin E Oil

Vitamin E oil has been found to help reduce the pain of oral herpetic lesions within 8 hours and result in more rapid healing. [17] [18]

Dosage

Squeeze the contents of a vitamin E capsule (d-alpha-tocopherol) onto a cotton stick and apply directly to the lesion every 8 hours as needed.

 Precautions

Local skin reaction (rare)

 Botanicals

Lemon Balm

Lemon balm (Melissa officinalis) ointment is the most common botanical used for herpes infections. It consists of a 70:1 lemon extract concentrate that has been found to be helpful for the treatment of active HSV outbreaks. One large study involving three German hospitals and one dermatology clinic showed that when lemon balm was used to treat the primary infection of HSV-1, not a single recurrence was noted. This suggests that lemon balm may help prevent recurrences if used during an initial infection. The cream has also been found to reduce the healing time of both genital and oral herpes.[19]

Dosage

70:1 lemon extract cream—apply fairly thickly (1 mm) to herpetic outbreak two to four times a day

 Precautions

Toxicology studies have found lemon balm to be safe and suitable for long-term use.

 Licorice Root

Licorice (Glycyrrhiza glabra) is well known for its anti-inflammatory properties and has also been found to be of benefit in inhibiting both the growth and cytopathic effects of herpes simplex.[20] Topical application of licorice root is an option to help reduce duration and severity of oral herpes lesions.

 Dosage

Apply tincture of licorice onto a cotton swab or drop directly onto the lesions three times a day until resolution.

 Precautions

Local allergic reaction can be seen with topical application.

 Siberian Ginseng

An extract of the root of the adaptogenic plant Siberian ginseng (Eleutherococcus senticosus) was found to reduce frequency, duration, and severity of HSV-2 in one study. An extract standardized to contain eleutheroside 0.3% (Elagen) was used.[21]

Dosage

Siberian ginseng extract standardized to contain eleutheroside E 0.3% in doses of 400 mg/day.

 Precautions

Can act as a stimulant leading to anxiety, irritability, and elevated blood pressure. Long-term use can cause inflammation of the nerves and lead to sciatica and muscle spasm.

 Tea Bags

A folk remedy that has been found to be an inexpensive and easy to prepare treatment for oral HSV is to steep an ordinary tea bag (preferably Earl Grey), cool, and then apply to lesions. This is thought to quicken healing and prevent recurrence, although there are no studies to support this. Tea contains catechins that have been found to enhance the immune function and may be a component of its therapeutic benefit.

 Dosage

Steep a tea bag, cool, and apply directly to lesions for 20 minutes one to three times a day.

 Side Effects

Other than the potential for a local reaction, no known side effects exist.

 Pharmaceuticals

Antiviral medications against HSV work by inactivating DNA polymerase, which inhibits viral replication. For these medications to be effective, they need to be started early after symptoms occur because viral replication may end as soon as 48 hours into an infection.

Oral antiviral medications should be used with caution in those with underlying kidney disease or when given with other nephrotoxic drugs, and like any antimicrobial, regular use can result in viral resistance.

 Treatment for a Primary Genital Herpes Infection

Treatment consists of the following regimens:
• | Acyclovir (Zovirax) 200 mg five times daily for 10 days
• | Famciclovir (Famvir) 250 mg three times daily for 10 days
• | Valacyclovir (Valtrex) 1 gm twice daily for 10 days

Although more expensive, valacyclovir has the advantage of reduced frequency of dosing.

 Treatment for Episodic Recurrences

Research has shown only a minimal benefit in treating recurrences with antiviral medications, and some would question the need for episodic treatment. Best results occur if treatment is started at the prodrome of the recurrencewhen the patient notices itching, burning, or erythema. Treatment consists of the following regimens:
• | Acyclovir 800 mg twice daily for 5 days
• | Famciclovir 125 mg twice daily for 5 days
• | Valacyclovir 500 mg twice daily for 5 days

 Pharmaceutical Prophylaxis

Pharmaceutical prophylaxis is generally reserved for those who have more than six outbreaks in a year. For patients with frequent recurrences, the practitioner should look holistically at other potential factors such as chronic stress, nutrition, and well-being before simply prescribing prophylactic antiviral medication. If pharmaceutical prophylaxis is started, therapy should be discontinued once a year to see if continuation is necessary and the patient should be encouraged to titrate down to the lowest effective dose.

Short-term prophylactic therapy for oral herpes has been shown to reduce severity but not recurrence following UV light exposure in skiers.[22] Prophylactic treatment regimens consist of the following:
• | Acyclovir 400 mg twice daily
• | Famciclovir 250 mg twice daily
• | Valacyclovir 1 gm once daily
• | Aspirin 125 mg daily

In a small pilot study aspirin was found to reduce active infection by nearly 50%.[23] This inexpensive therapy may prove fruitful if more research supports this claim.

Topical acyclovir is generally not highly effective for the treatment or prevention of oral herpes infections. Topical application applied every 2 hours was found to reduce healing time by just one day.[24]

Therapies to Consider

Monolaurin (Laricidin)

Monolaurin is a monoglycerol ester of lauric acid, a saturated fatty acid found in breast milk and coconut oil. It has been found to destroy the fatty coating of certain viruses that allows them to adhere to cells causing infection. It is thought to help protect breast-feeding infants from viral infection. It is currently being studied for its potential use in treating lipid-coated viruses including human immunodeficiency virus. There is a lack of studies to recommend its use at this time, but patients have reported clinical benefit from this inexpensive therapy.

 Dosage

At the first sign of infection, take 1800 to 3600 mg (6 to 12 300-mg capsules) daily for 4 days, then reduce to 600 to 1200 mg (2 to 4 300-mg capsules) daily until lesions have resolved.

 Side Effects

Animals fed monolaurin for up to 25% of their diet showed no signs of harm after 6 weeks.[25] Human studies are limited.

 Homeopathy

Homeopathic remedies are given until improvement in lesions occurs. Examples of remedies used for genital HSV include sepia, graphites, rhus toxicodendron and dulcamara. Hylands #27 is a common homeopathic remedy for oral HSV. See Chapter 113 , Therapeutic Homeopathy.

PREVENTION PRESCRIPTION

▪ | Encourage safe sexual practices including condom use and avoidance of oral sex if infectious status is unknown.
▪ | Avoid contact or spread of vesicular fluid to others or other areas of the body.
▪ | Avoid trauma to the skin (physical trauma, rough intercourse, and sunburn).
▪ | Maintain a regular sleep-wake cycle with 8 hours of sleep daily.
▪ | Avoid known food triggers.
▪ | Eat lysine-rich foods (vegetables, beans, fish, chicken, and turkey), and avoid excessive amounts of arginine-rich foods (chocolate, peanuts, almonds, cashews, sunflower seeds, and gelatin).
▪ | Make lifestyle choices to reduce chronic recurring stressors that may lead to depression.
▪ | Consider antiviral medications for those with frequent outbreaks and/or immunosuppression.
▪ | If HSV-2 positive and pregnant, consider acyclovir prophylaxis (400 mg twice daily) starting at 36 weeks' gestation. A meta-analysis showed that this intervention reduced the risk of clinical HSV recurrence at delivery, the risk of cesarean delivery for active HSV lesions, recurrent genital herpes, and the risk of HSV viral shedding at delivery.[26]
▪ | Vaccines for the prevention of HSV-2 have generally been disappointing. A newer glycoprotein-D subunit vaccine was found to protect women who were HSV-1 and HSV-2 negative from becoming infected from a partner who was HSV-2 positive.[27] Consider the vaccine only in these high-risk individuals.

THERAPEUTIC REVIEW
Review for the prevention of HSV recurrences.

▪ Lifestyle

• Avoid trauma to genital and oral mucosa. Use sun protection. Encourage 7-8 hr of sleep a night.

▪ Nutrition

• | Encourage 7-8 servings of fruits and [image] vegetables a day while increasing lysine-rich foods and reducing arginine-rich foods (see Table 22-2 ).
• | Consider an elimination diet.

 ▪ Mind-Body

• Make lifestyle changes to reduce [image] chronic stress, anxiety. Educate regarding relaxation techniques such as breathing exercises and meditation. Treat depression if present.

▪ Supplements

• Zinc 25 mg and vitamin C 250 mg/day. If no reduction in frequency of recurrences after 3 mo, consider replacing with or adding lysine 1 gm/day.

▪ Pharmaceuticals

• | Prophylactic therapy is reserved for [image] those who have not responded to a holistic therapeutic approach and have more than 6 outbreaks in a year.
• | Acyclovir 400 mg bid
• | Valacyclovir 1 gm qd

Review for acute treatment of HSV

▪ Supplements

• | l-Lysine 1 gm tid until resolution.
• | Topical vitamin E oil. Apply oil from capsule to oral HSV lesion tid.

 ▪ Botanicals

• | Lemon balm (70:1 lemon extract cream). Apply to herpetic outbreak [image] bid-qid.
• | Licorice root tincture. Apply to lesions [image] tid until resolution.
• | Tea bag. Steep tea bag, cool, and [image] apply directly to oral lesions for 20 min qd-tid.

 ▪ Pharmaceuticals

• For primary infection:
Acyclovir 200 mg five times daily for 10 days.
Famciclovir 250 mg tid for 10 days.
Valacyclovir 1 gm bid for 10 days.
• Efficacy of treating episodic recurrences remains to be established.
Acyclovir 800 mg bid for 5 days.

REFERENCES

1. Wald A, Zeh J, Selke S, et al: Reactivation of genital herpes simplex virus type 2 infection in asymptomatic seropositive persons. N Engl J Med 2000; 342:844-850.

2. Mertz GJ: Epidemiology of genital herpes infection. Infect Dis Clin North Am 1993; 7:825-839.

3. Griffith R, DeLong D, Nelson J: Relation of arginine-lysine antagonism to herpes simplex growth in tissue culture. Chemotherapy 1981; 27:209-213.

4. DiGiovanna J, Blank H: Failure of lysine in frequently recurrent herpes simplex infection. Arch Dermatol 1984; 120:48-51.

5. McCune MA., Perry HO, Muller SA: Treatment of recurrent herpes simplex infections with l -lysine monohydrochlorite. Cutis 1984; 34:366-373.

6. Griffith RS, Walsh DE, Myrmel KH: Success of l -lysine therapy in frequently recurrent herpes simplex infection. Dermatologica 1987; 175:183-190.

7. Rand KH., Hoon EF, Massey JK, et al: Daily stress and recurrence of genital herpes simplex. Arch Intern Med 1990; 150:1889-1893.

8. Cohen F, Kemeny ME, Kearney KA, et al: Persistent stress as a predictor of genital herpes recurrence. Arch Intern Med 1999; 159:2430-2436.

9. Glaser R, Kiecolt-Glaser JK: Chronic stress modulates the virus-specific immune response to latent herpes simplex virus type 1. Ann Behav Med 1997; 19:78-82.

10. Irwin M, Costlow C, Williams H, et al: Cellular immunity to varicella-zoster virus in patients with major depression. J Infect Dis 1998; 178(Suppl 1):S104-S108.

11. Zorrilla EP, McKay JR, Luborsky L, Schmidt K: Relation of stressors and depressive symptoms to clinical progression of viral illness. Am J Psychiatry 1996; 153:626-635.

12. Terzhalmy G, Bottomley W, Pelleu G: The use of water-soluble bioflavonoid-ascorbic acid complex in the treatment of recurrent herpes labialis. Oral Surg 1978; 45:56-62.

13. Fitzherbert J: Genital herpes and zinc. Med J Austr 1979; 1:399.

14. Brody I: Topical treatment of recurrent herpes simplex and post-herpetic erythema multiforme with low concentrations of zinc sulphate solution. Br J Dermatol 1981; 104:191-213.

15. Tomblin FA, Lucas KH: Lysine for management of herpes labilais. Am J Health Syst Pharm 2001; 8:298.

16. Lo JC, Chertow GM, Rennke H, et al: Fanconi's syndrome and tubulointerstitial nephritis in association with l -lysine ingestion. Am J Kidney Dis 1996; 28:614-617.

17. Fink M, Fink J: Treatment of herpes simplex by alpha-tocopherol (vitamin E). Br Dent J 1980; 148:246.

18. Starasoler S, Haber GS: Use of vitamin E oil in primary herpes gingivostomatitis in an adult. N Y State Dent J 1978; 44:382-383.

19. Wolbling R, Leonhardt K: Local therapy of herpes simplex with dried extract from Melissa officinalis. Phytomed 1994; 1:25-31.

20. Pompei R, Pani A, Flore O, et al: Antiviral activity of glycerrhizic acid. Experientia 1980; 36:304.

21. Williams M: Immunoprotection against herpes simplex type II infection by Eleutherococcus root extract. Int J Altern Complement Med 1995; 13:9-12.

22. Raborn GW, McGaw WT, Grace M, et al: Oral acyclovir and herpes labialis: A randomized, double-blind, placebo-controlled study. J Am Dent Assoc 1987; 115:38-42.

23. Karadi I, Karpati S, Romics L: Aspirin in the management of recurrent herpes simplex virus infection [Letter]. Ann Intern Med 1998; 128:696-697.

24. Whitley RJ, Kimberlin DW, Roizman B: Herpes simplex viruses. Clin Infect Dis 1998; 26:541-555.

25. Kabara JJ: Lauricidin: The nonionic emulsifier with antimicrobial properties. In: Kabara JJ, ed. Cosmetic and Drug Preservation: Principles and Practice, New York: Marcel Dekker; 1984.

26. Sheffield JS, Hollier LM, Hill JB, et al: Acyclovir prophylaxis to prevent herpes simplex virus recurrence at delivery: A systematic review. Obstet Gynecol 2003; 102:1396-1403.

27. Stanberry LR, Spruance SL, Cunningham AL, et al: Glycoprotein-D-adjuvant vaccine to prevent genital herpes. N Engl J Med 2002; 347:1652-1661.


MD Consult: Books: Rakel: Integrative Medicine: chapter 23 - Chronic Hepatitis

chapter 23 – Chronic Hepatitis

Tina M. St. John, MD

Pathophysiology 237
Integrative Therapy 240
Pharmaceuticals 240
Supplements 241
Botanicals 244
Herbal Concoctions and Traditional Chinese Medicine 245
Mind-Body Therapies 246
Lifestyle Interventions 246
Therapies to Consider 248
Prevention Prescription 249
Therapeutic Review 249
Pathophysiology

Hepatitis is the Latin term for liver inflammation. It is characterized by hepatonecrosis and inflammatory cell infiltration. Viral and toxic agents are the most common causes of hepatitis. Acute hepatitis describes a process enduring less than 6 months. Hepatitis is deemed chronic when present longer than 6 months. The ongoing inflammatory process may lead to fibrosis and eventually cirrhosis with a concomitant increased risk of hepatocellular carcinoma.

Chronic hepatitis is caused by a variety of etiologies in isolation or combination ( Table 23-1 ). Most people with chronic hepatitis develop the disease gradually without an acute episodic illness or obvious symptomatology. The condition is generally insidious and slowly progressive, declaring itself only after cirrhosis develops with concomitant symptoms. Cases of chronic hepatitis diagnosed prior to development of hepatic symptomatology are often the result of incidental findings, especially unexpectedly elevated liver enzymes on routine biochemical panels.

TABLE 23-1 -- Common Etiologies of Chronic Hepatitis
ETIOLOGIC CATEGORY | SPECIFICS
Hepatitis viruses | Hepatitis C Hepatitis B ± (hepatitis D)
Toxins and medications | Ethanol Methyldopa Isoniazid Nitrofurantoin Amiodarone
Autoimmune disease | Autoimmune hepatitis
Inborn metabolic disorders | Wilson's Disease Hemochromatosis Alpha1-antitrypsin deficiency
Acquired metabolic disorders | Nonalcoholic steatohepatitis
Biliary diseases | Primary and secondary biliary cirrhosis Primary sclerosing cholangitis Biliary tree anomalies
Cryptogenic | —

The most common cause of chronic viral hepatitis in the United States is hepatitis C, accounting for 40% to 60% of all cases. [1] [2] Given its high prevalence and the associated implications for clinical practice, chronic hepatitis C (CHC) is the focus of this section. However, integrative treatments aimed at controlling the chronic hepatic inflammation and its sequelae that underlie the pathologic process of CHC are applicable to other conditions that share a similar pathophysiology.

The histologic hallmarks of hepatitis are hepatic necrosis and mononuclear infiltration (lymphocytes, macrophages, and plasma cells). These parameters are assessed with liver biopsy. Specimens are graded according to portal and lobular inflammatory activity, and are staged based on the degree of fibrosis or the presence of cirrhosis. The hepatitis C virus (HCV) is hepatotropic but appears to be minimally cytopathic. A corollary of this observation is the fact that HCV viral load is not associated with the natural history of the disease in a given individual. [3] [4] The detrimental effects of chronic HCV infection are predominantly a consequence of the associated chronic inflammatory process, which causes significant oxidative stress due to an overabundance of free radicals. In the face of ongoing hepatonecrosis, connective tissue is laid down as the body attempts repair. The accumulation of extracellular connective tissue leads to fibrosis. Hepatic fibrosis associated with chronic hepatitis progresses in a predictable fashion ( Table 23-2 ). Cirrhosis is the final stage of the fibrotic process with diffuse hepatocyte damage, nodular regeneration, and extensive fibrosis with aberrant architecture accompanied by impaired hepatocyte function and impeded portal blood flow. Advanced fibrosis and cirrhosis are associated with increased risk for the development of hepatocellular carcinoma. Each year, 1% to 4% of people with HCV-related cirrhosis develop liver cancer.[1] The incidence of liver cancer in the United States more than doubled between 1975 and 1998. The number of new cases of liver cancer and the associated number of liver cancer deaths is expected to double again in the United States over the next 10 to 20 years.[5]

TABLE 23-2 -- Stages of Liver Fibrosis
STAGE | CHARACTERISTICS
0 | No fibrosis
1 | Confined to enlarged portal zones
2 | Periportal or portal-portal septa with intact architecture
3 | Architectural distortion (septal fibrosis, bridging) without obvious cirrhosis
4 | Probable or definite cirrhosis

Liver biopsy is the gold standard for making a histopathologic diagnosis of chronic hepatitis. Biochemical, serologic, and nucleic acid testing are the mainstays of etiologic diagnosis. Histologic information is particularly important for hepatitis C management decisions because fibrotic stage is a key factor in such deliberations. Approximately 20% to 30% of people with CHC develop cirrhosis over a period of 20 years. [1] [6] Observational prospective studies and outcome modeling projections indicate that the risk of liver disease progression toward severe fibrosis or cirrhosis is minimal at 10 to 15 years in patients with persistently normal alanine aminotransferase (ALT) levels, around 5% to 10% in patients with elevated ALT and no fibrosis on initial liver biopsy, but greater than 30% to 40% in those with elevated ALT and portal fibrosis.[7]

A study of newly diagnosed patients with hepatitis C found that up to 20% of patients in whom cirrhosis was diagnosed on liver biopsy were not suspected of having cirrhosis based on clinical and laboratory findings.[118] Liver enzymes do not accurately predict liver histology. A recent study of CHC patients with normal ALT levels found that only 26% had minimal histologic alterations on liver biopsy.[119] Although patients with clinical and laboratory evidence of frank cirrhosis can be diagnosed accurately without liver biopsy, the reverse logic is untrue, i.e., cirrhosis cannot be ruled out based on clinical and laboratory assessments alone. In the absence of clinical evidence of cirrhosis, the only way to assess a patient's liver histology with any degree of accuracy is with liver biopsy. Histologic features other than fibrotic stage (e.g., steatosis and iron accumulation) may also have predictive value for disease progression and therapeutic response to interferon-based regimens.[8] Nonhistologic factors associated with accelerated disease progression and poor outcomes are shown in Table 23-3 . Notably absent from this list are HCV genotype and viral load, factors that do not appear to be associated with disease progression. However, both of these factors have been shown to correlate to potential response to interferon-based therapy.

TABLE 23-3 -- Nonhistologic Factors Associated with Increased Risk of Development of Cirrhosis Among People with Chronic Hepatitis C
Genotypic male
Heavy alcohol consumption
Coinfection with HIV and/or HBV
Elevated serum ALT
Age>35 yr at the time of initial infection
ALT, alanine aminotransferase; HBV, hepatitis B virus; HIV, human immunodeficiency virus. disease

HCV genotype and viral load have predictive value with respect to the likelihood of response to interferon-based therapy. However, these factors are not predictive of liver fibrosis or disease progression.

The National Institutes of Health (NIH) Consensus Conference Statement on the Management of Hepatitis C, 2002,[9] states that all patients with CHC are potential candidates for antiviral therapy. Current pharmacologic, state-of-the-art treatment for CHC is combination therapy with pegylated interferon plus ribavirin. Both the NIH Consensus Conference Statement and the American Association for the Study of Liver Diseases Practice Guideline on the Diagnosis, Management, and Treatment of Hepatitis C[10] clearly recommend interferon-based treatment for patients at greatest risk for the development of hepatic cirrhosis (i.e., those with portal or bridging fibrosis) and at least moderate inflammation and necrosis on liver biopsy. However, the relative and absolute contraindications to interferon-based therapy are numerous, including current injection drug use, significant alcohol usage, and comorbid medical and neuropsychiatric conditions. Thus, many patients are ineligible for interferon-based treatment. Further, many patients fall outside this histologically defined group. In addition, the side effect profiles of both interferon and ribavirin are such that many patients opt to decline or postpone aggressive pharmacologic therapy.

Deciding which patients should consider interferon-based therapy must be done on a case-by-case basis. Paradoxically, evidence suggests that those with low-stage fibrosis are more likely to clear HCV in response to interferon-based therapy compared with those with advanced fibrosis or cirrhosis. Yet these are the same patients in whom the risk of progression to cirrhosis is lowest. Table 23-4 summarizes factors predictive of response rate to interferon-based therapy.

TABLE 23-4 -- Factors Predictive of Viral Response to Interferon-Based Therapy for Hepatitis C Virus (HCV)
FACTOR | ASSOCIATION TO VIRAL RESPONSE
HCV genotype | Genotypes 2 and 3 are significantly more responsive to interferon+ ribavirin thangenotypes 1 and 4[*]
HCV pretreatment viral load | High viral load
Liver fibrosis stage | Fibrosis stage on liver biopsy is inversely predictive of the likelihood of viral response; absence of bridging fibrosis/cirrhosis is significantly positively predictive
Ethnicity | People of European or Asian ethnicity are more likely to experience a viral response than are those of African or Hispanic ethnicity
Hepatic steatosis | The presence and severity of steatosis negatively impacts the likelihood of viral response
Body mass index (BMI) | Elevated BMI negatively influences likelihood of viral response
Age (among adults) | Overall, age is inversely related to likelihood of viral response
* In a study of >6000 patients with chronic hepatitis C in the United States, the genotype distribution was 73% genotype 1, 14% genotype 2, 8% genotype 3, 4% mixed genotype, and <1% for genotypes 4, 5, and 6.123

In summary, many patients living with CHC are either ineligible for interferon-based therapy or prefer not to pursue this treatment option. These patients are likely to benefit from an integrative management approach. Open discussion between the individual, primary care provider, and a gastroenterology consultant is often best to address this complex decision-making process.

Regardless of whether interferon-based therapy is pursued, the primary care provider can have an important role in promoting constitutional, hepatic, and immunologic health and wellness. The interplay of host and virologic factors that potentially influence CHC disease progression and may be affected by integrative interventions fall into two primary arenas: oxidative stress and immunologic function. Chronic inflammation leads to an overabundance of oxygen-derived free radicals. The influence of these free radicals in a given inflammatory reaction depends on the balance between the production and inactivation of these metabolites.[11] To the extent that one can influence the balance favorably toward decreased oxidative stress, one can potentially limit or reduce damage due to an overabundance of free radicals.

With respect to immune function and the natural history of CHC, research has shown that the cell-mediated branch of the immune system is the primary actor. HCV is an intracellular virus. A strong and prolonged anti-HCV cytotoxic T lymphocyte (CTL) response appears to be important in spontaneous clearance of HCV. [12] [13] [14] Weak and/or limited CTL responses have been suggested as possible factors in the development of chronic HCV infection. Evidence suggests that interferon-based therapy may act, at least in part, by enhancing the body's cytotoxic T-cell response to HCV. [15] [16] Although the CTL response appears pivotal in HCV clearance, it also appears that it may be the primary source of damage in those who are unable to clear virus. CTLs attack and kill infected hepatocytes in an attempt to rid the body of HCV. [17] [1][8] Thus, an ongoing but ineffectual CTL response (in terms of successful viral clearance) is at least partially responsible for the slowly progressive liver damage seen in CHC. Although genetic factors that influence the robustness of the cell-mediated response have been postulated to be primary determinants in whether spontaneous HCV clearance is achieved, immunomodulatory interventions may well influence disease progression in those who are chronically infected.

A discussion of the pathophysiology of CHC would be incomplete without mentioning the extrahepatic manifestations commonly encountered with this disease. Approximately 38% of people with CHC also have immunologic disorders.[19]

Possible extrahepatic manifestations of HCV include autoimmune diseases, cryoglobulinemia, diabetes mellitus type 2, non-Hodgkin's lymphoma, neurocognitive impairment, and depression.

Given that hepatic manifestations of CHC often do not appear until late in the course of the disease, the extrahepatic manifestations are commonly the greatest source of suffering for patients and may well be the impetus for a CHC patient's entrée into the health care system. The treatment of the extrahepatic manifestations of CHC often falls to the primary care provider. Alleviation of these complex and varied symptoms can often be well addressed by an integrative approach. Relief of the extrahepatic manifestations of CHC may well do more to improve a patient's quality of life than any other intervention.

Finally, when considering therapy for chronic hepatitis, it is helpful to keep in mind the liver's detoxification function. The liver is the interface between the digestive tract and the rest of the body, and as such, orchestrates metabolic homeostasis. Blood is delivered from the digestive tract to the liver for filtration and processing. Endogenous waste products and pollutant xenobiotics are detoxified and excreted into the bile. A two-step detoxification process is utilized to neutralize and eliminate these chemicals. For optimal function of the hepatic detoxification system, the phases must be in balance and supported by adequate dietary intake to provide the necessary elements of the system.

Phase I of the detoxification pathway is chemical neutralization, which is accomplished predominantly by the cytochrome P450 system. This system is a versatile family of heme-derived enzymes that catalyze redox reactions on a wide variety of endogenous and exogenous substrates. When a chemical is neutralized by P450 enzymes, free radicals are produced that can damage hepatocytes. Free radicals are removed by antioxidants in the liver; one of the most important is glutathione, which is also used in phase II of the detoxification process. When the liver is exposed to high levels of toxins, hepatic glutathione levels may become depleted, hampering both phases of the detoxification process.

Phase II of the detoxification process is elimination, which typically involves a conjugation reaction that renders the toxin water-soluble, enabling excretion of the toxin complex via bile or urine. There are six phase II detoxification pathways: glutathione conjugation, amino acid conjugation, methylation, sulfation, acetylation, and glucuronidation.[20] Glutathione conjugation is considered by many experts to be the most important of the six pathways. Thus, glutathione serves as both a potent antioxidant and an essential substrate for phase II detoxification. Table 23-5 lists substances needed to support the various phase II detoxification pathways.

TABLE 23-5 -- Substances that Support Phase II Detoxification
DETOXIFICATION PATHWAY | REQUIRED NUTRIENTS
Glutathione conjugation | Dietary glutathione Vitamins B2, B6 and C N -acetylcysteine Glycine, cysteine, glutamine, and methionine Zinc, copper, manganese, selenium
Amino acid conjugation | Glycine, taurine, glutamine, arginine, and ornithine Magnesium
Methylation | S-adenosylmethionine Vitamin B12 and folic acid Choline Molybdenum
Sulfation | Dietary sulfur-rich foods B vitamins Taurine, methionine, cysteine, and glutathione Zinc, copper, manganese, selenium, and molybdenum
Acetylation | Vitamins B1, B2, B5 (pantothenic acid), and C Acetyl coenzyme A
Glucuronidation | Glucuronic acid and glutamine Magnesium Vitamins B3 and B6

 Integrative Therapy

The choice of therapeutic modalities utilized in an integrative approach to the management of CHC is dependent on numerous factors including the patient's liver status, goals, and comorbid conditions. However, regardless of specific modalities chosen, the fundamental goals of integrative CHC management are the following:
1. | To decrease chronic hepatic inflammation and thereby limit disease progression
2. | To support and enhance the liver's detoxification capacity
3. | To support healthy immune function
4. | To decrease the risk of cirrhosis and hepatocellular carcinoma
5. | To support and enhance quality of life

 Pharmaceuticals

Current state-of-the-art pharmaceutical therapy for CHC is pegylated interferon plus ribavirin. The decision whether to use pharmaceutical agents for the treatment of CHC must be made on a case-by-case basis, taking into account the patient's goals, his or her liver status and likelihood of disease progression, comorbidities, and potential risks versus benefits. Watchful waiting with supportive management including periodic liver biopsy (every 3 to 5 years) is considered both safe and prudent for patients with little to no fibrosis on initial liver biopsy. At the other extreme, patients with decompensated hepatic cirrhosis are ineligible for interferon-based therapy and should be referred for liver transplant evaluation.

CHC is a highly variable disease. Although there are known factors that can be used to predict the most likely natural history of the disease, the course of the disease within any given individual is unpredictable. Accordingly, there is no clear consensus among gastroenterologist and hepatologists regarding absolute criteria for deciding which patients should be treated with interferon-based therapy. The challenge is to determine for whom the formidable undertaking of interferon-based therapy is most likely to prove holistically healing. Both an overly aggressive and an inappropriately passive approach can prove detrimen-tal to a patient, depending on his or her individual circumstances.

 Pegylated Interferon Alfa

Interferons are a family of potent cytokines produced in response to viral infection and a variety of other stimuli. Interferons are associated with complex antiviral, immunomodulary, and antiproliferative actions. Interferon-stimulated genes inhibit viral replication and cell proliferation. Pegylation technology links interferon molecules to an inactive water-soluble polymer called polyethylene glycol, which shields the interferon molecule from proteolytic enzymes prolonging the half-life of the drug.

Two pegylated interferons have been approved by the U.S. Food and Drug Administration (FDA) for the treatment of CHC: peginterferon alfa-2a (Pegasys) and peginterferon alfa-2b (PegIntron).

 Dosage

Peginterferon alfa-2a dosing (whether alone or in combination with ribavirin) for the treatment of CHC is 180 μg/week subcutaneously. Peginteferon alfa-2b dosing is based on body weight. The recommended dosage for monotherapy is 1 μg/kg/week subcutaneously. The recommended dose when administered in combination with ribavirin is 1.5 μg/kg/week subcutaneously.

 Precautions

The most common side effects of pegylated interferons are flulike symptoms such as fatigue, lethargy, myalgia, and headache. Other potential serious side effects include depression, anxiety, suicidal ideation, sleep abnormalities, hypothyroidism, injection site reactions, bone marrow suppression, anorexia, and hair loss.

 Ribavirin

Ribavirin is a guanosine analogue that has been shown to be active against a variety of both RNA and DNA viruses in vitro and in vivo. Combining interferon with ribavirin improves response rates to therapy. Ribavirin alone has little in vivo effect against HCV. However, the combination of interferon plus ribavirin has been definitively shown to lead to a superior viral response compared to monotherapy with either agent. [21] [22] Four companies currently market ribavirin, which is administered orally twice daily.

 Dosage

The dosage recommendation for ribavirin in combination with peginterferon alfa-2a depends on body weight and genotype. For HCV genotypes 1 and 4, the recommended dose is 1000 mg/day orally in two divided doses for those weighing less than 75 kg, and 1200 mg/day for those weighing more than 75 kg. For HCV genotypes 2 and 3, the recommended dose is 800 mg/day orally in two divided doses regardless of body weight. The recommended dosage for ribavirin in combination with peginterferon alfa-2b is 800 mg/day orally in two divided doses for all genotypes.

 Precautions

Ribavirin is associated with two serious side effects: hemolytic anemia, and birth defects. Other side effects of ribavirin include cough, dyspnea, insomnia, pruritus, rash, and anorexia.

 Pegylated Interferon Plus Ribavirin Treatment and Response

The duration of combination interferon-based therapy for HCV varies by genotype. Recommended duration of treatment for genotype 1 is 48 weeks and for genotypes 2 and 3 is 24 weeks. Early virologic response (EVR) (a reduction in HCV by at least a factor of 100 after the first 12 weeks of treatment compared with baseline) is predictive of sustained virologic response (SVR).[23] If therapy fails to produce EVR after 12 weeks, it is highly unlikely that the treatment will successfully clear the virus. It is recommended that treatment be discontinued in the absence of EVR. [21] [24] SVR to therapy is defined as undetectable HCV RNA six months after completion of therapy. SVR rates vary by HCV genotype; approximately 80% of people with genotypes 2 and 3 who receive pegylated interferon plus ribavirin achieve SVR compared to roughly 50% of people with genotype 1. [21] [24] [25] Long-term durability of SVR after 5 years of follow-up is reported to be 95% with interferon monotherapy.[26] Comparable data are not yet available for patients treated with pegylated interferon combination therapy.

 Hepatitis A and B Vaccination

Anyone with documented chronic hepatitis not previously immunized should be vaccinated for both hepatitis A and B. Superinfection with a second hepatitis virus in a patient already chronically infected with another of the hepatitis viruses may develop acute fulminant disease. In the absence of an acute fulminant episode, new infection superimposed on previously existing chronic liver disease is likely to accelerate disease progression and negatively impact prognosis.

Patients with chronic hepatitis should be vaccinated against hepatitis A and B to decrease the risk of superinfection and acute fulminant hepatitis.

Supplements

Glutathione

Glutathione is a potent antioxidant with many crucial functions including detoxification and CTL activation.[27] Most glutathione in the body is produced intracellularly in the liver from the amino acids cysteine, glutamate, and glycine. Levels of glutathione have been shown to be below normal in people with alcoholic hepatitis and hepatitis C. [28] [29] One study found that people with CHC who had the lowest glutathione levels also had the highest viral loads and greater degrees of liver damage compared to those with the highest glutathione levels.[29]

The intact absorption of glutathione from dietary sources appears to be limited; it is hydrolyzed by intestinal gamma-glutamyl transferase (GGT). Similarly, a study of oral glutathione supplementation found no increase in circulating levels.[30] Optimal glutathione levels are achieved via a diet rich in sulfur-containing amino acids (e.g., asparagus, avocados, broccoli, spinach, garlic, and unprocessed meats), and can be enhanced with nutritional supplements that promote glutathione production such as vitamins C and E, N-acetylcysteine (NAC), selenium, silymarin, and curcumin.

 Vitamin C

Vitamin C is a powerful antioxidant and anti-inflammatory agent, functions that may help limit the effects of CHC caused by chronic inflammation and oxidative stress. Evidence supports that vitamin C may have immunomodulatory and anticarcinogenic functions as well. Finally, vitamin C has been found to preserve intracellular reduced glutathione concentrations and improve overall antioxidant protection capacity.[31]

Dosage

200 to 250 mg twice daily; however, recommendations vary widely. In healthy adults, doses of up to 3000 mg/day have been reported without adverse effects.

 Precautions

Vitamin C modulates iron absorption and transport. High doses of vitamin C should be avoided by persons with hemochromatosis or other conditions with the potential for iron overload. High doses of vitamin C are also contraindicated for those with a history of kidney stones or renal insufficiency. Excessive dosages of vitamin C may result in bloating and diarrhea.

 Vitamin E

Vitamin E is a fat-soluble antioxidant, which also supports optimal glutathione levels. A small study of patients with CHC found nearly half of the participants taking 800 IU daily experienced improvement of liver enzyme levels.[32] Another pilot study reported that vitamin E supplementation resulted in greater response to interferon therapy and reduced HCV viral load.[33] Vitamin E may also have a role in interruption of the fibrotic process. [34] [35]

Dosage

800 IU/day of D-alpha tocopherol

 Precautions

High doses of vitamin E may potentiate the effects of antithrombotic drugs (including aspirin), anticoagulants, and some herbs (e.g., garlic and ginkgo). Patients with vitamin K deficiencies (e.g., liver failure) should avoid high doses of vitamin E.

 N-Acetylcysteine

N-Acetylcysteine (NAC) is a derivative of the amino acid L-cysteine. It is a reducing agent and an antioxidant. NAC is more stable than L-cysteine, and it may be better absorbed. Acetylcysteine (Mucomyst) is used as a mucolytic and to counter acetaminophen poisoning by increasing hepatic glutathione. NAC is available over the counter as a dietary supplement and is rapidly absorbed. It is a precursor in glutathione production and has been found to raise serum levels, although not as effectively as vitamin C.[36] Long-term safety of this product in otherwise healthy people is yet to be proven. One study found that dosages greater than 1.2 gm/day may have pro-oxidant effects.[37] The findings of studies examining the effects of NAC in people with CHC are conflicting, with some showing no benefit and others reporting improved liver enzymes. [38] [39] [40] [41] Due to NAC's unestablished safety profile and cost, support for optimal glutathione levels are best recommended from other sources including vitamins C and E, silymarin, and selenium.

 Dosage

800 mg/day

 Precautions

Doses greater than 1.2 gm/day may have pro-oxidant effects. Reported adverse reactions after oral administration of NAC include nausea, vomiting, diarrhea, headache, and skin rash. Renal stone formation has been reported, albeit rarely; patients taking NAC should be encouraged to drink six to eight glasses of water per day. Gastrointestinal symptoms may be reduced by taking NAC with meals.

 Selenium

Selenium is an essential trace mineral. Selenium enters the food chain through incorporation into plant proteins; the concentration present in plant matter is a function of the selenium content of the soil. In the United States, the Eastern Coastal Plain and the Pacific Northwest have the lowest soil selenium concentrations. Selenium has antioxidant activity by virtue of its role in the formation and function of selenium-dependent glutathione peroxidases. It may also have anti-inflammatory, immunomodulatory, anticarcinogenic, and detoxification actions in the body. Selenium deficiency appears to be linked to humoral immune suppression. Low IgG and IgM titers have been reported in association with selenium deficiency; antibody titers have been found to increase with selenium supplementation.[42] Although its role has not been fully elucidated, selenium appears to be essential for healthy cell-mediated immunity as well.

In one study, selenium levels were found to be significantly reduced among people with hepatitis C. CHC patients without cirrhosis had selenium levels 20% below normal, and those with cirrhosis had levels 40% below normal.[43] Patients with chronic hepatitis may benefit from the observed anticar-cinogenic effects of selenium supplementation. A large study examining selenium levels in 7342 men with chronic hepatitis B or C and the development of hepatocellular carcinoma found selenium levels were lowest in the men with CHC. Participants with the highest selenium levels were 38% less likely to develop hepatocellular carcinoma than those with the lowest selenium levels.[44] Another large-scale study of more than 130,000 people in China found a similar protective effect.[45]

Dosage

200 μg/day in the form of high-selenium yeast or L-selenomethionine

 Precautions

At dosages of less than 900 μg/day, adverse reactions are rare. The most frequently reported symptoms associated with acute or chronic selenium toxicity include hair and nail brittleness and loss, skin rash, fatigue, irritability, nausea, and vomiting.

 S-Adenosylmethionine

S-Adenosylmethionine (SAMe) is a metabolite of the essential amino acid L-methionine. It is used as a drug in Europe for the treatment of depression, liver disorders, osteoarthritis, and fibromyalgia. It is available over the counter in the United States. SAMe is found in virtually all body tissues. It has a crucial biochemical role in the body, donating a methyl group in transmethylation reactions. Methylation is one of the key pathways in phase II of the detoxification system. Transmethylation is also essential in the biosynthesis of DNA, RNA, phospholipids, proteins, epinephrine, melatonin, creatine, and other molecules.

The hepatoprotective effects of SAMe are relatively well established. A placebo-controlled, 2-year study of patients with alcoholic cirrhosis found that 1200 mg/day significantly improved survival and delayed the need for liver transplantation.[46] A laboratory model of hepatocellular carcinoma found that SAMe had opposing hepatoprotective effects on normal hepatocytes and proapoptotic effects on hepatoma cells.[47] Studies among patients with chronic viral hepatitis and other chronic liver conditions have found that SAMe helps reduce itching, jaundice, and fatigue and reduces liver enzymes and bilirubin levels. [48] [49]

Depression is a common problem in patients with CHC. SAMe has been used for more than 3 decades in Europe for the treatment of depression. A recent literature review concluded that the proof of concept is solid, but additional study is needed before SAMe can be confidently recommended as first-line or adjuvant therapy for depression.[50]

SAMe is expensive and easily oxidized, making it an impractical supplement for many patients. In addition, small trials suggest the oral bioavailability of SAMe may be low. Some clinicians recommend a combination of methionine, trimethylglycine, vitamin B12, and folic acid to support the body's ability to synthesize endogenous SAMe. The high cost of SAMe, its relative chemical instability, and lack of conclusive data to support its use in chronic viral hepatitis preclude a recommendation for regular use. However, in patients with alcohol-related liver disease (alone or in combination with other etiologies), SAMe supplementation may be advisable.

 Dosage

For liver disease, dosage is typically 800 mg twice daily on an empty stomach. Owing to its instability with oxidation, SAMe should be individually wrapped in blister packs.

 Precautions

Mild gastrointestinal upset, anxiety, hyperactive muscle movement, and insomnia have been reported as side effects of SAMe use. Patients with depression and bipolar disorder should be closely monitored if taking SAMe.

 Alpha-Lipoic Acid

Alpha-lipoic acid (ALA) is a fatty acid antioxidant. It is a key metabolite in mitochondrial energy production and also acts as a potent free-radical scavenger in both aqueous and lipophilic environments. ALA is used as a drug in many European countries, primarily to treat liver disorders and neuropathy. ALA's effect of raising cellular glutathione levels is thought to be important in CHC since patients may suffer from a relative glutathione deficiency. [51] [52] ALA also helps recycle and regenerate other antioxidants, including vitamins E and C.[53]

ALA is costly and hasn't been well studied in clinical trials among people with chronic viral hepatitis. Therefore, routine use is not recommended. However, in cases of unexplained spikes in liver enzymes, ALA may be advisable to reduce oxidative stress.

 Dosage

Oral administration of 500 to 600 mg/day

 Precautions

No side effects have been reported up to 1000 mg/day

 Glutamine

Glutamine is a conditionally essential amino acid and is the most abundant amino acid in the body. Although the body can normally synthesize adequate amounts of glutamine, endogenous synthesis may be inadequate during periods of metabolic stress. Glutamine is crucial to many body functions including protein synthesis, glutathione synthesis, energy production, acid-base balance, maintenance of optimal antioxidant status, intestinal integrity, immune function, gluconeogenesis, nitrogen transport, neurotransmitter synthesis, and nucleotide and nucleic acid synthesis. Glutamine has been shown to regulate the expression of several genes and to activate several proteins.[54] L-Glutamine is an immunonutrient and is the preferred respiratory substrate for energy production in enterocytes and lymphocytes. One study noted that glutamine influences the production of some T-cell–derived cytokines and is thereby important for optimal lymphocyte proliferation.[55] Notably, lymphocytes are unable to produce glutamine. Glutamine deficiency can result in inadequate production of glutathione. If glutamine stores are depleted by ongoing immune system demands, glutathione production will be inadequate.

With its many functions, glutamine is an important nutritional supplement when there is any question that metabolic stress may render endogenous synthesis inadequate.

 Dosage

2 to 4 gm/day during periods of metabolic stress or poor dietary intake; supplement should be taken between meals.

 Precautions

Glutamine supplementation should be approached with caution in patients with hepatic and/or renal insufficiency.

 Zinc

Zinc is an essential nutritional element. It has many important biochemical roles in the body, including being an essential cofactor in healthy immunologic function. Although zinc deficiency is relatively uncommon in developed countries, it may come into play in patients with poor nutritional intake. Routine zinc supplementation is unnecessary for many patients with CHC, but it is advisable to consider it in patients who may be nutritionally deprived as part of their symptomatology.

 Dosage

15 mg/day

 Precautions

Chronic ingestion of high doses of zinc may deplete the body's copper stores and lead to microcytic anemia. Ingestion of large amounts of zinc (>30 mg/day) may cause nausea, vomiting, a metallic taste, headache, and drowsiness.

 Iron

Avoid iron overload. Increased hepatic iron stores (primarily associated with common heterozygous hemochromatosis mutations) are associated with higher grades of inflammation and more severe hepatic fibrosis in patients with CHC. [56] [57] In patients with reduced iron levels treated with interferon, there was improved response as measured by reduction in serum ALT.[58] Iron supplements should be avoided among patients with CHC except in cases of documented deficiency. Iron-binding supplements may be beneficial in patients with increased serum iron. For example, thiamine (vitamin B1) supplementation at 100 mg/day was associated with reduced ALT levels and a decline of hepatitis B virus (HBV) DNA to undetectable levels in three patients with chronic HBV.[59] Thiamine is easily supplied in a B-complex vitamin.

 Botanicals

Milk Thistle (Silybum marianum)

The use of milk thistle for liver disease dates back 2000 years to the Roman Empire when it was mixed with honey and used for “carrying off bile.” Much remains undiscovered about milk thistle (silymarin), but research has uncovered several mechanisms by which milk thistle may benefit those with chronic liver disease.

In laboratory models, silymarin has been shown to protect hepatocytes from toxins by stabilizing the cell membrane against free-radical attack.[60] A clinical example of this therapeutic use of silymarin is its use in death cap mushroom (Amanita phalloides) poisoning. The amatoxins in the mushrooms are taken up by hepatocytes and interfere with messenger RNA and protein synthesis, resulting in acute fulminant hepatitis. Pooled data from case record studies involving 452 patients with A. phalloides poisoning show a highly significant difference in mortality in favor of silibin (the main isomer contained in silymarin).[61] It is believed that silibin binds to the hepatocyte cell membrane preventing toxin penetration. Milk thistle has been found to be protective against other toxins as well including pesticides, drugs, and halogenated cyclic hydrocarbons.

Silymarin is a potent antioxidant. It has been reported to raise glutathione levels 50% in the liver and intestine in animal studies[62] and to increase the levels of the antioxidant enzymes superoxide dismutase, glutathione peroxidase, and catalase in a separate animal model.[63] Silymarin also appears to have antifibrotic properties in laboratory models. [64] [65]

Clinical studies of the effects of silymarin on chronic liver disease have yielded mixed results. A study of 36 patients with chronic alcoholic hepatitis reported silymarin supplementation significantly improved serum bilirubin, aspartate aminotransferase (AST), ALT, and GGT.[66] A separate 4-year randomized, controlled trial of 170 patients with cirrhosis of various etiologies found that silymarin prolonged survival in patients with alcoholic cirrhosis.[67] However, a controlled, double-blind, randomized, 2-year multicenter trial of 200 patients with alcoholic cirrhosis reported that silymarin had no effect on survival or the clinical course in alcoholics with cirrhosis.[68] With respect to chronic infectious hepatitis, a randomized, double-blinded, 12-month trial of 177 patients with CHC found that while those on silymarin supplementation reported improved symptoms and general well-being, there was no effect on HCV viremia, serum ALT, or serum and ultrasound markers for hepatic fibrosis.[69] A 2005 Cochrane Review of 13 randomized trials examining milk thistle for alcoholic and/or hepatitis B or C virus liver diseases concluded that “our results question the beneficial effect of milk thistle for patients with alcoholic and/or hepatitis B or C virus liver diseases and highlight the lack of high-quality evidence to support this intervention.”[70]

In summary, laboratory models indicate there are many actions of silymarin that theoretically may be beneficial to patients with chronic hepatitis. However, the clinical data to support this supposition are lacking, especially with regard to chronic viral hepatitis. Given that there are no known serious adverse effects of milk thistle, many clinicians believe that the potential for benefit justifies the recommendation to use this herbal supplement despite the lack of clinical evidence to support this recommendation.

 Dosage

300 mg of milk thistle three times a day or 210 mg of silymarin three times a day

The standard dose of milk thistle is based on the silymarin content, which is 70% of the bulk herb (300 mg of milk thistle =; 210 mg of silymarin). Silymarin-phosphatidylcholine is absorbed more effectively than regular standardized milk thistle and requires less frequent dosing (240 mg twice daily for active treatment). Alcohol extracts should be avoided in patients with hepatitis.

 Precautions

Side effects from milk thistle are rare. Reported adverse reactions include stomach pain, nausea, vomiting, diarrhea, headache, rash or other skin reactions, and joint pain. Allergic reactions may occur in those allergic to ragweed or plants in the daisy family. The potential for interaction between silymarin and interferon (± ribavirin) has not been studied in clinical trials. Some clinicians ask that patients stop taking milk thistle while being treated with interferon-based therapy to eliminate the possibility of unknown herb-drug interactions.

 Licorice root (Glycyrrhiza glabra)

The licorice plant has been used medicinally since the Scythians introduced it to the ancient Greeks. It has been used in Europe since the Middle Ages. Licorice root preparations have been an accepted treatment for hepatitis in Japan for more than 20 years. Glycyrrhizin (an aqueous extract of licorice root) acts primarily as an anti-inflammatory and cytoprotective agent; it does not have antiviral properties.[71] Most clinical studies showing benefit have been done using a form of intravenous glycyrrhizin called Stronger Neominophagen C (SNMC: 0.2% glycyrrhizin, 0.1% cysteine, and 2% glycine). A retrospective study of 84 CHC patients treated with SNMC found long-term administration reduced the risk of the development of hepatocellular carcinoma.[72] A review article published in 2005 noted that SNMC “improves mortality in patients with subacute liver failure, and improves liver functions in patients with subacute hepatic failure, chronic hepatitis, and cirrhosis with activity. SNMC does not reduce mortality among patients with cirrhosis with activity.”[71] An earlier Cochrane Review of medicinal herbs for HCV infection stated that glycyrrhizin has not demonstrated significant beneficial effects for CHC.[73]

The clinician is faced with a decision in whether to recommend licorice root for patients with chronic hepatitis. On one hand, there are promising animal model data and years of experience supporting its use. On the other hand, the clinical data showing efficacy are scant. An open discussion with each patient is advised wherein the clinician presents the information available and works with the patient in helping him or her make an individualized treatment decision.

 Dosage

Oral forms of licorice root are available over the counter in the United States. The recommended dosage depends on the form taken: 250 to 500 mg three times a day of the solid dry powder; 1 to 2 gm three times a day of the powdered root; or 2 to 4 mL three times a day of the fluid extract.

 Precautions

High doses of glycyrrhizin can lead to an aldosterone effect with potassium loss, water retention, and hypertension. Use can potentiate the effects of diuretics, certain cardiac medications (e.g., digitalis), and corticosteroids. Glycyrrhizin should be used with caution in people with hypertension, ascites, renal insufficiency, and/or cardiac insufficiency. A diet high in potassium-rich foods is recommended for those taking this botanical. Blood pressure and potassium levels should be monitored regularly.

 Schisandra (Schisandra chinensis)

Schisandra has been used in China for more than 1000 years to treat liver disorders and other maladies. The medicinal substances are derived from the fruit of the plant and include schisandrine A, B, and C, and a series of gomisins. Schisandra is a potent free-radical scavenger, a characteristic that may explain the hepatoprotective effects observed with this botanical. Gomisin A, an active ingredient in schisandra, has been found to promote hepatocyte growth factor and limit lipid peroxidation in an acute hepatic injury animal model.[74] Gomisin A has also been found to act as an anti-inflammatory by preventing the release of arachidonic acid in macrophages in vitro.[75] Laboratory evidence suggests gomisin A may also have anticarcinogenic effects. [76] [77] Published clinical trial data examining the use of schisandra in patients with chronic hepatitis are lacking.

 Dosage

100 mg of schisandra extract twice daily

 Precautions

Schisandra lignans have been reported to induce phase I drug metabolism[78] and competitively inhibit the methylation pathway of phase II detoxification in animal models.[79] Caution should be used if medications metabolized by the P450 system are given with schisandra. Side effects are uncommon and include dyspepsia, anorexia, and urticaria.

 Astragalus (Astragalus membranaceus)

Astragalus is an important herb used in Chinese medicine for its effects on the immune system. In vitro studies report that astragalus promotes B cell proliferation and antibody production and enhances CTL activity.[80] It also acts as a strong antioxidant by increasing superoxide dismutase and decreasing lipid peroxide. Astragalus has been reported to have protective effects against toxins in animal models.[81] Astragalus injection solution has been shown to have an inhibitory effect on experimental hepatic fibrogenesis, possibly due to its antioxidant properties.[82] A small trial among patients with chronic hepatitis B found astragalus supplementation was associated with decreased serum fibrosis markers and liver enzymes.[83]

Although low doses of astragalus have been found to enhance the immune system, high doses (>28 gm/day) may be suppressive. Caution should be used not to exceed this daily amount.

 Dosage

4 to 7 gm of astragalus powder daily (most commonly used in combination with other herbs)

 Precautions

Doses greater than 28 gm/day may cause immune suppression. Because of its immunostimulatory effects, astragalus should be avoided in patients on immunosuppressive therapy and in those with autoimmune disease. Astragalus may contain selenium; ingestion of large amounts over time may lead to selenosis. Astragalus may potentiate the effects of antithrombotic and anticoagulant medications. Side effects from this herb are uncommon.

 Herbal Concoctions and Traditional Chinese Medicine

China has a high prevalence of chronic viral hepatitis. Traditional Chinese medicine (TCM) has long described healing remedies for chronic liver maladies. Since the cultural revolution of the 1950s, an integrative form of medicine has been used in China that combines the tenets of both TCM and modern pathophysiology and phytopharmacology.

Chinese medicine still relies on individualized constitutional diagnosis and treatment in parallel with biochemical, histologic, and radiologic diagnostic methods. Because constitutional diagnostic methods are used in formulating a treatment plan, individualized herbal concoctions made up of several different botanicals, each prescribed to address a specific imbalance, are commonly used. Herbal concoctions for chronic hepatitis are likely to include varying doses and combinations of the botanicals discussed earlier in addition to others. Herbal concoction prescriptions are changed according to a patient's changing signs and symptoms. A referral to a qualified TCM practitioner with experience treating chronic hepatitis may be beneficial for patients who opt to forego interferon-based therapy.

 Mind-Body Therapies

Research is beginning to catch up with clinical experience with regard to the negative effects psychosocial stress has on health, including liver health. A small study in Japan found that psychosocial stress was associated with the degree of hepatic fibrosis and inflammation seen in patients with alcoholic hepatitis.[84] Elucidating the exact mechanisms of how the mind and body interact in the spectrum of health and disease is an area of active research, and an area of healing we have only recently come to appreciate from a pathophysiologic perspective.

Two compounds studied in relation to stress and disease are glucocorticoids and catecholamines. Stress activates the hypothalamic-pituitary-adrenal axis leading to increased glucocorticoids; similarly, the sympathetic nervous system is activated leading to increased levels of catecholamines. Both substances lead to specific cytokine responses that influence the inflammatory response. Stress has been shown to induce interleukin-6 and tumor necrosis factor alpha within the liver, augmenting the hepatic inflammatory response.[85] Evidence suggests that repetitive stress may aggravate chronic inflammatory diseases to a greater extent than acute stressors.[86] Thus, mind-body therapies that alleviate stress may well enhance both the liver-specific and overall health of people living with chronic hepatitis.

Therapeutic modalities that enhance balance and increase a patient's sense of control, meaning, and purpose are likely to decrease the degree to which stress is contributing to his or her disease process. Having a chronic illness is a stressor in and of itself. Whatever we can do to help our patients minimize or alleviate this and other stressors in their lives is healing in the broadest and truest sense. As the mind finds peace, the body is likely to follow (and vice versa).

Examples of modalities that may be helpful in alleviating stress and enhancing peacefulness include meditation, prayer, journaling, counseling, support groups, behavioral therapy, hypnosis, visualization, art therapy, music therapy, and dance therapy. Various relaxation techniques such as deep breathing, biofeedback, and others may also merit discussion. People find respite from the stressors in their lives in many different ways. It is important to be mindful of this and to tailor your recommendations accordingly. Offer suggestions that suit your patient's personality, culture, and belief system. For example, the thought of sitting still for 30 minutes of daily meditation may induce rather than alleviate the anxiety of a goal-oriented type A individual. People with a driving nature may be better suited to more active modalities such as visualization, walking/jogging, meditation, Tai Chi, or Yoga.

 Lifestyle Interventions

Reduce Toxin Exposure

Exposure to exogenous toxins increases hepatic workload and oxidative stress. When the liver is already in a state of chronic inflammation, this additional burden may exacerbate ongoing injury and accelerate disease progression.

 ▪ REDUCE TOXINS IN THE DIET

Oral intake of toxic xenobiotics can be minimized by avoiding prepackaged, ready-to-eat foods, processed meats, and canned foods. Fresh fruits and vegetables are best in terms of nutritional value and minimizing intake of unwanted chemicals. Encourage organically grown foods, but keep in mind that such products may be cost prohibitive for some patients. Washing fresh fruits and vegetables under running water with a brush helps remove pesticides. Filtered water can also reduce the amount of hepatotoxins ingested.

 ▪ AVOID ALCOHOL

Alcohol abstinence is one of the most important recommendations a clinician can make for patients with chronic hepatitis. Alcohol intake in patients with HCV has been associated with accelerated fibrosis, increased risk of cirrhosis, and reduced response to interferon-based therapy.[87] No “safe” threshold for alcohol intake has ever been established for people with chronic hepatitis. Patients with an active dependence on alcohol are ineligible for interferon-based therapy; a 6-month period of abstinence is recommended by most clinicians. It is important to be prepared to offer patients with an alcohol use problem information about services available to provide them with psychosocial support in becoming alcohol free. Family members may also need to be brought into the process. Alcohol in over-the-counter products (e.g., mouthwashes, cold preparations, and tinctures) is also to be avoided.

 ▪ AVOID TOBACCO PRODUCTS

All tobacco products (chewing tobacco, cigars, pipes, and cigarettes) introduce a wide array of toxins into the body and should be avoided. Smoking reduces glutathione levels via the burden of detoxifying nicotine and neutralizing the free radicals produced by the toxins in the smoke. Smoking increases the risk of hepatocellular carcinoma[88] and reduces response rates to interferon-based therapy.[89]

▪ AVOID UNNECESSARY DRUGS AND SUPPLEMENTS

Pharmaceuticals, botanicals, and supplements that are metabolized by the liver can dramatically increase the xenobiotic burden on the liver. In addition, some of these products have hepatotoxic potential ( Table 23-6 ). All products with hepatotoxic potential should be avoided or prescribed with caution and closely supervised.

TABLE 23-6 -- Common Pharmaceuticals and Botanicals with Hepatotoxic Potential
TYPE | SPECIFIC AGENTS
Pharmaceuticals | Acetaminophen Alpha-methyldopa (Aldomet) Amiodarone (Cordarone) Carbamazepine (Tegretol) Diclofenac (Voltaren, Cataflam) Fluconazole or ketoconazole (Diflucan, Nizoral) Hydralazine (Apresoline, Novo-Hylazin) Ibuprofen (Advil, Motrin, Nuprin) Nitrofurantoin (Macrodantin) Phenytoin (Dilantin) Sulfa medications (especially Septra or Bactrim)
Botanicals | Barberry (Berberis vulgaris) Comfrey (Symphytum officinale)-should never be taken internally Golden ragwort (Senecio aureus) Groundsel (Senecio vulgaris) Huang qin (Scutellaria baicalensis) Kava kava (Piper methysticum) Pennyroyal (Mentha piperita officinalis) Sassafras (Sassafras albidum) Senna (Cassia senna) Valerian (Valariana officinalis) Wall germander (Teucrium chamaedrys) Wood sage (Tuecrium scordonia)

Street drugs also increase the toxic burden on the liver. Recreational drug use is an important topic to discuss with all patients with chronic hepatitis. A significant number of patients with CHC believe that marijuana smoking is a good way to alleviate symptoms associated with the disease and the side effects of interferon-based therapy. In reality, cannabis use dramatically increases the toxin burden on the liver and has been reported to be significantly associated with accelerated fibrosis progression.[90]

▪ AVOID ENVIRONMENTAL AND OCCUPATIONAL EXPOSURE TO TOXINS

Pesticides, herbicides, and other toxic chemicals can damage the liver and elevate liver enzyme levels. [91] [92] [93] Occupational Safety and Health Administration–approved protective gear is necessary for people whose work exposes them to chemicals, solvents, fumes, pesticides, or herbicides. Home exposure to paint and lacquer, glues, epoxy, and other toxins should be minimized.

 Exercise

Exercise enhances portal blood flow, decreases fatigue,[94] and improves overall well-being. Further, exercise may alleviate depression,[95] a common finding in patients with chronic liver disease, especially CHC. Finally, moderate exercise has been shown to improve immune response. [96] [97] Encourage a realistic exercise program that takes into account the patient's current activity level and interests and encourages gradual progression. Patients who are sedentary and avoidant of “exercise” may respond well to a broadened view: anything that gets one up and moving constitutes exercise.

 Nutrition

The adage, “you are what you eat,” has literal truth. The liver is integral to metabolic homeostasis and is the master processor of all nutritional intake. One's diet can make these jobs easier or more difficult. In general, a diet rich in a wide variety of fresh fruits and vegetables supplies the liver with needed nutrients to support its synthetic and detoxification functions. Adequate high-quality protein intake is needed to support the liver's synthetic functions and the immune system. Low dietary fat can help prevent or counter hepatic steatosis, a factor that accelerates disease progression. Avoiding excessive carbohydrate intake can help stabilize glucose metabolism, which is often disturbed with chronic liver disease secondary to insulin resistance.

A nutrition consultation is warranted for chronic hepatitis patients with end-stage liver disease and for those with complicating comorbidities such as diabetes, renal insufficiency, or cardiac insufficiency. Such patients require an individualized nutrition plan that balances potentially competing metabolic factors.

▪ ENCOURAGE HEALTHY BODY WEIGHT

Hepatic steatosis has been reported to increase the rate of hepatic fibrosis in CHC patients. [98] [99] Although patients with genotype 3 disease are more prone to steatosis than patients with other HCV genotypes, elevated body mass index has been found to be a stronger predictor of nonalcoholic steatosis.[100] Further, people with significant steatosis have lower response rates to interferon-based therapy. [101] [102] Patients who need to reduce their body weight should be encouraged to engage in a sensible, sustainable program that combines moderately reduced caloric intake with increased caloric burn via increased activity. Fad diets, especially those that restrict protein and/or encourage high fat intake, should be discouraged.

 ▪ ENCOURAGE REGULAR CONSUMPTION OF CRUCIFEROUS VEGETABLES

Cruciferous vegetables are members of the cabbage family of plants and include cabbage, broccoli, cauliflower, Brussels sprouts, kale, mustard greens, collard greens, kohlrabi, rutabaga, turnips, bok choy, arugula, horseradish, radish, wasabi, and watercress. These vegetables are good sources of vitamin C, selenium, folic acid, carotenoids, lignans, and flavonoids. Heat destroys many of the phytochemicals in vegetables and fruits; encourage patients to eat vegetables raw (when possible and appetizing) or to cook them lightly.

Cruciferous vegetables contain high concentrations of indole-3-carbinol, which can increase the activity of certain phase I and II detoxification enzymes. [103] [104] This increase in the activity of biotransformation enzymes is the likely mechanism behind the anticarcinogenic effects associated with consumption of cruciferous vegetables.

 ▪ ENCOURAGE REGULAR CONSUMPTION OF FRUITS

Fruits are a rich source of vitamins C, E, and K; folate; selenium; magnesium; potassium; carotenoids; flavonoids; lignans; terpenoids; and fiber. Eating adequate amounts of a wide variety of fruits helps ensure the liver has an optimal supply of the substrates need for detoxification and biosynthesis. Berries such as cranberries, blueberries, blackberries, and raspberries have particularly high antioxidant concentrations. Peaches, mangoes, and melons are also high in antioxidants. Citrus fruits (e.g., oranges, tangerines, lemons, and limes) contain high concentrations of the phytochemical D-limonene, a strong inducer of phases I and II of the detoxification system.[105]

▪ AVOID FOODS THAT INHIBIT THE DETOXIFICATION SYSTEM

Foodstuffs that inhibit the detoxification system warrant special mention. Grapefruit contains a compound called naringenin, which inhibits the cytochrome P450 3A4 enzyme of the phase I detoxification system.[106] Capsaicin (the compound that makes hot peppers hot), eugenol from clove oil, and quercetin from onions also slow phase I detoxification. Patients with chronic liver disease are best advised to avoid or limit intake of these foodstuffs.

 ▪ ENCOURAGE ADEQUATE PROTEIN INTAKE

Adequate protein intake is essential for healthy immune function and detoxification. Liver disease and chronic inflammation increase the body's need for protein, especially in the presence of cirrhosis. Furthermore, phase II of the detoxification system is especially vulnerable to inadequate protein intake.

Complete proteins contain all of the essential amino acids. Good sources of complete proteins include eggs, dairy products, lean meats, fish, and poultry. Essential amino acids can also be obtained through complementary proteins created by combining grains, nuts, seeds, and legumes such as beans, peas, and nuts. Recommended daily protein intake (in grams) is calculated by multiplying body weight (in pounds) by a factor 0.5 to 0.7.

 ▪ ENCOURAGE HEALTHY DIETARY FAT INTAKE

Fats are easily misunderstood because of confusing terminology. When counseling patients about healthy dietary fat intake, there are two major points to focus on:
1. | Limit dietary fat to no more than 30% of caloric intake; 20% is better, and 10% may be best for someone on a weight reduction program.
2. | Limit intake of omega-6 polyunsaturated fats and trans-fatty acids.

Research has shown that high-fat diets, especially in combination with reduced protein and carbohydrates, increase the risk of cirrhosis among patients with CHC.[107] Hence, patients with chronic hepatitis are encouraged to limit their overall fat intake.

Advising patients about what fats to eat is somewhat more complicated. Most primary care clinicians are accustomed to promoting the intake of unsaturated fats instead of saturated fats for cardiovascular health. However, patients with chronic liver disease have other concerns to be addressed. Unsaturated fats are more volatile (polyunsaturated fats more so than monounsaturated fats) and prone to oxidation than saturated fats. The oxidative stress in the liver is already high in patients with chronic hepatitis; the additional stress of large quantities of unsaturated fats may exacerbate hepatocyte injury. Particularly important is a reduction in the intake of polyunsaturated omega-6 fatty acids (e.g., safflower oil, sunflower oil, corn oil). The use of monounsaturated fats such as olive, canola, and peanut oils are encouraged for cooking. Omega-3 fatty acids should be encouraged to help reduce inflammation because these oils are known to reduce tumor necrosis factor, a proinflammatory cytokine.[108] Finally, all patients should be advised to avoid trans fats (anything that lists hydrogenated or partially hydrogenated fat on the food label) (see Chapter 88 , The Anti-Inflammatory Diet).

 ▪ ENCOURAGE DIETARY FIBER

Dietary fiber helps bind toxins in the gut resulting in excretion via the bowel without hepatic processing. Encourage a diet rich in fruits, vegetables, and whole grains. Consider supplementing with a soluble fiber such as methylcellulose or psyllium.

 ▪ CONSUME GREEN TEA

Catechin polyphenols in green tea have antioxidant, antiangiogenesis, and antiproliferative properties that are potentially relevant to the prevention and treatment of various forms of cancer.[109] A study of 124 patients with viral hepatitis treated with 3 gm of catechins versus placebo resulted in significantly lower AST, ALT, and serum bilirubin levels. Compared to other types of viral hepatitis, people with non-A non-B (presumed HCV) showed the greatest response.[110]

Dosage

Encourage the patient to drink two or three cups of green tea each day.

 Precaution

Many patients think if a little is good, more must be better—but of course, that isn't always the case. Be aware that cases of fulminant hepatitis have been reported after consumption of highly concentrated dry extracts of green tea. [111] [112] Caution patients against the use of these green tea extracts.

 Therapies to Consider

The association between HBV, HCV, and hepatocellular carcinoma has been firmly established. In January 2005, both HBV and HCV were added to the U.S. Department of Health and Human Services “Report on Carcinogens, 11th Edition” as known human carcinogens.[113] Although the link is clear, the carcinogenic transformation process is still poorly understood. Nucleic acid damage by reactive nitrogen and oxygen species is believed to contribute to inflammation-related carcinogenesis in patients with chronic hepatitis.[114] Hepatocyte regeneration in the milieu of chronic inflammation may well predispose to such nucleic acid damage. Since the degree of fibrosis has been related to the level of risk for hepatocellular carcinoma, agents with antifibrotic properties may be useful in delaying progression to cirrhosis and its concomitant risk for hepatocellular carcinoma.

 Colchicine

Colchicine is an alkaloid isolated from the autumn crocus. Colchicine has been reported to resolve cirrhotic nodules and extracellular fibers in an animal model.[115] A small study of cirrhotic patients with ascites reported that survival was three times greater in those taking colchicine versus placebo over 11 years.[116] A large multicenter clinical trial is currently underway to evaluate the effects of colchicine and pegylated interferon on CHC disease progression and fibrosis among people with advanced fibrosis or cirrhosis. Participants are virologic nonresponders to previous combined interferon plus ribavirin therapy.

 Dosage

To limit gastrointestinal side effects, colchicine dosage is 0.6 to 1.2 mg/day for 5 days followed by 2 days off the drug.

PREVENTION PRESCRIPTION
Hepatitis B Primary Prevention

▪ | Administer the hepatitis B vaccine.
▪ | Use universal body fluid precautions.

 Hepatitis C Primary Prevention

▪ | Injection drug users should not share needles.
▪ | Do not share personal care items that may be contaminated with blood including toothbrushes, razors, and manicure and pedicure equipment.
▪ | Do not get piercings with unsterilized equipment.
▪ | Do not get tattoos with an unsterilized stylus; be certain new ink and new or sterilized ink pots are used.
▪ | If you have multiple sex partners, avoid contact with blood during sexual activity and use latex condoms correctly and consistently at every sexual encounter.
▪ | Use universal body fluid precautions.

 Hepatitis C Secondary Prevention

▪ | Abstain from alcohol.
▪ | Abstain from tobacco products, street drugs, and unnecessary medications and supplements.
▪ | Avoid environmental toxins including pesticides, herbicides, and other toxic chemicals.
▪ | Achieve and maintain a healthy body weight.
▪ | Exercise regularly.
▪ | Establish and maintain ongoing health care to include monitoring for disease progression and screening for the development of hepatocellular carcinoma.

THERAPEUTIC REVIEW
Screening

Since patients with CHC are likely to be asymptomatic and may not have consistently elevated liver enzymes, all patients should be routinely screened for hepatitis C risk factors. The following list of questions can elucidate a patient's risk for hepatitis C:
• | Did you receive any blood or blood products (e.g., plasma, platelets, clotting factors) prior to 1992?
• | Are you or have you ever been on kidney dialysis?
• | Have you had an organ transplant (especially prior to 1992)?
• | Have you ever, even once, injected street drugs?
• | Have you ever, even once, shared drug paraphernalia (e.g., needles, cookers, straws)?
• | Have you ever been accidentally stuck with a used medical needle?
• | Have you ever held a job (e.g., police officer, fire fighter, emergency medical technician, paramedic, medical or dental worker) or participated in a sport (e.g., hockey, rugby, boxing, football, and other contact sports) that exposed you to blood?
• | Were you born to a mother known to have hepatitis C?
• | Have you ever been incarcerated?
• | Have you served in military combat?
• | Are you or have you ever lived with someone known to have hepatitis C?
• | Have you ever shared personal care items that may have been contaminated with blood (e.g., razors, toothbrushes, manicure or pedicure equipment) with others?
• | Have you ever had a piercing or tattoo in a noncommercial facility?
• | Have you ever had sex with someone known to have hepatitis C?
• | Have you ever had sex with someone who is or was an injection drug user?

Sexual transmission of hepatitis C is relatively uncommon, especially among patients in a long-term monogamous relationship.[117] However, patients with a history of sexually transmitted infections and multiple short-term sexual relationships are at increased risk. Sexual behavior that involves contact with blood is the source of potential HCV exposure (e.g., anal intercourse, fisting, and other practices that can cause bleeding). If you suspect someone is at risk, a nonthreatening, detailed sexual history helps determine whether your patient's sexual practices may have placed him or her at risk.

 Laboratory

Patients with one or more risk factors and those patients that specifically request testing should be screened for hepatitis C using an enzyme immunoassay for HCV antibodies. A positive test indicates exposure to the virus but not necessarily active infection. Patients with a positive antibody screen should be tested for HCV RNA to determine if they are currently infected. Approximately 25% to 35% of adults infected with HCV spontaneously clear the virus. The remaining 65% to 75% become chronically infected.

Liver biopsy remains the gold standard to assess liver status in patients with chronic hepatitis and is recommended for all patients newly diagnosed with CHC

For patients with contraindications to liver biopsy and those who refuse the procedure, commercially available panels of serum markers for fibrosis (e.g., Fibrotest, Fibrosure) may help evaluate the fibrotic state of the liver. These tests are reasonably accurate at differentiating the extremes of the fibrotic spectrum (i.e., little to no fibrosis vs. cirrhosis). However, current accuracy of these tests to determine the degree of fibrosis between the extremes of the spectrum is limited.

The following therapeutic review addresses management once a diagnosis of CHC has been made and liver histology has been evaluated.

 Newly Diagnosed CHC Patients with Minimal Hepatic Fibrosis (Stages 0-1)

▪ Laboratory

• | Get baseline markers of liver status (AST, ALT, albumin, bilirubin, and platelet count) and alfa-fetoprotein level.
• | Monitor AST/ALT ratio at least biannually.

 ▪ Radiology

• Get baseline ultrasound of liver.

▪ Lifestyle

• | Reduce toxin exposure (e.g., tobacco, environmental toxins).
• | Abstain from alcohol and illicit drug use.
• | Reduce dietary toxins; encourage organic foodstuffs if feasible.
• | Achieve and maintain healthy body weight.
• | Exercise regularly.
• | Refer for alcohol/drug dependence counseling and treatment as needed.

 ▪ Nutrition

Fruits and vegetables
• | Increase intake of fruits and vegetables [image] (especially cruciferous vegetables) to 6 or 7 servings/day.
• | Limit grapefruit and other inhibitors [image] of the detoxification system.

Dietary fats
• | Limit fat intake (no more than 30%; [image] aim for 10-20%).
• | Eliminate trans fats (hydrogenated and [image] partially hydrogenated oils).
• | Use olive, canola, or peanut oil in [image] cooking.
• | Increase intake of omega-3 fatty acids [image] (cold-water fish, nuts, flaxseed).
• | Decrease intake of omega-6 fatty acids [image] (vegetable oils).

Dietary fiber
• | Increase fiber intake.
• | Consider supplementation with [image] methylcellulose or psyllium if dietary fiber intake is inadequate.

Dietary protein
• Ensure adequate protein intake (body [image] weight [in pounds] × 0.5 to 0.7)

▪ Pharmaceuticals

• Vaccinate those not already vaccinated [image] against hepatitis A and B.

▪ Mind-Body

• | Encourage lifestyle choices that reduce stress.
• | Explore relaxation/meditative techniques tailored to the patient's personality, belief system, and culture to help reduce stress.

 ▪ Supplements

• | Selenium: 200 μg daily
• | Iron-free multivitamin with minerals: daily
• | B-complex vitamin [image] : daily
• | Vitamin C: 200-250 mg bid
• | Vitamin E (D-Alpha tocopherol): 800 IU [image] daily
• | Precautions: Avoid iron supplementation and excess vitamin A.

 ▪ Botanicals to Consider

• | Silymarin-phosphatidylcholine: 240 mg bid
• | Licorice root: 200-500 mg dry powder [image] tid or 1-2 gm powdered root tid or 2-4 mL of fluid extract tid
• | Schisandra: 100 mg of extract bid
• | Astragalus: 4-7 gm of powder qd

 ▪ Monitoring

• | See the patient at least twice yearly to monitor for signs of disease progression and/or extrahepatic manifestations of disease.
• | Monitor AST/ALT ratio; ratio >1 indicates probable disease progression to advanced fibrosis or cirrhosis.[120] Refer for gastroenterology or hepatology consult.
• | Repeat liver biopsy every 3-5 yr.

 ▪ Consults

• | Infectious disease consult and comanagement is highly recommended for patients coinfected with HCV and human immunodeficiency virus.
• | Gastroenterology or hepatology consult is recommended for patients coinfected with HCV and HBV and for patients with HCV and other comorbid hepatic conditions.

 Newly Diagnosed CHC Patients with Moderate Fibrosis (Stage 2), Advanced Fibrosis (Stage 3), or Compensated Cirrhosis (Stage 4)

Same as the above, with the following additions:

 ▪ Laboratory

• | Order HCV genotype testing to aid in treatment and management decisions.
• | Order baseline HCV viral load.

 ▪ Lifestyle

• Same as above

▪ Nutrition

• Nutrition consult is recommended for patients with cirrhosis.

▪ Mind-Body

• Same as above

▪ Pharmaceuticals

• | Recommend pegylated interferon + ribavirin treatment for those without [image] contraindications ( Table 23-7 ).
• | For those with relative contraindications, prepare and execute a management plan to resolve the contraindication(s).

 ▪ Monitoring Patients on Interferon + Ribavirin

Office Visits
• Monitor patients on therapy at least q 4 wk for side effects to treatment; treat side effects aggressively to improve compliance, minimize discomfort, and avoid dose reductions. Encourage patients to call between visits if problems arise.

Laboratory Testing
• | Monitor hemoglobin levels monthly for evidence of hemolytic anemia secondary to ribavirin.
• | Obtain HCV viral load at week 12 after initiation of interferon-based therapy to determine viral response. In patients without at least a 100-fold drop in HCV viral load (compared to baseline), discontinue therapy. For genotype 1 disease with a drop in viral load, continue therapy for a total of 48 wk. For genotype 2 or 3 disease with viral response, continue therapy for a total of 24 wk.
• | Check HCV viral load at the completion of a full course of therapy to determine end-of-treatment response. Those with detectable HCV RNA at the end of treatment are considered nonresponders. Those without detectable HCV RNA at the end of treatment are viral responders.
• | End-of-treatment responders should have an HCV RNA test q 6 mo for the first yr, and yearly thereafter for 5 yr to detect possible relapse.

 ▪ Botanicals

• Because the potential interactions [image] between interferon, ribavirin, and botanicals have not been evaluated, consider taking the patient off herbal supplements during interferon-based therapy or monitor closely for new or unexpected symptoms or reactions.

▪ Consults

• | Nutrition consult is recommended for patients with cirrhosis.
• | If botanicals are to be continued during interferon-based therapy, consider consult with Chinese medicine specialist experienced in the management of CHC patients on interferon-based therapy.
• | Infectious disease consult and comanagement are highly recommended for patients coinfected with HCV and HIV.
• | Gastroenterology or hepatology consult is recommended for patients coinfected with HCV and HBV and for patients with HCV and other comorbid hepatic conditions.
• | For patients with compensated cirrhosis, a hepatology consult is strongly recommended prior to treatment. Interferon-based therapy can push compensated cirrhotic patients into decompensation.

 Newly Diagnosed CHC Patients with Moderate Fibrosis (Stage 2), Advanced Fibrosis (Stage 3), or Compensated Cirrhosis (Stage 4) Who Have Contraindications to or Decline Interferon-Based Therapy

Management of these patients is generally [image] the same as for those with minimal fibrosis, with a few exceptions. Monitor carefully with periodic biochemical testing (AST, ALT, total protein, albumin, bilirubin, white blood cell count, and platelet count). Monitor for development of hepatocellular carcinoma with alfa-fetoprotein testing every 6 mo and hepatic ultrasound at least once yearly. Botanical therapy may be advised in these patients.

Consultation with a Chinese medicine [image] practitioner or herbalist experienced in the management of hepatitis C should be considered to customize herbal therapies. Additional supplements (not previously mentioned in the recommendations for patients with minimal fibrosis) should be considered to reduce hepatic inflammation, boost hepatic antioxidant capacity, promote robust immune function, and support the detoxification pathway (i.e., glutamine, ALA, NAC, and SAMe).

 Newly Diagnosed CHC Patients with Decompensated Cirrhosis

Refer for hepatology consult and possible liver transplant evaluation.

 CHC Patients Previously Treated Unsuccessfully with Standard Interferon ± Ribavirin (Nonresponse and Relapse)

Patients previously treated with standard interferon + ribavirin who were [image] either nonresponders or relapsed after completion of therapy can be successfully retreated with pegylated interferon + ribavirin, although response rates are generally not as high as with treatment-naïve patients (this is especially true for previous nonresponders).

 CHC Patients Previously Treated Unsuccessfully with Pegylated Interferon ± Ribavirin (Nonresponse and Relapse)

The only FDA-approved pharmaceutical currently available to treat patients who do not respond to or relapse after treatment with pegylated interferon + ribavirin therapy is interferon alfacon-1 (Infergen), a type I, synthetic interferon with the same general side effect profile as other forms of interferon. Although the drug is approved for anyone older than 18 years of age with CHC, it is used by most clinicians almost exclusively in the setting of previous treatment failure with pegylated interferon + ribavirin because of poor durability of viral response. The reported viral response (HCV RNA undetectable) at the end of 48 wk of treatment is 36% for relapsers and 12% for nonresponders.[121] However, after 6 mo of follow-up after treatment, ≤ 8% remain HCV RNA negative.[122] Thus, interferon alfacon-1 is used not so much for viral clearance as it is for the potential to slow disease progression and hence, delay cirrhosis and the concomitant risk of malignant transformation.

Dosage

15 μg interferon alfacon-1 thrice weekly [image] subcutaneously

Precautions

Same precautions as those noted for pegylated interferon

TABLE 23-7 -- Contraindications to Pegylated Interferon plus Ribavirin Therapy
TYPE OF ABNORMALITY | SPECIFIC CRITERIA
Hematologic abnormalities | Anemia (hemoglobin <12 gm/dL females,<13 gm/dL males), especially patients with hemoglobinopathies Leukopenia (<1500 × 103/μL) Thrombocytopenia (<100 × 103/μL)
Neuropsychiatric conditions | Unstable depression or other major psychiatric disorder Active alcohol or illegal drug use
Comorbidities | Unstable cardiac arrhythmia or cardiovascular disease Uncontrolled cerebrovascular disease or seizure disorder Uncontrolled diabetes mellitus Diabetic retinopathy Renal failure Active autoimmune disease
Hypersensitivity | Hypersensitivity to interferon or ribavirin
Other | Pregnancy or nursing Decompensated cirrhosis Unwillingness or inability to practice reliable contraception
REFERENCES

1. Centers for Disease Control and Prevention : Recommendations for prevention and control of hepatitis C virus (HCV) infection and HCV-related chronic disease. MMWR 1998; 47(No. RR-19):1-33.

2. Centers for Disease Control and Prevention: National Hepatitis C Prevention Strategy: A Comprehensive Strategy for the Prevention and Control of Hepatitis C Virus Infection and Its Consequences. Atlanta, Division of Viral Hepatitis, National Center for Infectious Diseases, Centers for Disease Control and Prevention, Summer 2001.

3. Saleem N, Mubarik A, Qureshi AH, et al: Is there a correlation between degree of viremia and liver histology in chronic hepatitis C?. J Pak Med Assoc 2004; 54:476-479.

4. Rodriguez-Inigo E, Bartolome J, deLucas S, et al: Histological damage in chronic hepatitis C is not related to the extent of infection in the liver. Am J Pathol 1999; 154:1877-1881.

5. El-Serag HB: Hepatocellular carcinoma and hepatitis C in the United States. Hepatology 2002; 36(5 Suppl 1):S74-S83.

6. Poynard T, Bedossa P, Opolon P, et al: Natural history of liver fibrosis progression in patients with chronic hepatitis C. Lancet 1997; 349:825-832.

7. Alberti A, Benvegnu L, Boccato S, et al: Natural history of initially mild chronic hepatitis C. Dig Liver Dis 2004; 36:646-654.

8. Kleiner DE: The liver biopsy in chronic hepatitis C: A view from the other side of the microscope. Semin Liver Dis 2005; 25:52-64.

9. National Institutes of Health. Management of Hepatitis C: 2002 National Institutes of Health Consensus Conference Statement. Available online as of September 2005 at http://consensus.nih.gov/2002/2002HepatitisC2002116html.htm [image] .

10. Strader DB, Wright T, Thomas DL, Seeff LB: Diagnosis, management, and treatment of hepatitis C. Hepatology 2004; 39:1147-1171.

11. In: Cotran RS, Kumar V, Robbins SL, ed. Inflammation and repair. In Robbins Pathologic Basis of Disease, 5th ed.. Philadelphia: WB Saunders; 1994:51-92.

12. Lechner F, Wong DK, Dunbar PR, et al: Analysis of successful immune responses in persons infected with hepatitis C virus. J Exp Med 2000; 191:1499-1512.

13. Shoukry NH, Grakoui A, Houghton M, et al: Memory CD8+ T cells are required for protection from persistent hepatitis C virus infection. J Exp Med 2003; 197:1645-1655.

14. Thimme R, Oldach D, Chang KM, et al: Determinants of viral clearance and persistence during acute hepatitis C virus infection. J Exp Med 2001; 194:1395-1406.

15. Cramp ME, Rossol S, Chokshi S, et al: Hepatitis C virus-specific T-cell reactivity during interferon and ribavirin treatment in chronic hepatitis C. Gastroenterology 2000; 118:346-355.

16. Kamal SM, Fehr J, Roesler B, et al: Peginterferon alone or with ribavirin enhances HCV-specific CD4 T-helper 1 responses in patients with chronic hepatitis C. Gastroenterology 2002; 123:1070-1083.

17. Reiser M, Marousis CG, Nelson DR, et al: Serum interleukin 4 and interleukin 10 levels in patients with chronic hepatitis C virus infection. J Hepatol 1997; 26:471-478.

18. He XS, Rehermann B, Lopez-Labrador FX, et al: Quantitative analysis of hepatitis C virus-specific CD8+ T cells in peripheral blood and liver using peptide-MHC tetramers. Proc Natl Acad Sci U S A 1999; 96:5692-5697.

19. Mayo MJ: Extrahepatic manifestations of hepatitis C infection. Am J Med Sci 2002; 325:135-148.

20. In: Pizzourno JE, Murray MT, ed. Detoxification. In Textbook of Natural Medicine, 2nd ed.. Edinburgh: Churchill-Livingstone; 1999.

21. Fried MW, Shiffman ML, Reddy KR, et al: Peginterferon alfa-2a plus ribavirin for chronic hepatitis C virus infection. N Engl J Med 2002; 347:975-982.

22. Di Bisceglie AM, Hoofnagle JH: Optimal therapy of hepatitis C. Hepatology 2002; 36(Suppl 1):S121-S127.

23. Napoli N, Giannelli G, Parisi CV, et al: Predictive value of early virological response to treatment with different interferon-based regimens plus ribavirin in patients with chronic hepatitis C. N Microbiol 2005; 28:13-21.

24. Manns M, McHutchison J, Gordon S, et al: Peginterferon alfa-2b plus ribavirin compared with interferon alfa-2b plus ribavirin for initial treatment of chronic hepatitis C: A randomized trial. Lancet 2001; 358:958-965.

25. Hadziyannis SJ, Sette H Jr, Morgan TR, et al: Peginterferon-alpha2a and ribavirin combination therapy in chronic hepatitis C: A randomized study of treatment duration and ribavirin dose. Ann Intern Med 2004; 140:346-355.

26. Veldt BJ, Saracco G, Boyer N, et al: Long-term clinical outcome of chronic hepatitis C patients with sustained virological response to interferon monotherapy. Gut 2004; 53:1504-1508.

27. Droge W, Pottmeyer-Gerber C, Schmidt H: Glutathione augments the activation of cytotoxic T lymphocytes in vivo. Immunobiology 1986; 172:151-156.

28. Loguercio C, Blanco FD, De Girolamo V: Ethanol consumption, amino acid, and glutathione blood levels in patients with and without chronic liver disease. Alcohol Clin Exp Res 1999; 23:1780-1784.

29. Barbaro G, Di Lorenzo G, Soldini M: Hepatic glutathione deficiency in chronic hepatitis C: Quantitative evaluation in patients who are HIV positive and HIV negative and correlations with plasmatic and lymphocytic concentrations and with the activity of the liver disease. Am J Gastroenterol 1996; 91:2569-2573.

30. Witschi A, Reddy S, Stofer B, Lauterburg BH: The systemic availability of oral glutathione. Eur J Clin Pharmacol 1992; 43:667-669.

31. Johnston CJ, Meyer CG, Srilakshmi JC: Vitamin C elevates red blood cell glutathione in healthy adults. Am J Clin Nutr 1993; 58:103-105.

32. Von Herbay A, Stahl W, Niederau C, Sies H: Vitamin E improves the aminotransferase status of patients suffering from viral hepatitis C: A randomized, double-blind, placebo controlled study. Free Radical Res 1997; 27:599-605.

33. Look MP, Gerard A, Rao GS, et al: Interferon/antioxidant combination therapy for chronic hepatitis C: A controlled pilot trial. Antiviral Res 1999; 43:113-122.

34. Chojkier M, Houglum K, Lee KS, Buck M: Long- and short-term d -a -tocopherol supplementation inhibits liver collagen a1(I) gene expression. Am J Physiol 1998; 275:G1480-G1485.

35. Houglum K, Venkataramani A, Lyche K, Chojkier M: A pilot study of the effects of d -alpha-tocopherol on hepatic stellate cell activation in chronic hepatitis C. Gastroenterology 1977; 113:1069-1073.

36. Jain A, Buist NR, Kennaaway NG, et al: Effect of ascorbate or N -acetylcysteine treatment in a patient with hereditary glutathione synthetase deficiency. J Pediatr 1994; 124:229-233.

37. Kleinveld HA, Demacker PNM, Stalenhoef AFH: Failure of N -acetylcysteine to reduce low-density lipoprotein oxidizability in healthy subjects. Eur J Clin Pharmacol 1992; 43:639-642.

38. Beloqui O, Prieto J, Suarez M, et al: A pilot study. N -acetylcysteine enhances the response to interferon-alpha in chronic hepatitis C. J Interferon Res 1993; 13:279-282.

39. Ideo G, Bellobuono A, Tempini S, et al: Antioxidant drugs combined with alpha-interferon in chronic hepatitis C not responsive to alpha-interferon alone: A randomized, multicentre study. Eur J Gastroenterol Hepatol 1999; 11:1203-1207.

40. Look MP, Gerard A, Rao GS, et al: Interferon/antioxidant combination therapy for chronic hepatitis C: A controlled pilot trial. Antiviral Res 1999; 43:113-122.

41. Bernhard MC, Junker E, Hettinger A, et al: Time course of total cysteine, glutathione, and homocysteine in plasma of patients with chronic hepatitis C treated with interferon-alpha with and without supplementation with N -acetylcysteine. J Hepatol 1998; 28:751-755.

42. Anneren G, Magnusson CG, Nordvall SL: Increase in serum concentrations of IgG-2 and IgG-4 by selenium supplementation in children with Down's syndrome. Arch Dis Child 1990; 65:1353-1355.

43. Jain SK, Pemberton PW, Smith A, et al: Oxidative stress in chronic hepatitis C: Not just a feature of late-stage disease. J Hepatol 2002; 36:805-811.

44. Yu MW, Horng IS, Hsu KH, et al: Plasma selenium levels and risk for hepatocellular carcinoma among men with chronic hepatitis virus infection. Am J Epidemiol 1999; 150:367-374.

45. Yu SY, Zhu YJ, Li WG: Protective role of selenium against hepatitis B virus and primary liver cancer in Qidong. Biol Trace Elem Res 1997; 56:117-124.

46. Mato JM, Camara J, Fernandez de, Paz J, et al: A randomized, placebo-controlled, double-blind, multicenter clinical trial. S -Adenosylmethionine in alcoholic liver cirrhosis:. J Hepatol 1999; 30:1081-1089.

47. Ansorena E, Garcia-Trevijano E, Martinez-Chantar M, et al: S -adenosylmethionine and methylthioadenosine are antiapoptotic in cultured rat hepatocytes but proapoptotic in human hepatoma cells. Hepatology 2002; 35:274-280.

48. Podymova SD, Nadinskaia MI: Clinical trial of heptral in patients with chronic diffuse liver disease with intrahepatic cholestasis syndrome. Klin Med (Mosk) 1998; 76:45-48.

49. Gorbakov VV, Galik VP, Kirillov SM: Experience in heptral treatment of diffuse liver diseases. Ter Arkh 1998; 70:82-86.

50. Papakostas GI, Alpert JE, Fava M: A comprehensive review of the literature. S -Adenosyl-methionine in depression. Curr Psychiatry Rep 2003; 5:460-466.

51. Hagen TM, Ingersoll RT, Lykkesfeldt J, et al: R-alpha-lipoic acid-supplemented old rats have improved mitochondrial function, decreased oxidative damage, and increased metabolic rate. FASEB J 1999; 13:411-418.

52. Lykkesfeldt J, Hagen TM, Vinarsky V, Ames BN: Age-associated decline in ascorbic and concentration, recycling and biosynthesis in rat hepatocytes-reversal with R-alpha-lipoic acid supplementation. FASEB J 1998; 12:1183-1189.

53. Bustamante J, Lodge JK, Marcocci L, et al: Alpha-lipoic acid in liver metabolism and disease. Free Rad Biol Med 1998; 24:1023-1039.

54. Curi R, Lagranha CJ, Doi SQ, et al: Glutamine-dependent changes in gene expression and protein activity. Cell Biochem Funct 2005; 23:77-84.

55. Rohde T, MacLean DA, Klarlund Pedersen B: Glutamine, lymphocyte proliferation and cytokine production. Scand J Immunol 1996; 44:648-650.

56. Geier A, Reugels M, Weiskirchen R, et al: Common heterozygous hemochromatosis gene mutations are risk factors for inflammation and fibrosis in chronic hepatitis C. Liver Int 2004; 24:285-294.

57. Rigamonti C, Andorno S, Maduli E, et al: Gender and liver fibrosis in chronic hepatitis: The role of iron status. Aliment Pharmacol Ther 2005; 21:1445-1451.

58. Fontanan RJ, Israel J, LeClair P, et al: Iron reduction before and during interferon therapy of chronic hepatitis C: Results of a multicenter, randomized, controlled trial. Hepatology 2000; 31:730-736.

59. Wallace AE, Weeks WB: Thiamine treatment of chronic hepatitis B infection. Am J Gastroenterol 2001; 96:864-868.

60. Bosisio E, Benelli C, Pirola O: Effect of the flavanolignans of Silybum marianum L. on lipid peroxidation in rat liver microsomes and freshly isolated hepatocytes. Pharmacol Res 1992; 25:147-154.

61. Saller R, Meier R, Brignoli R: The use of silymarin in the treatment of liver diseases. Drugs 2001; 61:2035-2063.

62. Valenzuela A, Aspillaga M, Vial S, Guerra R: Selectivity of silymarin on the increase of the glutathione content in different tissues of the rat. Planta Med 1989; 55:420-422.

63. Soto C, Recoba R, Barron H, et al: Silymarin increases antioxidant enzymes in alloxan-induced diabetes in rat pancreas. Comp Biochem Physiol C Toxicol Pharmacol 2003; 136:205-212.

64. Boigk G, Stroeder L, Herbst H, et al: Silymarin retards collagen accumulation in early and advanced biliary fibrosis secondary to complete bile duct obliteration in rats. Hepatology 1997; 26:643-649.

65. Lieber CS, Leo MA, Qi C, et al: Silymarin retards the progression of alcohol-induced hepatic fibrosis in baboons. J Clin Gastroenterol 2003; 37:336-339.

66. Feher J, Deak G, Muzes G, et al: Hepatoprotective activity of silymarin (Legalon) therapy in patients with chronic liver disease. Orv Hetil 1989; 130:2723-2727.

67. Ferenci P, Dragosic SB, Dittrich H: Randomized controlled trial of silymarin treatment in patients with cirrhosis of the liver. J Hepatol 1989; 9:105-113.

68. Pares A, Planas R, Torres M, et al: Effects of silymarin in alcoholic patients with cirrhosis of the liver: Results of a controlled, double-blinded, randomized and multi-center trial. J Hepatol 1998; 28:615-621.

69. Tanamly MD, Tadros F, Labeeb S, et al: Randomised double-blinded trial evaluating silymarin for chronic hepatitis C in an Egyptian village: Study description and 12-month results. Dig Liver Dis 2004; 36:752-759.

70. Rambaldi A, Jacobs BP, Iaquinto G, Gluud C: Milk thistle for alcoholic and/or hepatitis B or C virus liver diseases. Cochrane Database Syst Rev (2)CD003620, 2005.

71. Dhiman RK, Chawla YK: Herbal medicines for liver diseases. Dig Dis Sci 2005; 50:1807-1812.

72. Arase Y, Ikeda K, Murashima N, et al: The long-term efficacy of glycyrrhizin in chronic hepatitis C patients. Cancer 1997; 79:1494-1500.

73. Liu J, Manheimer E, Tsutani K, Gluud C: Medicinal herbs for hepatitis C virus infection: A Cochrane hepatobiliary systematic review of randomized trials. Am J Gastroenterol 2003; 98:538-544.

74. Shiota G, Yamada S, Kawasaki H: Rapid induction of hepatocyte growth factor mRNA after administration of gomisin A, a lignan component of Shizandra fruits. Res Commun Mol Pathol Pharmacol 1996; 94:141-146.

75. Ohkura Y, Mizoguchi Y, Morisawa S, et al: Effect of gomisin A (TJN-101) on the arachidonic acid cascade in macrophages. Jpn J Pharmacol 1990; 52:331-336.

76. Ohtaki Y, Hida T, Hiramatsu K, et al: Deoxycholic acid as an endogenous risk factor for hepatocarcinogenesis and effects of gomisin A, a lignan component of Schizandra fruits. Anticancer Res 1996; 16:751-755.

77. Nomura M, Nakachiyama M, Hida T, et al: Gomisin A, a lignan component of Schizandora fruits, inhibits development of preneoplastic lesions in rat liver by 3-methyl-4-dimethylamino-azobenzene. Cancer Lett 1994; 76:11-18.

78. Zhu M, Yeung RY, Lin KF, et al: Improvement of phase I drug metabolism with Schisandra chinensis against CCl4 hepatotoxicity in a rat model. Planta Med 2000; 66:521-525.

79. Iwata H, Tezuka Y, Kadota S, et al: Identification and characterization of potent CYP3A4 inhibitors in Schisandra fruit extract. Drug Metab Dispos 2004; 32:1351-1358.

80. Yoshida Y, Wang MQ, Liu JN, et al: Immunomodulating activity of Chinese medicinal herbs and Oldenlandia diffusa in particular. Int J Immunopharmacol 1997; 19:359-370.

81. Zhang YD, Shen JP, Zhu SH, et al: Effects of astragalus (ASI, SK) on experimental liver injury. Yao Xue Xue Bao 1992; 27:401-406.

82. Zhou X, Dai LL, Jia LP, et al: [Study on the inhibitive effect of Astragalus Injection solution on hepatic fibrosis in rats.]. Zhonghua Gan Zang Bing Za Zhi 2005; 13:575-578.

83. Chen H, Weng L: [Comparison on efficacy in treating liver fibrosis of chronic hepatitis B between Astragalus Polygonum anti-fibrosis decoction and jinshuibao capsule]. Zhongguo Zhong Xi Yi Jie He Za Zhi 2000; 20:255-257.

84. Fukudo S, Suzuki J, Tanaka Y, et al: Impact of stress on alcoholic liver injury: A histopathological study. J Psychosom Res 1989; 33:515-521.

85. Swain MG: Stress and hepatic inflammation. Am J Physiol 2000; 279:G1135-G1138.

86. Stausbaugh HJ, Dallman MF, Levine JK: Repeated, but not acute, stress suppresses inflammatory plasma extravasation. Proc Natl Acad Sci 1999; 96:14629-14634.

87. Regev A, Jeffers LJ: Hepatitis C and alcohol. Alcohol Clin Exp Res 1999; 23:1543-1551.

88. Mori M, Hara M, Wada I, et al: Prospective study of hepatitis B and C viral infections, cigarette smoking, alcohol consumption, and other factors associated with hepatocellular carcinoma risk in Japan. Am J Epidemiol 2000; 151:131-139.

89. El-Zayadi A, Selim O, Hamdy H, et al: Impact of cigarette smoking on response to interferon therapy in chronic hepatitis C Egyptian patients. World J Gastroenterol 2004; 10:2963-2966.

90. Hezode C, Roudot-Thoraval F, Nguyen S, et al: Daily cannabis smoking as a risk factor for progression of fibrosis in chronic hepatitis C. Hepatology 2005; 42:63-71.

91. Redlich CA, Beckett WS, Sparer J, et al: Liver disease associated with occupational exposure to the solvent dimethylformamide. Ann Intern Med 1988; 108:680-686.

92. Longnecker MP, Rogan WJ, Lucier G: The human health effect of DDT and PCBs and an overview of organochlorines in public health. Annu Rev Public Health 1997; 18:211-244.

93. Michalek JE, Ketchum NS, Alchtar FZ: Postservice mortality of US Air Force veterans occupationally exposed to herbicides in Vietnam: Fifteen-year follow-up. Am J Epidemiol 1998; 148:786-792.

94. Wallman KE, Morton AR, Goodman C, et al: Randomised controlled trial of graded exercise in chronic fatigue syndrome. Med J Aust 2004; 180:444-448.

95. Dunn AL, Trivedi MH, Kampert JB, et al: Exercise treatment for depression: Efficacy and dose response. Am J Prev Med 2005; 28:1-8.

96. Fairey AS, Courneya KS, Field CJ, et al: Randomized controlled trial of exercise and blood immune function in postmenopausal breast cancer survivors. J Appl Physiol 2005; 98:1534-1540.

97. Smith TP, Kennedy SL, Fleshner M: Influence of age and physical activity on the primary in vivo antibody and T cell-mediated responses in men. J Appl Physiol 2004; 97:491-498.

98. Fernandez-Rodriguez CM, Gutierrez ML, Serrano PL, et al: Factors influencing the rate of fibrosis progression in chronic hepatitis C. Dig Dis Sci 2004; 49:1971-1976.

99. Ortiz V, Berenguer M, Rayon JM, et al: Contribution of obesity to hepatitis C-related fibrosis progression. Am J Gastroenterol 2002; 97:2408-2414.

100. Solis-Herruzo JA, Perez-Carreras M, Rivas E, et al: Factors associated with the presence of nonalcoholic steatohepatitis in patients with chronic hepatitis C. Am J Gastroenterol 2005; 100:1091-1098.

101. Harrison SA, Brunt EM, Qazi RA, et al: Effect of significant histologic steatosis or steatohepatitis on response to antiviral therapy in patients with chronic hepatitis C. Clin Gastroenterol Hepatol 2005; 3:604-609.

102. Akuta N, Suzuki F, Suzuki Y, et al: Hepatocyte steatosis is an important predictor of response to interferon (IFN) monotherapy in Japanese patients infected with HCV genotype 2a: Virological features of IFN-resistant cases with hepatocyte steatosis. J Med Virol 2005; 75:550-558.

103. Bonnesen C, Eggleston IM, Hayes JD: Dietary indoles and isothiocyanates that are generated from cruciferous vegetables can both stimulate apoptosis and confer protection against DNA damage in human colon cell lines. Cancer Res 2001; 61:6120-6130.

104. Nho CW, Jeffery E: The synergistic upregulation of phase II detoxification enzymes by glucosinolate breakdown products in cruciferous vegetables. Toxicol Appl Pharmacol 2001; 174:146-152.

105. Crowell PL, Gould MN: Chemoprevention and therapy of cancer by d -limonene. Crit Rev Oncogen 1994; 5:1-22.

106. Yee GC, Stanley DL, Pessa LJ, et al: Effect of grapefruit juice on blood cyclosporin concentration. Lancet 1995; 345:955-956.

107. Corrao G, Ferrari PA: Exploring the role of diet in modifying the effect of known disease determinants: Application to risk factors of liver cirrhosis. Am J Epidemiol 1995; 142:1136-1146.

108. Caughey GE, Mantzioris E, Gibson RA, et al: The effect of human necrosis factor alpha and interleuken 1-beta production of diets enriched in n -3 fatty acids from vegetable oil or fish oil. Am J Clin Nutr 1996; 63:116-122.

109. Cooper R, Morre DJ, Morre DM: Medicinal benefits of green tea: II. Review of anticancer properties. J Altern Complement Med 2005; 11:639-652.

110. Piazza M, Guadagnino V, Picciotto G, et al: Effect of (+)-cyanidanol-3 in acute HAV, HBV and non-A, non-B viral hepatitis. Hepatology 1983; 3:45-49.

111. Gloro R, Hourmand-Ollivier I, Mosquet B, et al: Fulminant hepatitis during self-medication with hydroalcoholic extract of green tea. Eur J Gastroenterol Hepatol 2005; 17:1135-1137.

112. Abu el Wafa Y, Benavente Fernandez A, Talavera Fabuel A, et al: [Acute hepatitis induced by Camellia sinensis (green tea)]. Ann Med Int 2005; 22:298.

113. Department of Health and Human Services, National Toxicology Program. Report on Carcinogens, 11th ed. As of October 2005, available at ntp.niehs.nih.gov/index.cfm?objectid=72016262-BDB7-CEBA-FA60E922B18C2540.

114. Horiike S, Kawanishi S, Kaito M, et al: Accumulation of 8-nitroguanine in the liver of patients with chronic hepatitis C. J Hepatol 2005; 43:403-410.

115. Lee SJ, Kim YG, Kang KW, et al: Effects of colchicine on liver functions of cirrhotic rats: Beneficial effects result from stellate cell inactivation and inhibition of TGF beta-1 expression. Chem Biol Interact 2004; 147:9-21.

116. Adhami JE, Baho J: Treatment with colchicine and survival of patients with ascitic cirrhosis: A double-blind randomized trial. Panminerva Med 1998; 40:75-81.

117. Terrault NA: Sexual activity as a risk factor for hepatitis C. Hepatology 2002; 36(Suppl 1):S99-S105.

118. Saadeh S, Cammell G, Carey WD, et al: The role of liver biopsy in chronic hepatitis C. Hepatology 2001; 33:196-200.

119. de Santana NP, de Freitas LA, Lyra AC, et al: Liver histological alterations in patients with chronic hepatitis C and normal ALT levels in the city of Salvador, Northeast-Brazil. Braz J Infect Dis 2005; 9:134-141.

120. Sheth SG, Flamm SL, Gordon FD, Chopra S: AST/ALT ratio predicts cirrhosis in patients with chronic hepatitis C virus infection. Am J Gastroenterol 1998; 93:44-48.

121. Heathcote EJ, Keeffe EB, Lee SS, et al: Re-treatment of chronic hepatitis C with consensus interferon. Hepatology 1998; 27:1136-1143.

122. Moskovitz DN, Manoharan P, Heathcote EJ: High-dose consensus interferon in nonresponders to interferon alpha-2b and ribavirin with chronic hepatitis C. Can J Gastroenterol 2003; 17:479-482.

123. Blatt LM, Mutchnick MG, Tong MJ, et al: Assessment of hepatitis C virus RNA and genotype from 6807 patients with chronic hepatitis C in the United States. J Viral Hepat 2000; 7:196-202.


MD Consult: Books: Rakel: Integrative Medicine: chapter 24 - Urinary Tract Infections

chapter 24 – Urinary Tract Infections

Susan Hadley, MD

Pathophysiology 257
Clinical Presentation 257
Laboratory Studies 258
Integrative Therapy 258
Nutrition 258
Supplements 258
Botanicals 259
Other Therapies to Consider 260
Pharmaceuticals 260
Prevention Prescription 260
Therapeutic Review 260
Pathophysiology

The urinary tract consists of the urethra, bladder, kidneys, and prostate, all of which are infection prone. Up to 60% of healthy adult females may at some point experience a urinary tract infection (UTI). The microorganisms most often responsible for UTIs are gram-negative bacilli, with Escherichia coli the causative agent in 80% of acute infec-tions in patients without catheters, stones, or urologic abnormalities. The microorganisms gain access to the bladder via the urethra and may ascend to the renal parenchyma. Females, for anatomic reasons, are more susceptible than males to UTIs. Colonization of the vaginal area and distal introitus by gram-negative bacilli gives the microorganisms access to the urinary tract.

Factors that contribute to periurethral colonization are poorly understood but may include the following:
1. | Change in the normal perineal flora, which may be induced by antibiotics, other genital infections, sexual intercourse, or use of spermicides, dia-phragms, tampons, or feminine hygiene products
2. | Pregnancy, which is associated with decreased ureteral tone, decreased ureteral peristalsis, and incompetence of vesicoureteral valves
3. | Obstruction, which is any impediment to free flow of urine, such as by tumor or stone and in men, by prostate hypertrophy
4. | Neurogenic bladder dysfunction, in which neurologic impairment leads to stasis of urine
5. | Bladder irritants such as condoms, tampons, and soaps
6. | Vesicoureteral reflux, which facilitates reflux of bacteria
7. | Foreign bodies
8. | Genetic factors

Typically, bacteria that gain access to the bladder are rapidly cleared by dilution, with voiding, and by the antibacterial properties of urine and bladder mucosa. Polymorphonuclear cells present in the bladder wall and prostate secretions possess antibacterial properties. Whether infection ensues depends on interacting effects of the pathogenicity of the strain, the inoculum size, and local and systemic host defense mechanisms. Uncomplicated UTIs and lower UTIs typically respond well to integrative therapies and, if needed, monotherapy with antibiotics. Those at risk for complicated UTIs (men, elderly, pregnancy, hospital acquired, indwelling catheter, children, diabetes mellitus, and immunosuppression) and upper UTIs involving the kidney (pyelonephritis) are at risk for treatment failure and need to be monitored more closely.

 Clinical Presentation

Patients with an uncomplicated UTI can present with urinary frequency, dysuria, nocturia, foul-smelling urine, and lower abdominal pain. Complicated UTIs in addition may present with fever, back pain, nausea, and vomiting.

 Laboratory Studies

Urinalysis may show significant pyuria and bacteruria. The presence of one microorganism greater than 10,000 cfu/mL is diagnostic. More than one organism isolated may mean contamination and another specimen is recommended, even if the patient has begun treatment. Urine cultures are often helpful to establish sensitivities to certain antibiotics but typically not indicated for an uncomplicated UTI. A patient with a UTI within 2 weeks with the same pathogen is considered a relapse versus reinfection (recurrence). If a patient has recurrent UTIs, further workup is indicated to look for anatomic or other predisposing factors. Voiding cystourethogram is recommended for viewing anatomy and evaluating urinary reflux, and computed tomography or ultrasound can be used to look for obstruction.

 Integrative Therapy

Nutrition

Removal of Bladder Irritants

Dietary bladder irritants such as caffeine, refined sugar, white flour, alcohol, and nicotine should be avoided. These irritants establish a bladder environment that predisposes patients to infection and can delay treatment response. Food allergies have also been implicated in increasing risk of UTIs.

 Garlic

Allicin is a sulfur-containing component of garlic; in vitro analysis has demonstrated its antibacterial effect against gram-positive and gram-negative bacteria (including E. coli). [1] [2] [3]

Additional studies for the use of garlic in the treatment and prevention of UITs are needed. Garlic may have a role as monotherapy or may be synergistic with other treatments. For maximum benefit, garlic should be taken raw. To avoid any mucosal irritation from raw garlic, I recommend patients add it to their food after the food has been prepared. Use with caution in patients on anticoagulants because garlic has antiplatelet effects.

 Onion

Onion, a relative of garlic, contains alliin (which is broken down to allicin by the enzyme alliinase) and similar sulfur- containing compounds also noted to have antibacterial effects.[4]

Onion's use in UTIs requires further elucidation because its antibacterial effects may play a role in the treatment and prevention of this condition.

 Fluids

Hydration is essential in the treatment and prevention of UTIs. Attention to types of fluid is important. Water diuresis reduces bacterial counts in urine. As discussed in detail later, cranberry juice and other herbs used as tea are recommended. Avoiding fluids with irritants (especially caffeine) and sugar is essential. Six 8-oz glasses of water a day can be specifically recommended. Recommend with caution in patients with renal or prerenal disease.

 Flaxseed

Flaxseed contains abundant mucilage, which soothes the lining of the urinary tract. Flaxseed may also have anti-inflammatory effects. There is a mild fishy taste to flaxseed that is mitigated by adding the ground seed directly to food. Ground flaxseed and flaxseed oil spoil quickly, and this nutrient should be stored only in the seed form.

 Dosage

From 1 to 3 tbsp of ground fresh flaxseed can be taken with food.

 Supplements

Vitamin C

Vitamin C is recommended for patients susceptible to UTI because of its acidifying effect on the urine. Urine specimens from healthy subjects and from subjects with nitrite-positive urine were studied after acidification by measuring nitrous oxide. The release of nitrous oxide was found to be potentiated by the presence of vitamin C.[5] Vitamin C is best absorbed from the powdered form, calcium ascorbate.

 Dosage

No general dosing guidelines are available for vitamin C. A dose of 1 to 2 gm can be taken until “loose bowels” are experienced and then decreased slightly.

 Acidophilus

Acidophilus is recommended after meals to promote digestive and urinary tract health. Acidophilus supplies bacteria that have a protective effect on gastrointestinal and urinary tissues, boost immunity, and prevent colonization of pathogenic bacterium. It may be taken in yogurt or capsule form. Acidophilus may be found in probiotic formulas. In choosing a probiotic formula, the capsule form is most often recommended and it should be refrigerated. The probiotic formula should contain Lactobacillus acidophilus, Bifidobacterium, and frocto-oliga saccharides. Acidophilus is also indicated for the treatment of yeast infections if antibiotics are indicated.

 Dosage

Dosage recommendations include two capsules of a probiotic daily between meals, 1 tbsp of a liquid probiotic daily between meals, or at least 6 oz of yogurt (with acidophilus).

 Botanicals

Cranberry

Several studies have shown cranberry's effectiveness in the treatment and prevention of UTIs. Initially it was thought that the antimicrobial action of cranberry was due to increased urine acidity or its organic component hippuric acid. Subsequent studies have demonstrated that cranberry's efficacy in the treatment and prevention of UTIs is due to its antiadherence properties that prevents bacteria from attaching to the wall of the bladder. A 6-month placebo-controlled large-scale trial demonstrated reduction of bacteriuria in elderly women using 300 mL/day of a standard cranberry beverage. Voided samples were collected once a month from women receiving cranberry juice and women receiving placebo. The study demonstrated a statistically significant reduction in bacteriuria.[6] A subsequent study using cranberry concentrate (Vaccinium macrocarpum) and CFA medium with E. coli replicated the previous results. It has been determined that the mechanism of action is the immediate inhibition of agglutination and loss of fimbrial adhesion of type I and P-fimbriated E. coli to the bladder wall.[7] (Bacterial adherence to mucosal surfaces is a prerequisite for the development of infection.) Further studies have suggested that the proanthocyanidins (condensed tannins, a component of cranberry) prevent adherence of E. coli.[8] The antiadherence properties of cranberry are also believed to play a role in the prevention of UTIs. In one study, using daily consumption of powdered cranberry extract versus placebo, cranberry was found to decrease the occurrence of UTIs.[9]

A more recent randomized, placebo-controlled trial found cranberry juice and cranberry extract tablets to significantly reduce the number of patients with a UTI over a 12-month period.[10]

In 2001 a trial with three arms (cranberry/ligonberry juice, probiotic supplementation, and no intervention) showed a 20% reduction in absolute risk in the cranberry arm and no effect in the other arms.[11]

Dosage

16 oz of unsweetened juice a day, diluted with water or sparkling water, or 1 or 2 capsules of dried cranberry powder two to four times a day.

 Precautions

None known

Unsweetened cranberry juice is recommended. Cranberry juice cocktail is 33% juice with fructose and artificial sweeteners added and is not recommended in the treatment of UTIs.

Uva Ursi

Key constituents of uva ursi are arbutin and hydroquinone. Arbutin has demonstrated antimicrobial activity against gram-positive and gram-negative bacteria, including E. coli.[12] Arbutin is absorbed from the gastrointestinal tract and hydrolyzed to hydroquinone in alkaline urine. [13] [14] One study demonstrated a decreased incidence of recurrent cystitis in patients using uva ursi.[15] The whole plant is suggested, because other components of the herb make the urine more alkaline.

 Dosage

3 gm of the dried herb or 400 to 800 mg of hydroquinone derivatives four times a day[12]

Precautions

Gastrointestinal discomfort and discoloration of the urine may occur with use of high doses

 Contraindications

Uva ursi is an herb that should not be used during pregnancy and lactation or in children younger than 12 years of age. It should not be given with other substances that cause acidic urine (which may reduce the antibacterial effect). It is recommended to keep the urine pH about 8 through dietary measures.[12]

Because of the large amount of tannins present in this herb, it is not recommended for use beyond a 1-week period and no more than five times a year. Prolonged tannin exposure may lead to gastrointestinal intolerance and hepatotoxicity. If symptoms do not abate within 48 hours, another source of treatment should be recommended.

Uva ursi is not recommended for the treatment of UTIs during pregnancy or breast-feeding or in children. It is not recommended for use beyond 7 days due to its high tannin content and risk of hepatotoxicity.

Goldenseal

Berberine is one of the alkaloids in goldenseal and is believed to have antibacterial properties against gram-positive and gram-negative bacteria, including E. coli.[14] More studies are needed to demonstrate its effectiveness in UTI treatment, but it may be used as a perineal wash after sexual activity to prevent UTIs.

 Dosage

Recommend a standardized extract with berberine as the main component, 2 to 4 gm of dried root, or solid extract (4:1, or 8% to 12% alkaloid content) 250 to 500 mg daily.

 Precautions

Avoid goldenseal in pregnancy because high doses may interfere with vitamin B metabolism.

This herb increases stomach acid, so it may interfere with the effectiveness of antacids and proton pump inhibitors. In addition goldenseal is an endangered plant so a reputable source of goldenseal should be used.[*]

Recommended sources of botanical products for treatment of UTIs include (1) dried herbs, such as Frontier; (2) capsules, such as Nature's Way, Eclectic Institute, Pure Encapsulations, Enzymatic Therapies; and (3) tinctures, such as Gaia (investigate locally produced tinctures).

* For more information on at-risk herbs, see United Plant Savers online: www.unitedplantsavers.org [image] .

Other Therapies to Consider

Acupuncture

A study of 94 women in Norway published in 2002 found that acupuncture reduced the infection rate by more than 50% for 6 months following treatment.[15] The inclusion criteria to the study were three UTIs in the previous 12 months. The findings were that 73% in the study group had no UTIs at the 6-month follow-up, whereas 52% of women in the control group were infection free.

 Mind-Body

Stress can lead to immunosuppression and infection. Any techniques to reduce stress (e.g., massage, Yoga) and boost the immune system is of benefit. General exercise helps strengthen pelvic floor muscles, and Kegel exercises condition muscles of the bladder (which helps avoid urinary retention and incontinence).

 Pharmaceuticals

Several different classes of antibiotics are effective in the treatment of UTIs. The combination agent trimethoprim-sulfamethoxazole (Bactrim, Septra) is typically the first choice, given its activity against E. coli (previously ampicillin was the first line of treatment until bacterial resistance became an issue). Cephalosporins and fluoroquinolones are also frequently used in the treatment of UTIs. Several studies have compared different classes of antibiotics as well as duration of dosing. For example, one study compared ciprofloxacin, ofloxacillin, and trimethoprim-sulfamethoxazole and demonstrated similar efficacy for these three agents when they were given for 3 days to treat acute symptomatic uncomplicated lower UTI in women.[16] In pregnancy, the first choice for treatment is amoxicillin or cephalexin (Keflex). For antibiotic prophylactic treatment in pregnancy, nitrofurantoin (Macrodantin) is recommended.

Phenazopyridine (Pyridium), 200 mg three times daily for 2 days, may be given for pain relief of dysuria and bladder spasm associated with UTIs. Red-orange discoloration of the urine is noted with phenazopyridine.

PREVENTION PRESCRIPTION

▪ | Encourage six 8-oz glasses of water daily.
▪ | Encourage frequent urination. Avoid holding urine.
▪ | Remove bladder irritants such as caffeine and refined sugars.
▪ | Remove potential perineal irritants such as perfumed bath products and douching.
▪ | Recommend loose cotton underwear.
▪ | Encourage flaxseed, garlic, and onions in the diet.
▪ | Urinate before and after sexual activity.
▪ | Consider unsweetened cranberry juice at a dose of 8-16 oz/day or 2 capsules of dried cranberry bid.
▪ | Consider 2 capsules of acidophilus-containing probiotic daily between meals.
▪ | Consider 1 gm of powered vitamin C daily.
▪ | Decrease stress and maintain a regular exercise program.
▪ | Consider topical estrogen cream in those with atrophic vaginitis.

THERAPEUTIC REVIEW

Following is a summary of treatment options for patients with uncomplicated UTIs. If a patient presents with fever and there is suspicion of renal involvement, immediate aggressive therapy with antibiotics is warranted. At the first signs of a UTI, it is useful to recommend fluids, cranberry juice, and/or uva ursi. If the patient has any evidence of flank pain, any immunosuppressant illness, or a chronic condition such as diabetes mellitus or is pregnant, antibiotic treatment should not be delayed. If symptoms are unchanged after a 24-hr treatment period, a urine specimen for culture and sensitivity testing should be obtained.

▪Avoidance of Irritant Factors

• | Elimination of sugar and caffeine from diet
• | Urination after intercourse

 ▪Nutrition

• | Increase intake of garlic and onions.
• | Increase fluid intake.
• | Eat fresh whole foods.

 ▪Supplements

• | Vitamin C (use powder form and dose [image] to bowel tolerance)
• | Acidophilus in yogurt daily or 2 capsules of a probiotic between meals

 ▪Botanicals

• | Start with cranberry juice, unsweetened, [image] several glasses (16 oz) daily, or dried powder in capsules (1 or 2, bid-qid).
• | Uva ursi: 3 gm of the dried herb or [image] 400-800 mg of hydroquinone derivatives qid: tincture (1:5), 4-6 mL (1-1.5 tsp or 1-11–2 droppersful) tid
• | Goldenseal: 2-4 gm of dried root or [image] solid extract (4:1 dilution, or 8-12% alkaloid content) 250-500 mg daily in divided doses; tincture (1:5), 4-6 mL tid

 ▪Other Therapies

• Acupuncture to reduce recurrence

▪Pharmaceuticals

• | Antibiotic therapy is the treatment [image] of choice; trimethoprim-sulfamethoxazole or a more broad-spectrum antimicrobial is selected as indicated by symptoms and/or culture results.
• | Phenazopyridine 200 mg tid for 2 days [image] may be given for pain relief.

REFERENCES

1. Cavalitto CJ, Bailey JH: Allicin, the antibacterial principle of Allium sativum : Isolation, physical properties, and antibacterial action. J Am Chem Soc 1994; 66:1951-1959.

2. Blumenthal M, et al (ed): The Complete German Commission E Monographs: Therapeutic Guide to Herbal Medicines. Austin, TX, American Botanical Council, 1998, pp 176-177.

3. Farbman KS, Barnett ED, Bolduc GR, Klein JO: Antibacterial activity of garlic and onions: A historical perspective. Pediatr Infect Dis 1993; 12:613-614.

4. Lundberg JO, Carlsson S, Engstrand L, et al: Urinary nitrite: More than a marker of infection. Urology 1997; 50:189-191.

5. Avorn J, Monane M, Gurwitz JH, et al: Reduction of bacteriuria and pyuria after ingestion of cranberry juice. JAMA 1994; 271:751-754.

6. Ahuja S, Kaack B, Roberts J: Loss of fimbrial adhesion with the addition of Vaccinium macrocarpum to the growth medium of P-fimbriated Escherichia coli. J Urol 1998; 159:559-562.

7. Howell AB, Vorsa N, Marderosian AD, Foo LY: Inhibition of adherence of P-fimbriated Escherichia coli to uroepithelial surfaces by proanthocyanidin extracts from cranberries. N Engl J Med 1998; 339:1085-1086.

8. Walker EB, Barney DP, Mickelsen JN, et al: Cranberry concentrate: UTI prophylaxis. J Fam Pract 1997; 45:167-168.

9. In: Jellin JM, ed. Pharmacist's Letter/Prescriber's Letter: Natural Medicines Comprehensive Database, 3rd ed.. Stockton, CA: Therapeutic Research Faculty; 2000:10549-10550.

10. Stothers L: A randomized trial to evaluate effectiveness and cost-effectiveness of naturopathic cranberry products as prophylaxis against urinary tract infection in women. Can J Urol 2002; 9:1558-1562.

11. Kontiokari T, Sundqvist K, Nuutinen M, et al: Randomised trial of cranberry-lingonberry juice: A Lactobacillus GG drink for the prevention of urinary tract infections in women. BMJ 2001; 322:1571.

12. Schulz V, Hansel R, Tyler VE: Rational Phytotherapy: A Physician's Guide to Herbal Medicine, Berlin: Springer-Verlag; 1998:222-223.

13. Larsson B, Jonasson A, Fianu S: Prophylactic effect of Uva-E in women with recurrent cystitis: A preliminary report. Curr Ther Res 1993; 53:441-443.

14. Murray M: The Healing Power of Herbs, 2nd ed.. Rocklin, CA: Prima; 1995:162-172.

15. Alraek T, Soedal L, Fagerheim SU, et al: Acupuncture treatment in the prevention of uncomplicated recurrent lower urinary tract infections in adult women. Am J Public Health 2002; 92:1609-1611.

16. McCarty JM, Richard G, Huck W, et al: A randomized trial of short-course ciprofloxacin, ofloxacin, or trimethoprim-sulfamethoxazole for the treatment of acute urinary tract infection in women. Ciprofloxacin Urinary Tract Infection Group. Am J Med 1999; 106:292-299.


MD Consult: Books: Rakel: Integrative Medicine: chapter 25 - Recurrent Yeast Infections

chapter 25 – Recurrent Yeast Infections

Ravi Hirekatur, MD

Pathophysiology and Epidemiology 263
Risk Factors 263
Integrative Therapies 264
Nutrition and Supplements 264
Pharmaceuticals 265
Botanicals 265
Mind-Body Approaches and Stress Management 266
Risk Factor Reduction 266
Prevention Prescription 266
Therapeutic Review 266
Pathophysiology and Epidemiology

About 55% to 75% of all women experience vulvovaginal candidiasis during their lifetime, and up to 40% to 50% of them have recurrent episodes.[1] When they are 25 years of age, half of all college women will have experienced at least one episode of physician-diagnosed vulvovaginal candidiasis.[2] African American women are more frequently affected than others. [3] [4]

Vulvovaginal candidiasis is extremely rare in premenstrual years and increases in reproductive age. It also tends to occur less frequently in postmenopausal women, although individuals who are undergoing estrogen therapy tend to have a higher rate of occurrence.[5]

Candida albicans is the most common pathogen implicated in recurrent vulvovaginal candidiasis, causing approximately 90% of cases. Others include Candida glabrata (most common), Candida parapsilosis, Candida krusei, Candida tropicalis, Candida lusitaniae, Saccharomyces cerevisiae, and Trichosporum spp.[6] Typical symptoms of vulvovaginal candidiasis include vulvovaginal pruritus (50%), vulvar swelling (24%), and dysuria (33%).[7]

Diagnosis is based on vaginal pH (<4.5), clinical findings and symptoms, and positive microscopy with 10% potassium hydroxide. In recurrent cases, cultures must be obtained.[8] However, sensitivity of microscopy is 50% at best,[9] and approximately 49% of cultures can be negative.[10] Often the diagnosis is based on clinical findings, vaginal pH, positive microscopy, and yeast cultures. In resistant cases, cultures are useful for isolating candidal species other than C. albicans to target the treatment.[8]

Classification of vulvovaginal candidiasis is based on whether the infection is complicated or uncomplicated ( Table 25-1 ). [6] [8]

TABLE 25-1 -- Classification of Vulvovaginal Candidiasis (VVC)
Uncomplicated VVC
Sporadic or infrequent VVC
Mild to moderate VVC
Most likely Candida albicans
Normal, nonpregnant, nonimmunocompromised women
Complicated VVC
Recurrent (≥4 episodes per year)
Severe VVC
Non-Candida albicans
Aberrant host (e.g., uncontrolled diabetes, immunocompromised or pregnant women, debilitation)

Most cases of uncomplicated vulvovaginal candidiasis respond well to a standard course of oral or topical antifungal therapy. In complicated vulvovaginal candidiasis, the clinical situation may be complicated by risk factors. To achieve a cure, all those factors must be considered.

 Risk Factors

The following are considered to be risk factors for complicated vulvovaginal candidiasis:
Nutritional
• | Increased ingestion of sweets [8] [11]
• | Foods rich in simple carbohydrates[12]
• | Decreased milk consumption[13]
• | Increased caloric intake, with daily intake of carbohydrates greater than 223 gm[14]
Contraception
• | Oral contraception, [2] [3] higher risk with high estrogen-containing contraceptives [15] [16]
• | Diaphragm [15] [17]
• | Intrauterine device [15] [16]
• | Sponge [15] [16]
• | Spermicide[3]
Sexual behavior
• | Receiving orogenital sex more than twice in 2 weeks has the most consistent evidence [3] [12] [13] [18] [19] [20] [21]
• | Anal intercourse[18]
• | Female masturbation with saliva [12] [13]
• | Age at first intercourse [12] [13] [18] and frequency of vaginal intercourse [3] [12] [15] [20] [21] have conflicting evidence
• | High number of lifetime sex partners[15]
• | Sex during menstruation[18]
Other hygiene products
• Douching [15] [19] [20]
Host factors
• | Immunosuppression/human immunodeficiency virus (HIV)
• | Diabetes
• | Impaired glucose tolerance in nondiabetic patients[22]
• | High body mass index (BMI)[22]
• | Race: Blacks > whites > Asians[3]
• | Antibiotic use [15] [23]
• | Noncompliance with medications during previous infection[24]
• | Prior diagnosis of vulvovaginal candidiasis in the previous year[3]
Psychosocial
• | High stress and psychosocial factors [25] [26]
• | Smoking[25]
• | Decreased satisfaction in life[26]
• | Poor self-esteem[26]

Receiving orogenital sex, using any form of contraception, high BMI, impaired glucose tolerance, excessive sweets, and high stress levels constitute some of the risk factors for recurrent vulvovaginal candidiasis.

Integrative Therapies

Because recurrent vulvovaginal candidiasis is difficult to treat, it may be prudent to incorporate complementary therapies with conventional treatment.

 Nutrition and Supplements

Since increased caloric intake and increased consumption of sweets and simple carbohydrates are risk factors for recurrent vulvovaginal candidiasis, a low-fat, low-calorie diet rich in complex carbohydrates with avoidance of sweets is recommended.

 Yogurt (containing Lactobacillus)/Probiotics

Probiotics are supplements that contain live bacteria. They colonize the gut and promote healthy normal flora. To be able to get benefit, they must be ingested on a regular basis (see Chapter 104 , Prescribing Probiotics).

 Yogurt

Yogurt containing Lactobacillus acidophilus taken orally or intravaginally has been found to be effective against vulvovaginal candidiasis. One study[27] found daily ingestions of 8 oz of yogurt containing L. acidophilus decreases both colonization and infection of Candida. Another study[28] showed that daily ingestion of 150 mL of yogurt containing L. acidophilus is an effective prophylaxis for recurrent vulvovaginal candidiasis compared with pasteurized yogurt.

 Dosage

8 oz of yogurt orally once or twice daily; can be applied intravaginally with a tampon.

 Probiotics

Lactobacillus is considered to be part of the normal vaginal and intestinal flora and may play a large role in the control of microflora and maintenance of the normal state by producing many metabolites that may deter the growth of pathogens, including Candida.[29] Among several known species of lactobacilli, L. GR-1 and L. fermentum RC-14 have the ability to inhibit or kill yeast.[30] One study showed about eight species of lactobacilli have a protective effect against vaginal candidiasis.[31]

Several clinical studies have shown the effectiveness of various species of lactobacilli, especially acidophilus, in the treatment of recurrent vulvovaginal candidiasis. One pilot study showed resolution of recurrent vulvovaginal candidiasis with twice-daily vaginal suppositories containing 10[9] organisms of Lactobacillus rhamnosus GG.[32] Weekly intravaginal application of L. acidophilus is also found to be prophylactic against vulvovaginal candidiasis in HIV-infected women.[33] However, a recent large randomized, controlled, double-blinded study found lactobacilli preparations taken orally, vaginally, or both during and after the antiobiotic administration (for nongynecologic infection) did not prevent vulvovaginal candidiasis.[34] This study used L. rhamnosus and Bifidobacterium longum species, and the duration of treatment after the course of antibiotics was only 4 days. None of these studies noted any harm or undesirable side effects of Lactobacillus when used either topically or orally. Further large studies involving multiple species of Lactobacillus are needed to evaluate the effect on recurrent vulvovaginal candidiasis because lactobacilli show host specificity and colonization potential.

 Dosage

Not standardized. I recommend using commercially available capsules containing at least 10[9] organisms of multiple species of lactobacilli. Can be taken orally or intravaginally on a daily basis.

 Precautions

Although generally well tolerated, lactobacilli can cause flatulence and should be used with caution in immunocompromised hosts.

Yogurt or probiotics that contain multiple species of Lactobacillus may inhibit the growth of Candida spp. Oral or topical use of only one or two Lactobacillus spp. may not be helpful in preventing recurrent vulvovaginal candidiasis since they may not have specific action against the organism causing the infection.

Pharmaceuticals

Fluconazole

For uncomplicated infections, topical treatments are equally as effective as oral treatments, but most women prefer oral treatments with fluconazole (Diflucan) for convenience.[35]

Complicated vulvovaginal candidiasis is difficult to treat and often requires twice the duration of the usual course, and some require treatments for weeks or months.[8] One standard treatment is to use fluconazole 150 mg once every 72 hours for 9 days followed by maintenance therapy. [8] [36] Some cases may need to be treated for 14 days followed by maintenance therapy of 150 mg fluconazole weekly. Occasionally, recurrent infections are caused by multiple species, especially C. glabrata, which is often resistant to itraconazole (74%) and to fluconazole (16%).[37] C. glabrata often requires increased dose of fluconazole.[37] For recurrent infections a maintenance regimen with 150 mg of oral fluconazole can be used on a weekly basis for 6 months followed by 6 months of observation with disease-free rates at 6, 9, and 12 months of 91%, 73%, and 43%, respectively.[38] The long-term maintenance treatment can reduce the rate of recurrence, but it is difficult to achieve long-term cure.

 Boric Acid and Combination Therapy

Intravaginal application of 600 mg of boric acid once daily for 14 days is effective for C. glabrata with 70% success rate.[36] However, boric acid is associated with fetal anomalies and should not be used in pregnant women or in women who are trying to become pregnant.[36] It should not be taken orally either.[39] If boric acid fails to cure an infection, topical nystatin or flucytosine once daily for 14 days can be used. If that fails, a combination regimen consisting of topical boric acid, flucytosine or nystatin, and oral itraconazole is recommended.[40] In severe cases, low potency topical corticosteroids may be used for symptom relief.[36]

Recurrent infections that do not respond to standard therapies may be caused by more than one species of Candida, and some of them may be resistant to imidazoles and triazoles. Some cases may need long-term maintenance therapy and/or combination regimens.

Botanicals

Garlic (Allium sativum)

Garlic has shown anticandidal properties in in vitro studies. [41] [42] [43] [44] Oral preparations of both fresh garlic extract and freeze-dried extracts are equally effective. There have been no human studies to date.

 Dosage

Not been established for vulvovaginitis; however, one can take commercially available freeze-dried extracts of garlic up to 500 mg two or three times a day.

 Precautions

Topical applications of garlic can be uncomfortable and can cause burning of the skin.

 Tea Tree Oil (Melaleuca alternifolia)

Tea tree oil is native to Australia, and its main ingredient is terpin-4-ol. It has shown antifungal activities in in vitro studies, [45] [46] [47] [48] comparable in antifungal activity to those of ketoconazole (Nizoral), econazole, and miconazole.[46] It is also found to be effective against fluconazole-resistant Candida species in in vitro studies.[49] Human studies on tea tree oil for treatment of vulvovaginal candidiasis are lacking.

 Dosage

A preparation of 5% to 10% tea tree oil applied topically daily.

 Precautions

It is known to cause allergic dermatitis. A skin patch test is recommended before use.[39]

Mind-Body Approaches and Stress Management

Relaxation methods, meditation, deep breathing, Yoga, guided imagery, and self-hypnosis can be used to manage stress and enhance mental and spiritual well-being, thereby improving the immune response in patients who experience high levels of stress (see Chapter 95 , Prescribing Relaxation Techniques).

 Risk Factor Reduction

Behavioral approaches can be used to reduce the risk factors listed earlier. One may not be able to reduce all of the risk factors, but addressing as many risk factors as possible may reduce the incidence of recurrent vulvovaginitis. Some of the behavioral approaches include avoiding orogenital sex and douching, achieving optimal glycemic control in diabetics, weight loss, exercise, and smoking cessation in individuals who warrant it. In severe recurrent cases, discontinuing contraceptives may be recommended. Strict compliance with antifungal administration must be emphasized.

Reducing risk factors for vulvovaginitis may prevent recurrence.

PREVENTION PRESCRIPTION

▪ | Avoid receiving oral sex for recurrent cases.
▪ | Consider discontinuing oral contraceptives with high doses of estrogen.
▪ | Avoid douching.
▪ | Achieve optimal glycemic control in diabetics.
▪ | Diet and exercise may be useful in individuals with high BMI and impaired glucose tolerance.
▪ | Treatment of depression and stress management may be necessary in recurrent cases.
▪ | Daily ingestion of yogurt containing lactobacilli may be beneficial.
▪ | Daily intake of garlic may also be helpful.

THERAPEUTIC REVIEW

Recurrent vulvovaginal candidiasis is often difficult to cure and may require an integrative approach along with conventional therapy. Some of the integrative approaches include nutrition/supplements, mind-body work, and risk factor reduction along with longer term pharmacotherapy.

 ▪Mind-Body Approaches

• Deep breathing, relaxation, Yoga, and [image] meditation may be useful in highly stressed individuals in prevention of recurrences by enhancing immune function.

▪Nutrition and Supplements

• | Ingestion of 8 oz of yogurt containing multiple active species of Lactobacillus on a daily basis.
• | Use of probiotics containing [image] multiple active species of Lactobacillus (10[9] organisms) on a daily basis.

 ▪Botanicals

• | Tea tree oil (5-10%) may be used [image] topically in patients who are not allergic to it.
• | Fresh cloves or 500 mg of garlic extract [image] may be used orally bid or tid.

 ▪ Pharmaceuticals

For uncomplicated vulvovaginal candidiasis
• | Oral fluconazole 150 mg orally × 1
• | Clotrimazole vaginal (Gyn-Lotrimin) [image] (200-mg suppository, 2% cream). Apply q hs × 3 days

For potential resistant Candida strains, consider
• Terconazole vaginal (Terazol) (80-mg [image] suppository, 0.8% cream). Apply q hs × 3-7 days

For complicated vulvovaginal candidiasis
• | Oral fluconazole 150 mg q 72 hr × 9-14 [image] days
• | Oral ketoconazole 200 mg qd or bid [image] orally × 14 days
• | Boric acid 600 mg intravaginally [image] qd × 14 days

For recurrent and resistant cases
• | Maintenance therapy with fluconazole 100 or 150 mg once a week long-term
• | Combination therapy with topical boric [image] acid, flucytosine or nystatin, and oral itraconazole may be needed for some recurrent and resistant cases.

REFERENCES

1. Foxman B, Barlow R, D'Arcy H, et al: Self-reported incidence and associated costs. Candida vaginitis. Sex Transm Dis 2000; 27:230-235.

2. Ferrer J: Vaginal candidosis: Epidemiological and etiological factors. Int J Gynecol Obstet 2000; 71:521-527.

3. Geiger AM, Foxman B: Risk factors in vulvovaginal candidiasis: A case-control study among college students. Epidemiology 1996; 7:182-187.

4. Horowitz B, Edelstein SW, Lippman L: Sexual transmission in candida. Obstet Gynecol 1987; 65:883-886.

5. Nyirjesy P, Sobel JD: Vulvogaginal candidiasis. Obstet Gynecol Clin North Am 2003; 30:671-684.

6. Clenney TL, Jorgensen SK, Owen M: Vaginitis. Clin Fam Pract 2005; 7:57-66.

7. Eckert LO, Hawes SE, Stevens CE, et al: Vulvovaginal candidiasis: Clinical manifestations, risk factors, and management algorithm. Obstet Gynecol 1998; 92:757-765.

8. Sobel JD, Faro S, Force RW, et al: Vulvovaginal candidiasis: Epidemiologic, diagnostic, and therapeutic considerations. Am J Obstet Gynecol 1998; 178:203-211.

9. Bergman JJ, Berg AD, Schuseweiis R, et al: Clinical comparison of microscopic and culture techniques in the diagnosis of candida vaginitis. J Fam Pract 1984; 18:552-569.

10. Ledger WJ, Polaneczky MM, Yih MC, et al: Difficulties in the diagnosis of Candida vaginitis. Infect Dis Clin Pract 2000; 9:66-69.

11. Rylander E, Berglund AL, Krassny C, et al: Vulvovaginal Candida in a young sexually active population: Prevalence, and association with oro-genital sex and frequent pain at intercourse. Sex Transm Infect 2004; 80:54-57.

12. Reed BD, Gorenflo DW, Gillespie BW, et al: Sexual behaviors and other risk factors for candida vulvovaginitis. J Women's Health-Based Med 2000; 9:645-655.

13. Reed BD, Zazove P, Pierson CL, et al: Candida transmission and sexual behaviors as risks for repeat episodes of Candida vulvovaginitis. J Woman's Health (Larchmt) 2003; 12:979-989.

14. Reed BD, Slattery ML, French TK: The association between dietary intake and reported history of Candida vulvovaginitis. J Fam Pract 1989; 29:509-515.

15. Spinillo A, Capuzzo E, Nicola S, et al: The impact of oral contraception on vulvovaginal candidiasis. Contraception 1995; 51:293-297.

16. Barbone F, Austin H, Louv WC, et al: A follow-up study of methods of contraception, sexual activity, and rates of trichomoniasis, candidiasis, and bacterial vaginosis. Am J Obstet Gynecol 1995; 85:993-998.

17. Hooten TM, Roberts PL, Stamm WE: Effect of recent sexual activity and use of diaphragm on vaginal flora. Clin Infect Dis 1994; 19:274-278.

18. Hellberg D, Zdolsek B, Nilsson S, Mardh PA: Sexual behavior of women with repeated episodes of vulvovaginal candidiasis. Eur J Epidemiol 1995; 11:575-579.

19. Bradshaw CS, Morton AN, Garland SM, et al: Higher-risk behavioral practices associated with bacterial vaginosis compared with vaginal candidiasis. Obstet Gynocol 2005; 106:105-114.

20. Spinillo A, Pizzoli G, Colonna L, et al: Epidemiologic characteristics of women with idiopathic recurrent vulvovaginal candidiasis. Obstet Gynecol 1993; 81:721-727.

21. Foxman B: Epidemiology of vulvovaginal candidiasis: Risk factors. Am J Public Health 1990; 80:329-331.

22. Donders GF, Prenen H, Verbeke G, et al: Impaired tolerance for glucose in women with recurrent vaginal candidiasis. Am J Obstet Gynecol 2002; 187:989-993.

23. Spinillo A, Capuzzo E, Acciano S, et al: Effect of antibiotics use on the prevalence of symptomatic vulvovaginal candidiasis. Am J Obstet Gynecol 1999; 187:989-993.

24. Nixon SA: Vulvovaginal candidiasis: The role of patient noncompliance in treatment success. Am J Obstet Gynecol 1991; 165:1207-1209.

25. Meyer H, Gottlicher S: Psychosocial factors in vulvovaginal mycosis: A multivariate long-term study. Mycoses 1988; 41:49-53.

26. Irving G, Miller D, Robinson A, et al: Psychological factors associated with recurrent vulvovaginal candidiasis: A preliminary study. Sex Transm Infect 1998; 74:334-338.

27. Hilton E, Isenberg HD, Alpenrstein P, et al: Ingestion of yogurt containing Lactobacillus acidophilus as prophylaxis for candida vaginitis. Ann Intern Med 1992; 116:353-357.

28. Shalev E, Battino S, Weiner E: Ingestion of yogurt containing Lactobacillus acidophilus compared with pasteurized yogurt as prophylaxis for recurrent candidal vaginitis and bacterial vaginosos. Arch Fam Med 1996; 5:593-596.

29. Redondo-Lopez V, Cook RL, Sobel JD: Emerging role of lactobacilli in the control and maintenance of the vaginal bacterial microflora. Rev Infect Dis 1990; 12:856-872.

30. Reid G, Buce AW, Fraser N, et al: Oral probiotics can resolve urogenital infections. FEMS Immunol Med Microbiol 2001; 30:49-52.

31. Osset J, Garcia E, Bartholem RM, et al: Role of lactobacilli as protection against vaginal candidiasis. Med Clin (Barc) 2001; 117:285-288.

32. Hilton E, Isenberg HD: Lactobaccilles GG: Vaginal suppositories and vaginitis:. J Clin Microbiol 1995; 33:1433.

33. Williams AB, Yu C, Toshima K, et al: Evaluation of two self-care treatments for prevention of vaginal candidiasis in women with HIV. J Assoc Nurses AIDS Care 2001; 12:51-57.

34. Pirotta M, Chondros P, Grover S, et al: Effect of Lactobacillus in preventing post-antibiotic vulvovaginal candidiasis: A randomized controlled trial. BMJ 2004; 329:465-548.

35. Watson MC, Grimshaw JM, Bond CM, et al: Oral versus intra-vaginal imidazole and triazole antifungal agents for the treatment of uncomplicated vulvovaginal candidiasis: A systematic review. Br J Obstet Gynecol 2002; 109:85-95.

36. Sobel JD, Chaim W: Treatment of Torulopsis glabrata vaginitis: Retrospective review of boric acid therapy. Clin Infect Dis 1997; 24:649-652.

37. Richter SS, Galask RP, Messer SA, et al: Antifungal susceptibilities of Candida species causing vulvovaginitis and epidemiology of recurrent cases. J Clin Microbiol 2005; 43:2155-2162.

38. Sobel JD, Wiesenfeld HC, Marten M, et al: Maintenance of fluconazole treatment for recurrent vulvovaginal candidiasis. N Engl J Med 2004; 351:876-883.

39. Riquelme J: Yeast infections. In: Rakel D, ed. Integrative Medicine, Philadelphia: WB Saunders; 2003:153-156.

40. Fidel PL Jr, Vasquez JA, Sobel JD: Review of epidemiology, pathogenesis, and clinical disease with comparison to Candida albicans. Candida glabrata. Clin Microbiol Rev 1999; 12:80-96.

41. Ghannoumm MA: Studies on the anticandidal mode of action of Allium sativum (garlic). J Gen Microbiol 1988; 134:2917-2924.

42. Shuford JA, Steckelberg JM, Patel R: Effects of fresh garlic extract on Candida albicans biofilms. Antimicrob Agents Chemother 2005; 49:473.

43. Lemar KM, Turner MP, Lloyd D: A comparison of the efficacy of fresh garlic and freeze-dried extracts. Garlic (Allium sativum) as an anti-Candida agent. J Appl Microbiol 2002; 93:398-405.

44. Tsao SM, Yin MC: In-vitro antimicrobial activity of four diallyl sulphides occurring naturally in garlic and Chinese leek oils. J Med Microbiol 2001; 50:646-649.

45. Vasquez JA, Arganoza MT, Boikov D, et al: In vitro susceptibilities of Candida and Aspergillus species to Melaleuca alternifolia (tea tree) oil. Rev Iberoam Micol 2000; 17:60-63.

46. Hammer KA, Carson CF, Riley TV: In vitro activities of ketoconazole, econazole, miconazole, and Melaleuca alternifolia against Malassezia species. Antimicrob Agents Chemother 2000; 44:467-469.

47. Hammer KA, Carson CF, Riley TV: Antifungal effects of Melaleuca alternifolia (tea tree) oil and its components on Candida albicans, Candida glabrata, and Saccharomyces cerevisiae. J Antimicrob Chemother 2004; 53:1081-1085.

48. Hammer KA, Carson CF, Riley TV: Antifungal activity of the component of Melaleuca alternifolia (tea tree) oil. J Appl Microbiol 2003; 95:853-860.

49. Ergin A, Arikan S: Comparison of microdilution and disc diffusion methods in addressing the in-vitro activity of fluconazole and Melaleuca alternifolia (tea tree) oil against vaginal Candida isolate. J Chemother 2002; 14:465-472.


MD Consult: Books: Rakel: Integrative Medicine: Section 4 - Cardiovascular Disease

Section 4 – Cardiovascular Disease

chapter 26 – Hypertension

Victoria Maizes, MD

Assessment 271
Integrative Therapy 272
Lifestyle Modification 272
Mind-Body Approaches 274
Botanicals 275
Pharmaceuticals 275
Communication 275
Therapies to Consider 277
Prevention Prescription 277
Therapeutic Review 277

At least 50 million adult Americans have hypertension. The prevalence increases with age and is higher among African Americans compared with other ethnic groups. Ninety-five percent of diagnosed cases are classified as essential hypertension, yet there is epidemiologic evidence that hypertension exists almost entirely in developed countries. Much of what we call essential is likely due to diet, obesity, inactivity, stress, and alcohol consumption.

The Seventh Report of the Joint National Commission on Prevention, Detection, Evaluation, and Treatment of High Blood Pressure (JNC VII) was released May 2003 and significantly shifted the diagnosis and treatment recommendations for hypertension.[1] A new category of prehypertension (systolic blood pressure [SBP], 120 to 139 mm Hg; diastolic blood pressure [DBP], 80 to 89 mm Hg) was created with recommendations for lifestyle modifications to reduce blood pressure. Patient motivation was identified as an important factor in treatment, and the physician-patient relationship was acknowledged as a critical factor in enhancing motivation.

Although JNC VII recommends lifestyle modifications to all prehypertensive and hypertensive patients, the recommendations are limited to weight loss, the Dietary Approaches to Stop Hypertension (DASH) eating plan, physical activity, and moderation of alcohol intake. Unfortunately, JNC VII ignored substantial evidence for vegetarian and vegan diets, a shift from polyunsaturated fatty acids (PUFAs) to monounsaturated fatty acids (MUFAs), increased consumption of fruits and vegetables, and the dietary supplements omega-3 and coenzyme Q10.[2] In addition there is no mention of the substantial literature on the use of mind-body interventions to lower blood pressure.

Meta-analyses reveal that a mean reduction in DBP of 5 to 6 mm Hg is associated with about 35% to 40% less stroke and 20% to 25% less coronary heart disease.[3] Many of the lifestyle interventions described in this chapter have been shown to lead to this level of blood pressure reduction and may have broader salutary effects on health and well-being. Public health interest calls for further research into the effectiveness of lifestyle interventions as well as effective strategies for partnering with patients in the challenge of lifestyle change.

 Assessment

Assessment of the patient begins by exploring the patient's experience of hypertension. This is done by asking a series of questions, such as the following:
What has it been like to have high blood pressure?
How has it impacted your life?
Has it given you any insights?
How do you feel about taking medication?
What fears or concerns do you have about having hypertension?

Integrative Therapy

Lifestyle Modification

Nutrition

▪ VEGETARIAN DIET

Vegetarians have lower blood pressure and a lower incidence of hypertension and other cardiovascular diseases than do nonvegetarians. Although there is no significant difference in sodium consumption between the two groups, vegetarian diets contain more potassium, complex carbohydrates, essential fatty acids, fiber, calcium, magnesium, and vitamin C and less saturated fat, cholesterol, and refined carbohydrate.[4]

▪ THE HYPERTENSION CONTROL PROGRAM

The Hypertension Control Program (HCP) tested a nutritional intervention program that focused on three main factors: weight, excess dietary sodium, and excess alcohol intake. This 4-year trial explored whether individuals with hypertension could successfully discontinue their medications. Thirty-nine percent of individuals in the nutritional intervention group were able to maintain normal blood pressure when they were off medications compared with 5% in the control group. The changes were relatively modest: mean weight loss of 4 pounds, compared with a 4-pound weight gain in the control groups; reduction of daily sodium output of 36%, compared with a 13% increase in controls; and a reduction in mean alcohol intake of 13 gm/day compared with a reduction of 7 gm/day in the control group.[5]

This study was integrative in that it recommended a combination of nutritional changes and did not attempt to separate out which particular change was responsible for the reduction in blood pressure. The behavioral changes made were not huge, yet the cumulative effect on blood pressure was substantial and lasting.

 ▪ THE DASH DIET

The DASH trial was an 11-week multicenter, randomized feeding trial that tested the effects of dietary patterns on blood pressure. The 459 subjects were divided into three groups: control, increased fruit and vegetables, and a combination diet (rich in fruits, vegetables, low-fat dairy, and reduced saturated fat). In hypertensive participants, the combination diet led to a mean reduction in blood pressure of -11.4 SBP and -5.5 DBP. Blood pressure reductions occurred in the setting of stable weight and a sodium intake of approximately 3 gm/day.[6] In the DASH diet participants ate whole, familiar foods, which increased its acceptance. The original study lasted only 8 weeks, and participants were given all of their food. Since then, DASH and DASH combined with other lifestyle interventions have been repeated multiple times and found to be effective. [7] [8] [9] (See Chapter 89 , The DASH Diet, for dietary recommendations for patients.)

For many Americans, switching to a vegetarian diet is too radical a change. The positive messages from the DASH and Hypertension Control Program studies are that small, doable dietary modifications can lead to significant reductions in blood pressure, including reduction or elimination of the need for medications. In my clinical experience, patients with hypertension who switched to low-fat vegetarian diets were often able to discontinue their medications.

▪ ALCOHOL

Decreasing alcohol intake has repeatedly been shown to reduce blood pressure. A recent study reveals that drinking pattern also affects blood pressure; drinking alcoholic beverages outside of meals has a more significant effect on hypertension than drinking with a meal.[10]

▪ POTASSIUM-TO-SODIUM RATIO

The current ratio of potassium to sodium (K/Na) in a typical American diet is 1:2. The ideal ratio of K/Na is probably closer to 5:1. Most fruits and vegetables have a K/Na ratio of at least 50:1. Thus, one simple way to enhance the ratio is to eat more fruit and vegetables. Sodium restriction may be especially important in elderly whites, African Americans, and Latin Americans. Recommend to individuals with hypertension that they limit their Na intake to less than 2.4 gm/day (1 tsp).

 ▪ OLIVE OIL

The Mediterranean diet, which is rich in olive oil, has been found to be associated with lower levels of serum lipids and lower blood pressure compared with the typical American diet. Ferrara and colleagues[11] completed a double-blind, randomized, controlled trial in which 23 individuals with hypertension were assigned to a diet of MUFAs or PUFAs for 6 months and then were crossed over to the other diet. SBPs and DBPs were significantly lower after the MUFA than after the PUFA diet (127 mm Hg vs. 135 mm Hg SBP and 84 vs. 90 mm Hg DBP), and medication dosage was significantly reduced during the MUFA but not the PUFA diet. The mechanism for the blood pressure reduction induced by olive oil is not known. The antioxidant polyphenols may be a contributor. There are up to 5 mg of phenols in 10 gm of extra virgin olive oil. MUFAs have been shown to increase high-density lipoprotein levels and to produce oleate-enriched low-density lipoprotein cholesterol, which is more resistant to oxidative modifications.

In the study, the MUFA used was extra virgin olive oil and the PUFA was sunflower oil. Sources of MUFAs include olive oil, canola oil, olives, nuts, and avocados. Sources of omega-3 PUFAs include flaxseed and flaxseed oil, pumpkin seed and oil, walnuts and walnut oil, hemp seed and oil, purslane and other leafy greens, canola oil, soy oil, and cold-water fish. Sources of omega-6 PUFAs to be limited include seed oils like corn and safflower; margarines made from these oils; crackers, chips, and other snack foods; cookies, cakes, pastries, and other commercially baked goods; fast food fried foods; doughnuts; and anything containing hydrogenated or partially hydrogenated oil.

▪ SOY

The Shanghai Women's Health Study, a prospective cohort study, followed 45,694 women aged 40 to 70 years with no history of hypertension, diabetes, or cardiovascular disease. They assessed usual intake of soy foods at baseline and after 2 to 3 years. They found that soy protein intake was inversely related to SBP and DBP (respective P values 0.01 and 0.009).[12] There have been several small clinical trials on soy intake for lowering blood pressure, and most, but not all, reveal reductions in blood pressure. For example, significant reduction in DBP was observed in a study of 51 nonhypertensive perimenopausal women who took a soy protein supplement twice daily as part of a placebo-controlled trial.[13] However, a randomized, controlled trial of individuals with high normal blood pressure did not show reduction of blood pressure with soy.[14]

▪ FIBER

A meta-analysis of 25 randomized, controlled trials examined the impact of dietary fiber intake on blood pressure. A significant reduction in both SBP and DBP was observed in trials conducted among patients with hypertension (SBP, -5.95 mm Hg; DBP, -4.20 mm Hg) and in trials with a duration of intervention 8 weeks or more (SBP, -3.12 mm Hg; DBP, -2.57 mm Hg).[15]

Exercise

Exercise is a long-standing recommendation to patients who need to reduce blood pressure. In addition, exercise has a favorable effect on stress, lipid levels, diabetes, weight, and other cardiovascular disease risks. Mean changes in blood pressure with mild (50% maximum O2 uptake)-intensity cycle ergometer (60 minutes three times per week × 10 weeks) in controlled studies were -11 mm Hg systolic and -6 mm Hg diastolic. The American College of Sports Medicine recommends endurance training for 20 to 60 minutes 3 to 5 days per week at 50% to 85% maximal oxygen uptake.[16] Tai Chi, a meditative, nonaerobic form of exercise, has been explored in four small trials with a total of 400 people. The trials lasted from 8 weeks to 3 years and all found a mean reduction in blood pressure.[17]

Weight Loss

Modest weight loss of approximately 10% of body weight can normalize blood pressure. A review of 11 weight loss studies found that the average SBP and DBP reduction per kilogram of weight loss was 1.6 and 1.1 mm Hg, respectively.[18]

Supplements

▪ OMEGA-3 FATTY ACIDS

Multiple double-blind studies have shown that fish oil and/or flaxseed oil supplementation is effective in lowering blood pressure. A meta-analysis of 31 trials with a total of 1356 patients found that 5.6 gm/day of fish oil reduced blood pressure by SBP 3.4 mm Hg, DBP 2.0 mm Hg.[19] The fat found in fish is omega-3 fatty acid, mainly eicosapentaenoic acid (EPA) and docosahexaenoic acid (DHA). EPA competitively inhibits synthesis of thromboxane A2, a vasoconstrictor that promotes platelet aggregation. Both EPA and DHA interfere with prostaglandin synthesis in platelets and blood vessels.[20]

In the past I preferred to recommend eating four 4- to 6-oz servings of northern cold-water fish per week rather than taking fish oil supplements. Given the current concerns about toxicity of farmed and wild fish populations, supplements may now be the healthiest option. The distillation process used in creating fish oil supplements is effective at removing contaminants. Fish oil doses ranging from 3 to 9 gm/day have been used.

▪ COENZYME Q10

Thirty-nine percent of people with hypertension have been shown to be coenzyme Q10 deficient. There is evidence that over 4- to 12-week periods coenzyme Q10 lowers blood pressure in people with hypertension. Eight small human studies have been conducted using coenzyme Q10; doses of 100 to 200 mg/day of coenzyme Q10 were used.[21] In the four placebo-controlled trials, reductions of 6 to 19 mm Hg systolic and 2 to 16 mm Hg diastolic were seen. In the other four studies, patients' blood pressures were compared before and after treatment with coenzyme Q10. SBP decreased by 12 to 21 mm Hg and DBP decreased by 9 to 15 mm Hg. Across the eight studies, average reduction in SBP was 16 mm Hg and DBP was 10 mm Hg.

The mechanism of action for coenzyme Q10 appears to be via preservation of nitric oxide in the endothelium. This mechanism is unique to coenzyme Q10, therefore adding a distinct approach to treatment of hypertension from pharmaceuticals.

 Dosage

Recommend a gel form dosed at 60 to 120 mg (doses higher than 100 mg/day should be divided). To maximize absorption, coenzyme Q10 should be taken with meals that contain some fat.

 Precautions

Adverse effects include anorexia, diarrhea, epigastric discomfort, mild nausea, and ischemic tissue damage (during acute exercise). Coenzyme Q10 has been reported to decrease the effect of warfarin.

 ▪ CALCIUM

The effect of calcium on blood pressure is controversial. Calcium may reduce blood pressure in African Americans, pregnant women, and salt-sensitive people. For women with a calcium intake of at least 800 mg/day, the relative risk of hypertension was .78 when compared with that found with an intake of less than 400 mg/day.[22] Lean-ness may be a predictor of response to calcium supplementation in men who have a low baseline calcium intake.[23] In trials of calcium supplementation, blood pressure was reduced in individuals with hypertension, although in some studies, this was seen only in a subset. A 1996 meta-analysis that pooled the data showed a quite small effect size.[24]

Dosage

Recommend at least 800 to 1200 mg/day of calcium carbonate or calcium citrate.

 Precautions

Adverse effects include constipation and hypercalcemia. Calcium may reduce the production of vitamin D in the skin, resulting in a reduction in serum levels.

 ▪ MAGNESIUM

There is a highly significant inverse relationship between magnesium and both SBP and DBPs. Low dietary magnesium was found to be the dietary factor most strongly associated with high blood pressure in the Honolulu Heart Study and the Nurse's Health Study.[23] For women with a magnesium intake of at least 300 mg/day, the relative risk of hypertension was .77 compared with that found in women whose intake was less than 200 mg/day.[22] Supplementing magnesium has led to mixed results in studies. There may be a subgroup of responders. It may also be that the impact of long-term dietary intake is different than that of short-term supplementation.

 Dosage

Recommend 6 mg/kg weight (≈420 mg for a 154-pound person).

 Precautions

Adverse effects include diarrhea, renal stones, and, in patients with chronic renal failure, hypermagnesemia.

 ▪ POTASSIUM

A meta-analysis of 19 studies has revealed that oral potassium chloride supplements significantly decrease blood pressure.[25] The magnitude of this effect is greater in patients with hypertension—on average, -8.2 systolic and -4.5 diastolic. A more recent study showed potassium aspartate to have greater impact on reducing blood pressure at lower doses.[26] Ideally, potassium supplementation is avoided by increasing intake of potassium-rich foods such as bananas, grapefruit, dried beans, peas, broccoli, spinach, pumpkins, and squash.

 Dosage

Recommend 1.5 to 3 g (20-33 mEq) per day as potassium chloride or aspartate (if supplementation via food is not possible). Every gram of potassium chloride has 13.4 mEq of potassium.

 Precautions

Monitor serum potassium levels. Adverse effects can include nausea, vomiting, diarrhea, and ulcers.

 ▪ VITAMIN C

Population studies reveal the higher the vitamin C intake, the lower the blood pressure. Preliminary studies show a modest blood pressure–lowering effect from vitamin C supplementation.[22] Vitamin C and other antioxidants may improve blood pressure by restoring impaired endothelial function. Folic acid, L-arginine, and statins may also reduce blood pressure by this mechanism.[27]

▪ L-ARGININE

The amino acid L-arginine is the principal substrate for vascular nitric oxide (NO) production. Experimental and human clinical data suggest that L-arginine treatment can modestly reduce blood pressure in normotensive individuals and in individuals with some forms of hypertension. The data are limited to small clinical studies designed to be exploratory and mechanistic with variable dosing regimens. Treatment durations were short, and dosing ranged from intravenous to oral forms.[28]

Mind-Body Approaches

Biofeedback, the relaxation response, meditation, deep breathing, Yoga, progressive muscle relaxation, autogenic training, imagery, hypnosis, and stress management all have been shown to have a modest effect on lowering blood pressure. A wealth of published literature supports the use of biofeedback in the treatment of high blood pressure. Unfortunately, many of the studies were poorly designed or had small numbers of participants. Taken as a whole, there is good evidence that biofeedback may be useful in some people with high blood pressure, but what biofeedback techniques are best and which people are most likely to respond are not clear.[21]

Canter and Ernst reviewed the literature on transcendental meditation (TM) and blood pressure. They found 39 reports, most of which were written by researchers directly affiliated with the TM organization and many of which were not peer reviewed. They concluded that the randomized clinical trials of TM published to date all have methodologic weaknesses and that at present there is insufficient good-quality evidence to conclude whether or not TM has an effect on blood pressure.[29]

The mechanisms that underlie mind-body approaches are not fully understood. One intriguing hypothesis is that slow breathing induced by reciting a mantra, counting a Catholic rosary, or paced breathing impacts cardiovascular control mechanisms. For example, cyclic changes in ventilation affect intrathoracic pressure, thereby affecting venous return, afterload to the left ventricle, and stroke volume. Changes in the transmural pressure of intrathoracic blood vessels and cardiac chambers alter intrathoracic vascular receptors, which in turn leads to reflex changes in sympathetic activity and total peripheral resistance. Arterial blood gas changes directly impact peripheral vascular resistance and circulation through changes in peripheral arterial chemoreceptor activity. Breathing rate affects the respiratory-induced reflex modulation of sympathetic activity. Slowing the breathing rate from 15 to 10 breaths/min increases tidal volume, leading to a greater cardiopulmonary stretch-receptor stimulation, which in turn reduces sympathetic efferent discharge and vasodilation.[30]

One fascinating combination of modern technology and ancient breathing practices is a breathing entrainment device that synchronizes inspiration and expiration. The device (RESPeRATE) has been investigated in six small clinical trials. It uses guiding tones to slow and deepen breathing and to extend expiration. The device automatically uses feedback and adjusts the pacing frequency to gradually help the individual slow his or her breathing. On average sustained blood pressure reductions of 14 mm Hg systolic and 9 mm diastolic have been found within 8 weeks. The U.S. Food and Drug Administration has approved the device for the treatment of hypertension and stress reduction (see Chapter 96 , Enhancing Heart Rate Variability).[31]

Botanicals

A variety of herbal remedies have been used for treating hypertension. It is from the herb Rauwolfia serpentina, that the first effective antihypertensive pharmaceutical, reserpine, was derived. A class of calming herbs called nervines is often used by herbalists; two commonly used nervines are motherwort (Leonurus cardiaca) and valerian (Valeriana officinalis). The diuretic herb dandelion (Taraxacum officinale) has been used extensively by herbalists, and the German Commission E recognizes the root with herb for the stimulation of diuresis; however, it is not recommended here as there are no human studies to support its use.

 Garlic (Allium sativum)

A meta-analysis of eight clinical trials that included 415 subjects, most of whom received a dried powdered extract with standardized allicin, showed a “moderate benefit” on lowering blood pressure. The optimal dose of garlic for treating hypertension has not been established. Garlic is also effective for reducing cholesterol by approximately 9%.

 Dosage

Recommend ½ to 2 cloves daily of raw garlic, or Garlicin 350-mg capsules by Nature's Way, twice daily.

 Precautions

Adverse effects include diaphoresis; dizziness; mouth, esophagus, and stomach irritation; nausea; and vomiting. Allergic reactions are rare. Garlic may increase the risk of bleeding if taken with anticoagulants or antiplatelet agents.

 Hawthorn (Crataegus monogyna)

Hawthorn is used widely by physicians in Europe for treatment of hypertension, angina, arrhythmias, and congestive heart failure. Although it is considered a cardiovascular tonic, its blood pressure-lowering effect is mild. Herbalists who use hawthorn for hypertension usually combine it with dandelion leaf and valerian.

 Dosage

The dose for hawthorn leaf with flower is generally 2 to 3.5 gm/day as an infusion or decoction, or equivalent dose in tincture. Standardized extracts are also available and generally provide 30 to 169 mg of procyanidins, calculated as epicatechin, or 3.5 to 19.8 mg of flavonoids, calculated as hyperoside and taken in two or three individual doses.[32]

Precautions

Adverse effects include fatigue, nausea, sweating, hypotension, arrhythmias, and sedation.

Herbs to Avoid in the Treatment of Hypertension Contraindicated herbs in the treatment of patients with hypertension include licorice, ephedra, caffeine, and Panax ginseng. These all can raise blood pressure.

Pharmaceuticals

JNC VII recommends that thiazide diuretics be used to treat most patients with uncomplicated hypertension. However, it is expected that most patients require two or more antihypertensive medications to reach ideal blood pressure. A variety of compelling indications (heart failure, postmyocardial infarction, high coronary artery disease risk, diabetes, kidney disease, and stroke prevention) alter the recommendations.

Tables 26-1 and 26-2 [1] [2] outline initial treatment recommendations for people with various degrees of hypertension and additional medical diagnoses.

TABLE 26-1 -- Classification and Management of Blood Pressure (BP) for Adults[*]
BP CLASSIFICATION | SBP,[*] mm Hg | DBP,[*] mm Hg | LIFESTYLE MODIFICATION | INITIAL DRUG THERAPY
 |  |  |  | WITHOUT COMPELLING INDICATION | WITH COMPELLING INDICATIONS
Normal | <120 | and<80 | Encourage | No antihypertensive drug indicated | Drug(s) for compelling indication
Prehypertension | 120-139 | or 80-89 | Yes
Stage I hypertension | 140-159 | or 90-99 | Yes | Thiazide-type diuretics for most. May consider ACEI, ARB, BB, CCB, or combination | Drugs for the compelling indications.[‡] Other antihypertensive drugs (diuretics, ACEI, ARB, BB, CCB) as needed
Stage II hypertension | ≥ 160 | or≥100 | Yes | Two-drug combination for most[†] (usually thiazide-type diuretic and ACEI or ARB or BB or CCB)
From U.S. Department of Health and Human Services: National High Blood Pressure Education Program. The Seventh Report of the Joint National Committee on Prevention, Detection, Evaluation, and Treatment of High Blood Pressure (JNC VII) (NIH Publication No. 03-5233). Rockville, MD, National Heart, Lung, and Blood Institute, National Institutes of Health, May 2003, p 3.

ACEI, angiotensin-converting enzyme inhibitor; ARB, angiotensin receptor blocker; BB, beta blocker; CCB, calcium channel blocker; DBP, diastolic blood pressure; SBP, systolic blood pressure.

* | Treatment determined by highest BP category.
† | Initial combined therapy should be used cautiously in those at risk for orthostatic hypotension.
‡ | Treat patients with chronic kidney disease or diabetes to BP goal of <130/80 mm Hg.

TABLE 26-2 -- Clinical Trial and Guideline Basis for Compelling Indications for Individual Drug Classes
RECOMMENDED DRUGS
COMPELLING INDICATION[*] | DIURETIC | BB | ACEI | ARB | CCB | ALDO ANT | CLINICAL TRIAL BASIS[†]
Heart failure | [*] | [*] | [*] | [*] |  | [*] | ACC/AHA Heart Failure Guideline, MERIT-HF, COPERNICUS, CIBIS, SOLVD, AIRE, TRACE, ValHeFT, RALES
Postmyocardial infarction |  | [*] | [*] |  |  | [*] | ACC/AHA Post-MI Guideline, BHAT, SAVE, Capricorn, EPHESUS
High coronary disease risk | [*] | [*] | [*] |  | [*] |  | ALLHAT, HOPE ANBP-2, LIFE, CONVINCE
Diabetes | [*] | [*] | [*] | [*] | [*] |  | NKF-ADA Guideline, UKPDS, ALLHAT
Chronic kidney disease |  |  | [*] | [*] |  |  | NFK Guideline, Captopril Trial, RENAAL, IDNT, REIN, AASK
Recurrent stroke prevention | [*] |  | [*] |  |  |  | PROGRESS

ACEI, angiotensin-converting enzyme inhibitor; Aldo ANT, aldosterone antagonist; ARB, angiotensin receptor blocker; BB, beta blocker; BP, blood pressure; CCB, calcium channel blocker.

From U.S. Department of Health and Human Services: National High Blood Pressure Education Program. The Seventh Report of the Joint National Committee on Prevention, Detection, Evaluation, and Treatment of High Blood Pressure (JNC VII) (NIH Publication No. 03-5233). Rockville, MD, National Heart, Lung, and Blood Institute, National Institutes of Health, May 2003, p 15.

* | Compelling indications for antihypertensive drugs are based on benefits from outcome studies or existing clinical guidelines; the compelling indication is managed in parallel with the BP.
† | Conditions for which clinical trials demonstrate benefit of specific classes of antihypertensive drugs. For the sources of these studies, see the original table in the NIH publication source noted below.

 Communication

Because lifestyle change is such an important factor in normalizing blood pressure, helping motivate patients is critical. Communication style comes into play when one is presenting options, giving feedback, and enhancing motivation for change.

The key elements of communication include the following:
• | Keep the information or feedback simple, clear, and succinct.
• | Compare the patient's personal results with norms and standards. Before interpreting the results, elicit the patient's response and interpretation of the feedback.

For example

“Your blood pressure is 150/100. On your last visit, it was 155/100. The time before that, it was 150/98. A normal blood pressure for someone your age is 120/80 or less.”

Pause and let person respond. (It is more effective if the patient makes the interpretation.) If the patient does not respond, ask, “What do you make of that?”

Give feedback in general language

“Elevated blood pressure has been linked to an increased risk of heart attack and stroke. For most people, bringing blood pressure readings below 140/90 reduces that risk.” (As opposed to “You will have a stroke if you don't get your blood pressure down.”)

“There are a number of things that people can do to lower their blood pressure. These include reducing the amount of alcohol they drink, reducing sodium in their diet, increasing exercise, taking medication, taking herbs or supplements, developing a relaxation practice, following a special diet, and so forth. Is one of these options something you would be interested in doing? Or, is there something else that you would like to explore?”

“On a scale of 1 to 10, how interested are you in _____ (e.g., reducing your alcohol intake)?”

“On a scale of 1 to 10, how confident are you that you can _____ (e.g., eat a vegetarian diet)?”

Therapies to Consider

Chinese Medicine

A 1991 study by Wong and associates[33] compared the efficacy of Chinese traditional treatment with that of the Western medical regimen in 50 matched patients with hypertension. The 26 patients in the Chinese medicine group were treated according to gyan yan kan or sing yin shu diagnoses. The authors followed the patients for 23 days; they concluded that both treatments were effective and that Western treatment was more effective. Given that many herbal therapies can take up to 2 months to have their full effect, the duration of treatment may not have been adequate to fully compare the therapies.

Acupuncture may be useful in the treatment of mild and recent-onset hypertension owing to its autonomic regulating properties. Eight to 10 visits over 2 months are recommended to determine whether the hypertension will respond to acupuncture.

 Homeopathy

According to homeopathic principles, hypertension is a reflection of an individual's overall state of health and therefore is amenable to treatment. The efficacy of homeopathic treatment depends on the individual's age and the duration of the disease. A constitutional remedy chosen by an experienced prescriber is the most appropriate way to treat hypertension.

The following remedies are sometimes used:
• | Argentum nitricum is used if blood pressure rises with anxiety and nervousness.
• | Aurum metallicum is sometimes indicated for serious people who are focused on career and accomplishment.
• | Calcarea carbonica is often helpful for people with high blood pressure who easily tire and have poor stamina.

A German randomized double-blind crossover study of 10 patients comparing the effects of antihypertensive pharmaceuticals with the outcomes of homeopathic treatment revealed that the blood pressure-lowering effect of the pharmaceuticals was clearly superior to that of homeopathy; effectiveness of homeopathy was negligible and was statistically not significant. The subjective complaints of patients resolved equally well with pharmacotherapy and homeopathic treatment.[34]

Ayurveda

Ayurvedic herbal medicines are used to treat hypertension. Terminalia arjuna and Inula racemosa have both been found to have therapeutic benefit in the treatment of cardiovascular disease.[35]

PREVENTION PRESCRIPTION

▪ | Eat a plant-based diet with abundant fruits and vegetables. Include monounsaturated fats such as olive oil, limit saturated fat, and avoid partially hydrogenated oils. Fiber-rich foods and soy-based foods are helpful; alcohol intake should be limited.
▪ | Exercise most days of the week for 30-60 min.
▪ | Maintain an optimal weight.
▪ | Avoid cigarette smoking.
▪ | Develop regular practices to help manage stress.

THERAPEUTIC REVIEW

Mild-moderate hypertension is well treated with an integrative approach. Assessing your patient's motivation to make changes and understanding in what area his or her confidence is greatest helps you tailor your recommendations. For stage II hypertension, or stage I in the presence of concomitant disease, pharmaceuticals should be used first, along with encouragement that with lifestyle change, this may be modified in the future.

 ▪Nutritional Recommendations

• | Recommend to your patient increasing [image] intake of fruits and vegetables (rich in potassium), substituting olive oil for other oils, increasing low-fat dairy products or following the DASH diet, substituting soy and fatty fish for other proteins, and increasing fiber intake.
• | Recommend a reduction in sodium, [image] caffeine, and alcohol consumption.

 ▪ Exercise

• Encourage 30 min daily of aerobic [image] exercise.

▪Weight Loss

• Encourage weight loss if obese.

▪Mind-Body

• Develop a relaxation strategy such as breathwork, meditation, Yoga, progressive muscle relaxation, or self-hypnosis; encourage daily practice.

▪Supplement Advice

• | Consider addition of coenzyme Q10. Use gel form, 60-120 mg qd.
• | Consider trial of fish oil. Use 1-3 gm [image] of EPA/DHA qd.
• | Consider trial of calcium. Use 800 mg/ [image] day of calcium citrate or carbonate.
• | Consider trial of magnesium. Use [image] 6 mg/kg.

 ▪Botanical Advice

• | A trial of garlic if stage I hypertension [image] or in conjunction with lifestyle changes discussed earlier, either ingested raw or as Garlicin (product of Nature's Way), 350 mg bid daily.
• | As a cardiovascular tonic, try hawthorn [image] liquid extract 0.5-1 mL tid.

 ▪Pharmaceutical Recommendations

• Begin with a thiazide diuretic. Add beta [image] blocker, angiotensin-converting enzyme inhibitor, angiotensin receptor blocker, or calcium channel blocker as needed for enhanced control. If compelling indication exists, follow trial guidelines.

Patients who are particularly interested in [image] alternative systems can be seen by a practitioner of Chinese medicine, homeopathy, or Ayurveda. Their blood pressure should be assessed regularly.

REFERENCES

1. Chobanian A, Bakris G, Black H, et al: The Seventh Report of the Joint National Committee on Prevention, Detection, Evaluation, and Treatment of High Blood Pressure: The JNC 7 Report. JAMA 2003; 289:2560-2571.Published online May 14

2. Maizes V: Integrative approaches to hypertension. Clin Fam Pract 2002; 4:895-910.

3. Collins R, Peto R, MacMahon S, et al: Blood pressure, stroke, and coronary heart disease: II. Short-term reductions in blood pressure: Overview of randomized drug trials in their epidemiological context. Lancet 1990; 335:827-838.

4. Leitzmann C: Vegetarian diets: What are the advantages?. For Nutr 2005; 57:147-156.

5. Stamler R, Stamler J, Grimm R, et al: Nutritional therapy for high blood pressure: Final report of a four-year randomized controlled trial. The Hypertension Control Program. JAMA 1987; 257:1484-1491.

6. Appel LJ, Moore TJ, Obarzanek E, et al: A clinical trial of the effects of dietary patterns on blood pressure. DASH Collaborative Research Group. N Engl J Med 1997; 336:1117-1124.

7. Nowson CA, Worsley A, Margerison C, et al: Blood pressure change with weight loss is affected by diet type in men. Am J Clin Nutr 2005; 81:983-989.

8. Svetkey LP, Simons-Morton DG, Proschan MA, et al: Effect of the Dietary Approaches to Stop Hypertension diet and reduced sodium intake on blood pressure control. J Clin Hypertens 2004; 6:373-381.

9. Effects of Comprehensive Lifestyle Modification on Blood Pressure Control : Main Results of the PREMIER Clinical Trial Writing Group of the PREMIER Collaborative Research Group. JAMA 2003; 289:2083-2093.

10. Stranges S, Wu T, Dorn JM, et al: Relationship of alcohol drinking pattern to risk of hypertension: A population-based study. Hypertension 2004; 44:813-819.

11. Ferrara L, Raimondi AS, d'Episcopo L, et al: Olive oil and reduced need for antihypertensive medications. Arch Intern Med 2000; 160:837-842.

12. Yang G, Shu XO, Jin F, et al: Longitudinal study of soy food intake and blood pressure among middle-aged and elderly Chinese women. Am J Clin Nutr 2005; 81:1012-1017.

13. Washburn S, Burke GL, Morgan T, Anthony M: Effect of soy protein supplementation on serum lipoproteins, blood pressure, and menopausal symptoms in perimenopausal women. Menopause 1999; 6:7-13.

14. Hodgson JM, Puddey IB, Beilin LJ, et al: Effects of isoflavonoids on blood pressure in subjects with high-normal ambulatory blood pressure levels: A randomized controlled trial. Am J Hypertens 1999; 12:47-53.

15. Whelton SP, Hyre AD, Pedersen B, et al: Effect of dietary fiber intake on blood pressure: A meta-analysis of randomized, controlled clinical trials. J Hypertens 2005; 23:475-481.

16. Arakawa K: Effects of exercise on hypertension and associated complications. Hypertens Res 1999; 19(Suppl):S87-S91.

17. Wang C, Collet JP, Lau J: The effect of Tai Chi on health outcomes in patients with chronic conditions: A systematic review. Arch Intern Med 2004; 164:493-501.

18. Stamler J: Epidemiologic findings on body mass and blood pressure in adults. Ann Epidemiol 1991; 1:347-362.

19. Morris MC, Sacks F, Rosner B: Does fish oil lower blood pressure? A meta-analysis of controlled trials. Circulation 1993; 88:523-533.

20. Anonymous : Fish oil for the heart. Med Lett Drugs Ther 1987; 29:7-9.

21. Rosenfeldt F, Hilton D, Pepe S, Krum H: Systematic review of effect of coenzyme Q-10 in physical exercise, hypertension, and heart failure. Biofactors 2003; 18:91-100.

22. Witteman JCM, Willett WC, Stampfer MJ, et al: A prospective study of nutritional factors and hypertension among U.S. women. Circulation 1989; 80:1320-1327.

23. Ascherio A, Rimm EB, Giovannucci EL, et al: A prospective study of nutritional factors and hypertension among U.S. men. Circulation 1992; 86:1475-1484.

24. Allendar PC, Cutler JA, Follmann D, et al: Dietary calcium and blood pressure: A meta-analysis of randomized clinical trials. Ann Intern Med 1996; 124:825-831.

25. Cappuccio FP, MacGregor GA: Does potassium supplementation lower blood pressure? A meta-analysis of published trials. J Hypertens 1991; 9:465-473.

26. Franzoni F, Santoro G, Carpi A, et al: Antihypertensive effect of oral potassium aspartate supplementation in mild to moderate arterial hypertension. Biomed Pharmacother 2005; 59:25-29.

27. Puddu P, Puddu GM, Cravero E, Muscari A: Different effects of antihypertensive drugs on endothelial dysfunction. Acta Cardiol 2004; 59:555-564.

28. Gokce N: l -Arginine and hypertension. J Nutr 2004; 134(Suppl):2807S-2811S.

29. Canter PH, Ernst E: Insufficient evidence to conclude whether or not transcendental meditation lowers blood pressure: Results of a systematic review of randomized clinical trials. J Hypertens 2004; 22:2049-2054.

30. Parati G, Steptoe A: Stress reduction and blood pressure control in hypertension: A role for transcendental meditation?. J Hypertens 2004; 22:2057-2060.

31. Meles E, Giannattasio C, Failla M, et al: Nonpharmacologic treatment of hypertension by respiratory exercise in the home setting. Am J Hypertens 2004; 17:370-374.

32. Blumenthal M, Busse W, Goldberg A, et al (eds): The Complete German Commission E Monographs: Therapeutic Guide to Herbal Medicines. Boston, Integrative Medicine Communications, 1998.

33. Wong ND, Ming S, Zhou HY, Black HR: A comparison of Chinese traditional and Western medical approaches for the treatment of mild hypertension. Yale J Biol Med 1991; 64:79-87.

34. Hitzenberger G, Korn A, Dorcsi M, et al: Controlled randomized double-blind study for the comparison of the treatment of patients with essential hypertension with homeopathic and with pharmacologically effective drugs [German]. Wien Klin Wochenschr 1982; 94:665-670.

35. Miller AL: Botanical influences on cardiovascular disease. Altern Med Rev 1998; 3:422-431.


MD Consult: Books: Rakel: Integrative Medicine: chapter 27 - Heart Failure

chapter 27 – Heart Failure

Russell H. Greenfield, MD

Pathophysiology 281
Integrative Therapy 282
Herbs and Supplements 283
Botanicals 283
Supplements 284
Pharmaceuticals 286
Biomechanical 288
Bioenergetics 288
Mind-Body Therapy 288
Lifestyle 288
Prevention Prescription 289
Therapeutic Review 289

Within a relatively short time span, much has changed with respect to medical management of heart failure. Sadly, much remains largely unchanged. Pharmacologic and technologic advances for the treatment of heart failure have continued and set the stage for new treatment guidelines developed by the American Heart Association (AHA) and the American College of Cardiology (ACC), but morbidity and mortality associated with heart failure remain unacceptably high. Coronary artery disease remains one of the leading causes of heart failure, yet even as the number of cardiac diagnostic tests obtained (both invasive and noninvasive) has increased dramatically, the prevalence of myocardial infarction remains largely the same.[1] Unchanged, albeit perhaps more emphasized than ever, is an understanding that the single best way to treat heart failure is to prevent its development, for once established, heart failure typically follows an inexorable progression toward greater infirmity and then death within a few years' time. Prevention, prevention, prevention must be our mantra with respect to heart failure management. Lifestyle and dietary measures that promote heart health should be established early in life, and improved access to preventive medical care across socioeconomic strata mandated. Careful surveillance for early signs of hypertension, diabetes, and coronary artery disease is essential, as well as aggressive treatment of these same maladies, with means both effective and safe drawn from the spectrum of available interventions.

For people who have already developed symptomatic heart failure, the emphasis rests squarely on conventional medical therapy, with goals of lowering both preload and afterload, inhibiting release of neurohormonal factors, and limiting activation of the renin-angiotensin-aldosterone system; however, complementary medical therapies with promise of efficacy can be safely employed as adjuncts to the benefit of most patients. Few if any medical problems so burden our health care system as heart failure yet offer so true a picture of both the need and potential benefit of an integrative approach.

Heart failure exists in a number of different forms, including acute and chronic, congestive, right and left sided, systolic and diastolic. This chapter focuses exclusively on chronic systolic heart failure, a scenario marked by impaired left ventricular systolic dysfunction (LVSD) (ejection fraction less than 45%), where cardiac output is inadequate to meet metabolic demands.

 Pathophysiology

Heart failure statistics in the United States are frightening ( Table 27-1 ). Considering that the majority of both cardiologists and epidemiologists believe that the incidence of LVSD will continue to grow as the population ages and as more people survive heart attacks, it becomes clearer why those same experts equate the war on heart failure with the war on cancer.

TABLE 27-1 -- U.S Heart Failure (HF) Statistics [2] [3] [4] [5] [6] [7] [8] [9] [10]
• 550,000 persons are newly diagnosed with HF each yr
• =50% of all people correctly receiving diagnosis die within 5 yr
• Dysrhythmias and sudden cardiac death occur 6-9 × morefrequently in people with HF than the general public
• Almost 50% of patients discharged following HF hospitalization are rehospitalized within 6 mo
• Many patients with HF report a worse quality of life than do patients with cancer
• Prevalence of HF is projected to increase by twofold to threefold by 2010
• =80% of patients hospitalized with HF in the United States are
> 65 yr of age
• 80% of men and 70% of women diagnosed< 65 yr of age diewithin 8 yr
• 50% higher incidence of HF in African Americans compared with general population
• Annual costs estimated at $60 billion

Heart failure most commonly develops as a consequence of long-standing cardiovascular disease, especially hypertension or coronary artery disease, leading to ischemic cardiomyopathy. Once believed to be solely a manifestation of mechanical inability of the heart to adequately pump blood throughout the body, the pathophysiology of heart failure is now recognized to be complex and multifactorial. Initially positive neurohormonal compensatory mechanisms ultimately become maladaptive and contribute to clinical deterioration ( Table 27-2 ). In its most severe form, pulmonary edema, backward pressure is so high within congested capillaries that fluid leaks into lung tissue and compromises gas exchange, creating a life-threatening situation. Death occurs most often as a result of progressive cardiac decompensation and respiratory failure, or due to cardiac dysrhythmia (sudden cardiac death).

TABLE 27-2 -- Pathophysiologic Features [11] [12] [13] [14]
• Increased calcium entry into myocytes
• Myocyte hypertrophy and loss with interstitial fibrosis, resulting in ventricular hypertrophy and dilation (structural remodeling)
• Reduced wall motion
• Increased myocardial energy expenditure
• Systemic vasoconstriction
• Sodium retention and circulatory congestion
• Increase in circulating catecholamines
• RAAS activation
• Increased levels of tumor necrosis factor-alpha, atrial and B-type natriuretic peptides
RAAS, renin-angiotensin-aldosterone system.

Classification systems have been proposed owing in part to the myriad clinical presentations possible with heart failure. The New York Heart Association (NYHA) system ( Table 27-3 ), which defines level of illness according to functional capability and symptoms, is useful but does not always help inform therapeutic decision making, since symptoms can fluctuate without concomitant change in LVSD. In response to the increasingly complicated nature of caring for people with heart failure, symptomatic and otherwise, the ACC/AHA jointly developed an updated classification system emphasizing the progressive nature of the disease. The new guidelines focus attention on early treatment of risk factors as well as specific interventions recommended at each stage of heart failure to minimize morbidity and mortality.[9] Although not replacing the NYHA system, the new ACC/AHA guidelines offer more utility as regards cumulative diagnostic and therapeutic intervention ( Table 27-4 ). Future directions for research needs are summarized in Table 27-5 .

TABLE 27-5 -- Future Considerations
Vasopressin antagonists
Endothelin receptor blockers
Nitric oxide enhancing therapy
Natriuretic hormones
Stem and progenitor cell transplantation
Cytokine inhibitors
Phosphodiesterase inhibitors
Matrix metalloproteinase inhibitors

TABLE 27-3 -- New York Heart Association (NYHA) Functional Classification System
NYHA CLASS NO. | DESCRIPTION
I | Physical activity is not limited by symptoms such as shortness of breath, fatigue, or palpitations
II | Physical exertion is mildly limited, with symptoms of shortness of breath, fatigue, or palpitations developing with typical daily activities
III | Physical activity is severely curtailed as symptoms of shortness of breath, fatigue, or palpitations develop with any kind of activity
IV | Symptoms and physical discomfort are present even at rest

TABLE 27-4 -- 2005 ACC/AHA Stages of Heart Failure (HF)
ACC/AHA STAGE | DESCRIPTION
A | At risk for HF but without structural heart disease or HF symptoms
B | Structural heart disease but without or symptoms of HF
C | Structural heart disease with prior or current symptoms of HF
D | Refractory heart failure requiring specialized intervention
ACC, American College of Cardiology; AHA, American Heart Association.
Modified from Hunt SA, Abraham WT, Chin MH, et al: ACC/AHA 2005 guideline update for the diagnosis and management of chronic heart failure in the adult-summary article: A report of the American College of Cardiology/American Heart Association Task Force on practice guidelines (writing committee to update the 2001 guidelines for the evaluation and management of heart failure). J Am Coll Cardiol 46:1116-1143, 2005. Available at www.acc.org/clinical/guidelines/failure//index.pdf [image] .

Integrative Therapy

The critical message about heart failure management cannot be overemphasized—work to prevent the disease from ever developing in the first place. Integrative means to help prevent or at least aggressively treat disorders that contribute to development of heart failure (including hypertension, coronary artery disease, diabetes, and dyslipidemia) can be found under appropriate chapter headings in this text. Significantly more research has been performed pertaining to biochemical treatment for people with existing heart failure than in any of the nonpharmacologic approaches to therapy (Figs. 27-1 and 27-2 [1] [2]).

FIGURE 27-2 Clinical pathway: management of heart failure (HF). CAD, coronary artery disease; DM, diabetes mellitus; NYHA, New York Heart Association; NSAID, nonsteroidal anti-inflammatory drug; CRT, cardiac resynchronization therapy; ICD, implantable cardioverter defibrillator. Modified from Hunt SA, Abraham WT, Chin MH, et al: ACC/AHA 2005 guideline update for the diagnosis and management of chronic heart failure in the adult—summary article: A report of the American College of Cardiology/American Heart Association Task Force on practice guidelines (writing committee to update the 2001 guidelines for the evaluation and management of heart failure). J Am Coll Cardiol 46:1116-1143, Available at www.acc.org/clinical/guidelines/failure//index.pdf [image] .

FIGURE 27-1 Heart failure: therapeutic options. NSAIDs, nonsteroidal anti-inflammatory drugs.

Integrative treatment of heart failure focuses primarily on prevention.

Herbs and Supplements

Be sure to advise patients that the agents discussed in the following paragraphs do not act quickly, that 4 to 6 weeks may pass before clinical benefit is evident, and that they are most effective in people with less severe disease (stages A through C, NYHA classes II and III). Thus, their use is not appropriate for acutely worsening heart failure.

 Botanicals

Hawthorn (Crataegus laevigata or Crataegus monogyna)

Long a favored herbal remedy in Europe, hawthorn is a slow-acting cardiac tonic whose active constituents are considered to be flavonoids, such as vitexin and rutin, and oligomeric proanthocyanidins. The German Commission E specifically recommends hawthorn leaf and flower as the plant parts to be used therapeutically.

Numerous beneficial effects have been ascribed to hawthorn based on both animal and human studies, [15] [16] [17] including the following:
Increased coronary artery blood flow
Enhanced pumping efficiency of the heart (improved contractility)
Antioxidant activity
Phosphodiesterase inhibition
Angiotension-converting enzyme (ACE) inhibition
Antidysrhythmic effects (lengthens the effective refractory period, unlike many cardiac drugs)
Mild reduction in systemic vascular resistance (lowered blood pressure)

Reviews of placebo-controlled trials have reported both subjective and objective improvement in patients with mild forms of heart failure (NYHA classes I and II). [16] [18] [19] In one study, hawthorn was pitted against the ACE inhibitor captopril in comparable groups of people with heart failure. At trial's end, both groups had improved exercise capacity compared with baseline measurements, with no statistically significant differences between the two treatment arms. However, the investigators employed a relatively low dosage of captopril.[20] Other studies of hawthorn in people with heart failure have revealed improvement in clinical symptoms, pressure-rate product, left ventricular ejection fraction, and patients' subjective sense of well-being. [89] [24] [58] [89] [89]

Dosage

Hawthorn is usually standardized to its content of flavonoids (2.2%) or oligomeric proanthocyanidins (18.75%). The recommended daily dosage as reflected in the literature ranges from 160 to 1800 mg, but most practitioners believe there is greater therapeutic efficacy with higher dosages (600 to 1800 mg/day). Again, there may be no noticeable improvement for 4 to 6 weeks.

 Precautions

Few side effects are associated with the use of hawthorn. One significant concern regarding a potential herb-drug interaction may have been allayed. It has previously been suggested that hawthorn can enhance the activity of digitalis glycosides, thus increasing the risk of side effects even though the plant does not contain digitalis-like substances itself. Recent data suggest no significant interaction between the agents,[26] but they should be combined with caution until definitive data become available. Most conventional medical practitioners still reflexively state that hawthorn should not be given to people taking digitalis for heart failure. A far more integrative perspective would be one considering the possibility of lowering the therapeutically effective dosage of digitalis, thereby minimizing the side effects associated with its use, by combining it with hawthorn. Again, further research is needed in this regard.

 Supplements

Coenzyme Q10

Coenzyme Q10, or CoQ10, has for decades been used as a nutritional supplement for cardiovascular disease, at one time becoming one of the top six pharmaceuticals consumed in Japan under the name ubidecarenone.[27] In recent years coenzyme Q10 has become popularly known in the United States, with greater attention paid to published research examining its potential role in disease management. A naturally occurring substance that behaves like a vitamin, coenzyme Q10 is present in small amounts in most diets. Coenzyme Q10 is also synthesized within the body from tyrosine, partially through a common pathway shared with cholesterol synthesis. It is found in highest concentrations within the mitochondrial membranes of organs that have significant energy requirements, especially the heart, where it acts as a carrier of both electrons and protons, interacting with enzymes intricately involved with energy production. [28] [29] [30] [31] Coenzyme Q10 exerts antioxidant[32] and membrane stabilizing[33] effects as well.

The concentration of coenzyme Q10 within the plasma and myocardium is lower in subjects experiencing cardiac failure when compared with controls, regardless of etiology. [34] [35] [36] The more severe the degree of heart failure as reflected by the NYHA functional classification system, the greater is the deficiency of coenzyme Q10. [37] [38] [39] [40] It is unclear whether a decreased coenzyme Q10 concentration is causal, as might be the case with idiopathic dilated cardiomyopathy, or secondary in nature, as is likely with ischemic cardiomyopathy. Regardless, a demonstrated myocardial deficiency of coenzyme Q10, the knowledge that exogenous administration can correct the deficiency, [36] [41] and an appreciation of its necessity for adequate myocardial energy provision together formed the initial rationale for coenzyme Q10 administration in the broad setting of heart failure.

The first clinical application of coenzyme Q10 in cardiovascular disease was reported in 1967.[42] Since that time, numerous studies evaluating coenzyme Q10 use for chronic heart failure have been published. As with many existing vitamin and supplement trials, unfortunately, the studies are of highly variable quality. Some of the trials were uncontrolled or of short duration (weeks to a few months); examined only a small number of subjects; were performed before the widespread use of ACE inhibitors, beta blockers, and aldosterone antagonists; or measured only functional parameters. Nonetheless, a majority of the published data suggest a supportive role for coenzyme Q10 with beneficial effects on ejection fraction, [43] [44] [45] end-diastolic volume index, [44] [46] development of pulmonary edema and hospitalization rate,[47] and symptoms. [45] [48] [49] Research has shown that withdrawal of coenzyme Q10 supplementation results in worsening cardiac function and symptoms,[50] and two studies suggest a survival benefit when coenzyme Q10 is added to a conventional therapeutic regimen. [51] [52] Two more recent studies, however, failed to show clinical efficacy. [53] [54] Hopefully, increased awareness of coenzyme Q10 will stimulate the performance of large, multicenter trials to determine its true efficacy in the setting of heart failure.

 Dosage

The optimum dosage of coenzyme Q10 in the setting of heart failure is as yet undetermined. Studies have utilized dosages ranging from 30 to 600 mg/day, but most practitioners initially prescribe 100 to 200 mg daily. Softgel capsules of coenzyme Q10 appear to provide superior bioavailability.[55]

Precautions

Coenzyme Q10 has been found to be remarkably free of significant side effects. The most common adverse reaction is gastrointestinal upset (epigastric discomfort, loss of appetite, nausea, and diarrhea), occurring in fewer than 1% of all subjects.[56] Case reports exist of possible procoagulant activity in patients taking warfarin. [57] [58] [59] Patients taking 3-hydroxy-3-methyl-glutaryl-coenzyme A (HMG-CoA) reductase inhibitors (statin drugs) might benefit from supplementation with coenzyme Q10. As alluded to earlier, cholesterol and coenzyme Q10 partially share the mevalonate pathway, the same biosynthetic pathway disrupted by statin drugs. Cholesterol production and the endogenous pathways for coenzyme Q10 production are thus both compromised by HMG-CoA reductase inhibition (statins). [89] [78] [87] [89] [89]

Carnitine

Carnitine, another vitamin-like substance, acts as a specific carrier of the fatty acids required for energy production, moving them from the cytoplasm into the mitochondria. Carnitine is synthesized from the amino acid lysine, but it is also available in small amounts in foods such as red meat. Unfortunately, the organs in which carnitine is most highly concentrated (those with high levels of fatty acid metabolism, including the heart and skeletal muscle) are incapable of synthesizing carnitine themselves.[65] Myocardial carnitine is most highly concentrated within the left ventricle. [66] [67] Levels of carnitine have been found to be low in patients with heart failure, [68] [69] and depletion of myocardial L-carnitine appears to adversely affect cell membrane function, translating into impaired myocardial contractility. [70] [71] [72]

Only the L-form of carnitine should be used therapeutically. It has been suggested that propionyl L-carnitine (PLC) (created through the esterification of L-carnitine) is most effective in the setting of heart disease due to its highly lipophilic nature.[73] PLC has been shown to improve muscle metabolism,[74] to stimulate the Krebs cycle,[75] and to improve heart contractility [76] [77] in animal models. Studies using L-carnitine in humans with ischemic heart disease or peripheral vascular disease reveal enhanced cardiac performance and increased exercise tolerance. [78] [79] [80]

Human trials using PLC in the setting of heart failure have provided promising results.[81] Chronic administration of PLC has been shown to improve ventricular function, reduce systemic vascular resistance, and increase exercise tolerance. [82] [83] Administration acutely lowered pulmonary artery and capillary wedge pressure in one study.[84] Another reported a statistically significant reduced 3-year mortality rate in patients taking PLC.[85] In a well-done study that reported no significant benefit of PLC use in heart failure, there was a trend toward beneficial effects for those people with somewhat preserved heart function (ejection fraction between 30% and 40%), and the safety of the agent was confirmed.[86]

Dosage

The dosage used in most studies is 2 gm/day (range, 1 to 3 gm/day).

 Precautions

The existing literature strongly suggests that the use of PLC is safe for patients with heart failure. L-Carnitine has been reported to cause an unpleasant body odor in extremely high doses. The majority of studies that used PLC, however, reveal no side effects, and no major toxicity has been reported,[87] though an effect on peripheral thyroid hormone action has been posited.[88]

L-Arginine

L-Arginine is an essential amino acid possessing vasodilatory effects, which may enhance coronary artery blood flow and lessen the work of the heart by decreasing vascular resistance. Whereas further research is indicated, the existing data are promising. The use of L-arginine has been associated with improved hemodynamics and decreased endothelial dysfunction, [89] [90] [92] [161] [161] improved exercise tolerance, [94] [95] [96] and improved kidney function.[97]

Dosage

The typical dosage used in heart failure is 2 to 6 gm three times daily.

 Precautions

L-Arginine increases potassium levels when used with other potassium-sparing drugs[98] and may increase the incidence of recurrent herpetic lesions. A recent trial casts doubt on the utility of arginine therapy after myocardial infarction, even raising the specter that such an intervention may increase mortality in older patients.[99]

ACE inhibitors, angiotensin receptor blockers (ARBs), beta blockers, and aldosterone antagonists all have a positive impact on mortality related to heart failure.

Pharmaceuticals

Angiotensin-Converting Enzyme Inhibitors

Simply put, early institution of maximal therapy with ACE inhibitors saves lives. Numerous studies have shown that treatment with ACE inhibitors slows progression of heart failure and can improve quality of life as well as long-term prognosis. [100] [101] [102] Perhaps the biggest problem surrounding use of this class of agents is that most patients are not receiving the maximal beneficial dosage. Such under-treatment stymies therapeutic benefits.

 Dosage for Commonly Used Agents

Captopril 6.25 to 150 mg three times daily
Enalapril 2.5 to 40 mg in divided doses twice daily
Lisinopril 2.5 to 40 mg daily
Fosinopril 5.0 to 40 mg daily
Ramipril 1.25 to 10 mg daily
Quinapril 5 to 20 mg daily
Trandolapril 1 to 4 mg daily

Precautions

Many physicians are wary of potential side effects, such as hypotension, kidney problems (increasing creatinine level), and electrolyte disorders (hyperkalemia). Starting with a low dosage, increasing the dosage slowly, and periodically checking electrolyte levels is a safe and effective course. Anyone who receives a verified diagnosis of heart failure and can tolerate ACE inhibitors should be taking them, and the dosage appropriately maximized. Some people develop a chronic, dry cough with ACE inhibitor use that may limit the drug's utility. In this instance, angiotensin receptor blockade and vasodilator therapy are considered appropriate therapeutic options. However, efforts should first be made to ensure the cough is not secondary to development of congestive heart failure.

 Angiotensin Receptor Blockers

Angiotensin II subtype I receptor blockers provide more complete blockade of the renin-angiotensin system than do ACE inhibitors, decrease morbidity and mortality in degree similar but not superior to that of ACE inhibitors, have fewer side effects than ACE inhibitors, and may be of added benefit when combined with ACE inhibitors as part of the standard therapeutic regimen. [161] [105] [106] [161] [161] This group of drugs may also be helpful to patients who cannot tolerate ACE inhibitor therapy.

 Dosage

Losartan (Cozaar) 25 to 100 mg daily
Irbesartan (Avapro) 150 to 300 mg daily
Candesartan (Atacand) 4 to 32 mg daily
Valsartan (Diovan) 40 to 160 mg in divided doses twice daily

Precautions

ARBs are typically well tolerated.

 Aldosterone Antagonists

Studies addressing the use of spironolactone, a diuretic and nonselective aldosterone antagonist, reveal that the agent reduces both the need for hospitalization and the risk of sudden death when added to standard conventional Western medical therapy. [108] [109] [110] [111] Eplerenone is a more selective aldosterone antagonist that has also been shown to reduce morbidity and mortality with heart failure. All patients with advanced heart failure should be considered for aldosterone antagonist therapy. [112] [113]

Dosage for Commonly Used Agents

Spironolactone 12.5 to 50 mg orally daily
Eplerenone (Inspra) 25 to 50 mg daily

Precautions

Spironolactone and eplerenone are known to promote potassium and magnesium retention. Thus, be sure to document adequate kidney function before starting patients on either of these agents, and monitor electrolyte levels frequently.

 Beta Blockers

Once contraindicated in the setting of heart failure, beta blockade has clearly been shown to benefit all but the most severe functional classes of heart failure when added to ACE inhibitors or ARBs, enhancing left ventricular systolic function, decreasing the rate of hospitalization, and lessening the incidence of sudden cardiac death. [161] [116] [117] [118] [119] [161] [161] Beta blockers not only affect the mechanical pump of the heart (improving ventricular function) and provide autonomic balance but also counteract specific neurohormonal processes that contribute to progressively worsening heart function through cardiac remodeling. [121] [122] [123]

Three beta-blocking agents have been shown most beneficial in the clinical setting, though it is unclear which, if any, is most beneficial in specific instances, and whether or not there is a place for beta-blocker therapy in stages A or D heart failure.

 Dosage

Carvedilol (Coreg) 6.25 to 100 mg in divided doses twice daily
Metoprolol succinate extended release 12.5 to 400 mg daily
Bisoprolol 1.25 to 10 mg daily

Precautions

Of note, side effects include hypotension and bradycardia.

 Cardiac Glycosides (Digoxin)

Digoxin has been a mainstay of the conventional Western medical armamentarium since the days of William Withering, who first explored the benefit derived from the use of leaves of the common foxglove plant (Digitalis purpurea) more than 100 years ago. It is most commonly employed in the treatment of supraventricular dysrhythmias (atrial fibrillation) and heart failure, especially when the latter is associated with hypertension, cardiac valvular disease, or coronary artery disease.

Digoxin has long been known to be a positive inotrope (increase the pumping efficiency of the heart), but recent work has shown it to possess beneficial neurohormonal activity as well. Although its administration does not appear to affect overall mortality, when added to the standard regimen of ACE inhibitors and diuretics, digoxin has been shown to improve symptoms, enhance exercise capacity, improve patients' quality of life and clinical status, and reduce hospitalization rates. [161] [126] [127] [161] [161]

Dosage

Digoxin 0.125 to 0.25 mg orally daily

 Precautions

Although digoxin is a useful drug, it has a very narrow therapeutic range, and toxicity is not uncommon. Some physicians initiate digoxin therapy early in the course of illness, and others prescribe it only in moderate-to-severe heart failure. It can be used both in the setting of acute cardiac decompensation and for chronic maintenance therapy. Do not prescribe digoxin as monotherapy—people with heart failure should almost always be taking an ACE inhibitor and using other interventions, as described previously. A lowered dosage of digoxin is often necessary for patients with significant renal insufficiency.

 Isosorbide Dinitrate and Hydralazine

Few therapies underscore the notion that no two people are alike like the combination of nitrates and hydralazine. African Americans (AAs) with heart failure do not appear to respond as favorably to ACE inhibitors or beta blockers as do non-AA and have a less active nitric oxide system than do non-AAs. Reevaluation of the V-HeFT trial[129] showed a significant reduction in mortality for AAs on nitrates and hydralazine. Subsequently, the A-HeFT trial was performed using the same fixed combination of isosorbide dinitrate and hydralazine in addition to standard therapy.[130] The study was stopped early because reduction in mortality using the drug combination was so striking—43%. Besides their known vasodilatory effects, isosorbide dinitrate is a nitric oxide donor, whereas hydralazine inhibits breakdown of nitric oxide. Together they act to increase nitric oxide levels. In 2005 the U.S. Food and Drug Administration approved the use of BiDil (a fixed-dose combination of isosorbide dinitrate and hydralazine) for the treatment of heart failure in AAs.

 Dosage

Hydralazine/isosorbide dinitrate (BiDil) three to six tablets in divided doses three times daily

 Precautions

Headaches and dizziness have been reported, as has the potential for hypotension.

 Diuretics

Diuretics help to lessen cardiac workload by decreasing preload. The most commonly used diuretics in the setting of heart failure are the so-called loop diuretics, such as furosemide (Lasix), but thiazide diuretics can be used with milder disease. Loop diuretics are especially beneficial once congestion has developed.

 Dosage for Commonly Used Agents

Furosemide 40 to 600 mg orally daily
Bumetanide (Bumex) 1 to 10 mg daily

Precautions

Periodic blood tests are necessary to evaluate electrolyte balance, especially potassium levels. One challenge is that diuretics may actually increase renin and aldosterone levels. Benefits of therapy usually outweigh risks, however, as noted in a recent review finding that diuretic therapy not only improves symptoms of heart failure but also reduces morbidity and mortality.[131]

Biomechanical

The risk of sudden cardiac death in patients with heart failure is markedly increased, likely due to an increased incidence of fatal ventricular dysrhythmias. With an eye toward preventing sudden cardiac death, treatment of heart failure is becoming increasingly mechanized. Evidence supporting the use of cardiac resynchronization therapy (CRT) (also known as biventricular pacing) and implantable cardioverter defibrillators (ICDs) either separately or combined is compelling, with data strongly suggesting improved quality of life and reduced mortality, especially for those patients with stage C disease. [161] [134] [135] [137] [138] [139] [140] [161] [162] [161] Placement of left ventricular assist devices, cardiomyoplasty, and heart transplantation represent the most drastic considerations in the treatment of heart failure.

 Bioenergetics

It has been posited that acupuncture might ameliorate conditions that worsen the prognosis for people with heart failure, specifically high sympathetic activity. [142] [143] However intriguing, there is need for more research evaluating the use of acupuncture before it can be recommended for treatment of heart failure.

 Mind-Body Therapy

Depression is an independent risk factor for heart failure and is extremely prevalent among those with established disease.[144] Depression-specific activation of inflammatory cytokines occurs in people with heart failure and may lead to worsening morbidity and mortality rates. [145] [146] Numerous papers show that providing adequate means of stress reduction can help relieve depression and anxiety, lessen the risk of developing cardiovascular disease, and improve the health and well-being of people with established heart disease. [161] [150] [151] [152] [161] [162] [161]

An established foundation exists on the utility of stress management in the setting of coronary artery disease and hypertension,[154] yet little has been published specific to heart failure. Results have been published supporting the benefits of specific approaches, including Freeze-Frame stress management,[155] meditation,[156] behavior modification,[157] relaxation response training, [158] [159] and Tai Chi.[160]

Lifestyle

The focus of heart failure management rests squarely on prevention because progression of the disease process is the rule, rather than the exception, once heart failure is established. As laid out in the chapters addressing hypertension, coronary artery disease, and dyslipidemia, much can be accomplished toward this end through proper attention to dietary and lifestyle measures. Similar measures can be recommended even once a patient has been diagnosed with heart failure in the hope of slowing progression of LVSD, in addition to aggressive management of comorbidity.

Community education regarding the adverse effects of smoking, excessive alcohol intake, and obesity must continue and expand. Assistance with tobacco and alcohol cessation, as well as weight management planning, should be made readily available across socioeconomic lines.

Having heart failure is not, in and of itself, a contraindication to participating in exercise. A number of trials have shown that appropriate, graded exercise programming can improve function and quality of life for people with heart failure. [161] [162] [163] [164] The combination of physical exertion and a healthy diet can help maintain optimal body weight, thereby lessening strain on the heart. Getting sufficient rest is also important, and asking people to aim for at least 7 to 8 hours of sleep each night is prudent.

Regular participation in spiritual or religious practices may also help fend off heart disease. [165] [166] [167] [168] Once heart failure is established, studies reveal that a significant proportion of patients struggle with their spirituality, adding to an already stressful situation, and perhaps to morbidity. [169] [170] Attention to spiritual needs can help people adjust to their new circumstances, address specific regrets with regard to prior lifestyle choices, and search for present meaning and future hope.[171]

Nutrition

Adhering to an anti-inflammatory diet (see Chapter 88 , The Anti-Inflammatory Diet) may help both prevent development of heart failure, as well as slow progression of established disease. People who fall into stage C heart failure typically require additional means to keep the illness in check. Fluid and sodium (salt) restriction have been shown to positively affect cardiac function and symptoms in patients with heart failure. In the early stages of heart failure, the degree of restriction need not be severe, and avoiding added salt should be sufficient. With worsening heart function, it may be necessary to limit sodium intake to 2 to 3 gm/day and daily ingestion of water to 1.5 to 2 L.

Supplementation with B vitamins, especially thiamine, should be considered, [172] [173] [174] as well as micronutrient supplementation, including magnesium. [175] [176] [177] [178] Questions have been raised, however, about the safety of high-dose vitamin E in patients with established cardiovascular disease.[179]

PREVENTION PRESCRIPTION

▪ | Aggressively prevent or at least manage the maladies that directly contribute to an increased risk of heart failure (including hypertension, coronary artery disease, and diabetes).
▪ | Encourage maintenance of a regular exercise program and appropriate weight.
▪ | Remove tobacco products.
▪ | Treat high blood pressure.
▪ | Encourage a Mediterranean-type diet rich in fruits, vegetables, whole grains, and omega-3 fatty acids.
▪ | Aggressively treat diabetes if present to reduce the risk of atherosclerotic heart disease.

THERAPEUTIC REVIEW

Below is a therapeutic review for the treatment of patients with symptomatic heart failure (ACC/AHA stages C and D, NYHA classes II-IV). Although offered in stepladder fashion, all patients with heart failure should be started on some combination of ACE inhibitor, ARB, and/or beta blocker, and aggressive management of comorbidity undertaken.

 ▪Remove potentially exacerbating factors.

• Try to discontinue nonsteroidal anti-inflammatory drugs and calcium channel blockers.

▪Stress management, mind/body therapies

• Promote proper attention to stress [image] management, offering instruction in/access to tools such as meditation, relaxation response, Tai Chi

▪Graded exercise

• Enroll patients in a certified cardiac [image] rehabilitation program.

▪Nutrition

• | Encourage an anti-inflammatory diet [image] rich in omega-3 fatty acids.
• | Fluid and salt restriction

 ▪ Spirituality

• Inquire about and address needs in an [image] open fashion, using pastoral care services as appropriate.

▪Supplements

• | B complex
• | Magnesium 400 mg qd, in the absence [image] of significant kidney disease
• | Coenzyme Q10 100-200 mg qd
• | Carnitine 1-3 gm/day
• | Arginine 2-6 gm tid

 ▪Botanicals

• Hawthorn 600-1800 mg qd (exercise caution when using with digoxin)

▪Pharmaceuticals

• | ACE inhibitors
• | ARBs
• | Beta blockers
• | Aldosterone antagonists
• | Isosorbide dinitrate + hydralazine for AA patients
• | Diuretics
• | Digitalis

 ▪Surgery

• | CRT/ICD
• | Left ventricular assist device
• | Cardiomyoplasty
• | Heart transplantation

REFERENCES

1. Lucas FL, DeLorenzo FA, Siewers AE, Wennberg DE: Temporal trends in the utilization of diagnostic testing and treatments for cardiovascular disease in the United States, 1993-2001. Circulation 2006; 113:374-379.

2. Massie BM, Shah NB: Evolving trends in the epidemiologic factors of heart failure: Rationale for preventive strategies and comprehensive disease management. Am Heart J 1997; 133:703-712.

3. American Heart Association.: Heart and Stroke Facts. 2005 Statistical Update, Dallas: TX, American Heart Association; 2005.

4. Fonarow GC, Yancy CW, Heywood JT: Adherence to heart failure quality-of-care indicators in US hospitals: Analysis of the ADHERE Registry. Arch Intern Med 2005; 165:1469-1477.

5. Aghababian RV: Acutely decompensated heart failure: Opportunities to improve care and outcomes in the emergency department. Rev Cardiovasc Med 2002; 3(Suppl 4):S3-S9.

6. Yancy CW: Comprehensive treatment of heart failure: State-of-the-art medical therapy. Rev Cardiovasc Med 2005; 6(Suppl 2):S43-S57.

7. Adams KF Jr: New epidemiologic perspectives concerning mild-to-moderate heart failure. Am J Med 2001; 110 (Suppl 7A):6S-13S.

8. Masoudi FA, Havranek EP, Krumholz HM: The burden of chronic congestive heart failure in older persons: Magnitude and implications for policy and research. Heart Fail Rev 2002; 7:9-16.

9. Hunt SA, Abraham WT, Chin MH, et al: ACC/AHA 2005 guideline update for the diagnosis and management of chronic heart failure in the adult summary article: A report of the American College of Cardiology/American Heart Association Task Force on practice guidelines (writing committee to update the 2001 guidelines for the evaluation and management of heart failure). J Am Coll Cardiol 2005; 46:1116-1143.Accessed December 18

10. Zevitz ME: Heart failure. Available at www.emedicine.com/med/topic3552.htm [image] .

11. Young JB: Contemporary management of patients with heart failure. Med Clin North Am 1995; 79:1171-1190.

12. Packer M: How should physicians view heart failure? The philosophical and physiological evolution of three conceptual models of the disease. Am J Cardiol 1993; 71(Suppl):3C-11C.

13. Francis GS, Goldsmith SR, Levine TB, et al: The neurohormonal axis in congestive heart failure. Ann Intern Med 1984; 101:370-377.

14. Packer M: The neurohormonal hypothesis: A theory to explain the mechanism of disease progression in heart failure. J Am Coll Cardiol 1992; 20:248-254.

15. Graham JDP: Crataegus oxycantha in hypertension. BMJ Nov 1939; 11:951.

16. Busse W: Standardized Crataegus extract clinical monograph. Q Rev Nat Med Fall:189-197, 1996.

17. Schussler M, Holzl J, Fricke U: Myocardial effects of flavonoids from Crataegus species. Arzneimittelforschung 1995; 45:842-845.

18. Weihmayr T, Ernst E: Therapeutic effectiveness of Crataegus. Fortschr Med 1996; 114:27-29.

19. Pittler MH, Schmidt K, Ernst E: Hawthorn extract for treating chronic heart failure: Meta-analysis of randomized trials. Am J Med 2003; 114:665-674.

20. Tauchert M, Ploch M, Hübner W-D: Effectiveness of hawthorn extract LI 132 compared with the ACE inhibitor captopril: Multicenter double-blind study with 132 NYHA stage II patients. Munch Med 1994; 136(Suppl 1):S27-S33.

21. Schmidt U, Kuhn U, Ploch M, et al: Efficacy of the hawthorn (Crataegus) preparation LI 132 in 78 patients with chronic congestive heart failure defined as NYHA functional class II. Phytomedicine 1994; 1:17-24.

22. Weikl A, Assmus KD, Neukum-Schmidt A, et al: Crataegus special extract WS 1442: Assessment of objective effectiveness in patients with heart failure. Fortschr Med 1996; 114:291-296.

23. Leuchtgens H: A placebo-controlled randomized double-blind study. Crataegus special extract WS 1442 in NYHA II heart failure. Fortschr Med 1993; 111:352-354.

24. Tauchert M, Gildor A, Lipinski J: High-dose Crataegus extract WS 1442 in the treatment of NYHA stage II heart failure. Herz 1999; 24:465-474.

25. Degenring FH, Suter A, Weber M, Saller R: A randomised double-blind placebo-controlled clinical trial of a standardised extract of fresh Crataegus berries (Crataegisan) in the treatment of patients with congestive heart failure NYHA II. Phytomedicine 2003; 10:363-369.

26. Tankanow R, Tamer HR, Streetman DS, et al: Interaction study between digoxin and a preparation of hawthorn (Crataegus oxyacantha). J Clin Pharmacol 2003; 43:637-642.

27. Bagchi D: A review of the clinical benefits of coenzyme Q-10. J Adv Med 1997; 10:139-148.

28. Nayler WG: The use of coenzyme Q-10 to protect ischaemic heart muscle. In: Yamamura Y, Folkers K, Ito Y, ed. Biomedical and Clinical Aspects of Coenzyme Q, Vol 2. Amsterdam: Elsevier; 1980:409-425.

29. Awata N, et al: The effects of coenzyme Q-10 on ischemic heart disease evaluated by dynamic exercise test. In: Yamamura Y, Folkers K, Ito Y, ed. Biochemical and Clinical Aspects of Coenzyme Q-10, Vol 2. Amsterdam: Elsevier; 1980:247-254.

30. Nakamura Y, Takahashi M, Hayashi J, et al: Protection of ischaemic myocardium with coenzyme Q-10. Cardiovasc Res 1982; 16:132-137.

31. Crane FL, Navas P: The diversity of coenzyme Q function. Mol Aspects Med 1997; 18(Suppl):S1-S6.

32. Frei B, Kim MC, Ames BN: Ubiquinol-10 is an effective lipid-soluble antioxidant at physiological concentrations. Proc Natl Acad Sci U S A 1990; 87:4879-4883.

33. Ondarroa M, Quinn P: Proton magnetic resonance spectroscopic studies of the interaction of ubiquinone-10 with phospholipid membranes. Int J Biochem 1986; 155:353.

34. Folkers K, Vadhanavikit S, Mortensen SA: Biochemical rationale and myocardial tissue data on the effective therapy of cardiomyopathy with coenzyme Q-10. Proc Natl Acad Sci U S A 1985; 82:901-904.

35. Littarru GP, Ho L, Folkers K: Deficiency of coenzyme Q-10 in human heart disease: II. Int J Vitam Nutr Res 1972; 42:413-434.

36. Mortensen SA, Kondrup J, Folkers K: Myocardial deficiency of coenzyme Q-10 and carnitine in cardiomyopathy: Biochemical rationale for concomitant coenzyme Q-10 and carnitine supplementation. In: Folkers K, Littarru GP, Yamagami T, ed. Biomedical and Clinical Aspects of CoEnzyme Q-10, Vol 6. Amsterdam: Elsevier; 1991:269-281.

37. Mortensen SA: Endomyocardial biopsy: technical aspects and indications. Dan Med Bull 1989; 36:507-532.

38. Mortensen SA, Vadhanavikit S, Folkers K: Deficiency of coenzyme Q-10 in myocardial failure. Drugs Exp Clin Res 1984; 10:497-502.

39. Kitamura N, et al: Myocardial tissue level of coenzyme Q-10 in patients with cardiac failure. In: Folkers K, Yamamura Y, ed. Biomedical and Clinical Aspects of Coenzyme Q, Vol 4.. Amsterdam: Elsevier; 1984:243-252.

40. Mortensen SA: Perspectives on therapy of cardiovascular disease with coenzyme Q-10. Clin Invest 1993; 71:116-123.

41. Langsjoen PH, Vadhanavikit S, Folkers K: Response of patients in classes III and IV of cardiomyopathy to therapy in a blind and crossover trial with coenzyme Q-10. Proc Natl Acad Sci U S A 1985; 82:4240-4244.

42. Yamamura Y, Ishiyama T, Yamagami T, et al: Clinical use of coenzyme Q for treatment of cardiovascular disease. Jpn Circ J 1967; 31:168.

43. Langsjoen PH, Langsjoen PH, Folkers K: Long-term efficacy and safety of coenzyme Q-10 therapy for idiopathic dilated cardiomyopathy. Am J Cardiol 1990; 65:521-523.

44. Judy WV, et al: Double-blind double-crossover study of coenzyme Q-10 in heart failure. In: Folkers K, Yamamura Y, ed. Biomedical and Clinical Aspects of Coenzyme Q, Vol 5. Amsterdam: Elsevier; 1986:315-322.

45. Langsjoen PH, Langsjoen AM: Overview of the use of CoQ-10 in cardiovascular disease. Biofactors 1999; 9:273-284.

46. Soja AM, Mortensen SA: Treatment of congestive heart failure with coenzyme Q-10 illuminated by meta-analyses of clinical trials. Mol Aspects Med 1997; 18(Suppl):S159-S168.

47. Morisco C, Trimarco B, Condorelli M: Effect of coenzyme Q-10 therapy in patients with congestive heart failure: A long-term multicenter randomized study. Clin Invest 1993; 71(Suppl):S34-S36.

48. Baggio E, Gandini R, Plancher AC, et al: Italian multicenter study on the safety and efficacy of coenzyme Q-10 as adjunctive therapy in heart failure. Mol Aspects Med 1994; 15:287-294.

49. Langsjoen PH, Langsjoen AM: Coenzyme Q-10 in cardiovascular disease with emphasis on heart failure and myocardial ischemia. Asia Pac Heart J 1998; 7:160-168.

50. Judy WV, Hall JH, Folkers K: Coenzyme Q-10 withdrawal: Clinical relapse in congestive heart failure patients. In: Folkers K, Littaru GP, Yamagami T, ed. Biomedical and Clinical Aspects of Coenzyme Q, Amsterdam: Elsevier; 1991:283-298.

51. Langsjoen PH, Folkers K, Lyson K, et al: Pronounced increase of survival of patients with cardiomyopathy when treated with coenzyme Q-10 and conventional therapy. Int J Tissue React 1990; 12:163-168.

52. Judy WV, Folkers K, Hall JH: Improved long-term survival in coenzyme Q-10-treated chronic heart failure patients compared to conventionally treated patients. In: Folkers K, Littarru GP, Yamagami T, ed. Biomedical and Clinical Aspects of Coenzyme Q, Vol 4. Amsterdam: Elsevier; 1991:291-298.

53. Watson PS, Scalia GM, Galbraith A, et al: Lack of effect of coenzyme Q-10 on left ventricular function in patients with congestive heart failure. J Am Coll Cardiol 1999; 33:1549-1552.

54. Khatta M, Alexander BS, Krichten CM, et al: The effect of coenzyme Q-10 in patients with congestive heart failure. Ann Intern Med 2000; 132:636-640.

55. Chopra RK, Goldman R, Sinatra ST, et al: Relative bioavailability of coenzyme Q-10 formulations in human subjects. Int J Vitam Nutr Res 1998; 68:109-113.

56. Greenberg S, Frishman WH: Co-enzyme Q-10: A new drug for cardiovascular disease. J Clin Pharmacol 1990; 30:596-608.

57. Spigset O: Reduced effect of warfarin caused by ubidecarenone [Letter]. Lancet 1994; 344:1372-1373.

58. Landbo C, Almdal TP: Interaction between warfarin and coenzyme Q-10. Ugeskr Laeger 1998; 160:3226-3227.

59. Zhou Q, Zhou S, Chan E: Effect of coenzyme Q-10 on warfarin hydroxylation in rat and human liver microsomes. Curr Drug Metab 2005; 6:67-81.

60. Folkers K, Langsjoen P, Willis R, et al: Lovastatin decreases coenzyme Q-10 levels in humans. Proc Natl Acad Sci U S A 1990; 87:8931-8934.

61. Mortensen SA, Leth A, Agner E, et al: Dose-related decrease of serum coenzyme Q-10 during treatment with HMG-CoA reductase inhibitors. Mol Aspects Med 1997; 18(Suppl):S137-S144.

62. Ghirlanda G, Oradei A, Manto A, et al: Evidence of plasma CoQ-10-lowering effect by HMG-CoA reductase inhibitors: A double-blind, placebo-controlled study. J Clin Pharmacol 1993; 3:226-229.

63. Lamperti C, Naini AB, Lucchini V, et al: Muscle coenzyme Q-10 level in statin-related myopathy. Arch Neurol 2005; 62:1709-1712.

64. Langsjoen PH, Langsjoen AM: The clinical use of HMG CoA-reductase inhibitors and the associated depletion of coenzyme Q-10: A review of animal and human publications. Biofactors 2003; 18:101-111.

65. Arsenian MA: Carnitine and its derivatives in cardiovascular disease. Prog Cardiovasc Dis 1997; 40:265-286.

66. Nakagawa T, Sunamori M, Suzuki A: The myocardial distribution and plasma concentration of carnitine in patients with mitral valve disease. Surg Today 1994; 24:313-317.

67. Pierpoint ME, Judd D, Goldenberg I, et al: Myocardial carnitine in end-stage congestive heart failure. Am J Cardiol 1989; 64:56-60.

68. Suzuki Y, Masumura Y, Kobayashi A, et al: Myocardial carnitine deficiency in congestive heart failure. Lancet 1982; 1:116.

69. Regitz V, Shug AL, Fleck E: Defective myocardial metabolism in congestive heart failure secondary to dilated cardiomyopathy and coronary, hypertensive, and valvular heart disease. Am J Cardiol 1990; 65:755-760.

70. Corr PB, Gross RW, Sobel BE: Amphipathic metabolites and membrane dysfunction in ischemic myocardium. Circ Res 1984; 55:135-154.

71. Shug AL, Subramanian R: Modulation of adenine nucleotide translocase activity during myocardial ischemia. Z Kardiol 1987; 76(Suppl 5):26-33.

72. Siliprandi N, Di Lisa F, Pivetta A, et al: Transport and function of l -carnitine and l -propionylcarnitine: Relevance to some cardiomyopathies and cardiac ischemia. Z Kardiol 1987; 76(Suppl 5):3-40.

73. Paulson DJ, Traxler J, Schmidt M, et al: Protection of the ischaemic myocardium by l -propionyl-carnitine: Effects on the recovery of cardiac output after ischaemia and reperfusion, carnitine transport and fatty acid oxidation. Cardiovasc Res 1986; 20:536-541.

74. Tassani V, Cattapan F, Magnanimi L, Peschechera A: Anaplerotic effect of propionyl carnitine in rat heart mitochondria. Biochem Biophys Res Commun 1994; 199:949-953.

75. Di Lisa F, Menabo R, Siliprandi N: l -Propionyl-carnitine protection of mitochondria in ischemic rat hearts. Mol Cell Biochem 1989; 88:169-173.

76. Ferrari R, Di Lisa F, de Jong JW, et al: Biochemical, hemodynamic and electrophysiological effects on myocardium. Prolonged propionyl-l -carnitine pretreatment of rabbit. J Mol Cell Cardiol 1992; 24:219-232.

77. Sethi R, Wang X, Ferrari R, Dhalla NS: Improvement of cardiac function and beta-adrenergic signal transduction by propionyl l -carnitine in congestive heart failure due to myocardial infarction. Coron Artery Dis 2004; 15:65-71.

78. Cherchi A, Lai C, Angelino F, et al: Effects of l -carnitine on exercise tolerance in chronic stable angina: A multicenter, double-blind, randomized, placebo controlled crossover study. Int J Clin Pharmacol Ther Toxicol 1985; 23:569-572.

79. Brevetti G, Chiariello M, Ferulano G, et al: Increases in walking distance in patients with peripheral vascular disease treated with l -carnitine: A double-blind, cross-over study. Circulation 1988; 77:767-783.

80. Jeejeebhoy F, Keith M, Freeman M, et al: Nutritional supplementation with MyoVive repletes essential cardiac myocyte nutrients and reduces left ventricular size in patients with left ventricular dysfunction. Am Heart J 2002; 143:1000-1092.

81. Ferrari R, Merli E, Cicchitelli G, et al: Therapeutic effects of l -carnitine and propionyl-l -carnitine on cardiovascular diseases: a review. Ann NY Acad Sci 2004; 1033:79-91.

82. Mancini M, Rengo F, Lingetti M, et al: Controlled study on the therapeutic efficacy of propionyl-l -carnitine in patients with congestive heart failure. Arzneimittelforschung 1992; 42:1101-1104.

83. Caponnetto S, Canale C, Masperone MA, et al: Efficacy of l -propionyl-carnitine treatment in patients with left ventricular dysfunction. Eur Heart J 1994; 15:1267-1273.

84. Anand I, Chandrashekhan Y, De Giuli F, et al: Acute and chronic effects of propionyl-l -carnitine on the hemodynamics, exercise capacity, and hormones in patients with congestive heart failure. Cardiovasc Drugs Ther 1998; 12:291-299.

85. Rizos I: Three-year survival of patients with heart failure caused by dilated cardiomyopathy and l -carnitine administration. Am Heart J 2000; 139:S120-S123.

86. Anand I, Chandrashekhan Y, De Giuli F, et al: Study on propionyl-l -carnitine in chronic heart failure. The Investigators of the Study on Propionyl-l -Carnitine in Chronic Heart Failure. Eur Heart J 1999; 19:70-76.

87. Arsenian MA: Carnitine and its derivatives in cardiovascular disease. Prog Cardiovasc Dis 1997; 40:265-286.

88. Benvenga S, Amato A, Calvani M, Trimarchi F: Effects of carnitine on thyroid hormone action. Ann NY Acad Sci 2004; 1033:158-167.

89. Rector TS, Bank AJ, Mullen KA, et al: Randomized, double-blind, placebo-controlled study of supplemental oral l -arginine in patients with heart failure. Circulation 1996; 93:2135-2141.

90. Hambrecht R, Hilbrich L, Erbs S, et al: Correction of endothelial dysfunction in chronic heart failure: Additional effects of exercise training and oral l -arginine supplementation. J Am Coll Cardiol 2000; 35:706-713.

91. Lerman A, Burnett JC Jr, Higano ST, et al: Long-term l -arginine supplementation improves small-vessel coronary endothelial function in humans. Circulation 1998; 97:2123-2128.

92. Adams MR, McCredie R, Jessup W, et al: Oral l -arginine improves endothelium-dependent dilatation and reduces monocyte adhesion to endothelial cells in young men with coronary artery disease. Atherosclerosis 1997; 129:261-269.

93. Bocchi EA, Vilella de, Moraes AV, Esteves-Filho A, et al: l -Arginine reduces heart rate and improves hemodynamics in severe congestive heart failure. Clin Cardiol 2000; 23:205-210.

94. Rector TS, Bank AJ, Mullen KA, et al: Randomized, double-blind, placebo-controlled study of supplemental oral l -arginine in patients with heart failure. Circulation 1996; 93:2135-2141.

95. Doutreleau S, Mettauer B, Piquard F, et al: Chronic but not acute oral l -arginine supplementation delays the ventilatory threshold during exercise in heart failure patients. Can J Appl Physiol 2005; 30:419-432.

96. Bednarz B, Jaxa-Chamiec T, Gebalska J, et al: l -Arginine supplementation prolongs exercise capacity in congestive heart failure. Kardiol Pol 2004; 60:348-353.

97. Watanabe G, Tomiyama H, Doba N: Effects of oral administration of l -arginine on renal function in patients with heart failure. J Hypertens 2000; 18:229-234.

98. In: McKevoy GK, ed. AHFS Drug Information, Bethesda: MD, American Society of Health-System Pharmacists; 1998.

99. Schulman SP, Becker LC, Kass DA, et al: l -Arginine therapy in acute myocardial infarction. JAMA 2006; 295:58-64.

100. SOLVD Investigators: Effect of enalapril on survival in patients with reduced left ventricular ejection fractions and congestive heart failure. N Engl J Med 1991; 325:293-302.

101. The CONSENSUS Trial Study Group : Effects of enalapril on mortality in severe congestive heart failure. N Engl J Med 1987; 316:1429-1435.

102. Collaborative Group on ACE Inhibitor Trials: Overview of randomized trials of angiotensin-converting enzyme inhibitors on mortality and morbidity in patients with heart failure. JAMA 1995; 273:1450-1456.

103. Carson PE: Rationale for the use of combination angiotensin-converting enzyme inhibitor/angiotensin II receptor blocker therapy in heart failure. Am Heart J 2000; 140:361-366.

104. Pitt B, Poole-Wilson PA, Segal R, et al: Effects of losartan compared with captopril on mortality in patients with symptomatic heart failure: Randomized trial. The Losartan Heart Failure Survival Study ELITE II. Lancet 2000; 355:1582-1587.

105. McKelvie RS, Yusuf S, Pericak D, et al: Comparison of candesartan, enalapril, and their combination in congestive heart failure: Randomized Evaluation of Strategies for Left Ventricular Dysfunction (RESOLVD) pilot study. Circulation 1999; 100:1056-1064.

106. Cohn JN, Tognoni G: A randomized trial of the angiotensin-receptor blocker valsartan in chronic heart failure. For the Valsartan Heart Failure Trial Investigators. N Engl J Med 2001; 345:1667-1675.

107. McMurray JJ, Ostergren J, Swedberg Kfor the CHARM Investigators and Committees, et al: Effects of candesartan in patients with chronic heart failure and reduced left-ventricular systolic function taking angiotensin-converting-enzyme inhibitors. The CHARM-Added Trial. Lancet 2003; 362:767-771.

108. Dahlstrom U, Karlsson E: Captopril and spironolactone therapy in patients with refractory congestive heart failure. Curr Ther Res 1992; 51:235-248.

109. The RALES Investigators: Effectiveness of spironolactone added to an angiotensin-converting enzyme inhibitor and a loop diuretic for severe chronic congestive heart failure. The Randomized Aldactone Evaluation Study (RALES). Am J Cardiol 1996; 78:902-907.

110. Pitt B, Zannad F, Remme WJ, et al: The effect of spironolactone on morbidity and mortality in patients with severe heart failure. Randomized Aldactone Evaluation Study Investigators. N Engl J Med 1999; 341:709-717.

111. Soberman JE, Weber KT: Spironolactone in congestive heart failure. Curr Hypertens Rep 2000; 2:451-456.

112. Marcy TR, Ripley TL: Aldosterone antagonists in the treatment of heart failure. Am J Health Syst Pharm 2006; 63:49-58.

113. Pitt B, White H, Nicolau J, et al: Eplerenone reduces mortality 30 days after randomization following acute myocardial infarction in patients with left ventricular systolic dysfunction and heart failure. J Am Coll Cardiol 2005; 46:425-431.

114. Packer M: Do beta-blockers prolong survival in chronic heart failure? A review of the experimental and clinical evidence. Eur Heart J 1998; 19(Suppl B):B40-B46.

115. Frantz RP: Beta blockade in patients with congestive heart failure: Why, who, and how?. Postgrad Med 2000; 108:103-118.

116. Packer M, Coats AJ, Fowler MB, et al: Effect of carvedilol on survival in severe chronic heart failure. N Engl J Med 2001; 344:1651-1658.

117. Shibata MC, Flather MD, Wang D: Systematic review of the impact of beta blockers on mortality and hospital admissions in heart failure. Eur J Heart Fail 2001; 3:351-357.

118. MERIT-HF Study Group: Effect of metoprolol CR/XL in chronic heart failure: Metoprolol CR/XL Randomised Intervention Trial in Congestive Heart Failure (MERIT-HF). Lancet 1999; 353:2001-2007.

119. Brophy JM, Joseph L, Rouleau JL: Beta-blockers in congestive heart failure. Ann Intern Med 2001; 134:550-560.

120. Williams RE: Early initiation of beta blockade in heart failure: Issues and evidence. J Clin Hypertens (Greenwich) 2005; 7:520-528.

121. Poole-Wilson PA, Swedberg K, Cleland JG, et al: Comparison of carvedilol and metoprolol on clinical outcomes in patients with chronic heart failure in the Carvedilol Or Metoprolol European Trial (COMET): Randomised controlled trial. Lancet 2003; 362:7-13.

122. Di Lenarda A, Sabbadini G, Salvatore L, et al: Long-term effects of carvedilol in idiopathic dilated cardiomyopathy with persistent left ventricular dysfunction despite chronic metoprolol. The Heart-Muscle Disease Study Group. J Am Coll Cardiol 1999; 33:1926-1934.

123. Rossig L, Haendeler J, Mallat Z, et al: Congestive heart failure induces endothelial cell apoptosis: Protective role of carvedilol. J Am Coll Cardiol 2000; 36:2081-2089.

124. Haji SA, Movahed A: Update on digoxin therapy in congestive heart failure. Am Fam Physician 2000; 62:409-416.

125. Riaz K, Forker AD: Digoxin use in congestive heart failure: Current status. Drugs 1998; 55:747-758.

126. Hauptman PJ, Kelly RA: Digitalis. Circulation 1999; 99:1265-1270.

127. The Digitalis Investigation Group: The effect of digoxin on mortality and morbidity in patients with heart failure. N Engl J Med 1997; 336:525-533.

128. Hood WB Jr, Dans AL, Guyatt GH, et al: Digitalis for treatment of congestive heart failure in patients in sinus rhythm. Cochrane Database Syst Rev (3)CD002901, 2004.

129. Cohn JN, Archibald DG, Ziesche S, et al: Effect of vasodilator therapy on mortality in chronic congestive heart failure. N Engl J Med 1986; 314:1547-1552.

130. Taylor AL, Ziesche S, Yancy C, et al: The African-American Heart Failure Trial investigators: Combination of isosorbide dinitrate and hydralazine in blacks with heart failure. N Engl J Med 2004; 351:2049-2057.

131. Faris R, Flather M, Purcell H, et al: Diuretics for heart failure. Cochrane Database Syst Rev (1)CD003838, 2006.

132. Ellery S, Williams L, Frenneaux M: Role of resynchronisation therapy and implantable cardioverter defibrillators in heart failure. Postgrad Med J 2006; 82:16-23.

133. Cleland JGF, Daubert JC, Erdmann Efor the Cardiac Resynchronization Heart Failure (CARE-HF) Study Investigators, et al: The effect of cardiac resynchronization on morbidity and mortality in heart failure. N Engl J Med 2005; 352:1539-1549.

134. Bistow MR, Saxon LA, Boehmer Jfor the Comparison of Medical Therapy, Pacing, and Defibrillation in Heart Failure (COMPANION) Investigators, et al: Cardiac-resynchronization therapy with or without an implantable defibrillator in advanced chronic heart failure. N Engl J Med 2004; 350:2140-2150.

135. Higgins SL, Hummel JD, Niazi IA, et al: Cardiac resynchronization therapy for the treatment of heart failure in patients with intraventricular conduction delay and malignant ventricular tachyarrhythmias. J Am Coll Cardiol 2003; 42:1454-1459.

136. St. John Sutton MG, Plappert T, Abraham WT, et al: Effect of cardiac resynchronization therapy on left ventricular size and function in chronic heart failure. Circulation 2003; 107:1985-1990.

137. Abraham WT: Cardiac resynchronization therapy for heart failure: Biventricular pacing and beyond. Curr Opin Cardiol 2002; 17:346-352.

138. Bardy GH, Lee KL, Mark DB, et al: Amiodarone or an implantable cardioverter-defibrillator for congestive heart failure. N Engl J Med 2005; 352:225-237.

139. Desai AS, Fang JC, Maisel WH, Baughman KL: Implantable defibrillators for the prevention of mortality in patients with nonischemic cardiomyopathy: A meta-analysis of randomized controlled trials. JAMA 2004; 292:2874-2879.

140. Moss AJ, Zareba W, Hall WJ, et al: Prophylactic implantation of a defibrillator in patients with myocardial infarction and reduced ejection fraction. N Engl J Med 2002; 346:877-883.

141. Moss AJ, Hall WJ, Cannom DS, et al: Improved survival with an implanted defibrillator in patients with coronary disease at high risk for ventricular arrhythmia. Multicenter Automatic Defibrillator Implantation Trial Investigators. N Engl J Med 1996; 335:1933-1940.

142. Middlekauff HR: Acupuncture in the treatment of heart failure. Cardiol Rev 2004; 12:171-173.

143. Middlekauff HR, Hui K, Yu JL, et al: Acupuncture inhibits sympathetic activation during mental stress in advanced heart failure patients. J Card Fail 2002; 8:399-406.

144. Guck TP, Elsasser GN, Kavan MG, Barone EJ: Depression and congestive heart failure. Congest Heart Fail 2003; 9:163-169.

145. Ferketich AK, Ferguson JP, Binkley PF, et al: Depressive symptoms and inflammation among heart failure patients. Am Heart J 2005; 150:132-136.

146. Jiang W, Alexander J, Christopher E, et al: Relationship of depression to increased risk of mortality and rehospitalization in patients with congestive heart failure. Arch Intern Med 2000; 161:1849-1856.

147. Luskin FM, Newell KA, Griffith M, et al: A review of mind-body therapies in the treatment of cardiovascular disease: I. Implications for the elderly. Altern Ther Health Med 1998; 4:46.

148. Spence JD, Barnett PA, Linden W, et al: Lifestyle modifications to prevent and control hypertension: VII. Recommendations on stress management. CMAJ 1999; 160(9 Suppl):S46-S50.

149. Kulkarni S, O'Farrell I, Erasi M, et al: Stress and hypertension. West Med J 1998; 97:34-38.

150. Jain D, Shaker SM, Burg M, et al: Effects of mental stress on left ventricular and peripheral vascular performance in patients with coronary artery disease. J Am Coll Cardiol 1998; 31:1314-1322.

151. Dembroski TM, MacDougall JM, Costa Jr PT, et al: Components of hostility as predictors of sudden death and myocardial infarction in the Multiple Risk Factor Intervention Trial. Psychosom Med 1989; 51:514-522.

152. Gallacher JE, Yarnell JW, Sweetnam PM, et al: Anger and incident heart disease in the Caerphilly study. Psychosom Med 1999; 61:446.

153. Seskevich J, Gabert H, Charles A, Cuffe MS: Helping patients with heart failure manage stress. Nursing 2005; 35:23.

154. Jiang W, Glassman A, Krishnan R, et al: Depression and ischemic heart disease: What have we learned so far and what must we do in the future?. Am Heart J 2005; 150:54-78.

155. Luskin F, Reitz M, Newell K, et al: A controlled pilot study of stress management training of elderly patients with congestive heart failure. Prev Cardiol 2002; 5:168-172.

156. Curiati JA, Bocchi E, Freire JO, et al: Meditation reduces sympathetic activation and improves the quality of life in elderly patients with optimally treated heart failure: A prospective randomized study. J Altern Complement Med 2005; 11:465-472.

157. Shively M, Kodiath M, Smith TL, et al: Effect of behavioral management on quality of life in mild heart failure: A randomized controlled trial. Patient Educ Couns 2005; 58:27-34.

158. Chang BH, Hendricks A, Zhao Y, et al: A relaxation response randomized trial on patients with chronic heart failure. J Cardiopulm Rehabil 2005; 25:149-157.

159. Chang BH, Jones D, Hendricks A, et al: Relaxation response for Veterans Affairs patients with congestive heart failure: Results from a qualitative study within a clinical trial. Prev Cardiol 2004; 7:64-70.

160. Yeh GY, Wood MJ, Lorell BH, et al: Effects of Tai Chi mind-body movement therapy on functional status and exercise capacity in patients with chronic heart failure: A randomized controlled trial. Am J Med 2004; 117:541-548.

161. Coats AJS: Effects of physical training in chronic heart failure. Lancet 1990; 335:63-66.

162. Oka RK, DeMarco T, Haskell WL, et al: Impact of a home-based walking and resistance training program on quality of life in patients with heart failure. Am J Cardiol 2000; 85:365-369.

163. Dimopoulos S, Anastasiou-Nana M, Sakellariou D, et al: Effects of exercise rehabilitation program on heart rate recovery in patients with chronic heart failure. Eur J Cardiovasc Prev Rehabil 2006; 13:67-73.

164. Jonsdottir S, Andersen KK, Sigurosson AF, Sigurosson SB: The effect of physical training in chronic heart failure. Eur J Heart Fail 2006; 8:97-101.

165. Koenig HG, Cohen HJ, George LK, et al: Attendance at religious services, interleukin-6, and other biological parameters of immune function in older adults. Int J Psychiatry Med 1997; 27:233-250.

166. Levin J: How prayer heals: A theoretical model. Altern Ther Health Med 1996; 2:66-73.

167. Oman D, Reed D: Religion and mortality among the community-dwelling elderly. Am J Public Health 1998; 88:1469-1475.

168. Waldfogel S: Spirituality in medicine. Prim Care 1997; 24:963.

169. Fitchett G, Murphy PE, Kim J, et al: Religious struggle: Prevalence, correlates, and mental health risks in diabetic, congestive heart failure, and oncology patients. Int J Psychiatry Med 2004; 34:179-196.

170. Beery TA, Baas LS, Fowler C, Allen G: Spirituality in persons with heart failure. J Holist Nurs 2002; 20:5-25.

171. Westlake C, Dracup K: Role of spirituality in adjustment of patients with advanced heart failure. Prog Cardiovasc Nurs 2001; 16:119-125.

172. Andersson SE, Edvinsson ML, Edvinsson L: Reduction of homocysteine in elderly with heart failure improved vascular function and blood pressure control but did not affect inflammatory activity. Basic Clin Pharmacol Toxicol 2005; 97:306-310.

173. Mendoza CE, Rodriguez F, Rosenberg DG: Reversal of refractory congestive heart failure after thiamine supplementation: Report of a case and review of literature. J Cardiovasc Pharmacol Ther 2003; 8:313-316.

174. Hanninen SA, Darling PB, Sole MJ, et al: The prevalence of thiamin deficiency in hospitalized patients with congestive heart failure. J Am Coll Cardiol 2006; 47:354-361.

175. Cohen N, Alon I, Almoznino-Sarafian D, et al: Metabolic and clinical effects of oral magnesium supplementation in furosemide-treated patients with severe congestive heart failure. Clin Cardiol 2000; 23:433-436.

176. Ceremuzynski L, Gebalska J, Wolk R, Makowska E: Hypomagnesemia in heart failure with ventricular arrhythmias: Beneficial effects of magnesium supplementation. J Intern Med 2000; 247:78-86.

177. Witte KK, Nikitin NP, Parker AC, et al: The effect of micronutrient supplementation on quality-of-life and left ventricular function in elderly patients with chronic heart failure. Eur Heart J 2005; 26:2238-2244.

178. Witte KK, Clark AL: Chronic heart failure and multiple micronutrient supplementation: Realistic hope or idealistic conjecture?. Heart Fail Monit 2005; 4:123-129.

179. Lonn E, Bosch J, Yusuf S, et al: Effects of long-term vitamin E supplementation on cardiovascular events and cancer: A randomized controlled trial. JAMA 2005; 293:1338-1347.


MD Consult: Books: Rakel: Integrative Medicine: chapter 28 - Coronary Artery Disease

chapter 28 – Coronary Artery Disease

Katharine Burleson, MD, FACC

Pathophysiology 295
Integrative Therapy 296
Lifestyle 296
Nutrition 296
Weight Loss 298
Exercise 298
Spirituality 298
Mind-Body 298
Cardiac Rehabilitation 298
Supplements 299
Botanicals 300
Herbs to Avoid in Coronary Artery Disease 301
Drug/Herb/Supplement Interactions 301
Pharmaceuticals 301
Invasive Interventions 303
Therapies to Consider 303
Prevention Prescription 304
Therapeutic Review 304

Coronary artery disease (CAD) is the predominant form of cardiovascular disease. Clinically overt CAD presents as acute myocardial infarction (MI), angina (stable or unstable), angiographic coronary stenosis, and sudden cardiac death. The overriding clinical and therapeutic goals are the prevention of cardiac events such as recurrent MI, unstable angina, heart failure symptoms, and sudden cardiac death. Intermediate goals are the normalization of correctable risk factors such as cholesterol, hypertension, smoking, and hyperglycemia.

Although traditionally men were thought to be at greatest risk, cardiovascular disease is also the leading cause of mortality for women in the United States.[1] The Framingham study data provide a summary of the major risk factors that allow one to calculate the 10-year risk of a coronary event.[2] In the past these risk factors were used to initiate primary prevention on asymptomatic individuals with the goal to normalize the correctable major risk factors. Recent work now includes the metabolic syndrome as a pattern of biochemical and vascular changes that is also a clinical precursor to CAD. Young adults (aged 24 to 29 years) with simple traditional risk factors (cholesterol, smoking, obesity) already have a 25% risk of atherosclerotic target lesions.[3] Thus it is not unrealistic to begin primary prevention for the entire population regarding diet, exercise, smoking cessation, and proper weight control. With the increasing recognition that CAD is a societal and lifestyle disease, there is a significant role for integrative therapies to promote health at the mental-emotional and spiritual levels. The American College of Cardiology Foundation has recently published a Clinical Expert Consensus Document on the integration of complementary medicine for cardiovascular disease.[4]

Pathophysiology

Historically, atherosclerosis focused on the buildup of calcium on the arterial wall resulting in a reduction in the luminal diameter or percent-diameter stenosis. In the 1980s key research demonstrated the link between serum cholesterol level and risk of subsequent cardiovascular events in large population studies. However, CAD continues to have unpredictable features. Many patients with severe CAD have normal cholesterol levels and the culprit lesion for a given acute MI is not necessarily the site of the worst stenosis. Thus there is increasing interest in the role of the endothelium, inflammatory markers (such as C reactive protein, interleukin 6, and myeloperoxidase) and plaque instability as the final precursors to cardiac events.[5] In women, up to 20% of those with “normal”coronaries or nonobstructive lesions on coronary angiography have myocardial ischemia and potentially widespread endothelial dysfunction.[6] The interplay of these factors on an individual basis adds theoretical support to integrative therapies for CAD that emphasize lifestyle changes and stress management.

Five components of CAD pathophysiology are reviewed briefly as a basis for therapeutic interventions: plaque instability, inflammation, low-density lipoprotein (LDL) oxidation, thrombogenicity, and the metabolic syndrome.

 Plaque Instability

Atherosclerosis begins as plaque formation on the endothelium and is present in up to 30% of Americans by the 2nd decade of life. These plaques do not limit blood flow enough to cause symptoms or abnormal results on most cardiac screening tests until the stenosis reaches greater than 70% diameter. However, even a 40% stenosis can become unstable so that abnormal hemostasis leads to thrombus formation and potential myocardial infarction.

 Inflammation

Inflammation modifies the surface charges and receptors on blood components and the endothelial wall to form chemoattractants to bring certain molecules and cell types to an area of “injury” or “infection.” Inflammation within vulnerable coronary plaques can promote plaque rupture leading to unstable angina.[7] At the molecular level, this is an ongoing process. Certain specific triggers may either accelerate the inflammatory process or suddenly exceed the threshold for producing an acute event. Based on population studies, the two major factors that contribute to the inflammatory chemical substrate are oxidized LDL and the metabolic syndrome.

 Low-Density Lipoprotein Oxidation

The LDL oxidation hypothesis is well described.[8] Higher concentrations of LDL in the bloodstream result in greater uptake of LDL into the vessel wall or plaque and greater risk of chemical modification to the oxidized state. Cholesterol levels do not always predict cardiovascular events. This suggests that other factors yet to be identified are involved or that certain biologic environments within the body may make the cholesterol more toxic.

 Thrombogenicity

The tendency for thrombus formation is characterized by hypercoagulability, decreased lysis of fibrin, and increased platelet reactivity. Fibrinogen binds to platelets leading to platelet aggregation, stimulates vascular smooth muscle proliferation, and is a major determinant of blood viscosity. Many cases of unstable angina represent cycles of thrombus formation and dissolution within the arterial system. The diverse effects of lifestyle changes on thrombogenicity have been reviewed[9] and overall support strategies for maintaining healthy weight, omega-3 fatty acid intake, regular moderate exercise, and relaxation are discussed.

 Metabolic Syndrome

Metabolic syndrome is defined as a constellation of physical and metabolic features that result in a pattern of increased risk for CAD. The underlying feature is a state of chronic hyperinsulinemia that contributes to vascular pathology well described in diabetes.[10] The metabolic syndrome is associated with a systemic inflammatory response and incremental increases in C-reactive protein (CRP) levels,[11] as well as increased cardiovascular disease and all-cause mortality even in the absence of baseline cardiovascular disease and diabetes.[12]

Integrative Therapy

Lifestyle

According to a recent study, the basic lifestyle changes (nonsmoking, healthy weight, > 30 minutes of exercise at least 5 days a week, and eating ≥ 5 fruits and vegetables daily) that improve cardiovascular morbidity and mortality are not consistently implemented by almost 95% of Americans.[13] A population study in the elderly showed that there was a 60% increase in overall mortality and a 64% attributable increase in coronary heart disease in the group that failed to follow a pattern of maintaining a Mediterranean diet, physical activity, nonsmoking, and moderate alcohol intake.[14] The impact of new lifestyle changes such as diet and daily exercise on improved blood pressure, oxidative stress, and metabolic profile can be observed in less than a month of consistent effort.[15]

Nutrition

There are four main approaches to diets recommended for cardiovascular disease: low-carbohydrate diets, glycemic index diets, very low-fat diets, and the Mediterranean diet.[16] The single-theme diets such as low-carbohydrate or low-fat promote unlimited intakes of the opposite food groups without addressing potential health risks and have high attrition rates.[16] Long-term cardiovascular nutrition requires a balanced approach and education.

The current recommendations[17] suggest a diet emphasizing (1) complex carbohydrates, (2) substituting nonhydrogenated unsaturated fats for saturated and trans fats, (3) increasing omega-3 fats from fish oil or plant sources, and (4) high fruit and vegetable intake.

Background information to support the recommendations listed in the box is given in the following sections. Some of the diets are discussed in more detail in the chapters on nutrition.

 Very Low-Fat Diet

Ornish pioneered the very low-fat diet and lifestyle changes for reversal of CAD. In highly motivated individuals who have access to formal programs guiding this therapy, studies show documented regression of atherosclerotic lesions at 1 year and significant reduction in angina.[18] However, low-fat diets can promote unrestricted consumption of highly processed carbohydrates and simple sugars. In part, the ongoing epidemic of obesity and the metabolic syndrome in the United States has been attributed to this eating pattern.

Epidemiologic investigations support the hypothesis that coronary disease risk depends on the quality rather than quantity of dietary fat.[19] Replacing 5% of energy as carbohydrates with specific fatty acids under isocaloric conditions can actually improve the lipid profile.[17] The risk of CAD increases with saturated fat and cholesterol and decreases with increased consumption of certain polyunsaturated fats such as linoleic acid and linolenic acid.[20]

▪ POLYUNSATURATED FATS

It is important to distinguish between the two major forms of polyunsaturated fats. Omega-6 fatty acids, obtained from most polyunsaturated vegetable oils and domestic meat, are far more abundant and prevalent in the average American diet. These fatty acids undergo chemical breakdown to the inflammatory prostaglandins in the arachidonic acid series. Omega-3 fatty acids have been shown in epidemiologic and controlled studies to have significant positive effects on cardiovascular health.[21] Sources of omega-3 fatty acids are mainly cold-water fish and their oils, walnuts, soybeans and tofu, walnuts, flaxseed and flaxseed oil, purslane, dark green leafy vegetables, wheat germ, and game meats (see Chapter 88 , The Anti-Inflammatory Diet).

 ▪ TRANS-FATTY ACIDS

Trans-fatty acids are polyunsaturated fats that are processed by changing the hydrogenation to opposite sides of the carbon double bond to solidify the oils. This chemical modification contributes to dyslipidemia and increases the risk of CAD. Data from three large prospective studies suggest a 1.93 increase in the relative risk of CAD from just an absolute increase of 2% in the dietary intake of trans-fatty acids.[22]

Fiber and Vegetable Proteins

Soy beans and other dry beans are an important source of plant-based protein and have beneficial biologic activities largely based on their fiber content that promotes a healthy digestive tract and reduces cholesterol levels.[23]

Glycemic Index/Glycemic Load

The glycemic index ranks foods based on their impact on blood glucose levels after consumption. Complex and unprocessed carbohydrates have a low glycemic index. The glycemic load takes into account the carbohydrate content of the food and more accurately estimates the functional impact of carbohydrate on measures such as insulin levels, insulin resistance, type 2 diabetes and cardiovascular disease risk[24] (see Chapter 87 , Glycemic Index and Glycemic Load).

 The Mediterranean Diet and the Lyon Heart Study

A template for nutrition based on the Mediterranean diet consists of (1) abundant amounts of fresh, locally grown fruits and vegetables; (2) complex carbohydrates such as whole grains, nuts, beans, and hearty breads; (3) minimally processed foods; (4) olive oil as the main source of fat; (5) low to moderate amounts of dairy, fish, and poultry; (6) red meat rarely; and (7) low amounts of wine with meals.[25] The Lyon Heart study used a Mediterranean diet with alpha-linoleic acid as the fat source and showed a 70% reduction in cardiovascular events.[26] The Mediterranean diet also improves endothelial function and reduces markers of inflammation.[27]

Functional Foods

Functional foods have bioactive properties as well as nutrient value. Foods that lower cardiovascular disease risk include almonds, chocolate, tea, soy, plant sterols, and viscous fibers such as oats, psyllium, and eggplant.[28] A dietary portfolio of these cholesterol-lowering foods had a similar effect as a statin in lowering cholesterol in hypercholesterolemic participants.[29]

▪ TEA AND CHOCOLATE (FLAVONOIDS)

Tea and chocolate both contain flavonoids. The health benefits of flavonoids are related to their ability to reduce free-radical levels. Black tea consumption has been shown to decrease the relative risk of incident acute MI.[30] Flavonoids (especially in green tea) have antithrombotic activity due to a decrease in platelet aggregation.[31]

▪ PLANT STANOLS AND STEROLS

The phytosterols found in plant cell membranes have similar molecular configurations to cholesterol. They reduce cholesterol uptake into the bloodstream by displacing cholesterol from micelles in the gut lumen. The addition of 2 gm of sterol ester to a standard Western diet results in about a 10% decrease in LDL-C levels, without a significant effect on high-density lipoprotein -C and triglyceride levels.[32]

▪ SOY

Soy-based foods have favorable cardiovascular effects[33] and can be considered a healthy protein substitute in most diets. There are concerns about estrogenic effects, especially in women with cancer risk (see Chapter 76 , Breast Cancer). Isolated isoflavone preparations have not been shown to be as beneficial.

 ▪ NUTS

Nuts are caloric-dense foods (especially almonds and walnuts) that are a good source of minerals, plant sterols, soluble fiber, and omega-3 fatty acids. Prospective studies show an inverse relationship between nut consumption and risk of coronary disease.[34]

▪ ALCOHOL

Moderate alcohol consumption reduces the risk of coronary mortality but poses a significant public and personal health risk if used to excess or when driving. The risk-benefit of moderate alcohol consumption for reducing coronary disease risk must be discussed on an individual patient basis.[35]

Weight Loss

Almost two thirds of the American population is either overweight or obese, and even modest weight reduction can improve atherogenic markers such as LDL cholesterol, triglycerides, and CRP.[36] Weight loss is determined by the balance between caloric intake and expenditure. All nutritional recommendations need to be consistent with appropriate caloric intake for activity levels (see Chapter 39 , Obesity).

 Exercise

Exercise benefits the cardiovascular system in a variety of ways. Long-term regular exercise lowers plasma fibrinogen, thus promoting an antithrombotic state. Therapeutic daily physical activity reduces inflammatory markers such as CRP[11] and improves coronary endothelial function and the lipid profile in patients with CAD. [37] [38] Recommendations for exercise are currently 30 to 60 minutes daily, although even 1 hour per week of walking at light to moderate levels was associated with lower coronary heart disease rates in women.[39] Furthermore, sedentary behavior such as television watching is associated with elevated risks of obesity and type 2 diabetes, independent of exercise levels.[40]

In addition to aerobic exercise, there is a role for Eastern exercise traditions such as Tai Chi, Qi Gong, and Yoga to increase flexibility and improve circulation. These often have the benefit of not requiring an increase in heart rate. Qi Gong, for example can lower respiratory rate, blood pressure, and heart rate in post-acute MI patients.[41]

Appropriate testing for CAD should be performed in patients with significant risk factors or symptoms prior to recommending any exercise program. In addition, even Yoga may rarely cause neck and cerebrovascular injuries, or pneumothorax from exertional breathing practices. Instructors should check for significant medical history and any existing skeletal problems.

Spirituality

Spirituality addresses concerns of the meaning and quality of life and connectedness. These concerns are heightened by the underlying mortality issues of CAD, which is life threatening and often unpredictable. It is important to include spiritual concerns as part of the health care assessment and make referrals where appropriate. Epidemiologic evidence consistently correlates spiritual practice and involvement with a spiritual community with improved cardiovascular outcomes.[42] Vogel and associates[4] made an important distinction between spiritual support (health care systems responsive to the spiritual concerns of individuals) and spiritual therapy (intervention for a healing objective documented by research).

At a deeper level, one can envision a connection between the spiritual heart and the physical heart. Thus the role of the therapeutic relationship deserves particular emphasis for the practitioner dealing with heart disease.

 Mind-Body

Mind-body interventions are usually offered under the general heading of stress management. A large body of evidence now supports the role of psychosocial factors in the etiology and natural history of CAD. CAD patients have a greater prevalence of depression and stress. The pathophysiology involves the autonomic and sympathetic nervous system and the hypothalamic-pituitary-adrenal axis.[43] Some of the clinical consequences include somatic symptoms similar to those with CAD and reduced compliance. Depression increases CRP levels and increases mortality post MI (see Chapter 9 , Depression).[44]

Guided Imagery

In this technique, tapes (or a practitioner) are used to give suggestions for mental images related to health and relaxation. The premise is that intention and suggestion can alter the physiology and psychology of an individual, and this is supported by studies of functional magnetic resonance imaging and psychosocial genomics.[45] This technique has used successfully as an adjunct pre-coronary artery bypass grafting (CABG) and post-CABG with decreased hospital stay and decreased use of pain medications.[46]

Meditation and Other Methods

Meditation can affect the autonomic nervous system and increase heart rate variability.[47] It can also lower blood pressure and decrease cardiovascular mortality.[48] Other forms of stress management include clinical hypnosis, cognitive therapies, and mindfulness training.

Mind-body therapies can produce altered states of consciousness or exacerbate underlying psychological conditions. Practitioners should do appropriate screening and have backup plans available for acute situations.

Cardiac Rehabilitation

Patients need appropriate referral to cardiac rehabilitation programs for both exercise and stress management and to provide motivational support for lifestyle changes. Compared with usual medical care, these programs can result in reduced emotional distress and improved markers of cardiovascular risk, including wall motion abnormalities, flow-mediated vasodilation, and heart rate variability.[49]

Supplements

Detailed review articles on the risk-benefits of using supplements and botanicals in the treatment of cardiovascular disease have recently been published. [50] [51]

▪ ANTIOXIDANTS: VITAMINS CAND E, BETA CAROTENE

To date the research studies on antioxidants have had mixed results. Observational trials tend to show a benefit that has not been validated by clinical trials. The U.S. Preventive Services Task Force currently has no recommendation for vitamin supplementation in either primary or secondary prevention of cardiovascular disease based on the Cochrane Database summary of both the cohort data and the clinical trials.[52] Some authors point to limitations in study design and further clinical trials are still in process.[53] Vitamin E in particular was shown to have no effect on the cardiovascular outcomes—MI, stroke, death from cardiovascular causes, or all-cause mortality—and may actually increase mortality at higher doses (≥400 IU/day).[54] Vitamin E affects platelet function,[55] and at doses of 800 IU/day or more can decrease the effect of vitamin K and increase the risk of bleeding.

 ▪ ALPHA-LIPOIC ACID

Alpha-lipoic acid is both water and fat soluble and can regenerate endogenous antioxidants, such as vitamin E, vitamin C, and glutathione, and prevent oxidative damage.[56] It has been studied for diabetic neuropathy but has not been studied specifically for CAD.

 Dosage

Alpha-lipoic acid 25 to 50 mg once or twice daily

 Interactions

Might decrease blood glucose levels

 ▪ L-ARGININE

L-Arginine can improve coronary endothelial function and reduce monocyte/endothelial cell adhesion, resulting in increased coronary blood flow with clinical improvement in angina. [57] [58] However, it is less effective in patients with optimal medical management.[59] Arginine is an amino acid that is synthesized in the liver and kidneys, but additional dietary sources are needed during periods of physical or emotional stress. L-Arginine is found naturally in foods such as red meat, poultry, fish, and dairy products, as well as spinach, spirulina seaweed, and sesame and sunflower seeds.

 Dosage

L-Arginine 3 to 6 gm/day given orally in divided doses three times a day for maximum benefit

 Precaution

Potential for increases in gastrointestinal complaints and headaches and in the frequency of herpes simplex outbreaks

 Interactions

1. | Aggravation of inflammatory airway response; caution in people with allergic tendencies/asthma
2. | Additive hypotensive effects with antihypertensive drugs, nitrates, sildenafil (Viagra)
3. | Hyperkalemia in patients using potassium sparing diuretics[60]

Avoid use of L-arginine in patients with hepatic or renal failure or in those using potassium-sparing diuretics. Patients with recent MI are advised not to take L-arginine owing to increased mortality.[61]

▪ PROPIONYL-CARNITINE

Carnitine is an amino acid synthesized in the body from lysine or derived from eating meat and dairy products. It is responsible for transporting long-chain fatty acids (which are the heart's primary energy source, not glucose) into the mitochondria. There may be significant losses with hemodialysis.[62] People with severe congestive heart failure may benefit most from propionyl L-carnitine.[63]

Dosage

500 to 1000 mg given twice daily (not to be confused with acetyl-L-carnitine, which is used for dementia)

 Precautions

Gastrointestinal complaints and rarely seizures, especially at higher doses[50]

Interactions

Potential interaction with warfarin (Coumadin), since propionyl L-carnitine increases the activity of a related anticoagulant drug (acenocoumarol)[64]

▪ VITAMINS B6 AND B12 AND FOLIC ACID

Homocystinemia is associated with increased risk of cardiovascular disease. It causes endothelial injury and dysfunction as well as platelet activation and thrombus formation.[65] The mechanism for endothelial dysfunction may be oxidative stress and decreased nitric oxide bioavailability. Homocystinemia is readily treated by supplementing folic acid and the B vitamins. Deficiencies of these vitamins are especially common in the elderly. However, it is not yet clear that lowering homocysteine reduces coronary events.

 Dosage

Vitamin B6: 25 mg/day
Vitamin B12: 500 μg/day
Folate: 400 μg/day. Larger doses of folate are sometimes used, although 0.8 to 1 mg/day appears to provide maximal reduction of homocysteine levels.[66]

Precaution

Assess for pernicious anemia before vitamin B12 supplementation if clinically appropriate.

 ▪ COENZYME Q10

Coenzyme Q10 is a necessary coenzyme for oxidative phosphorylation in the mitochondria for the production of adenosine triphosphate used in muscle contraction. It is also a potent antioxidant. Coenzyme Q10 is normally produced in adequate amounts by the body. Statin medications block a pathway in the liver that branches to coenzyme Q10 production. However, research on the effect of coenzyme Q10 supplementation in patients taking statins has not shown definite benefits.[67] There are anecdotal reports of coenzyme Q10 supplementation and improvement in subclinical myopathies associated with statin use. Clinically, coenzyme Q10 has been effective in improving left ventricular function post-CABG and reducing ventricular arrhythmias.[68] Its most significant clinical use to date seems to be in the treatment of hypertension.[69]

Dosage

Coenzyme Q10 orally, 30 to 200 mg/day in divided doses.

 Precautions

Gastrointestinal complaints; additive hypotensive effects, antioxidant interaction with chemotherapy and radiation therapy.

 Interactions

Coenzyme Q10 may have vitamin K–like procoagulant effects, thus reducing the anticoagulation effects of warfarin. Four cases of decreased warfarin efficacy have been reported.[70] Close monitoring of the international normalized ratio (INR) is warranted.

 ▪ OMEGA-3 FATTY ACIDS (FISH OIL AND FLAXSEED OIL)

Omega-3 fatty acids have been shown in epidemiologic and controlled studies to have significant positive effects on cardiovascular health.[71] Other effects include antithrombotic properties through platelet inhibition[72] and reduction of blood pressure. Clinical studies that increase the ratio of omega-3 to omega-6 fatty acids in the diet result in dramatic decreases in cardiovascular disease.[73]

Dosage

Fish oil: 1 to 3 gm daily orally. For fish oil, the ratio of eiocosapentaenoic acid to docosahexaenoic acid subcomponents should be greater than 1 for the greatest cardiovascular benefit.
Flaxseed: 1 to 2 tbsp of freshly ground flaxseeds, or 1/2 tbsp of fresh flax oil daily

Precaution

Shellfish allergies

 Interactions

Fish oil has antithrombin and antiplatelet effects and may also affect the INR, thus interacting with warfarin[74]

▪ PSYLLIUM FIBER

The National Cholesterol Education Program guidelines recommend fiber intake of 10 to 25 gm/day to enhance lowering of LDL cholesterol.[75] Psyllium was considered a safe and well-tolerated dietary supplement.[76]

Dosage

10 gm/day with water or other liquids

 Precaution

Reduced absorption of other medications. In general, any medications taken by mouth should be taken 1 hour before or 4 hours after psyllium products to prevent this interaction.

 Interactions

Decreased absorption of digoxin and carbamazepine (Tegretol). Psyllium has an additive effect with diabetes drugs.

 Botanicals

▪ ARTICHOKE LEAF (CYNARA SCOLYMUS)

Cochrane Database reviews of two small randomized studies in humans concluded that artichoke leaf was beneficial in lowering total cholesterol.[77] In humans, the result of therapy was approximately 10% lowering of total cholesterol and LDL.[78]

Dosage

250 mg (standardized extract) two or three times a day

 Precaution

Increases in bile flow may worsen gallstone disease or bile duct obstructions.

Artichoke can also cause an allergic reaction or dermatitis in some patients, especially those allergic to the Asteraceae/Compositae plant family. Members of this family include ragweed, chrysanthemums, marigolds, daisies, and many other herbs.

▪ GARLIC (ALLIUM SATIVUM)

Garlic has many biologic properties that contribute to cardiovascular health including inhibition of platelet aggregation,[79] endothelial protection from oxidized LDL,[80] hypolipidemia, and reduction of blood pressure. It is approved by the German Commission E for elevated blood lipids and prevention of age-related vascular changes.[81] Overall, garlic has a more significant effect for lowering blood pressure and the effects on lowering cholesterol are modest. For general cardiovascular health, it seems prudent to recommend fresh garlic rather than supplements that have variable bioavailability.

 Dosage

Fresh garlic, one clove daily, or equivalent to 1200 mg of fresh garlic, lightly cooked (cooking inactivates the allicin), or 600 to 900 mg of dried powder (Kwai standardized to 1.3% allicin) given in divided doses. Fresh preparations are significantly more effective than dried powder preparations.

 Precautions

Garlic odor, breath odor, and abdominal symptoms

 Interactions

Garlic decreases platelet aggregation and may theoretically interact with warfarin.

 ▪ RED GRAPES (WINE, JUICE, SKINS, SEEDS, RESVERATROL)

Red wine and red grape skins contain bioactive polyphenic compounds, one of which is resveratrol.[82] There is evidence to suggest that resveratrol inhibits LDL-C oxidative susceptibility, platelet aggregation, and eicosanoid synthesis.

 Dosage

No recommendations. A glass of red wine has 640 μg of resveratrol.

 Precautions

Inhibits platelet aggregation; has estrogenic effects

 ▪ HAWTHORN

Hawthorn contains many pharmacologically active agents, flavonoids, and procyanidins similar to cardiac pharmaceuticals. Thus it could be given in moderate doses over months as a cardiac tonic. At the same time, there is potential for drug interactions or exaggerated effects if used in patients already on cardiac pharmaceuticals. Orally, hawthorn is used for cardiovascular conditions such as congestive heart failure,[83] coronary circulation problems, angina, and arrhythmias (see Chapter 27 , Heart Failure).

 Interactions

There are theoretical drug interactions with Digoxin, angiotensin-converting enzyme (ACE) inhibitors, and phosphodiesterase inhibitors such as sildenafil. Potentiation of cardiac medications that lower blood pressure and heart rate should also be considered.

 ▪ POLICOSANOL

These are waxy aliphatic alcohols such as octacosanol derived from beeswax or sugarcane that are now often substituted for red rice yeast in some cholesterol-lowering medications. The lipid-lowering effect is up to 30% for LDL cholesterol, and it has fewer adverse reactions than the statins. [84] [85]

Dosage

5 to 10 mg twice daily with food. Results may not be noticed for 2 months or longer.

 Precautions

Antiplatelet effects with the potential for drug interactions and increased bleeding risk.[86] Adverse effects include polyuria and weight loss.

 Herbs to Avoid in Coronary Artery Disease

• | Ephedra—has sympathomimetic effects and can cause increases in oxygen consumption due to increased heart rate, blood pressure, and vasoconstriction.
• | Ginseng, Siberian (Eleutherococcus senticosus)—can cause hypertension and tachycardias
• | Licorice root (Glycyrrhiza glabra)—has mineralcorticoid actions resulting in potential problems with hypokalemia, edema, and hypertension.

 Drug/Herb/Supplement Interactions

Cardiovascular events are often related to changes in hemostasis with thrombogenic pathology. At the same time many of the cardioprotective effects of supplements and vitamins have to do with their effects on platelet aggregation and hemostasis (blood clotting). It is obvious that many of the supplements or vitamins, which in the natural state may be discussed as cardioprotective, in reality have significant risks for cardiac patients who are already heavily medicated with pharmacologic agents designed to inhibit platelet aggregation (aspirin, clopidogrel, and ticlopidine) and/or that affect clotting cascade (warfarin). Some of the most important cardiovascular supplements that interact with warfarin are Ginkgo biloba (ginkgo), coenzyme Q10, green tea, and garlic. Some of the most important supplements that affect platelet function are garlic, guggul, ginkgo, fish oil (>3 gm/day), vitamin E, horse chestnut, Cordyceps fungus, and policosanol. In addition, several other classes of cardiovascular drugs, particularly digoxin, also have important interactions with herbs and supplements (Tables 28-1 and 28-2 [1] [2]).

TABLE 28-1 -- Important Herbal/Supplement Interactions with Antiplatelet Drugs and Warfarin
AGENTS | HERB/SUPPLEMENT | EFFECTS OF INTERACTION
Antiplatelet drugs (aspirin, ticlopidine, NSAIDs, clopidrigel) | Caffeine | Antiplatelet effect
 | Cordyceps fungus | Platelet antagonism
 | Curcumin | Antiplatelet effects
 | Dong quai | Platelet antagonism
 | Feverfew | Inhibit platelet aggregation
 | Fish oil | Platelet antagonism
 | Garlic | Inhibit platelet aggregation
 | Ginger | Prolong bleeding time
 | Ginkgo | Antiplatelet activity, hemorrhage
 | Green tea | Antiplatelet effects
 | Guggul | Antiplatelet activity
 | Horse chestnut | Antiplatelet activity
 | Policosanol | Antiplatelet activity
 | Resveratrol | Inhibit platelet aggregation
 | Vitamin E | Antiplatelet activity
Warfarin | Coenzyme Q10 | Decrease INR
 | Dong quai | Elevate PT and INR
 | Fenugreek | Coumarins may increase INR
 | Fish oil | Elevate INR
 | Garlic | Elevate INR
 | Ginkgo | CNS hemorrhage
 | Ginseng | Decrease INR
 | Green tea | Decrease INR
 | L-Carnitine | Potential to increase INR
 | St. John's wort | Decrease INR
CNS, central nervous system; INR, international normalized ratio; NSAIDs, nonsteroidal anti-inflammatory drugs; PT, prothrombin time.

TABLE 28-2 -- Important Herbal/Supplement Interactions with Other Cardiovascular (CV) Drugs
CV DRUG | HERB/SUPPLEMENT | EFFECTS
Digitalis | Hawthorn | Potentially increase serum levels
 | Herbal laxatives | Decreased absorption
 | Psyllium | Hypokalemia
 | St. John's wort | Decrease serum levels
Amiodarone | — | See precautions for digoxin, warfarin, statins, or herbs with hepatic effects
Propranolol | Guggul | Decrease bioavailability
Clonidine | Yohimbine | Both are alpha2-antagonists
Calcium channel blockers | Guggul | Decrease bioavailability
Cyclosporine | St. John's wort | Decreased serum levels
Statins | Red rice yeast | Magnified side effects

It is important to stop any of these vitamins or supplements at least 7 to 10 days prior to surgery or cardiovascular procedures such as cardiac catheterization. Any use of supplements in these patients needs to be undertaken with great caution, only after risks have been discussed thoroughly with the patient and appropriate steps for additional laboratory monitoring are mutually agreed on.

Pharmaceuticals

Primary Prevention

Randomized trials have demonstrated reductions in CAD events and stroke with drugs that lower three risk factors: LDL cholesterol, blood pressure, and platelet function.[87] Of the three risk factors, treatment with low-dose aspirin is the most controversial based on the risk of bleeding events and gastrointestinal symptoms. In addition, many of the supplements discussed here also have antiplatelet activity and may offset the use of aspirin in primary prevention, although this is difficult to quantify. These authors concluded from a meta-analysis of 15 trials that the increase in hemorrhagic stroke from aspirin was exceeded by the reduction in thrombotic strokes.[87] There is less evidence for a benefit of aspirin in healthy women younger than 65 years of age.[88]

Secondary Prevention

In addition to smoking cessation, the following four classes of pharmaceuticals lower the risk of future vascular events by about 25% each.[89]

▪ ASPIRIN

Aspirin is a well-documented therapy for patients with known CAD.

 Dosage

81 to 325 mg daily based on other anticoagulant therapies

 Precautions

Intracranial and gastrointestinal bleeding

 Interactions

Botanicals and supplements with anticoagulant effects

Many herbs commonly used for noncardiovascular conditions not discussed here have anticoagulant effects either through platelet inhibition or interference with vitamin K–dependent clotting factors (warfarin). A thorough review of each individual's use of herbs and supplements is imperative when initiating therapy with aspirin or warfarin or other platelet inhibitors.

▪ BETA BLOCKERS

Beta blockers is a class of drugs that has antiarrhythmic, antianginal, and sympatholytic effects and reduces mortality post-MI.[90] However, their use must be highly individualized and may be limited by decompensated heart failure, lung disease, hypotension, bradycardia, and atrioventricular blocks or conduction defects.

 ▪ ANGIOTENSIN-CONVERTING ENZYME INHIBITORS

In addition to their use for patients with congestive heart failure, two major trials find that ACE inhibitors reduce cardiovascular disease events even in patients with normal left ventricular function as long as the blood pressure is greater than 120 mm Hg[91] and particularly if additional risk factors are present, such as diabetes.[92] Major adverse effects include renal insufficiency, hyperkalemia, and angioedema.

 ▪ LIPID-LOWERING AGENTS (STATINS)

Lipid-lowering agents have pleiotropic effects, including reduction of inflammation, and reduce cardiac events independent of the LDL cholesterol level.[93] However, doubling the dose does not double the cholesterol-lowering impact. Major adverse effects include myopathy, liver dysfunction, fatal rhabdomyolysis, and multiple drug interactions.

 Invasive Interventions

Invasive therapies are routinely used for both diagnostic and therapeutic purposes, and a review of the indications and risk-benefit profiles are beyond the scope of this text.

The technologic advances continue to evolve, and most patients with CAD will undergo these procedures at some point in their presentation. The primary care physician must be continually alert for changes in exercise tolerance or other signs of unstable angina and make appropriate referral to cardiovascular specialists. Many patients simply gradually reduce their level of activity when the subtle signs of discomfort occur. Equally important is education regarding the natural history of CAD. The underlying disease process is not modified by either angioplasty or surgery.

 Percutaneous Transluminal Coronary Angioplasty

Percutaneous transluminal coronary angioplasty (PTCA) is a procedure that alleviates chest pain symptoms and can improve exercise tolerance. The incidence of restenosis at the treated lesion can be as high as 30%, although this may be reduced by using stents and drug-eluting stents. Mortality is not decreased except for lesions with specific morphology and location. Furthermore, the area of greatest stenosis may not necessarily be the next “culprit” lesion due to the pathophysiology of plaque instability.

 Coronary Artery Bypass Grafting

CABG has the greatest benefits for people with multivessel disease and/or diabetes or high-risk stenosis at certain locations.

 Therapies to Consider

Chelation

Theoretically, infusion of ethylenediaminetetraacetic acid (EDTA) for chelation removes calcium from arterial atheromas, thus improving cardiac blood flow in ischemia CAD, although this would not impact the lipid component of these lesions. There are many case reports of significant clinical improvements following therapy. The Cochrane Review of data up to 2002 did not find conclusive benefits.[94] The National Institutes of Health have recently funded a major randomized trial of chelation therapy in more than 2000 post-MI patients, with the results expected by 2007.

 Traditional Chinese Medicine

Traditional Chinese medicine uses a systemic approach to health. A comprehensive assessment includes attention to dietary preferences, activity, temperature sensitivity, and the interaction of several constitutional patterns including digestion, skin, sleep, vitality, mental acuity as well as specific symptomatic complaints. A particular problem, such as a heart condition, is treated in relationship to balance with these other systems. Acupuncture is the technique most widely studied in relationship to heart disease. Theoretically, acupuncture may treat ischemia by reducing sympathetic outflow.[95] Acupuncture has not shown a consistent specific benefit in reducing angina in small clinical studies with methodologic issues.[96]

Ayurvedic Medicine

Ayurvedic medicine is another systemic approach to health. Many herbal therapies are used. There is particular emphasis on identifying body types and an appropriate constitutional diet that might potentially provide individualized programs for appropriate cardiovascular nutrition.

 Energy Medicine

The bioenergetics of the radiant energy associated with living systems is difficult to research, yet increasing numbers of individuals are seeking treatments from a variety of practitioners including Qi Gong, Reiki, and healing touch and therapeutic touch. Other examples of subtle influences on the human energy field include chakra balancing, aromatherapy, distant prayer, and a variety of energy treatments by assorted practitioners.

These therapies may play an adjunct role in the treatment of CAD both in terms of stress reduction and in placebo effect by assisting an individual to change relationships (particularly thought patterns) regarding relationships and stresses associated with cardiac symptomology. A recent review by the American College of Cardiology concluded that these therapies are not contraindicated as long as they do not interfere with standard and proven therapies and may be particularly useful in conditions that have a functional overlay.[4]

PREVENTION PRESCRIPTION

▪ | Avoid excessive amounts of trans fats and saturated fat as in meats, fried foods, and dairy products.
▪ | Avoid smoking.
▪ | Maintain proper body weight.
▪ | Walking or other exercise at least 30 min/day, 5 days/wk.
▪ | Increase omega-3 fat consumption.
▪ | Pay attention to your cholesterol levels, and shift them toward healthier levels.
▪ | Consider functional foods such as almonds, walnuts, tea, soy, plant sterols, and viscous fibers such as oats, psyllium, and eggplant.
▪ | Treat depression and anxiety.
▪ | Encourage joy.

THERAPEUTIC REVIEW

An overview of therapeutic options for CAD follows.

• | Patients who are at high risk for cardiac events based on the Framingham scores should undergo screening prior to undertaking exercise programs and be carefully evaluated for atypical symptoms.
• | Patients with unstable or new-onset angina and cardiac symptoms also need to undergo aggressive evaluation and treatment with standard protocols.

Both these categories should begin treatment with pharmaceuticals and/or procedural interventions such as diagnostic and therapeutic angiography to stabilize the disease while any lifestyle changes are being implemented. It may later be possible to reduce the medications after the lifestyle changes successfully modify clinical symptoms and risk factors.

 ▪Nutrition

• | Optimal diets for prevention of coronary disease emphasize (1) complex carbohydrates, (2) substituting nonhydrogenated unsaturated fats for saturated and trans fats, (3) increasing omega-3 fats from fish oil or plant sources, and (4) fruits and vegetable intake.
• | Maintain caloric intake appropriate to weight.
• | Functional foods appropriate for many [image] individuals after discussion with the physician may include modest amounts of tea, nuts (walnuts and almonds), soy, and alcohol.
• | The Mediterranean diet is a good [image] example of these recommendations.

Specific recommendations (except for people with anticoagulant therapy) include the following:
• | Omega-3 fatty acids such as fish oil supplements (≤3 gm/day), or wild [image] caught cold-water fish, e.g., salmon. Other sources are nuts (not peanuts) and flaxseed oil (1 tbsp daily) or up to 3 tbsp finely ground flaxseed daily.
• | Garlic, raw or lightly cooked at the end of the cooking to preserve the [image] bioactive components, one or two cloves daily.
• | Stanol/sterol ester margarines (≤2 gm daily)
• | Water: 6-8 glasses daily depending on climate and physical activity. This should not be in the form of caffeinated beverages or sugary fruit juices.

 ▪Lifestyle Modifications

• | Stop smoking (this usually requires behavior modification classes)
• | Find exercise that is enjoyable, that can be done year round for 30 min almost [image] daily. Ideal programs include both aerobic exercise and skeletal flexibility (see Chapter 90 , Writing an Exercise Prescription)
• | Learn stress management through a mind-body technique such [image] as relaxation/imagery tapes, mindfulness classes, meditations (see Chapter 95 , Prescribing Relaxation Techniques)
• | Teach the abdominal breath and the [image] importance of rhythmic breathing during exercise (see Chapter 92 , Breathing Exercises). Avoid rapid, stimulating breaths such as the fire breath.
• | Assess spiritual support systems.

 ▪Botanical and Supplements

Basic Supplements to Consider:
• B complex and folic acid (especially if [image] elevated homocysteine)

Vitamin B6 (25 mg/day); B12 (500 μg/day); folate (400 μg/day)

• | Coenzyme Q10 (30-200 mg/day in divided doses)
• | Psyllium fiber (10 gm/day with water or liquids) or dietary soluble fiber 10-25 gm/day
• | Multivitamin; inadequate vitamin intake may be present in elderly people, vegans, alcohol-dependent individuals, and patients with malabsorption.[96]

Amino acid supplements for patients with CAD and poor left ventricular function or refractory angina
• | Propionyl L-carnitine (500-1000 mg [image] given twice daily)
• | L-Arginine (3-6 gm/day orally, in [image] divided doses). Do not use after myocardial infarction.

 ▪Pharmaceuticals for Secondary Prevention

Precautions regarding interactions between botanicals, supplements, and pharmaceuticals, particularly the anticoagulants, have already been discussed in detail.

• | Aspirin 81-325 mg daily unless already [image] taking other anticoagulants
• | Low-dose “statin” therapy
• | Beta blockers
• | ACE inhibitors, especially post-MI, even if left ventricular systolic function is [image] normal

 ▪ Interventional Therapy with PTCA and Surgery

• CAD is a progressive disease with a natural history of recurrent events. Even with good risk factor modification, individuals can be expected to have recurrent symptoms (although perhaps delayed) and should be referred immediately for evaluation for ischemia. Thrombolytic therapy and rescue angioplasty require immediate implementation for maximum benefit. Lifestyle changes do not preclude further cardiac events. Patients must continually be alert for unstable situations and seek appropriate emergency medical attention.

REFERENCES

1. Mieres JH, Shaw LJ, Arai A, et al: Role of noninvasive testing in the clinical evaluation of women with suspected coronary artery disease: Consensus statement from the Cardiac Imaging Committee, Council on Clinical Cardiology, and the Cardiovascular Imaging and Intervention Committee, Council on Cardiovascular Radiology and Intervention, American Heart Association. Circulation 2005; 111:682-696.

2. Grundy SM, Pasternak R, Greenland P, et al: AHA/ACC scientific statement: Assessment of cardiovascular risk by use of multiple-risk-factor assessment equations: A statement for healthcare professionals from the American Heart Association and the American College of Cardiology. J Am Coll Cardiol 1999; 34:1348-1359.

3. McMahan CA, Gidding SS, Fayad ZA, et al: Risk scores predict atherosclerotic lesions in young people. Arch Intern Med 2005; 165:883-890.

4. Vogel JH, Bolling SF, Costello RB, et al: Integrating complementary medicine into cardiovascular medicine. A report of the American College of Cardiology Foundation Task Force on Clinical Expert Consensus Documents (Writing Committee to Develop an Expert Consensus Document on Complementary and Integrative Medicine). J Am Coll Cardiol 2005; 46:184-221.

5. Widlansky ME, Gokce N, Keaney Jr JF, Vita JA: The clinical implications of endothelial dysfunction. J Am Coll Cardiol 2003; 42:1149-1160.

6. Bugiardini R, Bairey Merz CN: Angina with “normal” coronary arteries: A changing philosophy. JAMA 2005; 293:477-484.

7. Buffon A, Biasucci LM, Liuzzo G, et al: Widespread coronary inflammation in unstable angina. N Engl J Med 2002; 347:5-12.

8. Diaz MN, Frei B, Vita JA, Keaney Jr JF: Antioxidants and atherosclerotic heart disease. N Engl J Med 1997; 337:408-416.

9. Lee KW, Lip GY: Effects of lifestyle on hemostasis, fibrinolysis, and platelet reactivity: A systematic review. Arch Intern Med 2003; 163:2368-2392.

10. Biondi-Zoccai GG, Abbate A, Liuzzo G, Biasucci LM: Atherothrombosis, inflammation, and diabetes. J Am Coll Cardiol 2003; 41:1071-1077.

11. Hirsch AT: Vascular disease, hypertension, and prevention: “From endothelium to clinical events.”. J Am Coll Cardiol 2003; 42:377-379.

12. Lakka HM, Laaksonen DE, Lakka TA, et al: The metabolic syndrome and total and cardiovascular disease mortality in middle-aged men. JAMA 2002; 288:2709-2716.

13. Reeves MJ, Rafferty AP: Healthy lifestyle characteristics among adults in the United States, 2000. Arch Intern Med 2005; 165:854-857.

14. Knoops KT, de Groot LC, Kromhout D, et al: Mediterranean diet, lifestyle factors, and 10-year mortality in elderly European men and women: The HALE project. JAMA 2004; 292:1433-1439.

15. Roberts CK, Vaziri ND, Barnard RJ: Effect of diet and exercise intervention on blood pressure, insulin, oxidative stress, and nitric oxide availability. Circulation 2002; 106:2530-2532.

16. Parikh P, McDaniel MC, Ashen MD, et al: Diets and cardiovascular disease: An evidence-based assessment. J Am Coll Cardiol 2005; 45:1379-1387.

17. Hu FB, Willett WC: Optimal diets for prevention of coronary heart disease. JAMA 2002; 288:2569-2578.

18. Ornish D, Brown SE, Scherwitz LW, et al: Can lifestyle changes reverse coronary heart disease? The Lifestyle Heart Trial. Lancet 1990; 336:129-133.

19. Ascherio A: Epidemiologic studies on dietary fats and coronary heart disease. Am J Med 2002; 113(Suppl 9B):9S-12S.

20. Zhao G, Etherton TD, Martin KR, et al: Dietary alpha-linolenic acid reduces inflammatory and lipid cardiovascular risk factors in hypercholesterolemic men and women. J Nutr 2004; 134:2991-2997.

21. Kris-Etherton PM, Harris WS, Appel LJ: Fish consumption, fish oil, omega-3 fatty acids, and cardiovascular disease. Circulation 2003; 106:2747-2757.

22. Ascherio A, Katan MB, Zock PL, et al: Trans fatty acids and coronary heart disease. N Engl J Med 1999; 340:1994-1998.

23. Anderson JW, Smith BM, Washnock CS: Cardiovascular and renal benefits of dry bean and soybean intake. Am J Clin Nutr 1999; 70(3 Suppl):464S-474S.

24. Brand-Miller JC: Glycemic load and chronic disease. Nutr Rev 2003; 61:S49-S55.

25. Hu FB: The Mediterranean diet and mortality olive oil and beyond. N Engl J Med 2003; 348:2595-2596.

26. de Lorgeril M, Salen P, Martin JL, et al: Mediterranean diet, traditional risk factors, and the rate of cardiovascular complications after myocardial infarction: Final report of the Lyon Diet Heart Study. Circulation 1999; 99:779-785.

27. Esposito K, Marfella R, Ciotola M, et al: Effect of a Mediterranean-style diet on endothelial dysfunction and markers of vascular inflammation in the metabolic syndrome: A randomized trial. JAMA 2004; 292:1440-1446.

28. Franco OH, Bonneux L, de Laet C, et al: The Polymeal: A more natural, safer, and probably tastier (than the Polypill) strategy to reduce cardiovascular disease by more than 75%. BMJ 2004; 329:1447-1450.

29. Jenkins DJ, Kendall CW, Marchie A, et al: Direct comparison of a dietary portfolio of cholesterol-lowering foods with a statin in hypercholesterolemic participants. Am J Clin Nutr 2005; 81:380-387.

30. Geleijnse JM, Launer LJ, Van der, Kuip DA, et al: Inverse association of tea and flavonoid intakes with incident myocardial infarction: The Rotterdam Study. Am J Clin Nutr 2002; 75:880-886.

31. Son DJ, Cho MR, Jin YR, et al: Antiplatelet effect of green tea catechins: A possible mechanism through arachidonic acid pathway. Prostaglandins Leukot Essent Fatty Acids 2004; 71:25-31.

32. Law MR: Plant sterol and stanol margarines and health. West J Med 2000; 173:43-47.

33. Lissin LW, Cooke JP: Phytoestrogens and cardiovascular health. J Am Coll Cardiol 2000; 35:1403-1410.

34. Hu FB, Stampfer MJ, Manson JE, et al: Frequent nut consumption and risk of coronary heart disease in women: Prospective cohort study. BMJ 1998; 317:1341-1345.

35. Goldberg IJ, Mosca L, Piano MR, Fisher EA: AHA Science Advisory: Wine and your heart: A science advisory for healthcare professionals from the Nutrition Committee, Council on Epidemiology and Prevention, and Council on Cardiovascular Nursing of the American Heart Association. Circulation 2001; 103:472-475.

36. AHA : American Heart Association guidelines for weight management programs for healthy adults. AHA Nutrition Committee. Heart Dis Stroke 1994; 3:221-228.

37. Gill JM, Al-Mamari A, Ferrell WR, et al: Effects of prior moderate exercise on postprandial metabolism and vascular function in lean and centrally obese men. J Am Coll Cardiol 2004; 44:2375-2382.

38. Kraus WE, Houmard JA, Duscha BD, et al: Effects of the amount and intensity of exercise on plasma lipoproteins. N Engl J Med 2002; 347:1483-1492.

39. Lee IM, Rexrode KM, Cook NR, et al: Physical activity and coronary heart disease in women: Is "no pain, no gain" passe?. JAMA 2001; 285:1447-1454.

40. Hu FB, Li TY, Colditz GA, et al: Television watching and other sedentary behaviors in relation to risk of obesity and type 2 diabetes mellitus in women. JAMA 2003; 289:1785-1791.

41. van Dixhoorn JJ, Duivenvoorden HJ: Effect of relaxation therapy on cardiac events after myocardial infarction: A 5-year follow-up study. J Cardiopulm Rehabil 1999; 19:178-185.

42. Luskin F: Review of the effect of spiritual and religious factors on mortality and morbidity with a focus on cardiovascular and pulmonary disease. J Cardiopulm Rehabil 2000; 20:8-15.

43. Rozanski A, Blumenthal JA, Davidson KW, et al: The epidemiology, pathophysiology, and management of psychosocial risk factors in cardiac practice: The emerging field of behavioral cardiology. J Am Coll Cardiol 2005; 45:637-651.

44. Ford DE, Erlinger TP: Depression and C-reactive protein in US adults: Data from the Third National Health and Nutrition Examination Survey. Arch Intern Med 2004; 164:1010-1014.

45. Rossi EL: Psychosocial genomics: Gene expression, neurogenesis, and human experience in mind-body medicine. Adv Mind Body Med 2002; 18:22-30.

46. Halpin LS, Speir AM, CapoBianco P, Barnett SD: Guided imagery in cardiac surgery. Outcomes Manage 2002; 6:132-137.

47. Peng CK, Mietus JE, Liu Y, et al: Exaggerated heart rate oscillations during two meditation techniques. Int J Cardiol 1999; 70:101-107.

48. Schneider RH, Alexander CN, Staggers F, et al: Long-term effects of stress reduction on mortality in persons ≥ 55 years of age with systemic hypertension. Am J Cardiol 2005; 95:1060-1064.

49. Blumenthal JA, Babyak M, Wei J, et al: Usefulness of psychosocial treatment of mental stress-induced myocardial ischemia in men. Am J Cardiol 2002; 89:164-168.

50. Miller KL, Liebowitz RS, Newby LK: Complementary and alternative medicine in cardiovascular disease: A review of biologically based approaches. Am Heart J 2004; 147:401-411.

51. Valli G, Giardina EG: Benefits, adverse effects, and drug interactions of herbal therapies with cardiovascular effects. J Am Coll Cardiol 2002; 39:1083-1095.

52. Morris CD, Carson S: Routine vitamin supplementation to prevent cardiovascular disease: A summary of the evidence for the U.S. Preventive Services Task Force. Ann Intern Med 2003; 139:56-70.

53. Salonen JT: Clinical trials testing cardiovascular benefits of antioxidant supplementation. Free Radic Res 2002; 36:1299-1306.

54. Miller ER, Pastor-Barrtuso R, Dalal D, et al: Meta-analysis: High-dosage vitamin E supplementation may increase all-cause mortality. Ann Intern Med 2005; 142:37-46.

55. Stampfer MJ, Jakubowski JA, Faigel D, et al: Vitamin E supplementation effect on human platelet function, arachidonic acid metabolism, and plasma prostacyclin levels. Am J Clin Nutr 1988; 47:700-706.

56. Packer L, Witt EH, Tritschler HJ: Alpha-Lipoic acid as a biological antioxidant. Free Radic Biol Med 1995; 19:227-250.

57. Lerman A, Burnett JC Jr, Higano ST, et al: Long-term l -arginine supplementation improves small-vessel coronary endothelial function in humans. Circulation 1998; 97:2123-2128.

58. Blum A, Porat R, Rosenschein U, et al: Clinical and inflammatory effects of dietary l -arginine in patients with intractable angina pectoris. Am J Cardiol 1999; 83:1488-1490.A8

59. Blum A, Hathaway L, Mincemoyer R, et al: Oral l -arginine in patients with coronary artery disease on medical management. Circulation 2000; 101:2160-2164.

60. AHFS : AHFS Drug Information, Bethesda: MD, American Society of Health-System Pharmacists; 1997.

61. Schulman SP, Becker LC, Kass DA, et al: l -arginine therapy in acute myocardial infarction. The vascular interaction with age in myocardial infarction (VINTAGE MI) randomized clinical trial. JAMA 2006; 295:58-64.

62. Goral S: Levocarnitine and muscle metabolism in patients with end-stage renal disease. J Ren Nutr 1998; 8:118-121.

63. Anand I, Chandrashekan Y, De Giuli F, et al: Acute and chronic effects of propionyl-l -carnitine on the hemodynamics, exercise capacity, and hormones in patients with congestive heart failure. Cardiovasc Drugs Ther 1998; 12:291-299.

64. Martinez E, Domingo P, Roca-Cusachs A: Potentiation of acenocoumarol action by l -carnitine. J Intern Med 1993; 233:94.

65. Welch GN, Loscalzo J: Homocysteine and atherothrombosis. N Engl J Med 1998; 338:1042-1050.

66. Wald DS, Bishop L, Wald NJ, et al: Randomized trial of folic acid supplementation and serum homocysteine levels. Arch Intern Med 2001; 161:695-700.

67. Jones K, Hughes K, Mischley L, McKenna DJ: Coenzyme Q-10 and cardiovascular health. Altern Ther Health Med 2004; 10:22-30.quiz 1

68. Chen YF, Lin YT, Wu SC: Effectiveness of coenzyme Q-10 on myocardial preservation during hypothermic cardioplegic arrest. J Thorac Cardiovasc Surg 1994; 107:242-247.

69. Burke BE, Neuenschwander R, Olson RD: Randomized, double-blind, placebo-controlled trial of coenzyme Q-10 in isolated systolic hypertension. South Med J 2001; 94:1112-1117.

70. Heck AM, DeWitt BA, Lukes AL: Potential interactions between alternative therapies and warfarin. Am J Health Syst Pharm 2000; 57:1221-1227.quiz 8-30

71. Din JN, Newby DE, Flapan AD: Omega 3 fatty acids and cardiovascular disease fishing for a natural treatment. BMJ 2004; 328:30-35.

72. Vanschoonbeek K, Feijge MA, Paquay M, et al: Variable hypocoagulant effect of fish oil intake in humans: Modulation of fibrinogen level and thrombin generation. Arterioscler Thromb Vasc Biol 2004; 24:1734-1740.

73. Mozaffarian D, Ascherio A, Hu FB, et al: Interplay between different polyunsaturated fatty acids and risk of coronary heart disease in men. Circulation 2005; 111:157-164.

74. Buckley MS, Goff AD, Knapp WE: Fish oil interaction with warfarin. Ann Pharmacother 2004; 38:50-52.

75. NCEP : Executive Summary of The Third Report of The National Cholesterol Education Program (NCEP) Expert Panel on Detection, Evaluation, and Treatment of High Blood Cholesterol in Adults (Adult Treatment Panel III). JAMA 2001; 285:2486-2497.

76. Moreyra AE, Wilson AC, Koraym A: Effect of combining psyllium fiber with simvastatin in lowering cholesterol. Arch Intern Med 2005; 165:1161-1166.

77. Pittler MH, Thompson CO, Ernst E: Artichoke leaf extract for treating hypercholesterolaemia. Cochrane Database Syst Rev (3)CD003335, 2002.

78. Englisch W, Beckers C, Unkauf M, et al: Efficacy of artichoke dry extract in patients with hyperlipoproteinemia. Arzneimittelforschung 2000; 50:260-265.

79. Steiner M, Lin RS: Changes in platelet function and susceptibility of lipoproteins to oxidation associated with administration of aged garlic extract. J Cardiovasc Pharmacol 1998; 31:904-908.

80. Ide N, Lau BH: Garlic compounds minimize intracellular oxidative stress and inhibit nuclear factor-kappa b activation. J Nutr 2001; 131(Suppl):1020S-1026S.

81. Blumenthal M: Herbal Medicine: Expanded Commission E Monographs. Newton, MA, Integrative Medicine Communications, 2000.

82. Freedman JE, Parker III C, Li L, et al: Select flavonoids and whole juice from purple grapes inhibit platelet function and enhance nitric oxide release. Circulation 2001; 103:2792-2798.

83. Pittler MH, Schmidt K, Ernst E: Hawthorn extract for treating chronic heart failure: Meta-analysis of randomized trials. Am J Med 2003; 114:665-674.

84. Gouni-Berthold I, Berthold HK: Policosanol: Clinical pharmacology and therapeutic significance of a new lipid-lowering agent. Am Heart J 2002; 143:356-365.

85. Crespo N, Illnait J, Mas R, et al: Comparative study of the efficacy and tolerability of policosanol and lovastatin in patients with hypercholesterolemia and noninsulin-dependent diabetes mellitus. Int J Clin Pharmacol Res 1999; 19:117-127.

86. Carbajal D, Arruzazabala ML, Valdes S, Mas R: Effect of policosanol on platelet aggregation and serum levels of arachidonic acid metabolites in healthy volunteers. Prostaglandins Leukot Essent Fatty Acids 1998; 58:61-64.

87. Wald NJ, Law MR: A strategy to reduce cardiovascular disease by more than 80%. BMJ 2003; 326:1419.

88. Jochmann N, Stangl K, Garbe E, et al: Female-specific aspects in the pharmacotherapy of chronic cardiovascular diseases. Eur Heart J 2005; 26:1585-1595.

89. Yusuf S: Two decades of progress in preventing vascular disease. Lancet 2002; 360:2-3.

90. Freemantle N, Cleland J, Young P, et al: Beta blockade after myocardial infarction: Systematic review and meta regression analysis. BMJ 1999; 318:1730-1737.

91. O'Keefe JH, Wetzel M, Moe RR, et al: Should an angiotensin-converting enzyme inhibitor be standard therapy for patients with atherosclerotic disease?. J Am Coll Cardiol 2001; 37:1-8.

92. Yusuf S, Sleight P, Pogue J, et al: Effects of an angiotensin-converting-enzyme inhibitor, ramipril, on cardiovascular events in high-risk patients. The Heart Outcomes Prevention Evaluation Study Investigators. N Engl J Med 2000; 342:145-153.

93. HPS. MRC/BHF Heart Protection Study of cholesterol lowering with simvastatin in 20,536, high-risk , individuals : A randomised placebo-controlled trial. Lancet 2002; 360:7-22.

94. Villarruz MV, Dans A, Tan F: Chelation therapy for atherosclerotic cardiovascular disease. Cochrane Database Syst Rev (4)CD002785, 2002.

95. Chao DM, Shen LL, Tjen ALS, et al: Naloxone reverses inhibitory effect of electroacupuncture on sympathetic cardiovascular reflex responses. Am J Physiol 1999; 276:H2127-H2134.

96. Ballegaard S, Meyer CN, Trojaborg W: Acupuncture in angina pectoris: Does acupuncture have a specific effect?. J Intern Med 1991; 229:357-362.

97. Fairfield KM, Fletcher RH: Vitamins for chronic disease prevention in adults: Scientific review. JAMA 2002; 287:3116-3126.


MD Consult: Books: Rakel: Integrative Medicine: chapter 29 - Peripheral Vascular Disease

chapter 29 – Peripheral Vascular Disease

Danna Park, MD, FAAP Melinda Ring, MD

Pathophysiology 309
Integrative Therapy 310
Risk Factor Reduction 310
Lifestyle Interventions 311
Mind-Body 312
Pharmacotherapy 312
Botanical Supplements 313
Nonbotanical Supplements 315
Interventional Options 316
Therapies to Consider 317
Prevention Prescription 318
Therapeutic Review 318
Pathophysiology

Peripheral vascular disease (PVD) is a term applicable to a variety of vessel occlusive diseases, whether they stem from the venous or arterial system. For the purpose of this chapter, discussion is limited to peripheral atherosclerotic vascular disease, also known as peripheral vascular occlusive disease or peripheral artery disease (PAD), as this entity correlates with coronary artery disease, hypertension, and diabetes. It is important to remember, however, that PVD can arise from a variety of vasculitides and from other venous problems such as chronic venous insufficiency. These would require different assessments and treatment strategies depending on the underlying cause.

The American Heart Association divides PVD into two categories: functional and organic. Functional PVD is not related to structural problems in blood vessel walls; instead this PVD can stem from vessel spasm or compression. Organic PVD is associated with vessel blockage due to fatty infiltrates, inflammation, or tissue damage. PAD is a subset of organic PVD.[1]

Most commonly diagnosed when a patient experiences intermittent claudication, peripheral artery disease is a peripheral sequela of atherosclerosis in the body, which can affect other systems as well, resulting in coronary artery disease, stroke, and renal disease. Other diseases and risk factors that place patients at risk for PAD include diabetes, hypertension, tobacco use, and hyperlipidemia. Estimates indicate that 8 million to 10 million Americans are affected by PAD; concurrent with the diagnosis of PAD is an increased risk of cardiovascular mortality (four to six times greater risk than healthy individuals of the same age).[2] Although the risk of cardiovascular mortality in these patients is high, studies show that physicians undertreat PAD, with less likelihood of treatment with antiplatelet therapy, cholesterol-lowering therapy, or exercise than for patients with coronary artery disease, even though risk factor reduction should be undertaken for both groups of patients.[3]

Symptoms of PAD may be variable depending on the vessel(s) involved, ranging from intermittent claudication (reported in only 11% to 40% of patients), to impotence, a feeling of weakness in the hip or thigh, or variable pain in the buttocks, thighs, or feet.[4] Signs on physician examination likewise may be variable, including ulcerations or nonhealing wounds; loss of hair; skin redness; skin coolness to touch; decreased or absent pulses; impaired capillary refill; and dry, scaly or shiny skin. The best diagnosis of PAD is noninvasive and can be done in the office setting using the ankle-brachial index (ABI), a comparison of the systolic blood pressure (SBP) in the dorsalis pedis and posterior tibial arteries in the limb with the brachial artery of the arm ( Fig. 29-1 ). In comparison to confirmed PAD by angiogram, this simple technique is 95% sensitive and almost 100% specific.[5] A normal measurement is greater than 0.9, whereas any value less than 0.9 indicates the presence of PAD. A patient with a range from 0.9 to 0.7 may be asymptomatic or have very mild intermittent claudication symptoms, whereas patients with an ABI of 0.7 to 0.4 have mild to moderate claudication. Those with an ABI less than 0.4 have advanced PAD with high likelihood of rest pain and ulceration complications.

FIGURE 29-1 Diagnosis of peripheral vascular disease using the ankle-brachial index (ABI). DP, dorsalis pedis [artery]; PT, posterior tibial [artery]. (From Hiatt WR: Medical treatment of peripheral arterial disease and claudication. N Engl J Med 344:1608-1621, 2001.)

ABI less than 0.9 suggests PAD. An SBP of the posterior tibial artery of 100 mm Hg divided by a systolic brachial artery pressure of 140 mm Hg would give an abnormal ABI of 0.71.

Integrative Therapy

Risk Factor Reduction

There is widespread agreement that risk reduction on a variety of levels needs to be undertaken for PAD patients, especially in the areas of diabetes control, hypertension, hyperlipidemia, exercise, and tobacco cessation.

Diabetes increases risk of PAD by fourfold to fivefold, although the often concomitant problems of tobacco use, high lipid levels, and hypertension seem to play a more important role in atherosclerosis than does the level of glucose control. However, it seems prudent to advise aggressive glucose control for the risk reduction in overall cardiovascular events; a hemoglobin A1C of 7.0% or less is advised.[6]

Hypertension is associated with increased risk of PAD by twofold to threefold.[7] In the Framingham Heart Study, risk profiles for intermittent claudication show a twofold increase in risk with stage II or greater hypertension (SBP >160 mm Hg or diastolic blood pressure [DBP] > 100 mm Hg), and a 1.5-fold risk increase with stage I hypertension (SBP >140 to <160 mm Hg or DBP >90 to <100 mm Hg). In addition, hypertension is a major risk factor for nonsymptomatic PAD found by noninvasive testing (e.g., ABI) as well as symptomatic PAD.[8] Risk reduction in this area is of particular importance for overall cardiovascular mortality and morbidity—coronary artery disease is associated with near triple risk for intermittent claudication.[9] Angiotensin-converting enzyme (ACE) inhibitors are particularly well suited for hypertension and PAD because of their positive effects on endothelial remodeling, function, and slowing of atherosclerotic lesion progression.[4]

Hyperlipidemia plays a significant role in overall cardiovascular morbidity and mortality as well as PAD—recommended target goals for low-density lipoprotein (LDL) and triglyceride levels are less than 100 mg/dL and less than 150 mg/dL, respectively. A recent Cochrane review had a small number of eligible studies to examine (7 in all) in regard to lipid lowering for lower extremity PAD; however, results showed a reduction in overall mortality, and one study showed a 28% increase in the ABI (an indication of improvement in vessel disease) and improvement in walking distance overall.[10] A low-fat diet should be recommended, and supplements and/or medications to lower lipid levels should be strongly considered (see Chapter 40 , Dyslipidemias)

Homocysteine levels should be evaluated in all PAD patients because there is a strong association between hyperhomocysteinemia and PAD, as well as with cerebrovascular disease and cardiovascular disease. Fasting homocysteine levels should be checked and treated if greater than 12 μmol/L; current recommendations for treatment vary, and studies are ongoing for efficacy but should include at least 0.4 to 1 mg of folate daily, with 0.5 mg of vitamin B12 and approximately 2 mg of vitamin B6.[11]

Lifestyle Interventions

Exercise

Studies indicate that exercise helps relieve intermittent claudication, although it must be prescribed in a graduated fashion as the patient tolerates, increasing the amount of exercise time as claudication symptoms improve. Potential mechanisms by which exercise is thought to improve claudication symptoms include stimulation of angiogenesis, causing formation of collateral vessels and increased blood flow. Improved endothelial vasodilation with exercise has been shown in animal models. Increase in the oxygen extraction capacity of exercised leg muscles has been demonstrated in claudication patients as well.[12] Since exercise is also indicated for the medical conditions that are most commonly associated with PAD such as heart disease, diabetes, high cholesterol levels, and hypertension, this is one of the primary lifestyle interventions. Cardiac testing individualized to each patient likely needs to be undertaken prior to establishing an exercise program. Overall, exercise has been proven to decrease atherosclerotic risk factors such as hypertension, insulin resistance, obesity, and lipid abnormalities such as high triglycerides and low high-density lipoprotein (HDL).[13] One meta-analysis showed that with exercise rehabilitation, walking distance to onset of claudication pain increased by 179%, whereas distance to maximal claudication pain increased by 122%. Greatest improvement occurred with a walking-based exercise program greater than 6 months of at least 30 minutes of walking three or more times per week with intermittent walking to near-maximal claudication pain as the end point.[14] An exercise prescription should include the above, emphasizing that periods of walking to the point of high-to-moderate claudication pain interspersed with rest make up the 30-minute period. For those patients who do not have access to a supervised exercise program, a self-motivated walking program is also efficacious. One recent small observational study showed less annual decline in functional walking distance when walking was incorporated as self-directed exercise three or more times per week.[15]

A graduated walking program over 6 months for at least 30 minutes, three or more times per week, can significantly improve claudication pain and exercise endurance.

Tobacco Cessation

It is universally accepted that smoking is an enormous risk factor for PAD, with a population attributable risk ranging from 14% to 53%, indicating a huge potential for prevention of PAD if smoking is eliminated.[8] A dose-response relationship has also been established, with an increased prevalence (2.3 times higher) of symptomatic PAD in smokers.[16] In smokers with intermittent claudication, there is a higher incidence of rest pain, myocardial infarction, and cardiac death, with a 10-year survival rate between smokers and nonsmokers with intermittent claudication of 46% and 82%, respectively.[17] Studies show that smoking cessation can cause a 10-fold decrease in the 5-year risk of amputation in PAD patients, providing another reason to aggressively pursue cessation treatments for these patients.[18] Surprisingly, radiologic data of patients who continue to smoke heavily after percutaneous transluminal angioplasty (PTA) or stent placement in lower extremity arteries show a reduced restenosis rate. Elevated levels of carbon monoxide due to smoking are thought to play an anti-inflammatory and antiproliferative role as vascular smooth muscle cell proliferation is inhibited.[19] Obviously, the benefit of this is far outweighed by the above costs, and smoking cessation should be highly recommended and supported! Options for cessation include nicotine replacement products, counseling, medications such as bupropion and buspirone, hypnosis, acupuncture, and cognitive behavioral therapy—all of these vary in degree of success rates.

 Nutrition

Nutrition and weight management are fundamental components of any cardiovascular treatment plan. Dietary recommendations for PVD are in essence the same as other atherosclerotic conditions, modified by existing risk factors such as insulin resistance or hyperlipidemia as above.[20] Studies looking at dietary factors important in the prevention and management of PVD have focused on dietary fiber and omega-3 fatty acid intake.

 Omega-3 Fatty Acids

Omega-3 fatty acids may benefit PVD patients through lipid-lowering properties, as well as changes in LDL susceptibility to oxidation.[21] A Cochrane review assessed the benefits as noted in four placebo-controlled randomized trials that used omega-3 enriched foods (e.g., eggs), omega-3-rich fish oils, and supplements.[22] The reviewers concluded that omega-3 fatty acids do have positive effects in this population as assessed by reductions in triglyceride levels and DBP. However, there were inconsistent effects on clinically relevant outcomes such as pain-free walking distance or ABIs. A recent study on 60 men with intermittent claudication observed increases in pain-free walking distance and ABI values in those taking a fortified dairy product that included omega-3 fatty acids, oleic acid, folic acid, vitamin B6, and vitamin E over a 12-month period.[23] It is difficult to ascertain the significance of each nutrient given the multitude included in the supplement.

 Dosage

Recommend foods abundant in omega-3 fatty acids, such as cold-water fish (salmon, mackerel and sardines), omega-3 enriched eggs, flaxseed products, fish oil supplements (500-mg capsules, 2 to 4 gm/day total dose). Be aware that human enzymatic conversion of plant sources of omega-3 fatty acids, such as flaxseed (an alpha-linolenic acid source) into useable eiocosapentaenoic acid (EPA) EPA and docosahexaenoic adic (DHA) is very low: in one study of young men, approximately 8% of dietary ALA was converted to EPA and 0 to 4% was converted to DHA.[24] It is prudent therefore to not use flaxseed or other plant sources as the sole sources of omega-3 supplementation in the diet (see Chapter 88 , The Anti-Inflammatory Diet.)

 Precautions

Fish oil in higher doses may inhibit platelet aggregation and increase bleeding risk.

 Fiber

Dietary fiber, which includes all plant food parts that the body is unable to digest or absorb, is often divided into those that do not dissolve in water (insoluble fiber) and those that do (soluble fiber). Soluble fiber is found in oat bran, psyllium, barley, nuts, seeds, beans, lentils, peas, and some fruits and vegetables. Foods high in insoluble fiber include whole wheat breads, wheat cereals, wheat bran, rye, cabbage, beets, carrots, Brussels sprouts, cauliflower, and apple skin.

Several epidemiologic studies have examined the relative merits of soluble and insoluble fiber in patients with peripheral vascular disease. A prospective analysis of the relationship between dietary fiber and peripheral arterial disease risk was conducted via sequential food frequency questionnaires among more than 46,000 men with no baseline cardiovascular disease or diabetes. During 12 years of follow-up, 308 cases of PAD were diagnosed. After adjusting for confounding variables, intake of cereal fiber, but not fruit and vegetable fiber, was inversely correlated with PAD risk. [25] [26] Other research on fiber in cardiovascular risk has identified differential effects: whole grain (cereal) fiber was linked to lower body mass index, blood pressure, and homocysteine; fruit fiber with lower blood pressure and waist-to-hip ratios; vegetable fiber with lower blood pressure and homocysteine; and fiber from nuts, seeds, and dried fruit with less abdominal obesity, insulin resistance, and lower apolipoprotein B levels.

Given the numerous benefits of all dietary sources, recommending adequate fiber intake from a variety of dietary sources as whole foods rather than supplements is wise. The recommended goal is a total of 25 to 30 gm of fiber per day. Specific instructions to help patients achieve this goal may include the following:
• | Eat at least 4½ cups of fruits and vegetables daily
• | Replace white bread with whole-grain breads and cereals
• | Add 1/4 cup of wheat bran to foods such as cooked cereal, applesauce or meat loaf
• | Eat cooked beans each week

Caution patients to add fiber to the diet gradually to avoid excessive abdominal bloating and discomfort.

 Mind-Body

Biofeedback

Autogenic training, or biofeedback, may be a useful adjunct for treatment of PAD. Biofeedback training teaches the patient how to control the sympathetic nervous system, leading to relaxation, stress reduction, and decreased nervous system tone. Thermal biofeedback uses temperature sensors to teach how to increase blood flow to the extremities. As muscles relax, peripheral perfusion improves. Two case studies[27] using thermal biofeedback in diabetic intermittent claudication patients showed improved distal extremity temperatures, ABIs, and walking distance.[28]

Treatment of Depression

Evaluation and treatment for depression should also be considered for PAD patients, because there is a correlation between depression and lower extremity arterial disease. One study showed two times the risk of depressed mood in PAD patients versus controls, with lower walking distances significantly correlating with likelihood of depression.[29] A second study in 2003 reinforced these findings, showing a relationship between depression and prevalence of leg pain at rest and with exertion, shorter walking distance, and slower walking velocity.[30]

If anger proneness is an issue, counseling should be considered. Anger proneness, depression, and lack of social support systems have been shown to be independent risk factors for coronary artery disease. The Atherosclerosis Risk in Communities Study showed a similar association between anger proneness and incident PAD, with relative risk of PAD of approximately 1.4 in the high anger group. Moderate and high levels of depressive symptoms also increased risk of PAD, with relative risks 1.2 and 1.4, respectively.[31]

Pharmacotherapy

All the antiplatelet agents have potentially serious interactions with most if not all the botanical supplements indicated for PAD. Using antiplatelet agents in combination with these supplements is not advised.

Antiplatelet agents have known risk reduction and health benefit in patients with PAD, showing preventative benefit of limb loss risk and need for revascularization procedures,[18] as well as overall decreased risk (25% reduction) for cardiovascular events such as vascular death, nonfatal myocardial infarction, and nonfatal stroke.[32] Improvement in the ABI and decreased progression of peripheral disease by angiography has also been demonstrated.[33] Because of these findings, standard medical care for PAD now includes an antiplatelet agent.

 Aspirin

Aspirin is probably the most cost-effective therapy and is most commonly used in a dose of 160 to 325 mg/day. There is evidence that clopidogrel (Plavix), which blocks platelet activation by adenosine diphosphate, has an advantage over aspirin in decreasing risk of ischemic stroke, myocardial infarction, and vascular death. The Clopidogrel Versus Aspirin in Patients at Risk of Ischemic Events (CAPRIE) study showed a 24% risk reduction of above events in the subgroup of patients with PAD who received clopidogrel (75 mg daily) versus aspirin (325 mg daily).[34] However, the cost difference is substantial, with a month's supply of aspirin costing approximately $2.19 and a month's supply of clopidogrel $149.00.[35] The low risk of hematologic adverse effects makes clopidogrel the preferred agent over ticlopidine (Ticlid) for aspirin-intolerant or aspirin-allergic patients, because ticlopidine has been associated with serious adverse effects including thrombocytopenia, thrombotic thrombocytopenic purpura, and neutropenia.[36]

Dosage

160 to 325 mg/day.

 Precautions

Large doses of aspirin have hypoglycemic effects—use caution in diabetic patients. This agent may cause changes in thyroid function tests. Concurrent administration with other antiplatelet/anticoagulant medications increases risk of bleeding. Do not use in patients with bleeding disorders, liver disease, vitamin K deficiency, or gastrointestinal bleeding. Use caution in patients with asthma, nasal polyps, or allergic rhinitis. Pregnancy category D.

 Adverse Effects

May include gastrointestinal bleeding, dyspepsia, vomiting, diarrhea, hepatotoxicity, tinnitus, vertigo, hematologic dysfunction, urticaria, angioedema, asthma, rash, confusion, and dizziness.

 Clopidogrel (Plavix)

Dosage

75 mg daily

 Precautions

Contraindicated if any active bleeding. There have been rare reports of thrombotic thrombocytopenic purpura even with short exposure (< 2 weeks). Prolongs bleeding time; do not use in patients with bleeding disorders, gastrointestinal ulcers, gastrointestinal bleeding; use with caution in patients with liver disease and renal disease. Do not use in conjunction with nonsteroidal anti-inflammatory drugs. Use with caution in conjunction with aspirin. Inhibits cytochrome P450 at high concentrations. Use with caution if the patient is on other drugs that are metabolized using this system.

Drug therapy for intermittent claudication previously included pentoxifylline (Trental) or cilostazol (Pletal). However, due to findings from a comparative 24-week study of cilostazol versus pentoxifylline versus placebo for effects on mean and pain-free walking distance in intermittent claudication patients, cilostazol is now considered more effective. Cilostazol-treated patients had higher increase in pain-free and mean walking distance, and the drug was more effective than placebo or pentoxifylline.[37] In smaller drug-withdrawal studies, long-term pentoxifylline patients were able to be weaned off their medication without worsening of their claudication symptoms. However, a subset of patients do seem to benefit from the drug (≈20%)[18] as compared to estimated benefit of approximately 50% for cilostazol patients.[37]

Cilostazol (Pletal)

Dosage

100 mg twice daily

 Precautions

This drug is contraindicated in congestive heart failure of any severity due to phosphodiesterase III inhibition, in patients with active bleeding, or bleeding disorders. Use caution in patients with renal disease, liver disease, not studied in dialysis patients; reduce dose if patient taking other drugs that inhibit cytochrome P450, CYP3A4 or CYP2C19; avoid concomitant use with other antiplatelet/anticoagulant medications.

 Botanical Supplements

Ginkgo (Ginkgo biloba)

One of the top-selling herbs in the United States, ginkgo has been used medicinally in various cultures for millennia. Strong evidence exists for its use in peripheral vascular disease, attributed to both its inhibition of platelet activating factor and vascular relaxation via stimulation of endothelium-derived relaxing factor and prostacyclin release, and inhibition of nitric oxide. [38] [39] Numerous double-blind, randomized trials suggest that Ginkgo biloba extract causes small improvements in pain-free walking distance, maximum walking distance, and plethysmography recordings compared with placebo. [89] [58] [78] [87] [89] [89] These results were confirmed as statistically significant in four recently published meta-analyses. [46] [47] [48] [49] However, with pooled data the increase in pain-free walking was a modest 34 meters. Additional evidence is needed to determine whether ginkgo is as efficacious as exercise therapy or prescription medications.

 Dosage

120 to 240 mg of standardized leaf extract taken daily in two or three divided doses. Products used in published clinical trials (available as tablets or capsules) include EGb 761, standardized to contain 24% ginkgo flavone glycosides and 6% terpenoids, and LI 1370, which contains 25% ginkgo flavone glycosides and 6% terpenoids. These formulas are available under many brand names. Three to 6 mL of 40 mg/mL Ginkgo leaf liquid extract may also be taken to achieve the same dose.

 Precautions

Although Ginkgo leaf extract has been generally well tolerated and safe in clinical trials up to 1 year, caution needs to be taken in patients prone to bleeding or bruising. There have been several case reports of spontaneous hemorrhage such as subdural hematoma, subarachnoid hemorrhage, and anterior ocular chamber hemorrhage.[50] Combination with products known to increase bleeding, including herbs (such as garlic, ginseng, ginger) and pharmaceuticals (e.g., nonsteroidal anti-inflammatory drugs, heparin, and warfarin) should be done with extreme caution or avoided. Although no cases of bleeding have been reported with ginkgo used in conjunction with low-dose aspirin (75 to 325 mg daily), similar concerns apply. Some experts advise stopping ginkgo ingestion 3 to 7 days before surgery to avoid perioperative complications.[51] At high doses ginkgo theoretically can interact with antidepressants via its inhibition of serotonin and dopamine uptake; concomitant use should thus be closely monitored. Isolated reports of seizure in patients taking ginkgo are of unclear significance.

Economic data from 2000 showed that a 120-mg daily dose of ginkgo extract in the United States ranges from $0.41 to $0.84 retail. In contrast, costs of the conventional drug pentoxifylline (1200 mg) range from $1.83 to $1.93 and for cilostazol (200 mg) from $2.90 to $4.23.[47]

Policosonal

Policosanol is a mixture of alcohols isolated and purified from the outer wax of sugarcane (Saccharum officinarum). It consists of 66% octacosanol, 12% triacontanol, and 7% hexacosanol and smaller amounts of other alcohols. These substances can also be found in wheat germ oil, alfalfa, and some animal products. Research shows that policosanol may lower serum LDL cholesterol, raise HDL cholesterol levels, and reduce platelet aggregation. [52] [53] Policosanol is primarily manufactured in Cuba. A single research group in South America has conducted much of the published clinical data in PVD on a uniform population, casting some concerns about validity and generalizability. Two randomized, controlled trials found improved walking distance by more than 50% at doses of 10 to 20 mg/day taken for 6-month and 2-year durations. [54] [55] In addition, a small trial found policosanol more effective than the drug lovastatin for treating intermittent claudication.[56]

Dosage

Typical dosages of policosanol for PVD range from 10 to 20 mg daily. Of note, Consumerlab.com testing of seven policosanol supplements found that four contained only 23% to 78% of the stated ingredient.

Note that some “policosanol” products on the market use beeswax as the source. Beeswax contains similar substances as policosanol derived from sugarcane, but in different proportions. The relative efficacy of the beeswax products remains unclear.

 Precautions

Policosanol appears to be safe at the recommended dose, with only mild short-term side effects reported in the aforementioned trials. In a study that followed 27,879 participants for up to 4 years, only 0.31% reported adverse effects, primarily weight loss, increased urination, and insomnia.[57] Like ginkgo, however, policosanol inhibits platelet aggregation and should be used cautiously, if at all, with herbs and drugs with anticoagulant effects (see earlier). It also should not be used during the period immediately prior to or following surgery.

 Padma 28

Padma 28 is a complex Tibetan plant preparation composed of 20 different herbs. Its proposed mechanisms of action include lipid lowering, inhibition of platelet aggregation, and antioxidant effects. A meta-analysis of five randomized, controlled trials examining patients with intermittent claudication taking Padma 28 or placebo over a 4-month period found an improvement in maximal walking distance of 81.3 meters.[58] Larger studies are needed to clarify long-term safety and efficacy.

 Dosage

403 mg, two capsules, twice a day. Padma 28 is produced by Padma AG of Zollikon, Switzerland. A related formula, Padma Basic, is available in the United States.

 Precautions

Adverse effects reported in studies include mild gastrointestinal disturbances, fatigue, rash, and progression of symptoms.[59]

Garlic (Allium sativum)

Around the world garlic is commonly considered an adjuvant treatment for the prevention and management of cardiovascular disorders. Data suggest it can modestly lower blood pressure and lipid levels, anticoagulate the blood, and perhaps cause vasorelaxation. [60] [61] [62] [63] There are limited data on the clinical benefits of garlic in patients with PVD. A Cochrane review done to assess the effects of garlic (both dried and nonpowdered preparations) for the treatment of peripheral arterial occlusive disease identified only one trial that met the selection criteria.[64] This 12-week study monitored 78 patients with PVD {Fontaine stage II) taking 800 mg of dehydrated garlic supplement vs. placebo, and found no significant difference in pain-free walking distance at the conclusion of the trial.[65] Another double-blind, placebo-controlled study reported a 114% improvement in walking distance versus 14% with placebo; however, the study was only 4 weeks long, used a preparation containing multiple ingredients, and lacked adequate descriptions of the trial design and execution.[66]

Dosage

Garlic tablets or capsules: 600 to 900 mg of non-enteric-coated, dehydrated garlic powder (standardized to 1.3% allicin) daily divided into three doses. Raw garlic cloves: One-half to two cloves (2 to 5 gm) one to three times daily. Garlic oil preparations are not recommended due to concerns about standardization at this time.

 Precautions

Garlic has the potential to increase bleeding risk when taken with medication or supplements that also have antiplatelet or anticoagulant effects. Laboratory tests should be monitored when garlic is added to any such regimen. It should be avoided in the perioperative period. Gastrointestinal irritation is possible with oral use and should be used cautiously in patients with conditions such as peptic ulcer disease. Garlic may also interact with the human immunodeficiency virus medication saquinavir (Fortovase), lowering serum concentrations. Concerns about garlic exhibiting a hypoglycemic effect have not been borne out in human trials.

 Nonbotanical Supplements

L-Arginine

Arginine is a semiessential amino acid; with the exception of certain conditions and stresses, the body usually synthesizes adequate amounts. Among its many roles, L-arginine is used as a precursor in the formation of nitric oxide, a substance that relaxes the blood vessels. This has led to the postulate that arginine may benefit cardiovascular diseases, including intermittent claudication.[67] A small number of studies have found increases in pain-free walking distance, but more research is needed.[68]

Dosage

There is no firmly established dose recommendation for arginine. Studies in coronary artery disease and claudication have employed 2 to 3 gm orally three times a day, for 3 to 6 months. Dietary sources of arginine include nuts, dairy products, poultry, and fish.

 Precautions

At moderate doses, oral arginine appears to be safe with minimal side effects. However, there are some potential safety issues regarding high-dose arginine. For example, arginine may stimulate the body's production of gastrin, with the potential for gastric ulcers or interaction with other irritants. Arginine may also affect growth hormone, glucagon, and insulin activity and should be used cautiously in diabetic patients. Arginine has the potential to promote low blood pressure and electrolyte and chemical disturbances (e.g., high potassium, low sodium, and high blood urea nitrogen levels). This is a particular concern for individuals who take drugs that also alter potassium balance (e.g., potassium-sparing diuretics and ACE inhibitors), as well as those with severe kidney or liver disease. Arginine can also increase bleeding risk when taken with herbs and drugs with anticoagulant or antiplatelet effects (see Ginkgo).

 Antioxidants

The role of antioxidants, such as vitamin E (alpha tocopherol), vitamin C, and beta carotene, in the prevention or treatment of many conditions is an area of active controversy. Initial studies showing benefit have been countered by others that demonstrate harmful effects such as increased all-cause mortality.[69] Oxidative stress plays a key role in the initiation and progression of the atherosclerotic process; in theory antioxidants could act as a defense.[70] Epidemiologic data support the importance of antioxidants in the diet: the Rotterdam Study performed a cross-sectional analysis of the association of dietary beta carotene, vitamin C, and vitamin E with prevalence of PVD. Of 4367 subjects with no baseline cardiovascular disease, PVD (diagnosed by ankle-arm SBP index) was found in 204 men and 370 women. Based on analysis of food frequency questionnaires, vitamin C intake was significantly inversely associated with peripheral arterial disease in women and vitamin E intake was inversely associated with peripheral arterial disease in men.[71]

However, the data regarding antioxidant in supplement form are less convincing. A Cochrane review identified five trials of vitamin E in PVD that met the eligibility criteria.[72] Each reported positive effects on clinical outcomes, yet all were judged to be flawed and of overall poor quality. A double-blind, placebo-controlled trial of 1484 individuals with intermittent claudication compared vitamin E (50 mg daily), beta carotene (20 mg daily), or a combination of the two versus placebo and found no benefit in any of the treatment groups.[73]

The data for antioxidant use in PVD are currently insufficient to recommend its use, especially in light of potential safety issues.

L-Carnitine

L-Carnitine plays an important role in energy production by chaperoning activated fatty acids into the mitochondrial matrix for metabolism and chaperoning toxic metabolites out of the intracellular space.[74] L-Carnitine also works indirectly to stimulate the enzyme pyruvate dehydrogenase and increase pyruvate oxidation. By counteracting high levels of free fatty acids, which occur in ischemia, and by enhancing carbohydrate metabolism, L-carnitine may attenuate injury from ischemia.[75]

Clinically, L-carnitine may be of some benefit in intermittent claudication. [76] [77] Hemodynamic studies suggest that L-carnitine may increase walking distance by improving energy utilization in the muscles rather than by affecting peripheral blood flow.[78]

Several multicenter, double-blind, placebo-controlled trials in Europe examined the potential utility of a special form of carnitine called propionyl-L-carnitine. [79] [80] [81] In one study involving 495 patients, a 44% improvement in walking distance was noted in patients with moderate-to-severe PVD (initial maximal walking distance of < 250 meters) as compared to placebo.[79] However, patients with milder degrees of PVD did not benefit from supplementation. Another study of 155 patients with disabling claudication in the United States and Russia found significantly improved walking distance and speed (by the Walking Impairment Questionnaire), enhanced physical functioning, and reduced body pain in the treatment group.[82] Many, though not all, other published studies on both L-carnitine and propionyl-L-carnitine also posted positive results.

 Dosage

Acetyl-L-carnitine 500 to 2000 mg daily in divided doses. Propionyl-L-carnitine is available in Europe. Dietary sources rich in carnitine include meat, poultry, fish, and dairy products

 Precautions

At recommended doses, carnitine and its derivatives are well tolerated. Possible mild side effects include transient gastrointestinal symptoms and body odor.

 Inositol Hexaniacinate

Inositol hexaniacinate, a form of vitamin B3, is believed to perform the same functions in the body as niacin. Activities include free fatty acid mobilization, a decrease in very low-density lipoprotein and cholesterol synthesis, an increase in HDL levels by decreasing its catabolism, and fibrinolysis. The benefits noted in patients with intermittent claudication have been attributed to the resulting reduction in fibrinogen, improvement in blood viscosity, and improved oxygen delivery. Double-blind studies have found that inositol hexaniacinate, typically given at dosages of 2 gm twice daily, can improve walking distance in people with intermittent claudication. [83] [84]

Dosage

Recommended doses range from 1500 mg to 4 gm daily, in divided dosages

 Precautions

Although niacin has been associated with many acute and chronic toxic reactions, no adverse effects have been reported from the use of inositol hexaniacinate with intake of up to 4 gm daily.[85] Given the strong association of niacin with hepatotoxicity, however, it may be prudent to avoid inositol in patients with known liver disease and monitor liver function tests during the initial 3 to 6 months of treatment in other patients. Given its fibrinolytic effect, inositol should be used with caution with other blood thinners.

 Mesoglycan

Mesoglycan is a sulfated polysaccharide compound found in many tissues in the body, including the joints, intestine, and the lining of blood vessels. It has been shown to have antithrombotic and fibrinolytic activity in laboratory and animal research. A 20-week, double-blind, placebo-controlled trial that enrolled 242 patients with intermittent claudication (absolute walking distance between 100 and 300 meters) evaluated the effects of mesoglycan (100 mg a day orally, after a 3 week course of injected treatment). Half of the mesoglycan group achieved clinical response (defined as > 50% improvement in walking distance) compared to 26% of the participants from the placebo group.[86] A double-blind comparative trial between heparin sulfate and mesoglycan demonstrated a 34% improvement in pain-free walking distance.[87] In contrast, a small study comparing defibrotide with mesoglycan (24 mg twice daily for 6 months) showed no improvement in pain-free walking distance or posterior tibial pressure after exercise testing.[88] Further, higher quality research is needed to clarify the potential role of mesoglycan before it can be recommended for PVD.

 Dosage

The dosage often used in studies of mesoglycan is 100 mg orally daily. In some regimen an injected or intravenous dose is given initially.

 Precautions

Mesoglycan was well tolerated in studies, with isolated complaints of headache and diarrhea. However, mesoglycan does act as an anticoagulant and was found to cause a doubling of activated partial thromboplastin time values in more than 80% of patients.[89] It should not be used in conjunction with any drugs or supplements that affect blood clotting.

 Interventional Options

Surgery

Surgical intervention is usually reserved for severe disease, as would be expected. Functional outcome and patient satisfaction seem to be greatest when disease is limited to the primary lesion only, the age of the patient is younger than 70 years, the patient is not diabetic, and the ABI normalizes after the procedure.[90] After revascularization, patients commonly are receiving some type of antithrombotic therapy, although the choice of what drug to use (oral anticoagulant vs. antiplatelet agent) will depend on the type of procedure performed and whether a prosthetic graft was used. Obviously this will impact the integrative practitioner in that it will limit what other integrative approaches, such as botanicals and supplements, may be used.

 Angioplasty/Stenting

Percutaneous interventional procedures such as percutaneous transluminal angioplasty (PTA) are more commonly being used to attempt limb salvage prior to more invasive operative approaches or for when a patient is not a candidate for surgery. Indications for PTA include claudication symptoms that are functionally limiting, pain at rest, or tissue loss; however, limitations for angioplasty and/or stenting include the location of the lesion (e.g., stents are not recommended for femoropopliteal lesions because of the high restenosis rate), how long the lesion is, if there are multiple areas of stenosis, or if the lesions are calcified.[91] Other techniques now being incorporated into PTA for prevention of restenosis include brachytherapy (endovascular radiation therapy) and photodynamic therapy, where a photosensitive drug is given followed by endovascular light activation.

 Chelation

Intravenous chelation therapy (usually a combination of EDTA, trace elements, and vitamins) was hypothesized to improve peripheral arterial disease because of the mineral binding effect of EDTA. Some of the theories of mechanism of action for chelation and atherosclerotic disease are that EDTA is thought to chelate calcium from plaques directly, to chelate other metals involved in free radical formation and the inflammatory response, or to inhibit platelet aggregation.[92] Although there are few randomized controlled trials of chelation in peripheral arterial disease, the ones that have been evaluated overall do not show a benefit of this therapy. Two systematic reviews, on in 1997[93] and one in 2005, support the conclusion that chelation is not superior to placebo in the treatment of PAD. The 2005 review from the Cochrane Peripheral Vascular Diseases Group included 4 studies in which ethylenediamine tetra acetic acid (EDTA) was compared to placebo. Three out of the four studies showed no difference in a variety of PAD outcomes, the first including digital subtraction angiograms,[94] the second including walking distance/subjective walking distance or ABI,[95] and the third including pain-free plus maximal treadmill walking distance and ABI.[96] The 2005 review concluded that there is “insufficient evidence to decide on the effectiveness or ineffectiveness of chelation therapy in improving clinical outcomes of people with atherosclerotic cardiovascular disease,” although all of the studies included only evaluated the effect of EDTA on peripheral vascular disease.[97]

Therapies to Consider

Hydrotherapy

Hydrotherapy, or balneotherapy, is an ancient therapy used for the treatment of disease and injury by many cultures, including those of ancient Rome, China, and Japan. It is now most often employed by naturopaths and in European therapeutic spas. Naturopaths believe that, beyond the vasodilatory effects, hydrotherapy functions by affecting the quality of the blood through detoxification. The technique often recommended involves alternating immersion in hot and cold containers of water. In some cases minerals are added to the baths.[98] Limited evidence, primarily from German studies in the 1950s, suggests that hydrotherapy may be a helpful adjuvant therapy.

 CO2 Therapies

European naturopaths may employ subcutaneous CO2 insufflations, during which carbon dioxide is infiltrated into the subcutaneous tissue via a small-gauge needle. Proponents claim that it works through a vasodilatory effect on nearby capillaries. A systematic review found mixed results from three randomized, controlled trials.[99]

Other research has looked at the efficacy of CO2-containing baths (1000 to 1200 mg CO2/kg water) and CO2-enriched air. Studies in patients with arterial insuffi-ciency (Fontaine stages II-IV) have demonstrated increases in parasympathetic activity, vasodilation, and oxygen utilization. [100] [101] [102] Whether these physiologic effects translate into clinical benefits remains to be seen; only one small study was found reporting an increase in pain-free walking distance after a course of 20 CO2 bath treatments.[103] These therapies should thus be considered experimental at present.

 Traditional Chinese Medicine

Various modalities from traditional Chinese medicine may be beneficial in the management of PVD. There are minimal data regarding the use of acupuncture for PVD. One study examined lower extremity perfusion after needle stimulation at point N8 for 20 minutes; the results were positive, but it is not clear whether the difference was statistically significant.[104] A review of studies looking at peripheral ulcer healing in response to acupuncture concluded that although beneficial effects were reported, the studies were uncontrolled, retrospective, and often without assessment by validated techniques.[105] Other traditional Chinese medicine practices such as Qi Gong and Tai Chi may also be considered in the treatment plan.

 Arteriogenesis

Arteriogenesis, or stimulation of collateral artery growth, is a novel approach currently under investigation. The hope is that this form of “regenerative medicine” could eventually become a top treatment for angina pectoris and intermittent claudication. However, current studies indicate that this form of therapy may not be as efficacious as was hoped. Although trials have been ongoing with various medications such as heparin, fibroblast growth factor-1, fibroblast growth factor-2, and vascular endothelial growth factor, none of these approaches has been successful.[106] The START Trial, recently completed in 2004, evaluated the effect of granulocyte-macrophage colony-stimulating factor (GM-CSF) on peripheral circulation in 40 patients with moderate-to-severe PVD. Although GM-CSF showed benefit in experimental models, there was no difference in walking time or ABI from the placebo group.[107]

Other therapies being investigated are attempting to decrease the arterial inflammatory response in patients with PVD. One small pilot study of 40 patients showed that continuous application of a transdermal nitroglycerin patch (15 mg/24 hr) for 6 weeks reduced plasma C-reactive protein and E-selectin, a molecule expressed on inflamed endothelial cells.[108] Research in these fields will continue to evolve over time.

PREVENTION PRESCRIPTION

▪ Risk factor reduction in the following areas: diabetes, hypertension, and hyperlipidemia.
▪ Strongly support tobacco cessation.
▪ Check homocysteine levels and treat if elevated (>12 Micromols/L).
▪ Provide exercise prescription (see Chapter 90 , Writing an Exercise Prescription).
▪ Provide comprehensive nutritional plan, incorporating medical issues as above as needed.
▪ Add dietary fiber and omega-3 fatty acids.
• Recommend a total of 25-30 gm/day of fiber. Specific instructions to help patients achieve this goal may include:
Eat at least 4½ cups of fruits and vegetables daily; replace white bread with whole grain breads and cereals; add 1/4 cup of wheat bran to foods e.g., cooked cereal, applesauce, or meat loaf; eat cooked beans each week. Caution patients to add fiber to the diet gradually to avoid excessive abdominal bloating and discomfort.
• Recommend foods abundant in omega-3 fatty acids, e.g., cold-water fish (salmon, mackerel and sardines), but limit fish intake to two 6-oz portions per week. Include omega-3 enriched eggs, flaxseed products, and/or fish oil supplements (500-mg capsules, 2-4 gm/day total dose).
▪ Evaluate for depression and anger proneness.
▪ Consider autogenic or biofeedback training.

THERAPEUTIC REVIEW
▪Risk factor(s) reduction

• Diabetes control, hypertension, hyperlipidemia, tobacco cessation. Check homocysteine level.

▪Nutrition recommendations and weight loss, if needed

• Include recommendations for dietary fiber, dietary antioxidants (not supplements), and omega-3 fatty acids intake

▪Exercise

• Graduated walking program. Encourage [image] 30 min most days of the week.

▪Autogenic/biofeedback training

▪Antiplatelet agent (standard of care) for PAD

• | Aspirin 160-325 mg qd
• | Alternatives include the following:

Clopidogrel (Plavix) 75 mg qd

Cilostazol (Pletal) 100 mg bid
• Precautions: all antiplatelet agents have potentially serious interactions with most if not all the botanical supplements indicated for PAD. Using antiplatelet agents in combination with these supplements is not advised.

▪Botanical Supplements

• Ginkgo (Ginkgo biloba [image] )

Dose: 120-240 mg of standardized leaf extract taken daily in 2-3 divided doses.
• Policosanol (sugarcane derived)

Dose: 10-20 mg qd
• Padma 28 (Padma Basic in United States)

Dose: 403 mg, two capsules, bid
• Acetyl-L-carnitine

Dose: 500-2000 mg daily in divided doses
• Inositol hexaniacinate

Dose: 2 gm bid

Avoid inositol in patients with known liver disease; monitor liver function tests during the initial 3-6 mo of treatment in other patients
• Mesoglycan

Dose: 100 mg by mouth qd

Has anticoagulant function; do not use in conjunction with any drugs or supplements that affect blood clotting.

 ▪Percutaneous interventional procedures (PTA)

• For claudication symptoms that are functionally limiting, pain at rest, or tissue loss, attempted salvage prior to more invasive approach, for patients who are not surgical candidates

▪Surgical intervention

REFERENCES

1. The American Heart Association. Accessed from www.americanheart.org/presenter.jhtml?identifier=4692 [image] on June 15, 2006.

2. Sacks D, Bakal C, Beatty PT, et al: Position statement on the use of the ankle-brachial index in the evaluation of patients with peripheral vascular disease. J Vasc Interv Radiol 2002; 13:353.

3. McDermott MM, Hahn EA, Greeland P, et al: Atherosclerotic risk factor reduction in peripheral artery disease: Results of a national physician survey. J Gen Intern Med 2002; 17:895-904.

4. Morris M: Peripheral arterial disease: Detection and nonsurgical management. Clin Rev 2005; 15:46-53.

5. Jaff M: Peripheral arterial disease: Diagnostic evaluation and current therapeutic options. Podiatr Manage 2004; 23:181-193.

6. Hiatt W: Risk factor modification in intermittent claudication: Effect on life expectancy and walking capacity. Eur Heart J Suppl 2002; 4(Suppl B):B50-B54.

7. Hiatt W: Risk factor modification in intermittent claudication: Effect on life expectancy and walking capacity. Eur Heart J Suppl 2002; 4(Suppl B):B52.

8. Murabito JM, D'Agostino RB, Silbershatz H, et al: Intermittent claudication: A risk profile from the Framingham Heart Study. Circulation 1997; 96:44-49.

9. Murabito JM, D'Agostino RB, Silbershatz H, et al: Intermittent claudication: A risk profile from the Framingham Heart Study. Circulation 1997; 96:47.

10. Leng GC, Price JF, Jepson RG: Lipid-lowering for lower limb atherosclerosis. Cochrane Database Syst Rev 2005; Issue 4:

11. Homocysteine Lowering Trialists' Collaboration : Dose-dependent effects of folic acid on blood concentrations of homocysteine: A meta-analysis of the randomized trials. Am J Clin Nutr 2005; 82:806-812.

12. Stewart AJ, Hiatt WR, Regensteiner JG, et al: Exercise training for claudication. N Engl J Med 2002; 347:1941-1951.

13. Thompson PD, Buchner D, Pi–a IL, et al: Exercise and Physical Activity in the Prevention and Treatment of Atherosclerotic Cardiovascular Disease: A Statement from the Council on Clinical Cardiology (Subcommittee on Exercise, Rehabilitation, and Prevention) and the Council on Nutrition, Physical Activity, and Metabolism (Subcommittee on Physical Activity). Circulation 2003; 107:3109-3116.

14. Gardner AW, Poehlman ET: Exercise rehabilitation programs for the treatment of claudication pain: A meta-analysis. JAMA 1995; 274:975-980.

15. McDermott MM, Liu K, Ferrucci L, et al: Physical performance in peripheral arterial disease: A slower rate of decline in patients who walk more. Ann Intern Med 2006; 144:10-20.

16. Willigendael EM, Teijink JA, Bartelink ML, et al: Influence of smoking on incidence and prevalence of peripheral artery disease. J Vasc Surg 2004; 40:1158-1165.

17. Jonason T, Bergstrom R: Cessation of smoking in patients with intermittent claudication: Effects on the risk of peripheral vascular complications, myocardial infarction, and mortality. Acta Med Scand 1987; 221:253-260.

18. Mukherjee D, Yadav JS: Update on peripheral vascular disease: From smoking cessation to stenting. Cleve Clin J Med 2001; 68:723-733.

19. Schillinger M, Exner M, Mlekusch W, et al: Effect of smoking on restenosis during the first year after lower-limb endovascular interventions. Radiology 2004; 231:831-838.

20. Tierney S, Fennessy F, Hayes DB: ABC of arterial and vascular disease: Secondary prevention of peripheral vascular disease. BMJ 2000; 320:1262-1265.

21. Aguilera CM, Mesa MD, Ramirez-Tortosa MC, et al: Sunflower oil does not protect against LDL oxidation as virgin olive oil does in patients with peripheral vascular disease. Clin Nutr 2004; 23:673-681.

22. Sommerfield T, Hiatt WR: Omega-3 fatty acids for intermittent claudication. Cochrane Database Syst Rev (3)CD003833, 2004.

23. Carrero JJ, Lopez-Huertas E, Salmeron LM, et al: Daily supplementation with omega-3 PUFAs, oleic acid, folic acid, and vitamins B-6 and E increases pain-free walking distance and improves risk factors in men with peripheral vascular disease. J Nutr 2005; 135:1393-1399.

24. Burdge GC, Jones AE, Wootton SA: Eicosapentaenoic and docosapentaenoic acids are the principal products of alpha-linolenic acid metabolism in young men. Br J Nutr 2002; 88:355-364.

25. Merchant A, Hu F, Spiegelman D, et al: Dietary fiber reduces peripheral arterial risk in men. J Nutr 2003; 133:3658-3663.

26. Hung HC, Merchant A, Willett W, et al: The association between fruit and vegetable consumption and peripheral arterial disease. Epidemiology 2003; 14:659-665.

27. Aikens JE: Thermal biofeedback for claudication in diabetes: A literature review and case study. Altern Med Rev 1999; 4:104-110.

28. Saunders JT, Cox DJ, Teates CD, et al: Thermal biofeedback in the treatment of intermittent claudication in diabetes: A case study. Biofeedback Self Regul 1994; 19:337-345.

29. Arseven A, Guralnik JM, O'Brien E, et al: Peripheral arterial disease and depressed mood in older men and women. Vasc Med 2001; 6:229-234.

30. McDermott MM, Greenland P, Guralnik JM, et al: Depressive symptoms and lower extremity functioning in men and women with peripheral arterial disease. J Gen Intern Med 2003; 18:461-467.

31. Wattanakit K, Willliams JE, Schreiner PJ, et al: Association of anger proneness, depression, and low social support with peripheral arterial disease. The Atherosclerosis Risk in Communities Study. Vasc Med 2005; 10:199-206.

32. Antithrombotic , Trialists' , Collaboration : Collaborative meta-analysis of randomised trials of antiplatelet therapy for prevention of death, myocardial infarction, and stroke in high risk patients. BMJ 2002; 324:71-86.

33. Aronow WS: Antiplatelet therapy in peripheral vascular disease. Curr Drug Targets Cardiovasc Haematol Disord 2004; 4:265-267.

34. CAPRIE , Steering , Committee : A randomized, blinded, trial of clopidogrel versus aspirin in patients at risk of ischaemic events (CAPRIE). Lancet 1996; 348:1329-1339.

35. Cost information from Walgreen's Pharmacy, Tucson, AZ, as of December 7, 2005.

36. FDA MedWatch: Accessed from www.fda.gov/medwatch/SAFETY/1998/ticlid2.htm [image] on December 2, 2005.

37. Dawson DL: Comparative effects of cilostazol and other therapies for intermittent claudication. Am J Cardiol 2001; 87(Suppl):19D-27D.

38. Jung F, Mrowietz C, Kiessewetter H, et al: Effect of Ginkgo biloba on fluidity of blood and peripheral microcirculation in volunteers. Arzneimittelforschung 1990; 40:589-593.

39. Yoshikawa T, Naito Y, Kondo M: Review of biological actions and clinical applications. Ginkgo biloba leaf extract. Antioxid Redox Signal 1999; 1:469-480.

40. Bauer U: Six-month double-blind randomized clinical trial of Ginkgo biloba extract versus placebo in two parallel groups in patients suffering from peripheral arterial insufficiency. Arzneimittelforschung 1984; 34:716.

41. Bauer U: A 65-week trial. Ginkgo biloba extract in the treatment of arteriopathy of the lower extremities. Presse Med 1986; 15:1546.

42. Blume J, Kieser M, Holscher U, et al: Placebo-controlled double-blind study of the effectiveness of Ginkgo biloba special extract EGb 761 in trained patients with intermittent claudication. Vasa 1996; 25:265.

43. Thomson GJ, Vohra RK, Carr MH, Walker MG: A clinical trial of Ginkgo biloba extract in patients with intermittent claudication. Int Angiol 1990; 9:75.

44. Saudreau F, Serise JM, Pillet J, et al: Efficacy of an extract of Ginkgo biloba in the treatment of chronic obliterative arteriopathies of the lower limbs in stage III of Fontaine's classification. J Mal Vasc 1989; 14:177.

45. Rudofsky G: Effect of Ginkgo biloba extract in arterial occlusive disease: Randomized placebo-controlled crossover study. Fortschr Med 1987; 105:397.

46. Schneider B: Meta-analysis of controlled clinical studies. Ginkgo biloba extract in peripheral arterial diseases. Arzneimittelforschung 1992; 42:428.

47. Pittler MH, Ernst E: A meta-analysis of randomized trials. Ginkgo biloba extract for the treatment of intermittent claudication. Am J Med 2000; 108:276-281.

48. Horsch S, Walther C: A review based on randomized, controlled studies. Ginkgo biloba special extract EGb 761 in the treatment of peripheral arterial occlusive disease (PAOD). Int J Clin Pharmacol Ther 2004; 42:63.

49. Jacobs BP, Browner WS: A meta-analysis of randomized trials. Ginkgo biloba extract for the treatment of intermittent claudication. Am J Med 2000; 108:279-281.

50. Bent S, Goldberg H, Padula A, Avins AL: Spontaneous bleeding associated with Ginkgo biloba : A case report and systematic review of the literature. J Gen Intern Med 2005; 20:657.

51. Ang-Lee MK, Moss J, Yuan CS: Herbal medicines and perioperative care. JAMA 2001; 286:208.

52. Castano G, Mas R, Arruzazabala ML, et al: Effects of policosanol and pravastatin on lipid profile, platelet aggregation and endothelemia in older hypercholesterolemic patients. Int J Clin Pharmacol Res 1999; 19:105-116.

53. Arruzazabala ML, Valdes S, Mas R, et al: Effect of policosanol successive dose increases on platelet aggregation in healthy volunteers. Pharmacol Res 1996; 34:181-185.

54. Castano G, Mas L, et al: A long-term study of policosanol in the treatment of intermittent claudication. Angiology 2001; 52:115-125.

55. Castano G, Mas R, Roca J, et al: A double-blind, placebo-controlled study of the effects of policosanol in patients with intermittent claudication. Angiology 1999; 50:123-130.

56. Castano G, Mas R, Fernandez L, et al: Effects of policosanol and lovastatin in patients with intermittent claudication: A double-blind comparative pilot study. Angiology 2003; 54:25-38.

57. Fernandez L, Mas R, Illnait J, et al: Policosanol: Results of a postmarketing surveillance control on 27,879 patients. Curr Ther Res 1998; 59:717-722.

58. Meltzer J, Brignoli R, Diehm C, et al: Meta-analysis of the Tibetan herbal fixed formula Padma 28 in peripheral arterial disease. Presented at the 11th Annual Symposium on Complementary Health Care, Exeter, UK, November 18, 2004.

59. Sallon S, Beer G, Rosenfeld J, et al: The efficacy of Padma 28, a herbal preparation, in the treatment of intermittent claudication: a controlled double-blind pilot study with objective assessment of chronic occlusive arterial disease patients. J Vasc Invest 1998; 4:129-136.

60. Mulrow C, Lawrence V, Ackerman R, et al: Garlic: Effects on cardiovascular risk and disease, protective effects against cancer, and clinical adverse effects. Evidence Report/Technology Assessment No. 20. (AHRQ Publication No. 01-E023). Rockville, MD, Agency for Healthcare Research and Quality, October 2000.

61. Ackermann RT, Mulrow CD, Ramirez G, et al: Garlic shows promise for improving some cardiovascular risk factors. Arch Intern Med 2001; 161:813-824.

62. Jung EM, Jung F, Mrowietz C, et al: Influence of garlic powder on cutaneous microcirculation. A randomized placebo controlled double-blind cross-over study in apparently healthy subjects. Arzneimittelforschung 1991; 41:626-630.

63. Baluchnejadmojarad T, Roghani M: Endothelium-dependent and -independent effect of aqueous extract of garlic on vascular reactivity in diabetic rats. Fitoterapia 2003; 74:630-637.

64. Jepson RG, Kleijnen J, Leng GC: Garlic for peripheral arterial occlusive disease. Cochrane Database Syst Rev 1997; Issue 2:

65. Kiesewetter H, Jung F, Jung EM, et al: Effects of garlic coated tablets in peripheral arterial occlusive disease. Clin Invest 2001; 71:213-215.

66. Czerny B, Samochoweiec J: [Klinische Untersuchungen mit einem Knoblauc Lezithin-Praparat.]. Arztezeitschr Naturheilverf 1996; 37:126-129.

67. Boger RH, Bode-Boger SM, Thiele W, et al: Restoring vascular nitric oxide formation by l -arginine improves the symptoms of intermittent claudication in patients with peripheral arterial occlusive disease. J Am Coll Cardiol 1998; 32:1336-1344.

68. Maxwell AJ, Anderson BE, Cooke JP: Nutritional therapy for peripheral arterial disease: A double-blind, placebo-controlled, randomized trial of HeartBar. Vasc Med 2000; 5:11-19.

69. Miller ER III, Pastor-Barriuso R, Dalal D, et al: Meta-analysis: High-dosage vitamin E supplementation may increase all-cause mortality. Ann Intern Med 2005; 142:37-46.

70. Violi F, Loffredo L, Marcoccia A: Antioxidants in peripheral arterial disease. Curr Drug Targets Cardiovasc Haematol Disord 2004; 4:289-294.

71. Klipstein-Grobusch K, den Breeijen, Grobbee DE, et al: Dietary antioxidants and peripheral arterial disease: The Rotterdam Study. Am J Epidemiol 2001; 154:145-149.

72. Kleijnen J, Mackerras D: Vitamin E for intermittent claudication. Cochrane Database Syst Rev 2005; Issue 4:

73. Tornwall ME, Virtamo J, Haukka JK, et al: The effect of alpha-tocopherol and beta-carotene supplementation on symptoms and progression of intermittent claudication in a controlled trial. Atherosclerosis 1999; 147:193-197.

74. Ferrari R, Merli E, et al: Therapeutic effects of l -carnitine and propionyl-l -carnitine on cardiovascular diseases: A review. Ann NY Acad Sci 2004; 1033:79-91.

75. Arsenian MA: Carnitine and its derivatives in cardiovascular disease. Prog Cardiovasc Dis 1997; 40:265-286.

76. Pepine CJ: The therapeutic potential of carnitine in cardiovascular disorders. Clin Ther 1991; 13:2-21.

77. Deckert J: Propionyl-l -carnitine for intermittent claudication. J Fam Pract 1997; 44:533-534.

78. Sabba C, Berardi E, Antonica G, et al: Comparison between the effect of l -propionylcarnitine, l -acetylcarnitine and nitroglycerin in chronic peripheral arterial disease: A haemodynamic double blind echo-Doppler study. Eur Heart J 1994; 15:1348-1352.

79. Brevetti G, Diehm C, Lambert D: European multicenter study on propionyl-l -carnitine in intermittent claudication. J Am Coll Cardiol 1999; 34:1618-1624.

80. Brevetti G, Perna S, Sabba C, et al: Double-blind, placebo-controlled, dose titration, multicenter study. Propionyl-l -carnitine in intermittent claudication. J Am Coll Cardiol 1995; 26:1411-1416.

81. Brevetti G, Perna S, Sabba C, et al: Superiority of l -propionylcarnitine versus l -carnitine in improving walking capacity in patients with peripheral vascular disease: An acute, intravenous, double-blind, cross-over study. Eur Heart J 1992; 13:251-255.

82. Hiatt WR, Regensteiner JG, Creager MA, et al: Am J Med 2001; 110:616-622.

83. O'Hara J, Jolly PN, Nicol CG: The therapeutic efficacy of inositol nicotinate (Hexopal) in intermittent claudication: A controlled trial. Br J Clin Pract 1988; 42:377-383.

84. Head A: Treatment of intermittent claudication with inositol nicotinate. Practitioner 1986; 230:49-54.

85. Inositol hexaniacinate. Altern Med Rev 1998; 3:222-223.

86. Nenci GG, Gresele P, Ferrari G, et al: Treatment of intermittent claudication with mesoglycan: A placebo-controlled, double-blind study. Thromb Haemost 2001; 86:1181-1187.

87. Strano A, Pinto A, Galati D: Double-blind controlled study of the efficacy and pharmacological properties of heparan sulfate in patients with occlusive arterial disease of the lower limbs. Drugs Exp Clin Res 1990; 16:543-550.

88. Laurora G, Ambrosoli L, Cesarone MR, et al: Treatment of intermittent claudication with defibrotide or mesoglycan: A double-blind study. Panminerva Med 1994; 36:83-86.

89. Raso AM, Maggio D, Trogolo M, et al: Effectiveness of mesoglycan therapy in patients with ischemia of the lower limbs: Preliminary results of a new therapeutic protocol. Minerva Cardioangiol 1997; 45:383-392.

90. Zannetti S, L'Italien GJ, Cambria RP: Functional outcome after surgical treatment for intermittent claudication. J Vasc Surg 1996; 24:65.

91. Accessed from ?UpToDate 2006 at www.uptodate.com [image] on January 12, 2006.

92. Warber SL, Zick SM: Peripheral vascular disease. In: Rakel D, ed. Integrative Medicine, Philadelphia: WB Saunders; 2003:190-193.

93. Ernst E: Chelation therapy for peripheral arterial occlusive disease: A systematic review. Circulation 1997; 96:1031-1033.

94. Sloth-Nielsen J, Guldager B, Mouitzen C, et al: Arteriographic findings in EDTA chelation therapy on peripheral arteriosclerosis. Am J Surg 1991; 162:122-125.

95. Van Rij AM, Solomon C, Packer SGK, et al: Chelation therapy for intermittent claudication. Circulation 1994; 90:1194-1199.

96. Guldager B, Jelnes R, Jorgensen SJ, et al: EDTA treatment of intermittent claudication: A double-blind, placebo-controlled study. J Intern Med 1992; 231:261-267.

97. Villarruz MV, Dans A, Tan F: Chelation therapy for atherosclerotic cardiovascular disease. Cochrane Database Syst Rev 2005; 4:

98. Kniazeva TA, Titova GA, Gusarov II: [Rationale for treating patients with hypertension and atherosclerosis of the lower extremities with iodine-bromine baths containing molecular iodine.] [Article in Russian]. Vopr Kurortol Fizioter Lech Fiz Kult 2005; 1:16-19.

99. Brockow T, Hausner T, Dillner A, et al: Clinical evidence of subcutaneous CO-2 insufflations: A systematic review. J Altern Comp Med 2000; 6:391-403.

100. Toriyama T, Kumada Y, Matsubara T, et al: Effect of artificial carbon dioxide foot bathing on critical limb ischemia (Fontaine IV) in peripheral arterial disease patients. Int Angiol 2002; 21:367-373.

101. Hartmann BR, Bassenge E, Pittler M: Effect of carbon dioxide-enriched water and fresh water on the cutaneous microcirculation and oxygen tension in the skin of the foot. Angiology 1997; 48:337-343.

102. Savin E, Bailliart O, Bonnin P, et al: Vasomotor effects of transcutaneous CO-2 in stage II peripheral occlusive arterial disease. Angiology 1995; 46:785-791.

103. Hartmann BR, Bassenge E, Hartmann M: Effects of serial percutaneous application of carbon dioxide in intermittent claudication: results of a controlled trial. Angiology 1997; 48:957-963.

104. Eyb R, Kelarides T: Die Akupunctur als Zusatzbehandlung bei arteriellan Verschlusskrankeiten. Dtsch Z Akupunkt 1988; 2:42-46.

105. Rosted P: Treatment of skin diseases with acupuncture: A review. J Dermatol Treat 1995; 6:241-242.

106. Van Royen N, Piek J: Therapeutic manipulation of the collateral circulation: Future directions. Coron Artery Dis 2004; 15:399-403.

107. Van Royen N, Schirmer SH, Atasever B, et al: START Trial: A pilot study on stimulation of arteriogenesis using subcutaneous application of granulocyte-macrophage colony-stimulating factor as a new treatment for peripheral vascular disease. Circulation 2005; 112:1040-1046.

108. De Berrazueta JR, Sampedro I, Garcia-Unzueta MT, et al: Effect of transdermal nitroglycerin on inflammatory mediators in patients with peripheral atherosclerotic vascular disease. Am Heart J 2003; 146:E14.


MD Consult: Books: Rakel: Integrative Medicine: chapter 30 - Arrhythmias

chapter 30 – Arrhythmias

Brian Olshansky, MD

Pathophysiology 323
Types and Mechanisms 323
Palpitations 325
Approach to the Patient 325
Integrative Therapy 326
Diet 326
Exercise 327
Lifestyle 327
Mind-Body 328
Meditation 328
Supplements 328
Botanical Therapy 329
Vitamins 330
Pharmaceuticals 330
Ablation Therapy 331
Summary Statement 331
Prevention Prescription 331
Therapeutic Review 332

Cardiac arrhythmias are slow (brady), fast (tachy), or irregular heart rhythm disturbances (ectopy, atrial fibrillation, and others). Arrhythmias may be a normal phenomenon related to change in autonomic tone; examples include sinus arrhythmia, sinus bradycardia, and sinus tachycardia. There are interrelated reasons to evaluate and treat arrhythmias: (1) to eliminate symptoms; (2) to prevent imminent death and hemodynamic collapse; and (3) to offset long-term risk of serious symptoms and death. This chapter focuses on an approach to evaluate and treat arrhythmias using an integrative approach.

Common arrhythmias encountered in an office-based setting include atrial premature beats, ventricular premature beats, bradycardias, supraventricular tachycardia, nonsustained ventricular tachycardia, atrial fibrillation, and follow-up of already treated sustained ventricular tachycardia or ventricular fibrillation. Potentially symptomatic and dangerous (potentially life-threatening) arrhythmias that require evaluation for possible acute and chronic therapy include (1) sustained ventricular tachycardia in the setting of heart disease; (2) ventricular fibrillation (cardiac arrest); (3) atrial fibrillation; (4) supraventricular tachycardia(s); (5) sinus bradycardia (and pauses); (6) and atrioventricular (AV) block. Junctional rhythm, AV dissociation, and ectopic beats are common; may cause concern; and may require special attention, further evaluation, and therapy. These latter arrhythmias are generally not serious enough to require long-term aggressive treatment unless associated with severe symptoms.

 Pathophysiology

Types and Mechanisms

Heart rhythm disturbances have multiple potential mechanisms and causes. The heart rhythm is a mechanical response to electrical activation of specialized fibers and atrial and ventricular myocardium. Electrical activation is generally initiated in the sinus node, which then leads to activation through various atrial conductive pathways (although this is still debated) to the AV node, His-Purkinje system, and then to the ventricles. The sinus node may be activated slowly due to damage to this structure or due to autonomic effects. Increased vagal tone, for example, slows the sinus node rate. There can be abnormalities in conduction disturbances throughout the normal pathways also leading to heart block and bradyarrhythmia.

The autonomic nervous system can influence the sinus node to either slow it or speed it. The autonomic nervous system can also influence other tissue in the heart to make it more automatic, accelerate faster, and overtake normal sinus node activation. This can lead to activation due to an ectopic focus. The autonomic nervous system can also slow or speed conduction throughout the normal conduction pathways and it can influence local activation of other areas should the sinus node slow (causing an escape rhythm) or simply causing an ectopic focus.

Common rhythm disturbances causing an increase in heart rate are known as tachycardias. Tachycardias include sinus tachycardia. This can be a normal response to stress and exercise, or it can be an inappropriate acceleration for no apparent reason. Supraventricular tachycardias are less common but are tachycardias that require tissue above the His bundle to propagate. Supraventricular tachycardias occur in a variety of forms: atrial flutter, atrial fibrillation, those due to abnormal areas in the atria, those due to rhythm disturbances in the vicinity of the AV node, and those due to rhythm disturbances related to extra pathways that connect the atria to the ventricles. These tachycardias are in part related to the underlying mechanisms for arrhythmias that include reentry, triggered automaticity, and normal and abnormal automaticity.

Tachyarrhythmias can be due to abnormally fast ventricular activation independent of atrial activation. This is known as ventricular tachycardia (VT). Ventricular tachycardia is often associated with underlying structural heart disease and the prognosis is often concerning because VT can lead to cardiac arrest. This is not always true since in patients with no underlying heart disease (idiopathic cause) ventricular tachycardia can have a benign prognosis. Another serious ventricular arrhythmia is ventricular fibrillation. This rhythm disturbance causes cardiac arrest and, without electrical countershock, this rhythm disturbance is fatal.

Other arrhythmias include sinus tachycardia, ventricular ectopic beats that can manifest as single ectopic beats, bigeminy (every other beat), trigeminy, quadrigeminy, in a fixed coupled fashion or an unrelated to other beats, couplets, triplets, and other forms of nonsustained ventricular tachycardia.

There are many potential problems related to heart rhythm disturbances. Abrupt change in the heart rate, especially with marked slowing or acceleration, can lead to hemodynamic compromise, syncope, and other related symptoms. Rhythm disturbances that are extraordinarily fast or that originate in the ventricles and are associated with structural heart disease can be premonitory signs for cardiac arrest. Cardiac arrest is generally due to ventricular fibrillation, which is an irregular rapid rhythm in the lower chambers of the heart (the ventricles) and, unless defibrillated promptly, will lead to sudden death. However, most rhythm disturbances that are seen in clinical practice are benign.

Ectopic beats that trigger these palpitations frequently are due to ventricular ectopic activity (premature ventricular complexes [PVCs]), premature atrial complex ectopic activity (PACs), and atrial arrhythmias such as atrial fibrillation. Ventricular ectopy and atrial ectopy, when not associated with serious underlying structural heart disease, are relatively benign. Although there might be a slightly increased incidence of risk of death in any patient with PVCs (up to doubling in mortality), if someone has a normal heart the risk still remains very low and the reason to treat ectopic beats is not to prevent death but to prevent symptoms. Asymptomatic atrial and ventricular ectopy in a patient with no underlying heart disease does not require treatment.

Symptomatic atrial and ventricular ectopy, however, becomes a major problem to treat in clinical practice for several reasons, as follows:
1. | There are no good, safe, medical therapies. [1] [2] [3] [4] [5] [6] [7] [8] [9] [10] [11] [12] [13] Drugs that are used to suppress atrial ectopy frequently can be “proarrhythmic” and increase the risk for sudden death or increase the severity of the arrhythmias and can have a variety of other serious complications.
2. | The problem can be highly symptomatic and concerning to the patient. It can have a tremendous impact on the quality of life.
3. | The degree of symptoms from benign arrhythmias varies tremendously and those with highly symptomatic may require a variety of types of therapeutic interventions, which can extend as far as drug therapy and even radiofrequency catheter ablation approaches.

Atrial fibrillation is a complex arrhythmia because it has a myriad of presentations and therapeutic intervention possibilities. The general approach to atrial fibrillation is a triumvirate of issues: (1) cardiac ventricular rate control, (2) rhythm control, and (3) prevention of thromboembolic events. Although atrial fibrillation is associated with a doubling in mortality, this is not the reason that it is generally treated. Treatment is directed at prevention of symptoms, yet no one has shown that treatment of the arrhythmia alone will decrease mortality (it may even increase mortality). Atrial fibrillation occurs in more than 2.2 million Americans. Ectopic beats are as common, but the extent of their occurrence is not completely known. Not all patients with ectopic beats are symptomatic, and the triggers for ectopic beats can be highly variable. For example, in some patients, caffeinated beverages, chocolate, and even high sugar levels can trigger ectopic activity. [14] [15]

The most important aspect of the history is to inquire about the ingestion of stimulants such as caffeine, simple sugars, chocolate, pseudoephedrine, ephedra, guarana, ginseng, gotu kola, yohimbe, and others.

People with paroxysms of atrial fibrillation are highly symptomatic, at least those who present to physicians. It is certainly possible that those patients do not represent the great majority of patients with atrial fibrillation, but it is not clear how many patients with paroxysmal fibrillation never visit a physician or other healer for medical care. It is also true that patients with symptomatic atrial fibrillation are not always symptomatic during atrial fibrillation but often have symptoms when they are in normal sinus rhythm, and they can be asymptomatic during atrial fibrillation. The presence of persistent paroxysmal or permanent atrial fibrillation often inspires the need for long-term treatment and consideration of the triumvirate of treatment approaches.

 Palpitations

Palpitations are among the most common complaints associated with arrhythmias; the differential diagnosis is extensive. Palpitations can be intermittent or sustained, regular or irregular, and even unrelated to an arrhythmia. Catecholamine excess alone can cause a sensation of palpitations without an arrhythmia even being present.[16]

Some causes of palpitations include anxiety, severe viral syndrome, alcohol, stimulants (cocaine, methamphetamine), stimulant medications including pseudoephedrine, drinks containing caffeine, theobromine or theophylline, poor sleep (or irregular sleep cycle), and several supplements (including Ginkgo biloba, ephedra, ginseng, guarana, horny goat weed, yohimbe, and others). Hormonal changes can lead to palpitations as well as excess thyroid hormone.

Palpitations can be a somatization of a psychiatric disorder. Of 125 outpatients referred for ambulatory electrocardiographic (ECG) monitoring to evaluate palpitations, 34% had an arrhythmia, whereas 19% had a psychiatric disorder, especially major depression or a panic disorder.[17] Those with psychiatric disorders were younger, more disabled, and had more hypochondriacal concerns about their health. Their palpitations were more likely to last longer than 15 minutes, were accompanied by other symptoms, were more intense, and were associated with more emergency department visits. Several reports have confirmed the high incidence of psychiatric conditions in association with palpitations. [18] [19] Nevertheless, careful evaluation of palpitations is important to rule out organic disease.

Palpitations may occur in patients with arrhythmias yet not be related to a rhythm disturbance. In a study of 1454 elderly patients (aged 60 to 94 years), 8.3% had palpitations. Arrhythmias, predominantly conduction abnormalities and sinus bradycardia, were found in 12.6%.[20] The prevalence of palpitations was similar in those with and without arrhythmias. In another study of 518 patients who had 24-hour ECG recordings, 34% had their typical symptoms at a time when the ECG was normal.[21]

Palpitations only rarely are the result of a life-threatening process, although they can be associated with or represent manifestations of underlying ventricular dysfunction or other structural heart disease. Palpitations in a patient with heart disease, especially coronary artery disease, should raise suspicions that the palpitations are due to an arrhythmia.

 Approach to the Patient

Perspective

Arrhythmias may have little meaning if they have no prognostic significance, do not alter hemodynamics or cardiac function, and are not symptomatic. Routine screening of an asymptomatic patient is not recommended. Patients typically seek medical care for palpitations, for an arrhythmia associated with symptoms, a symptom thought due to an arrhythmia, or nonspecific symptoms that may be due to an arrhythmia. Occasionally, an asymptomatic patient is found to have an arrhythmia by an ECG, an ambulatory monitor, an exercise test, or a hospital monitor (placed for no specific reason). Arrhythmias such as ventricular premature beats and atrial fibrillation are so common that it is impractical, and unnecessary, to refer every arrhythmia to the attention of a specialist. Alternatively, with major advances in the management of several cardiac arrhythmias (using ablation and implantable devices), identifying the patient who requires such an intervention can markedly improve the outcome.

 Initial Evaluation and Diagnosis of the Arrhythmia

The initial evaluation includes a careful, circumspect, and complete history (directed toward the symptoms and any potential relationship to an arrhythmia as well as an assessment of potential responsible conditions), a physical examination, a 12-lead ECG at baseline and, if possible, during the arrhythmia. An unhurried, careful, complete history is the key to further appropriate evaluation while avoiding the urge to perform expensive, unnecessary, or potentially risky tests. Several issues should be addressed in the history ( Table 30-1 ).

TABLE 30-1 -- Historical Features of Importance in the Evaluation of the Patient
Which arrhythmia is present?
Does the arrhythmia cause symptoms?
Does the arrhythmia have prognostic significance?
Is the problem life-threatening?
Does the patient require hospital admission or extensive testing?
Is specialist consultation required, and if so, how urgently?
Is treatment required?

The ECG recorded during the arrhythmia and/or symptoms determines the need for further evaluation and treatment. An ambulatory monitor or an event monitor may be needed, in select patients, to secure a diagnosis. If the symptoms are sporadic, but occur daily, an ambulatory (Holter) monitor is the best approach. [22] [23] [24] [25] An event recorder or transtelephonic monitor can help make the diagnosis in a patient with less frequent palpitations. Transtelephonic devices are small, lightweight, and inexpensive. The memory feature allows recording of data without the need for immediate access to telephone transmission. An implantable monitor (Reveal, Medtronic, Minneapolis, Minn.) is now available.[26] The device can record events triggered by the patient or by preselected criteria automatically. The device can record up to 42 minutes of data. If episodes are associated with exercise or physical or mental stress or when an arrhythmia cannot be documented with ambulatory or transtelephonic monitoring, exercise testing may secure a diagnosis.

 Risk Assessment

It is important to determine if an arrhythmia has prognostic importance: Is it a premonitory sign of death? Several conditions are potentially life threatening: ventricular tachycardia and atrial fibrillation in the Wolff-Parkinson-White syndrome. Not all ventricular tachycardias are life threatening: A patient without heart disease, for example, with idiopathic sustained ventricular tachycardia (not idiopathic ventricular fibrillation) has little chance of dying. In contrast, even a single episode of nonsustained ventricular tachycardia in a patient with coronary artery disease and poor left ventricular function due to prior myocardial infarction may be associated with a poor prognosis.[27]

Rarely, an asymptomatic arrhythmia must be treated urgently. Symptoms and their relationship to the arrhythmia require careful assessment. A correlation of the arrhythmia and symptoms is preferred, although not always possible.

 Indications for Inpatient Management

Hospital admission is required: If the patient has significant underlying heart disease such as cardiomyopathy with congestive heart failure, or coronary heart disease with active ischemia, if the arrhythmia is life-threatening and requires rapid reversion (e.g., rapid tachyarrhythmias, polymorphic ventricular tachycardia, prolonged QT interval in a patient with syncope), and if the arrhythmia is uncontrolled or highly symptomatic. Hospital admission is preferred for the elderly patient who may not only have underlying heart disease but also other chronic illnesses such as kidney or liver disease, which may impact on antiarrhythmic therapy.

 Referral to a Specialist

A cardiologist is frequently needed to help manage the complex patient with an arrhythmia; for example, a temporary pacemaker may be needed for a symptomatic bradycardia. An electrophysiologist may be necessary to institute aggressive acute therapy, such as intravenous injection of amiodarone for life-threatening ventricular tachycardia, antitachycardia pacing for acute reversion of an arrhythmia, an implantable cardioverter-defibrillator (ICD), or to reprogram a pacemaker or an ICD ( Table 30-2 ).

TABLE 30-2 -- Conditions Appropriate for to a Specialist
Resuscitated ventricular fibrillation
Sustained ventricular tachycardia
Atrial fibrillation that is difficult to control refractory to standard
therapies
Nonsustained ventricular tachycardia
Symptomatic supraventricular tachycardia that is difficult to control
Sinus bradycardia (sick sinus, tachy-brady syndrome)
Second degree AV block
Unexplained ventricular ectopy in the athlete or in a
symptomatic patient
Syncope with a suspected arrhythmic mechanism
Patients with devices (pacemakers, implantable defibrillators)
who are unstable
Uncontrolled rhythm problems

Integrative Therapy

The decision to start any type of antiarrhythmic therapy depends on the severity and frequency of arrhythmia-related symptoms, the risks of the arrhythmias, and the risks associated with the therapy itself. The need for long-term therapy must be carefully individualized to each patient since the severity and importance of symptoms are highly variable. The symptoms associated with any arrhythmia can have an impact on lifestyle, occupation, driving, and other important daily activities. These issues must be considered for every patient and are evaluated as part of a diagnostic and therapeutic approach.

 Diet

Gastric Distention

Dietary interventions in some cases can influence some arrhythmias. A large meal can distend the stomach and stimulate vagal afferents leading to vagal efferent activation, causing atrial fibrillation in patients who have vagal-mediated atrial fibrillation, hypotension, and bradycardia.

 Food as a Trigger

There may even be some foods that act as triggers, and patients often provide some evidence for this: Alcohol is one of the major triggers for atrial fibrillation and ventricular ectopy. [28] [29] Caffeine is frequently another trigger for ectopic beats but not necessarily atrial fibrillation. [14] [15] It is important to recognize that restriction of alcohol and caffeine may have no effect on arrhythmias. If this is the case restriction will be of no benefit and may adversely influence the patient's lifestyle. Specific food allergies can trigger a reaction causing palpitations. Trans fats, particularly of the 18-2 type (found in doughnuts, fried foods and artificial cheese such as in processed pizza) has been associated with cardiac arrest.[30] Omega-3 fats improve outcomes.[31] Fat balance appears to have an effect on cardiovascular health.[32]

The effects of diet on the autonomic nervous system are complex. Several foods increase sympathetic nervous system tone. High levels of sodium also increase the effects of catecholamines. Electrolytes can influence ventricular ectopy. [33] [34] [35] [36] [37] [38] Eating a large diet that causes bloating and is difficult to digest can alternatively increase vagal tone, which may also enhance the problem of rhythm disturbances. Bloating from excessively fatty, fried, or poorly digestible foods and other foods with which a patient is not accustomed can create a sensation of palpitations.

Caffeine, theophylline, or theobromine present in coffee, tea, or chocolate may be inciting factors or they may have a positive benefit. [39] [40] [41] Trial and error with these food substances is worthwhile, but there is no particular reason to try to eliminate all these foods if they do not have an effect on the arrhythmia. Patients may complain that a specific food triggers a rhythm disturbance by an unknown mechanism. This is not that uncommon, and it is even possible it will be related to some type of allergic reaction or other related issue.

 Botanical Stimulants of Arrhythmia

Specific supplements can trigger arrhythmias. Ma Huang, from the Chinese ephedra plant, contains catecholamines including ephedrine, which can initiate ectopic rhythm disturbances.[42] It has even been suggested that ambertose, ginkgo, and other commonly used substances may exacerbate or even cause arrhythmias. Little data are available on most herbal preparations. Some people find that severe fluctuations in blood sugar levels can trigger rhythm disturbances. A diet that is moderate in unrefined sugar and has high roughage may alter the autonomic effects in the gastrointestinal tract and from the sugar itself to minimize the arrhythmias due to these dietary interventions.

 Diet and Anticoagulation

The diet becomes important in arrhythmia management, especially in patients who are requiring anticoagulation for atrial fibrillation or other arrhythmias. If the diet changes markedly and, due to this, there are significant alterations in vitamin K levels, there will be tremendous fluctuation in the prothrombin time ( Table 30-3 ).

TABLE 30-3 -- Assessing Risk of Warfarin for Nonvalvular Atrial Fibrillation
Step One
Is the patient at Low or High Risk?
 | Low Risk according to ACCP (none of these risk factors):
▪ | Age younger than 65 (high risk 75 yr)
▪ | Previous stroke or transient ischemic attack (double risk)
▪ | Congestive heart failure
▪ | Hypertension
▪ | Diabetes
If Low Risk: treat with aspirin
If Moderate Risk: (1 or 2 of the above): Consider warfarin in relation to the risk of bleeding below
If High Risk: (3 or more of the above): Strongly consider warfarin
Step Two
Is the patient at high bleeding risk?
▪ | Age older than 65
▪ | History of gastrointestinal tract bleeding
▪ | History of stroke
▪ | Recent myocardial infarction, hematocrit <30, creatinine >1.5, or diabetes mellitus
Weigh the potential benefits of warfarin in stroke prevention with the potential risks of bleeding and make your most appropriate therapeutic decision.
Based on guidelines from the American College of Chest Physicians (ACCP) and Ebell MH: Choosing between warfarin (Coumadin) and aspirin therapy for patients with atrial fibrillation. Am Fam Physician 71:2328-2350, 2005.

A balanced diet low in fat and high in roughage that will lead to a moderate level of blood sugar and as little stress as possible on the gastrointestinal tract may improve the arrhythmias.

Exercise

Exercise and physical exertion can be the trigger of a variety of arrhythmias. Maintaining excellent physical health through exercise, however, decreases the effects of the sympathetic nervous system on the heart and the heart rhythm and improves outcomes in almost all circumstances. The sympathetic nervous system often has a major contributory role in the genesis of serious and benign atrial and ventricular arrhythmias. Exercise performed regularly with enhancement of aerobic capacity decreases sensitivity to catecholamines, decreases circulating catecholamine levels, decreases sympathetic nervous system tone, and enhances vagal tone. All of these increase heart rate variability, which decreases the risk for sudden death, and it decreases the potential for catecholamine-initiated or sympathetically initiated atrial and ventricular arrhythmias. Exercise can also modulate other potential rhythm disturbances such as sinus tachycardia. Especially in young women, inappropriate sinus tachycardia and postural orthostatic tachycardia syndrome are potential problems.[43] Inappropriate sinus tachycardia is a condition when the sinus node appears to be hyperactive; the cause for this is not completely known. It might, in part, be related to abnormal sympathetic nervous system stimulation, but it could also be an intrinsic problem with the sinus node. Increasing exercise decreases the potential for this problem. Inappropriate sinus tachycardia can occur after viral syndrome. Exercise down-regulates the sympathetic nervous system and lowers catecholamine levels. By several mechanisms, it can lower heart rate. Exercise appears to be beneficial in treating many arrhythmias, but it must be used with caution, as it is a double-edged sword. For patients with malignant arrhythmias, use of exercise therapy must be performed by a qualified physician who is knowledgeable about the risk benefits and methods of monitoring the patient.

 Lifestyle

Lifestyle has a major impact on arrhythmias. [44] [45] [46] Cigarette smoking and other forms of nicotine have no potential benefit and may be harmful for any individual. [45] [47] Its use can exacerbate risk of sudden death and malignant and benign arrhythmias of all types. Alcohol, although it may have a beneficial effect on cardiovascular mortality, myocardial infarction, and cholesterol, has no benefit for any arrhythmia. The combination of alcohol and nicotine is even more likely to trigger an arrhythmia. Frequently alcohol is used in combination with caffeine and cigarettes. Cigarettes also trigger a variety of rhythm disturbances, including cardiac arrest by several potential mechanisms. If possible, it is best to try to eliminate smoking under any circumstance. The differences between the different types of alcohol are unclear in terms of their ability to trigger rhythm disturbances. It appears that all alcohol can trigger arrhythmias, and it is not clear that a specific type of alcohol, whether it is wine or hard liquor, has a greater propensity to do this.

 Mind-Body

Autonomic variations can occur with a variety of different lifestyle interventions, including meditation, and other mind-body issues. [48] [49] The influence can be profound and may occur by several potential mechanisms: (1) change in autonomic function, (2) a placebo effect, (3) a direct effect on the rhythm, (4) a change in perception of the importance of the arrhythmias to the patient, and (5) shifting of the attention from the arrhythmia to some other issue.

Biofeedback can decrease the number, frequency, and severity of the palpitations related to arrhythmias. Effects of biofeedback have been known for some time. [50] [51] [52] [53] [54] Another issue is the simple process of developing an awareness that a patient can learn to identify a rhythm disturbance as not potentially a noxious experience. The interpretation of the severity of the rhythm disturbance amplifies the severity of the effects on symptoms. By having patients face the problem, it can actually become an issue of empowerment so that the patients can improve their perception of the arrhythmia and its implications. Ultimately, properly used psychosocial therapy can reduce the risk of death.[55] Biofeedback devices can also be used to enhance heart rate variability (see Chapter 96 , Enhancing Heart Rate Variability).

 Meditation

Meditation has been associated with decreased risk of sudden death in high-risk patients due to a reduction in ventricular fibrillation. [48] [49] Meditation may affect the autonomic nervous system in a beneficial way.[56] It may also change the perception of the arrhythmia for those who have a benign cause for their problem.

Meditation and relaxation techniques may also be useful for individuals who have an ICD for life-threatening rhythm disturbances. If the device is activated frequently, it can cause tremendous grief. Meditation and relaxation techniques can improve outcomes in such patients. These techniques may also allow for better patient acceptance of the shocks (see Chapter 100 , Recommending Meditation).

Relaxation appears to have a positive benefit. For years, physicians have used benzodiazepines to treat rhythm disturbances such as atrial fibrillation and supraventricular tachycardia by inducing relaxation. If a patient comes into an emergency department with such an arrhythmia and is allowed to relax, the rhythm will often stop spontaneously (see Chapter 95 , Prescribing Relaxation Techniques).

 Supplements

Coenzyme Q10

Coenzyme Q10 at a dose of 100 to 300 mg/day may decrease episodes of atrial fibrillation by an unknown mechanism. Coenzyme Q10 can also have an effect on ventricular and atrial ectopy.[57]

L-Carnitine

L-Carnitine at a dose of 3 gm/day or more can improve mitochondrial function and left ventricular function and may prevent some atrial and ventricular arrhythmias. Several small, randomized, controlled trials of carnitine have shown a reduction in risk for sudden cardiac death and total death in patients with cardiomyopathy. The mechanism is not clear, but it might be that carnitine improves mitochondrial function and myocardial function due to this. [58] [59] [60] There are no known adverse effects of carnitine.

 Calcium and Magnesium

Calcium and magnesium, approximately 1 gm/day each of a salt (e.g., magnesium sulfate) has been associated with a decrease in arrhythmias. Magnesium can decrease triggered activity and can slow conduction in the AV node. There are a variety of forms of magnesium, including magnesium oxide, which is available in over-the-counter preparation.

Magnesium supplementation given to patients in congestive heart failure in a double-blind, placebo-controlled trial shows improvements in arrhythmias. Individuals taking 3.2 gm/day of magnesium chloride equivalent to 384 mg/day of elemental magnesium had between 23% and 52% occurrences of specific arrhythmias in a 6-week follow-up period.[38]

Copper and Zinc

Three cases have been reported in which ventricular premature beats disappeared after copper supplementation at a dose of 4 mg/day.[36] It turned out that zinc made the arrhythmias worse and that extra zinc can lead to copper deficiency. However, there is a potential problem with copper because high copper levels can lead to atherosclerosis.

 Selenium

A deficiency in selenium can cause heart problems, including arrhythmias. There are no good data, however, to suggest that low selenium levels, that are supplemented, will improve arrhythmia status. [33] [61]

Potassium

Potassium supplementation is extraordinarily important, especially if a patient is taking drugs that are lowering his or her potassium levels. Potassium has been implicated for all types of rhythm disturbances, and potassium deficiencies can lead to torsades de pointes. It is clear that anyone who is at risk with long-QT interval syndrome and specifically drugs that lower potassium should in fact take potassium supplementation. This can also be done through potassium in the diet, including fruits and vegetables that contain high potassium levels.

 Omega-3 Fatty Acids

Omega-3 fatty acids appear to have a direct effect on a variety of myocardial channels that can affect arrhythmias. [65] [66] [67] [68] [69] Specifically, omega-3 fatty acids appear to have an effect on calcium and potassium channels.[70] Omega-3 fatty acids have been shown, in men with symptomatic PVCs, to decrease the risk of PVCs by approximately 70% when given as fish oil, [71] [72] but the data conflict.[73]

Fish oil has also been shown in the GISSI2 Prevenzione Trial to be associated with a decreased risk for total death and sudden death. This study included 11,324 Italians who had had a myocardial infarction within the preceding 3 months. They were randomized to omega-3 polyunsaturated fatty acids (2836), vitamin E (2830), or neither (2828). Those given fish oil had a 45% reduction in sudden death and a 20% decrease in mortality.[70]

The Lyon Diet study and the Physicians' Health study all have shown a benefit to the use of fish oil. The Diet and Reinfarction Trial (DART) trial included 2033 men with acute myocardial infarction, randomized to receive or not to receive advice on diets: decreased fat intake to 30% of total energy, fish at least 2 weekly portions (200 to 400 gm) of fatty fish (or take 1.5 gm of fish oil capsules if unable to take fish) and cereal fiber to 18 gm daily. Those who were given “fish advice” survived substantially and significantly better.[74]

These data have inspired the FAAT Trial, which is a randomized, placebo-controlled trial of 3 gm of fish oil compared to cod-scented olive oil, to look at the incidence of recurrent ventricular arrhythmias in patients who have ICDs and are at risk for sudden death. Many of these patients end up having malignant ventricular arrhythmias leading to shocks from their device. The aim of this study was to decrease the number of shocks. Fish oil was effective in this study, but data conflict.[75]

The data on fish oil on arrhythmias and improving outcomes in patients with heart disease are extensive. [76] [77] Although the data in some cases conflict, fish oil is associated with improved autonomic influences [78] [79] [80]; reduction in atrial fibrillation,[81] especially after cardiovascular surgery[82]; reduction in risk in all-cause mortality; reduction in symptomatic ventricular ectopy; and reduction in depression (depression is associated with increase mortality after myocardial infarction).[83]

Omega-3 fatty acids are available in a variety of forms, not only fish oil.[84] A variety of plant oils can be metabolized into omega-3 fatty acids, including flaxseed oil, which also has other potential benefits,[85] including those on mood. As omega-3 fatty acids can improve mood, they may also have an autonomic affect that can decrease the sensation of arrhythmias or decrease arrhythmias altogether.

 Botanical Therapy

Many of the original antiarrhythmic drugs originated from herbal therapy, including quinidine (a stereoisomer of quinine from cinchona bark), lidocaine, amiodarone (from Khellin, originally from the herb Ammi visnaga), and digoxin (from foxglove).[86] Recent data suggest that several other herbal preparations may have antiarrhythmic effects. Several drugs used in Chinese traditional medicine have been touted as suppressing palpations.

Japanese studies on indole alkaloids from Uncaria rhynchophylla and Amsonia elliptica contain hirsutine, hirsuteine, rhynchophylline, isorhynchophylline, and dihydrocorynantheine.[87] These and beta yohimbine isolated from Amsonia elliptica have shown potential benefit for aconitine-induced arrhythmias in mice and ouabain-induced arrhythmias in guinea pigs.[87] The potency of the antiarrhythmic effects was about the same as ajmaline, an antiarrhythmic drug (no longer available), also an indole alkaloid. Hirsutine and dihydrocorynantheine affect action potentials of the sinoatrial node, the atria, and the ventricles.

Ciwujia (Acanthopanax senticosusharms) used for athletic performance and weight loss may have antiarrhythmic effects. Ciwujia was studied in isolated rat heart with transient coronary occlusion.[88] Ciwujia extract reduced reperfusion-induced ventricular fibrillation and ventricular tachycardia as well as the number of cells with abnormal action potential configurations. Ciwujia may reduce the incidence of malignant arrhythmias.[88]

Angelica and Ginkgo biloba may have a protective influence during myocardial ischemia and reperfusion.[89] In a rat model, the incidence of ventricular premature beats and the total incidence of arrhythmia were greatly reduced in rats.[90]

Licorice root has an antiarrhythmic property.[91] Zhigancao (prepared licorice) injection can antagonize arrhythmias induced by chloroform, catecholamines, aconitine, strophanthine K, and barium chloride. It may slow the heart rate, prolong PR and QT intervals, and antagonize the positive chronotropic response induced by catecholamines. Another component of licorice, sodium 18-beta-glycyrrhetate, strongly counteracts arrhythmia induced by chloroform, lengthens the appearance time of arrhythmia induced by CaCl2, slightly retards the heart rate of rats and rabbits, and partly antagonizes the acceleration effect of isoproterenol on rabbit hearts. The clinical significance of these experimental findings is unclear.[92]

Various herbs are now considered potentially useful by some practitioners to treat ventricular and supraventricular arrhythmias. Motherwort contains bufenolide, glycosides (stachydirine), and alkaloids. A dose between 4 and 5 gm of motherwort can decrease palpitations due to presumably a mild beta-blocking affect, although the exact mechanism that motherwort exerts on the heart to decrease ectopic beats is unclear. No randomized, controlled trial has been performed using motherwort.

Raspberry leaf contains magnesium and other unknown substances that may decrease the rate of palpitation.

Khella (Ammi visnaga) has significant antiarrhythmic effects. In the 1950s, a compound known as Khella was derived from the Ammi visnaga plant. It was used to treat angina due to coronary heart disease with significant improvement in those patients. It has also been used over the years by naturopaths to decrease palpitations. It turns out that Khella is the original substance from which a highly potent antiarrhythmic drug, amiodarone, was derived. The dose of Khella depended on the amount of the substance and the substance in the blood. [93] [94] [95]

Siberian ginseng can cause an apparent increase in digoxin levels.[96] It is unclear whether this is a false serum elevation, if ginseng converts to digoxin in vivo, or whether ginseng alters the metabolism of digoxin.

Hawthorn berry has been used to treat atrial fibrillation and it might have an effect on other rhythm disturbances as well.[96] Hawthorn berry has bathmotropic and dromotropic effects that are ascribed to the flavonoids present. Hawthorn contains hyperoside (vitexin, rhamnose) rutin, and oligomeric procyanidins. A dose of 160 to 900 mg of the water ethanol extract is recommended. It is unclear exactly where this herb works, but it might work on the sodium-potassium ATPase pump similar to digoxin. More likely, hawthorn acts as a phosphodiesterase inhibitor.

Rhodiola (Rhodiola rosea) may have some antiarrhythmic effects[62] in a rat model of adrenaline and CaCl2-induced arrhythmias. The antiarrhythmic effect of the rhodiola may be due to activation of the opioid system and stimulation of kappa-opioid receptors.[63] Rhodiola may affect intracellular calcium handling[64] and may even exacerbate palpitations in some instances.

 Vitamins

A long-standing case of sick sinus syndrome was reported to resolve with supplementation of 800 units/day of vitamin D.[97] However, it is not clear that vitamin D was the cause for this change.

A recent study indicated that vitamin C given postoperatively to patients at risk for atrial fibrillation and patients who have coronary artery bypass graft surgery may have a marked reduction in atrial fibrillation,[98] but these data have not been confirmed. It appears that by whatever mechanism, vitamin C has antiarrhythmic properties and can prevent atrial fibrillation, at least in some patients. The mechanism might be by clearance of free radicals or by anti-inflammatory effect.

 Pharmaceuticals

The standard first-line drug therapy approach for benign PVCs and PACs and for episodes of atrial fibrillation is often a beta-adrenergic blocking drug. This drug alters the autonomic nervous system tone on the heart. It is unclear how effective this approach is. There are good data to suggest it is not effective whatsoever. Further, side effects are common when using these therapies for ectopic beats.

For atrial fibrillation, various antiarrhythmic drugs are available. Their use depends on the underlying heart disease, link to the episodes, age of the patient, severity of symptoms, and the difficulty in maintaining sinus rhythm. The discussions on anti-arrhythmic drug use, anticoagulation, and rate control drugs for atrial fibrillation are beyond the scope of this chapter, but several good references are available.

For ventricular ectopy and PVCs, if beta blockers do not work, there are a variety of antiarrhythmic drugs that can be used including, for normal hearts without any evidence of ischemic heart disease, class IC anti-arrhythmic drugs such as propafenone and flecainide. [5] [6] One concern about these antiarrhythmic drugs, like any antiarrhythmic drug, is they can triple the mortality if underlying heart disease is present. Their use is never completely safe, and there can be other so-called proarrhythmic effects. [1] [2] [3] [4] [5] [6] [7] [8]

A variety of other anti-arrhythmic drugs can be used, but each one of them has significant side effects, and their use is discouraged for benign ventricular ectopy unless the patient is at wit's end.

Although antiarrhythmic drugs can suppress arrhythmias, severe important issues must be considered: proarrhythmia and side effects. All antiarrhythmic drugs have the potential to increase ectopy or induce, or aggravate, monomorphic ventricular tachycardia, torsades de pointes, ventricular fibrillation, conduction disturbances, or bradycardia. This is known as proarrhythmia. [1] [2] [3] [4] [5] [6] [7] [8]

The use of antiarrhythmic drugs should be reserved for clinicians who are expert in their use, and a discussion of this topic is beyond the scope of this chapter.

Although the exact incidence of proarrhythmia is not certain, it is estimated to range from 1% to 15% with various antiarrhythmic drugs. The risk varies according to the type of arrhythmia treated, the presence of structural heart disease, the QT interval, preexisting conduction disturbances, sinus node dysfunction, patient age, the presence of congestive heart failure, and left and right ventricular function. Ironically, the proarrhythmic risk is highest in patients with depressed left ventricular function (e.g., ejection fraction <0.30), the group at highest risk for an arrhythmic event and sudden death; the risk is lowest in those with no organic heart disease.

Identification of proarrhythmia has resulted in the more appropriate use of antiarrhythmic drugs, resulting in a decline in the use and demographics of antiarrhythmic drug therapy. There has been continued use of amiodarone (for improper indications), sotalol, and the class IC drugs in the United States, even though data supporting their use is questionable.

The risk of proarrhythmias from medication is greatest in those who need the most protection. Specifically those with a depressed left ventricular function with an ejection fraction <0.30.

The Risk-Benefit Ratio

The goal of therapy for any arrhythmia is to eliminate symptoms or prevent a potentially serious outcome, primarily a life-threatening arrhythmia and sudden death. These goals must be balanced against the risks associated with antiarrhythmic therapy, including proarrhythmia and the side effects of individual drugs. The case of ventricular premature beats represents an example of the importance of a risk-benefit assessment in each individual patient.

No study has shown that ventricular ectopy suppression in any group of patients with asymptomatic arrhythmia improves survival. The only reason to treat is to suppress symptoms from the arrhythmias as long as it does not worsen the arrhythmias and the prognosis.

 Antiarrhythmic Drug Therapy and Dose Titration

Therapy with some antiarrhythmic drugs is best initiated in the hospital, primarily to monitor for early proarrhythmia. The decision to hospitalize depends on the presence and severity of structural heart disease, the indication for treatment (e.g., etiology of the arrhythmia and type and severity of associated symptoms), and the drug used. If the patient has a life-threatening arrhythmia, drug initiation and dose titration should be performed in the hospital. Follow-up 24-hour ambulatory ECG monitoring is recommended on a regular basis (e.g., every 6 months) to assess for continued drug efficacy and safety. An American College of Cardiology/American Heart Association Task Force has published guidelines for the use of ambulatory monitoring in the assessment of antiarrhythmic drug efficacy.

With the advent of newer approaches to the management of serious and sustained arrhythmias, therapy is moving to “device-based” treatment (implanted defibrillators and pacemakers) and to ablation (to cure the arrhythmias). The use of antiarrhythmic drugs has changed drastically over the years. If a patient has such an arrhythmia, referral to a specialist is in order.

 Ablation Therapy

Another potential treatment that is nonpharmacological includes ablation therapy. Occasionally ablation therapy can be used to eliminate focal triggers for rhythm disturbances in the atrium or ventricles for eliminating PACs and PVCs.

Occasionally, a patient with ventricular bigeminy will not perfuse the PVC and therefore will have an underlying rapid ventricular rate but will not have adequate perfusion, especially with the PVC. As such, what can happen is the patient can develop “tachycardia-mediated cardiomyopathy,” and when this happens heart failure will ensue. By treating the PVC, this problem can be eliminated. Ablation therapy is also used to treat a variety of supraventricular tachyarrhythmias and in fact, atrial fibrillation, especially when paroxysmal, can be treated by ablating focal ectopic beats that often originate from the pulmonary veins. This is an emerging technology and is not completely “ready for prime time.”

 Summary Statement

The problem of arrhythmia management is complex and multifaceted. The treatment depends on the arrhythmia, its implications, the symptoms, and the effect that it has on the patient. Most serious rhythm disturbances need to be referred to a specialist, especially if they are potentially life threatening. If not, an approach to improve outcomes should involve change in lifestyle and exercise. Dietary changes may also be useful. If this is not enough, mind-body effects can be substantial. Consider meditation; acupuncture can have beneficial effects as well. Several herbal preparations may be influence the presence of an arrhythmia, but care must be taken because some supplements such as Ma Huang can worsen an arrhythmia or even create a new, life-threatening one.

PREVENTION PRESCRIPTION

▪ | Avoid arrhythmia triggers if identified and definable (e.g., excess caffeine intake).
▪ | Encourage regular aerobic exercise as long as it does not trigger arrhythmias.
▪ | Provide risk factor reduction to prevent the development of structural heart disease (treatment of hypercholesterolemia, hypertension, smoking, excess ethanol intake).
▪ | Moderate balanced caloric intake and maintenance of appropriate weight.
▪ | For prevention of stress, incorporate meditation, Yoga, and bioenergy techniques.
▪ | Maintain a regular sleep-wake cycle with at least 7-8 hr of adequate sleep nightly.
▪ | Consider supplementing with 1-2 gm of fish oil and encourage 2-3 servings of fish each week.
▪ | Avoid the use of drugs or supplements that stimulate or mimic the effect of catecholamines (e.g., over-the-counter decongestants, ephedra (Ma Huang), caffeine, etc.)

THERAPEUTIC REVIEW

The treatment of arrhythmias cannot be easily standardized and does not fit into any clearly defined algorithmic pathway. The reason for this is the diverse presentations of arrhythmias; the complexity of the management; the great span of problems ranging from completely benign to clearly life threatening; the lack of randomized, controlled clinical data in some instances; the difficulty in diagnosing problems; and the overlapping with many other syndromes. Despite these caveats, some rational common-sense recommendations can be set forth to manage patients who have suspected cardiac arrhythmias.

 For patients with palpitations

• | Diagnosis is crucial and can range from sinus rhythm to various types of ectopy to supraventricular or ventricular tachycardia.
• | If no arrhythmia is documented, consider generalized anxiety/panic attacks and treat accordingly.

Stress reduction techniques such as meditation, Yoga

For patients with symptomatic ectopy/PVCs

▪ Lifestyle

• | Determine the severity of the symptoms and their relation to the [image] arrhythmia. Assess underlying conditions
• | Determine the risk to the patient.
• | For (proven) benign ectopy, discuss the risks of drug therapy and suggest alternatives first

 ▪ Nutrition

• Eliminate dietary or other apparent [image] triggers

▪ Mind-Body

• | Mind-body interventions: meditation, [image] Yoga, Reiki, Qi Gong
• | Counsel the patient about the benign nature of the condition. Patients who [image] understand will be able to tolerate the arrhythmia better.

 ▪ Exercise

• Determine relation to exercise; consider [image] a tailored exercise program

▪ Supplements/Botanicals

• | Suggest omega-3 fatty acids 2-4 gm/day
• | Magnesium supplementation [image] (300-1000 mg qd)
• | Consider herbal approaches [image] (Motherwort 4-5 gm of dried above-ground parts qd)
• | Consider carnitine (3 gm qd)

and then coenzyme Q10 (100-300 mg qd [image] with a meal)

 ▪ Pharmaceuticals

• | Drug therapy only if resistant to above
• | Beta blockade titrated upward. Consider [image] an extended release metoprolol (Toprol XL 50, 100, 200 mg daily or atenolol [Tenormin] 50-100 mg daily).
• | Calcium channel blockers (Diltiazem or [image] Verapamil 120-360 mg daily)
• | Antiarrhythmic drugs as last resort [image] (if no structural heart disease, flecainide, propafenone, sotalol first choice then amiodarone but only in resistant, highly symptomatic cases). Risks may outweigh benefits

 ▪ Ablation Therapy

• Ablative therapy for motivated patients [image] willing to take excess risk. Counsel patients that symptoms are benign.

For patient with paroxysmal atrial fibrillation

▪ Lifestyle/Risk

• | Correlate symptoms with arrhythmia.
• | Determine presence of underlying conditions, including hyperthyroidism.
• | Assess risk to the patient and need [image] for rate control, anticoagulation, maintenance of sinus rhythm.

 ▪ Nutrition

• | Determine triggers, if possible. If a relationship, eliminate caffeine, alcohol, [image] and any potential offending drug.
• | If occurs at night, consider changes [image] in diet (no large meals causing gastric distention).

 ▪ Exercise

• If exercise [image] related, consider an exercise program.

▪ Mind-Body

• | Mind-body interventions (relaxation [image] techniques)
• | Counsel patient and educate about disease process.

 ▪ Acupuncture

• Acupuncture (not well tested but [image] perhaps effective)

▪ Supplements/Botanicals

• | Omega-3 fatty acids (1-2 gm of fish [image] oil daily)
• | Coenzyme Q10 (100-300 mg daily [image] with a meal)
• | Magnesium supplementation [image] (300-1000 mg daily)
• | Hawthorn berry (160-900 mg daily), [image] Motherwort (4-5 gm daily)

 ▪ Pharmaceuticals

• Drug therapy

Beta blockade (to control rhythm and rate). See above for dosage.

Calcium channel blockade (to control rate, diltiazem/verapamil 120-360 mg daily)

Digoxin (little effect) but may help in combination with a beta blocker and if [image] used carefully at proper doses, it is safe.

Antiarrhythmic drugs depend on the [image] patient and the conditions.

Risk-benefit ratio is complex and depends on other diagnosed conditions, symptoms, and antiarrhythmic drug. Amiodarone is most effective but has the most risk of side effects. Propafenone and flecainide can triple the risk of death in patients with underlying heart disease and are contraindicated if coronary disease or impaired ventricular function.

 ▪ Ablation Therapy

• | Ablation of the pulmonary [image] veins (and/or parts of the left atrium)
• | Ablation of the atrioventricular [image] node with a pacemaker (patient remains in atrial fibrillation) not completely effective therapy
• | Ablation of other inciting [image] arrhythmias

REFERENCES

1. Slater W, Lampert S, Podrid PJ, Lown B: Clinical predictors of arrhythmia worsening by antiarrhythmic drugs. Am J Cardiol 1988; 61:349-353.

2. Podrid PJ: Aggravation of arrhythmia by antiarrhythmic drugs: Incidence and predictors. Am J Cardiol 1987; 59:38E-44E.

3. Levy S: Torsades de pointes: A clearly defined syndrome or an electrocardiographic curiosity?. Int J Cardiol 1985; 7:421-427.

4. Roden DM, Woosley RL, Primm RK: Incidence and clinical features of the quinidine-associated long QT syndrome: implications for patient care. Am Heart J 1986; 111:1088-1093.

5. Preliminary report: Effect of encainide and flecainide on mortality in a randomized trial of arrhythmia suppression after myocardial infarction. The Cardiac Arrhythmia Suppression Trial (CAST) Investigators. N Engl J Med 1989; 321:406-412.

6. Effect of the antiarrhythmic agent moricizine on survival after myocardial infarction. The Cardiac Arrhythmia Suppression Trial II Investigators. N Engl J Med 1992; 327:227-233.

7. Velebit V, Podri P, Lown B, et al: Aggravation and provocation of ventricular arrhythmias by antiarrhythmic drugs. Circulation 1982; 65:886-894.

8. The , “Sicilian , Gambit” : A new approach to the classification of antiarrhythmic drugs based on their actions on arrhythmogenic mechanisms. The Task Force of the Working Group on Arrhythmias of the European Society of Cardiology. Eur Heart J 1991; 12:1112-1131.

9. Pratt CM, Camm AJ, Cooper W, et al: Mortality in the Survival With ORal D-sotalol (SWORD) trial: Why did patients die?. Am J Cardiol 1998; 81:869-876.

10. Julian DG, Camm AJ, Frangin G, et al: Randomised trial of effect of amiodarone on mortality in patients with left-ventricular dysfunction after recent myocardial infarction: EMIAT. European Myocardial Infarct Amiodarone Trial Investigators. Lancet 1997; 349:667-674.

11. Cairns JA, Connelly SJ, Roberts R, Gent M: Randomised trial of outcome after myocardial infarction in patients with frequent or repetitive ventricular premature depolarisations: CAMIAT. Canadian Amiodarone Myocardial Infarction Arrhythmia Trial Investigators. Lancet 1997; 349:675-682.

12. Janse MJ, Malik M, Camm AJ, et al: Identification of post acute myocardial infarction patients with potential benefit from prophylactic treatment with amiodarone. A substudy of EMIAT (the European Myocardial Infarct Amiodarone Trial). Eur Heart J 1998; 19:85-95.

13. Boutitie F, Boissel JP, Connelly SJ, et al: Amiodarone interaction with beta-blockers: Analysis of the merged EMIAT (European Myocardial Infarct Amiodarone Trial) and CAMIAT (Canadian Amiodarone Myocardial Infarction Trial) databases. The EMIAT and CAMIAT Investigators. Circulation 1999; 99:2268-2275.

14. Dobmeyer DJ, Stine RA, Leier CV, et al: The arrhythmogenic effects of caffeine in human beings. N Engl J Med 1983; 308:814-816.

15. Donnerstein RL, Zhu D, Samson R, et al: Acute effects of caffeine ingestion on signal-averaged electrocardiograms. Am Heart J 1998; 136:643-646.

16. Rosano GM, Rillo M, Leonardo F, et al: Palpitations: What is the mechanism, and when should we treat them?. Int J Fertil Womens Med 1997; 42:94-100.

17. Barsky AJ, Delamater BA, Clancy SA, et al: Somatized psychiatric disorder presenting as palpitations. Arch Intern Med 1996; 156:1102-1108.

18. Barsky AJ, Cleary PD, Coeytaux RR, Ruskin JN: Psychiatric disorders in medical outpatients complaining of palpitations. J Gen Intern Med 1994; 9:306-313.

19. Weber BE, Kapoor WN: Evaluation and outcomes of patients with palpitations. Am J Med 1996; 100:138-148.

20. Lok NS, Lau CP: Prevalence of palpitations, cardiac arrhythmias and their associated risk factors in ambulant elderly. Int J Cardiol 1996; 54:231-236.

21. Zeldis SM, Levine BJ, Michelson EL, Morganroth J: Cardiovascular complaints: Correlation with cardiac arrhythmias on 24-hour electrocardiographic monitoring. Chest 1980; 78:456-461.

22. Crawford MH, Bernstein SJ, Deedwania PC, et al: ACC/AHA guidelines for ambulatory electrocardiography: Executive summary and recommendations. A report of the American College of Cardiology/American Heart Association task force on practice guidelines (committee to revise the guidelines for ambulatory electrocardiography). Circulation 1999; 100:886-893.

23. Zimetbaum PJ, Josephson ME: The evolving role of ambulatory arrhythmia monitoring in general clinical practice. Ann Intern Med 1999; 130:848-856.

24. Antman EM, Ludmer PL, McGowan N, et al: Transtelephonic electrocardiographic transmission for management of cardiac arrhythmias. Am J Cardiol 1986; 58:1021-1024.

25. Chadda KD, Harrington D, Kushnik H, Bodenheimer MM: The impact of transtelephonic documentation of arrhythmia on morbidity and mortality rate in sudden death survivors. Am Heart J 1986; 112:1159-1165.

26. Krahn AD, Klein GJ, Yee R, Skanes AC: Randomized assessment of syncope trial: conventional diagnostic testing versus a prolonged monitoring strategy. Circulation 2001; 104:46-51.

27. Moss AJ, Hall WJ, Cannon DS, et al: Improved survival with an implanted defibrillator in patients with coronary disease at high risk for ventricular arrhythmia. Multicenter Automatic Defibrillator Implantation Trial Investigators. N Engl J Med 1996; 335:1933-1940.

28. Koskinen P, Kupari M, Leinonen H: Role of alcohol in recurrences of atrial fibrillation in persons less than 65 years of age. Am J Cardiol 1990; 66:954-958.

29. Rigou DG, Pichel G, Fasah L: [Ventricular arrhythmia in young university students without evidence of heart disease]. Medicina 1990; 50:47-51.

30. Lemaitre RN, King IB, Raghunathan TE, et al: Cell membrane trans-fatty acids and the risk of primary cardiac arrest. Circulation 2002; 105:697-701.

31. Leaf A, Xiao YF, Kang JX, et al: Prevention of sudden cardiac death by omega-3 polyunsaturated fatty acids. Pharmacol Ther 2003; 98:355-377.

32. Renaud S, Lanzmann-Petithory D: Dietary fats and coronary heart disease pathogenesis. Curr Atheroscler Rep 2002; 4:419-424.

33. Lehr D: A possible beneficial effect of selenium administration in antiarrhythmic therapy. J Am Coll Nutr 1994; 13:496-498.

34. Lumme JA, Jounela AJ: The effect of potassium and potassium plus magnesium supplementation on ventricular extrasystoles in mild hypertensives treated with hydrochlorothiazide. Int J Cardiol 1989; 25:93-97.

35. Tsuji H, Venditti FJ Jr, Evans JC, et al: The associations of levels of serum potassium and magnesium with ventricular premature complexes. The Framingham Heart Study. Am J Cardiol 1994; 74:232-235.

36. Spencer JC: Direct relationship between the body's copper/zinc ratio, ventricular premature beats, and sudden coronary death. Am J Clin Nutr 1979; 32:1184-1185.

37. Hardarson T, Kristinsson A, Skuladottir G, et al: Cod liver oil does not reduce ventricular extrasystoles after myocardial infarction. J Intern Med 1989; 226:33-37.

38. Bashir Y, Sneddon JF, Staunton HA, et al: Effects of long-term oral magnesium chloride replacement in congestive heart failure secondary to coronary artery disease. Am J Cardiol 1993; 72:1156-1162.

39. Mehta A, Jain AC, Mehta MC, Billie M: Caffeine and cardiac arrhythmias: An experimental study in dogs with review of literature. Acta Cardiol 1997; 52:273-283.

40. Chou T: Wake up and smell the coffee: Caffeine, coffee, and the medical consequences. West J Med 1992; 157:544-553.

41. Myers MG, Harris L: High-dose caffeine and ventricular arrhythmias. Can J Cardiol 1990; 6:95-98.

42. Haller CA, Benowitz NL: Adverse cardiovascular and central nervous system events associated with dietary supplements containing ephedra alkaloids. N Engl J Med 2000; 343:1833-1838.

43. Shen WK, Low PA, Jahangir A, et al: Is sinus node modification appropriate for inappropriate sinus tachycardia with features of postural orthostatic tachycardia syndrome?. Pacing Clin Electrophysiol 2001; 24:217-230.

44. Lochen ML: The Tromso Study: associations between self-reported arrhythmia, psychological conditions, and lifestyle. Scand J Prim Health Care 1991; 9:265-270.

45. Hinkle LE Jr, Thaler HT, Merke DP, et al: The risk factors for arrhythmic death in a sample of men followed for 20 years. Am J Epidemiol 1988; 127:500-515.

46. Albert CM, Manson JF, Cook NR, et al: Moderate alcohol consumption and the risk of sudden cardiac death among US male physicians. Circulation 1999; 100:944-950.

47. McCarty MF: Fish oil may be an antidote for the cardiovascular risk of smoking. Med Hypotheses 1996; 46:337-347.

48. Alexander CN, Orme-Johnson DW, Schneider RH, Walton KG: Effects of transcendental meditation compared to other methods of relaxation and meditation in reducing risk factors, morbidity, and mortality. Homeostasis 1994; 35:243-264.

49. Zamarra JW, Scheider RH, Besseghini I, et al: Usefulness of the transcendental meditation program in the treatment of patients with coronary artery disease. Am J Cardiol 1996; 77:867-870.

50. Weiss T: Biofeedback training for cardiovascular dysfunctions. Med Clin North Am 1977; 61:913-928.

51. Johnston D: Clinical applications of biofeedback. Br J Hosp Med 1978; 20:561-566.

52. Silver BV, Blanchard EB: Biofeedback and relaxation training in the treatment of psychophysiological disorders. Or are the machines really necessary?. J Behav Med 1978; 1:217-239.

53. Janssen K: Treatment of sinus tachycardia with heart-rate feedback. J Behav Med 1983; 6:109-114.

54. Vaitl D: [“One need not be a fakir or guru.” Biofeedback as an interdisciplinary research technic]. Fortschr Med 1984; 102:541-544.

55. Cowan MJ, Pike KC, Budzynski HK: Psychosocial nursing therapy following sudden cardiac arrest: Impact on two-year survival. Nurs Res 2001; 50:68-76.

56. Cysarz D, Bussing A: Cardiorespiratory synchronization during Zen meditation. Eur J Appl Physiol 2005; 95:88-95.

57. Langsjoen PH, Langsjoen AM: Overview of the use of CoQ-10 in cardiovascular disease. Biofactors 1999; 9:273-284.

58. Lango R, Smolenski RT, Narkiewicz M, et al: Influence of l -carnitine and its derivatives on myocardial metabolism and function in ischemic heart disease and during cardiopulmonary bypass. Cardiovasc Res 2001; 51:21-29.

59. Arsenian MA: Carnitine and its derivatives in cardiovascular disease. Prog Cardiovasc Dis 1997; 40:265-286.

60. Mondillo S, Faglia S, D'Aprile N, et al: [Therapy of arrhythmia induced by myocardial ischemia: Association of l -carnitine, propafenone and mexiletine]. Clin Ter 1995; 146:769-774.

61. Godwin KO: Abnormal electrocardiograms in rats fed a low selenium diet. Q J Exp Physiol Cogn Med Sci 1965; 50:282-288.

62. Maimeskulova LA, Maslov LN: [The anti-arrhythmia action of an extract of Rhodiola rosea and of omega-tyrosol in models of experimental arrhythmias]. Eksp Klin Farmakol 1998; 61:37-40.

63. Maimeskulova LA, Maslov LN, Lishmanov Iu B, et al: [The participation of the mu-, delta- and kappa-opioid receptors in the realization of the anti-arrhythmia effect of Rhodiola rosea]. Eksp Klin Farmakol 1997; 60:38-39.

64. Zhang DL, Zhang YT, Yin JJ, et al: Oral administration of Crataegus flavonoids protects against ischemia/reperfusion brain damage in gerbils. J Neurochem 2004; 90:211-219.

65. Billman GE, Hallaq H, Leaf A: Prevention of ischemia-induced ventricular fibrillation by omega-3 fatty acids. Proc Natl Acad Sci U S A 1994; 91:4427-4430.

66. Xiao YF, Kang JX, Morgan FP, Leaf A: Blocking effects of polyunsaturated fatty acids on Na+ channels of neonatal rat ventricular myocytes. Proc Natl Acad Sci U S A 1995; 92:11000-11004.

67. Kang JX, Leaf A: Prevention and termination of beta-adrenergic agonist-induced arrhythmias by free polyunsaturated fatty acids in neonatal rat cardiac myocytes. Biochem Biophys Res Commun 1995; 208:629-636.

68. Leaf A: Omega-3 fatty acids and prevention of ventricular fibrillation. Prostaglandins Leukot Essent Fatty Acids 1995; 52:197-198.

69. Hallaq H, Sellmayer A, Smith TW, Leaf A: Protective effect of eicosapentaenoic acid on ouabain toxicity in neonatal rat cardiac myocytes. Proc Natl Acad Sci U S A 1990; 87:7834-7838.

70. Hallaq H, Smith TW, Leaf A: Modulation of dihydropyridine-sensitive calcium channels in heart cells by fish oil fatty acids. Proc Natl Acad Sci U S A 1992; 89:1760-1764.

71. Sellmayer A, Witzgell H, Lorenz RL, Weber PC: Effects of dietary fish oil on ventricular premature complexes. Am J Cardiol 1995; 76:974-977.

72. Christensen E.E. JH, Jessen T, et al: Omega-3 fatty acids and ventricular extrasystoles in patients with ventricular tachyarrhythmias. Nutr Res 1995; 15:1-8.

73. Geelen A, Brouwer IA, Schouten EG, et al: Effects of omega-3 fatty acids from fish on premature ventricular complexes and heart rate in humans. Am J Clin Nutr 2005; 81:416-420.

74. Burr ML, Fehily AM, Gilbert JF, et al: Effects of changes in fat, fish, and fibre intakes on death and myocardial reinfarction: Diet and reinfarction trial (DART). Lancet 1989; 2:757-761.

75. Raitt MH, Connor WE, Morris C, et al: Fish oil supplementation and risk of ventricular tachycardia and ventricular fibrillation in patients with implantable defibrillators: A randomized controlled trial. JAMA 2005; 293:2884-2891.

76. Chung MK: Vitamins, supplements, herbal medicines, and arrhythmias. Cardiol Rev 2004; 12:73-84.

77. Holub DJ, Holub BJ: Omega-3 fatty acids from fish oils and cardiovascular disease. Mol Cell Biochem 2004; 263:217-225.

78. Christensen JH: Omega-3 fatty acids and the risk of sudden cardiac death: Emphasis on heart rate variability. Dan Med Bull 2003; 50:347-367.

79. Monahan KD, Wilson TE, Ray CA: Omega-3 fatty acid supplementation augments sympathetic nerve activity responses to physiological stressors in humans. Hypertension 2004; 44:732-738.

80. Holguin F, Tellez-Rojo MM, Lazo M, et al: Cardiac autonomic changes associated with fish oil vs soy oil supplementation in the elderly. Chest 2005; 127:1102-1107.

81. Mozaffarian D, Psaty BM, Rimm EB, et al: Fish intake and risk of incident atrial fibrillation. Circulation 2004; 110:368-373.

82. Calo L, Bianconi L, Colivicchi F, et al: Omega-3 fatty acids for the prevention of atrial fibrillation after coronary artery bypass surgery: A randomized, controlled trial. J Am Coll Cardiol 2005; 45:1723-1728.

83. Mozaffarian D, Ascherio A, Hu FB, et al: Interplay between different polyunsaturated fatty acids and risk of coronary heart disease in men. Circulation 2005; 111:157-164.

84. Platt R: Current concepts in optimum nutrition for cardiovascular disease. Prev Cardiol 2000; 3:83-87.

85. Ander BP, Weber AR, Rampersad PP, et al: Dietary flaxseed protects against ventricular fibrillation induced by ischemia-reperfusion in normal and hypercholesterolemic rabbits. J Nutr 2004; 134:3250-3256.

86. Benson H, McCallie Jr DP: Angina pectoris and the placebo effect. N Engl J Med 1979; 300:1424-1429.

87. Ozaki Y: Pharmacological studies if indole alkaloids obtained from dom plants, Uncaria rhynchophylla Miq. and Amsonia elliptica Roem Schult. Nippon Yakurigaku Zasshi 1989; 94:17-26.

88. Tian BJ, Gao TL, Song ZL: [Effects of ciwujia (Acanthopanax senticosus Harms) on reperfusion-induced arrhythmia and action potential alterations in the isolated rat heart]. Zhongguo Zhong Yao Za Zhi 1989; 14:493-495.508, 512

89. Shen J, Wang J, Zhao B, et al: Effects of EGb 761 on nitric oxide and oxygen free radicals, myocardial damage and arrhythmia in ischemia-reperfusion injury in vivo. Biochim Biophys Acta 1998; 1406:228-236.

90. Zhuang XX: [Protective effect of Angelica injection on arrhythmia during myocardial ischemia reperfusion in rat]. Zhong Xi Yi Jie He Za Zhi 1991; 11:360-361.

91. Chen R, Yuan C: [Experimental anti-arrhythmic effects of zhigancao (prepared licorice) injection]. Zhongguo Zhong Yao Za Zhi 1991; 16:617-619.inside back cover

92. Klepser TB, Klepser ME: Unsafe and potentially safe herbal therapies. Am J Health Syst Pharm 1999; 56:125-138.quiz 139-141

93. Rauwald HW, Brehm O, Odenthal KP: The involvement of a Ca2+channel blocking mode of action in the pharmacology of Ammi visnaga fruits. PlantaMed 1994; 60:101-105.

94. Balbaa SI, Zaki AY, Abdel-Wahab SM: A micro-method for the estimation of khellin in presence of other constituents of Ammi visnaga fruits. Planta Med 1968; 16:329-334.

95. Chen M, Stohs SJ, Staba EJ: The biosynthesis of radioactive khellin and visnagin from C14-acetate by Ammi visnaga plants. Planta Med 1969; 17:319-327.

96. Miller LG: Herbal medicinals: Selected clinical considerations focusing on known or potential drug-herb interactions. Arch Intern Med 1998; 158:2200-2211.

97. Kessel L: Sick sinus syndrome cured by … vitamin D?. Geriatrics 1990; 45:83-85.

98. Carnes CA, Chung MK, Nakayama T, et al: Ascorbate attenuates atrial pacing-induced peroxynitrite formation and electrical remodeling and decreases the incidence of postoperative atrial fibrillation. Circ Res 2001; 89:E32-E38.


MD Consult: Books: Rakel: Integrative Medicine: chapter 31 - Stroke (Cerebrovascular Disease)

chapter 31 – Stroke (Cerebrovascular Disease)

Lee Litvinas, MD

Pathophysiology 337
Screening 338
Integrative Therapy 338
Nutrition 338
Vitamins and Supplements 339
Botanicals 339
Exercise and Movement 339
Energy Medicine 339
Mind-Body 339
Neurofeedback 340
Pharmaceuticals 340
Surgical Approaches 341
Prevention Prescription 341
Therapeutic Review 342
Pathophysiology

Stroke continues to be the third leading cause of death in the United States, after heart disease and neoplasm. There are about 750,000 new strokes yearly, resulting in approximately 150,000 to 200,000 deaths. [1] [2] [58] Stroke is the second most frequent cause of death in Japan and China and the most common cause of death worldwide.[4] Ischemic strokes account for 85% to 90% of all strokes in Western societies, with the remainder coming from intracranial hemorrhages. Ischemic strokes are classified as thrombotic, embolic, vasoconstrictive, or veno-occlusive in etiology. Most hemorrhagic strokes are hypertensive in etiology. The brain is exquisitely sensitive to interruptions in blood flow because neurons have no energy reserves. Neurologic symptoms begin to develop in as little as 10 seconds after blood flow is compromised.[2] A transient ischemic attack by definition refers to neurologic symptoms occurring for less than 24 hours, whereas a stroke by definition refers to neurologic symptoms of more than 24 hours' duration. The type of symptoms expressed are a reflection of the territory of the brain injured and can be further traced back to particular blood vessels that have been compromised. The most common pathophysiologic processes that contribute to cerebrovascular disease are the end manifestations of atherosclerosis and hypertension and are therefore amenable to a combination of prevention strategies and therapeutic options. Major modifiable risk factors for stroke are hypertension, smoking, diabetes mellitus, and elevated cholesterol. [58] [58] [58] The contribution of these risk factors to the development of cerebral arteriosclerosis is well known. Additional risk factors include obesity, carotid stenosis, homocystinemia, high concentration of C reactive protein, high dietary intake of fat and salt, lack of fruits and vegetables in the diet, a sedentary lifestyle, hormonal replacement therapy in women, lower levels of achieved education, and lower levels of cognitive function. [7] [8] [9] [10] [11] [12] Nonmodifiable risk factors include age older than 55 years, male gender, African American and Hispanic ethnicity, and a maternal or paternal family history of stroke. African Americans living in the southeastern United States have a higher than expected stroke mortality rate, and this region is known as the “stroke belt.” [7] [13]

Screening

Screening tests should focus first on identifying the presence and determining the severity of major risk factors. For hypertension screening programs, combined systolic and diastolic hypertension as well as isolated systolic hypertension should be easy to identify over the course of several blood pressure measurements. Diastolic blood pressure values consistently greater than 90 mm Hg and/or systolic blood pressure values consistently greater than 140 mm Hg indicate hypertension. Prehypertension has also been identified as a risk factor for stroke, which is defined as diastolic blood pressure 80 to 89 mm Hg and systolic blood pressure 120 to 129 mm Hg. Smoking and accompanying nicotine addiction are self-identifiable. Occult diabetes and insulin resistance can be found by looking for the usual elevations in glycohemoglobin, fasting glucose, and triglycerides, as well as low levels of high-density lipoprotein cholesterol. Elevation of low-density lipoprotein cholesterol levels, particularly in association with atherosclerotic heart disease, increases stroke risk and should be addressed. [14] [15]

After identification of major risk factors, screening for other potentially modifiable risk factors is warranted. Nonfasting levels of homocysteine normally range from 5 to 12 μmol/L.[16] Homocysteine values above this range and high-normal values in patients with comorbid disease indicate the need for vitamin B complex supplementation. [17] [18] Screening for obesity is usually done using the usual parameters of body mass index greater than 27 and waist-to-hip ratio greater than 1.0 for men and 0.8 for women. Dietary patterns need to be reviewed for adequate consumption of fruits, vegetables, and types of fats; intake can be determined via a patient's food diary or by a questionnaire. Exercise patterns should also be easily self-identifiable. The association of hormone replacement therapy and stroke risk is now well documented. [8] [10] [19] [20] [21] Benefits and risks of hormone replacement therapy need to be carefully reviewed and individualized with each patient, taking into account any underlying tendencies toward osteoporosis, breast cancer, or hypercoagulable state.

Prevention and treatment of stroke must also include a discussion of screening for carotid artery stenosis. Studies are clear that endarterectomy is beneficial for symptomatic patients with high-grade stenosis. [8] [22] In asymptomatic carotid artery stenosis, the risk for stroke increases in direct proportion to severity of the stenosis. A decision to intervene surgically appears acceptable for asymptomatic high-grade stenosis with greater than 60% occlusion in patients with few comorbid conditions and if endarterectomy is performed by a surgeon having a less than 3% morbidity and mortality rate. [22] [23] [24] [25] [26] Carotid artery stenting is rapidly becoming an alternative to carotid endarterectomy, especially in high-risk patients.[22]

Integrative Therapy

There is an emerging body of literature and front-line clinical experience that supports taking an integrative medicine approach to the prevention and treatment of cerebrovascular disease. This requires a review of nutrition, supplements, vitamins, botanicals, bodywork, mind-body, energy medicine, and other lifestyle issues that can have a positive effect on the prevention and treatment of cerebrovascular disease. In addition, pharmaceuticals and surgical approaches are by definition an essential part of an integrative medicine treatment plan.

 Nutrition

It is now recognized that atherosclerosis is a disease of chronic inflammation; therefore, basic diet modification should focus on eliminating foods with proinflammatory effects.[27] Accordingly, foods containing trans-fatty acids—in particular, partially hydrogenated fats—should be avoided. Likewise, adherence to a diet rich in omega-3 fatty acids will improve cardiovascular and cerebrovascular health. [28] [29] [30] [31] Omega-3 fatty acids as a class have anti-inflammatory properties; food sources include salmon and flaxseed oil (see Chapter 88 , The Anti-Inflammatory Diet).[32]

A diet that supplies most fat calories from monounsaturated fats such as olive oil appears to be less atherogenic. Daily red meat consumption also increases stroke risk and should be avoided.

Basic recommendations to improve diet for control of diabetes should be followed. These include eating low glycemic index foods (see Chapter 87 , Glycemic Index and Glycemic Load) with high-fiber content, such as legumes, whole grains, and vegetables. Whole grain consumption has been shown to be associated with lower risk for stroke in women.[33]

Ischemic stroke risk can be decreased significantly by consuming more fruits and vegetables.[9] Cruciferous vegetables (broccoli, cauliflower, cabbage, and watercress, among others), green leafy vegetables, and citrus fruits have the most effect. An increment of one serving per day of fruits or vegetables has been reported to be associated with a 6% lower risk of ischemic stroke.

Homocysteine blood levels can be decreased by eating foods rich in folic acid, vitamin B6, and vitamin B12. Folic acid sources include green leafy vegetables, mushrooms, dried beans, and whole wheat bread. Vitamin B6 (pyridoxine) is found in greatest concentration in whole grain products, nuts, beans, spinach, and lean meat. Good sources of vitamin B12 are milk, eggs, fish, cheese, and some cooked sea vegetables. Extra intake of blueberries, spinach, and blue-green algae (spirulina) has been shown to reduce ischemic infarct size in experimental models.[34]

The Mediterranean diet best fits these dietary recommendations; it consists of lots of fruits and vegetables, whole grains, fish, and an occasional glass of red wine.

Soy consumption has also been positively correlated with beneficial effects on atherosclerosis and stroke.[35]

If there are no contraindications or aversions protective effects from alcohol can be achieved with consumption of as little as one drink per week. Alcohol should be limited to no more than two drinks per day, as with consumption of higher amounts the protective effect for ischemic stroke is surpassed by an increased risk for hemorrhagic stroke.

 Vitamins and Supplements

If dietary goals are not achievable, then use of supplements should be considered. The effect of additional intake of vitamins E, C, and carotenoids on stroke risk has been studied, but the results are often difficult to interpret. [36] [37] [38] [39] [40] [41] [42] [43] [44] In general the reported studies suggest that vitamin C tends to decrease risk for hemorrhagic stroke and may also decrease risk for ischemic stroke, vitamin E tends to increase the risk for hemorrhagic stroke while decreasing the risk for ischemic stroke, and beta carotene likewise tends to increase risk for hemorrhagic stroke and decrease risk for ischemic stroke. Such evidence seems to dictate caution in the use of vitamin E and beta-carotene supplementation in patients with difficult-to-control hypertension. The carotenoid lutein (yellow pigment) has been shown to be associated with decreased risk for both hemorrhagic and ischemic stroke and is therefore worth considering as a supplement.[36] In addressing the relation between antioxidant consumption and stroke risk, there appears to be no substitute for a diet rich in fruits and vegetables.

Fish oil supplements that have been purified and distilled to remove toxic impurities are an excellent idea if there are deficits in dietary omega-3 fatty acids.

Supplementing daily with a B-50 or B-100 complex vitamin combination gives added assurance against high homocysteine levels and is without significant side effect.[45]

Supplementing with calcium carbonate or calcium citrate in a dose of about 1500 mg daily improves blood pressure. Magnesium oxide in a dose of about 500 mg daily in divided doses helps to control both hypertension and diabetes yet must be avoided in individuals with chronic kidney disease.

 Botanicals

Much evidence is now suggesting that green tea consumption is neuroprotective, so consider replacing coffee consumption with a cup of green tea. [46] [47]

In general, minced raw garlic tends to lower cholesterol, acts as a mild anticoagulant, and may relax smooth muscle of arteries. One or two cloves a day can be minced or roasted whole and added to meals.

Protecting the brain against hypoxemic injury has been shown to be one of the actions of Ginkgo biloba, so this botanical is worth considering as a supplement.[48] It has also been shown to be neuroprotective in healthy and cognitively intact adults.[49] Doses range from 120 to 240 mg of Ginkgo biloba extract standardized to contain 6% terpenes and 24% flavone glycosides in divided doses two or three times a day.

Supplement and botanical recommendations should be directed to the appropriate risk factor identified in the patient. Other chapters in this book focus specifically on diabetes, hypertension, atherosclerosis, and hyperlipidemia.

Exercise and Movement

Aerobic exercise 30 to 45 minutes a day lowers hypertension, improves lipid profiles, combats insulin resistance, and enhances elasticity of arteries supplying the brain. The practice of Qi Gong has been impressively shown to decrease hypertension and related conditions such as stroke.[50] Tai Chi Chuan has been shown to improve social and general function after stroke.[51] Practicing Yoga Asanas has a long history of improving vascular and neurologic health and is highly recommended for both prevention and treatment of stroke. [52] [53] Massage therapy releases tension, helps decrease spasm, and is a valuable ally in stroke therapy. In obese patients, weight loss via a balanced approach that combines common-sense caloric restriction with an exercise program will decrease stroke risk substantially.

 Energy Medicine

Healing Touch

Anyone who has any clinical experience working with patients day in and day out recognizes the power of healing touch and the value of approaching patients with healing intentions. Such efforts may not be immediately perceived by patients, yet it is intuitive that benefits do become apparent with time.

 Acupuncture

Acupuncture has been demonstrated to help individuals who have experienced a stroke remain independently functioning in their homes.[54] In addition there is experimental evidence accumulating that acupuncture is neuroprotective. [55] [56] [57] In a 2005 Cochrane review of acupuncture for acute stroke, 14 trials involving 1208 patients were included. There was a trend in the acupuncture group showing fewer patients dying or becoming dependent. There was also a trend showing improved global neurologic function. The effects were only modestly more beneficial than sham acupuncture. Acupuncture was safe without significant side effects.[58]

Mind-Body

Art therapy, music therapy, and journaling are time-tested activities that improve all markers of general good health. Breathwork is perhaps one of the most powerful and often overlooked modalities for prevention and treatment of cerebrovascular disease. The reader is referred to the Mind Body section within Part III, Tools for Your Practice, for an excellent review of multiple beneficial techniques including guided imagery, self-hypnosis, and other relaxation methods. Evidence is accumulating that motor imagery is useful cognitive strategy that translates to recovery from hemiparesis.[59] Activities for stroke patients that facilitate getting out into natural surroundings are becoming an important component of many stroke rehabilitation programs.[60] Stress reduction programs have been shown to reduce carotid atherosclerosis in hypertensive African Americans, a result that is likely generalizable.[61] Stress reduction is essential and should be tailored to the needs and preferences of the individual. Options include meditation, simple breathing techniques, listening to relaxing music, going for walks, engaging in Yoga or Tai Chi, spending more time in nature, trying a news-free holiday, and pursuing a mindful approach to daily activities. In addition expressive art therapy, pet therapy, and journaling are well-documented stress reduction techniques. Developing a social network with persons who have a similar philosophy toward health and lifestyle should be encouraged.

 Neurofeedback

A promising therapy for stroke victims involves retraining the injured brain. [62] [63] [64] When the brain is injured by stroke or head trauma, healthy brain waves needed for normal cognition, alertness, and mental focusing (beta waves defined as over 13 Hz and alpha waves 8–12 Hz) are often replaced by brain waves that are more associated with inattentive states of consciousness (theta waves 4–8 Hz), or there may be excessive anxiety and tension (too many beta waves). A baseline map of a patient's brainwave pattern is obtained and is called a quantitative EEG. This is then used to guide intervention. The goal is to train the brain to express healthier, preferred brain waves and is done through a form of operant conditioning, rewarding expression of desired brain wave patterns and discouraging those patterns less desirous. The technique requires strategic placement of a few electrodes to the scalp, which then generate brain waves that are electronically processed and presented back to the patient in a simplified format enabling the patient to identify the preferred pattern. Multiple sessions are usually required.

 Pharmaceuticals

Statins are a class of pharmaceuticals that inhibit the rate-limiting step in hepatic cholesterol biosynthesis. These agents were first shown to significantly decrease the risk of stroke in patients with underlying coronary artery disease and now the evidence is becoming generalizable to many patient populations. [14] [15] [65] [66] There are numerous statins to choose from and should be individualized to a patient's overall health status and tolerances. If a statin is prescribed, it is essential to consider coprescribing over-the-counter coenzyme Q10 at 30 to 90 mg daily to help prevent myalgias. Anticoagulants are often used after an initial stroke and range in choice from aspirin alone, to aspirin with dipyridamole (Aggrenox), to thienopyridines such as clopidogrel (Plavix), to the strongest anticoagulant, warfarin (Coumadin). [67] [68] Indications for therapy are based on the clinical status of the individual patient ( Table 31-1 ).

TABLE 31-1 -- Approved Medical Therapies for Stroke Prevention
NAME | MECHANISM OF ACTION | DAILY DOSE | ADMINISTRATION | MAJOR ADVERSE EFFECTS | INDICATIONS
Aspirin | Antiplatelet, CO pathway inhibitor | 81-325 mg | 81-325 mg PO qd | GI upset, bleeding | AIS, stroke prophylaxis
Dipyridamole- ASA combination, slow-release (Aggrenox) | Antiplatelet, PDE and CO pathway inhibitor | ASA 50 mg + DP 400 mg | ASA 25 + DP 200 PO bid | Headache, diarrhea, GI irritation | Stroke prophylaxis, I/F other antiplatelets
Clopidogrel (Plavix) | Antiplatelet, ADP pathway inhibitor | 75 mg | 75 mg PO qd | Rash, diarrhea, GI irritation | Stroke prophylaxis, I/F other antiplatelets
Ticlopidine (Ticlid) | Antiplatelet, ADP pathway inhibitor | 500 mg | 250 mg PO bid | Diarrhea, rash, neutropenia (CBC q 2 wk × 6) | Stroke prophylaxis, I/F other antiplatelets
Warfarin (Coumadin) | Anticoagulant, limits gamma-carboxylation of factors II, VII, IX, and X and proteins C and S | Adjusted dose | PO adjusted dose to INR target | ICH, systemic bleed, drug interactions | Stroke prophylaxis, INR 2-3 for most cardioembolisms, INR 3-4.5 for prosthetic valves
Heparin, unfractionated, high-dose | Anticoagulant, catalyst for thrombin-antithrombin binding | Adjusted 1000 IU/hr infusion, no bolus | Adjusted IV infusion, target PTT 1½-2 × control | ICH, systemic bleeding, immune thrombocytopenia | Large-vessel stenosis or cardioembolism
Recombinant t-PA (Activase) | Thrombolytic, plasminogen activator | 0.9 mg/kg (max 90 mg) | 10% dose IV bolus, 90% dose IV infusion × 1 hr | ICH, systemic bleeding | AIS ≤3 hr onset
ADP, adenosine diphosphate; AIS, acute ischemic stroke; ASA, acetylsalicylic acid (aspirin); CBC, complete blood count; CO, cyclooxygenase; DP, dipyridamole; GI, gastrointestinal; ICH, intracerebral hemorrhage; I/F, intolerance/failure; INR, international normalized ratio; PDE, phosphodiesterase; PTT, partial thromboplastin time; t-PA, tissue plasminogen activator. From Rakel RE, Bope ET (eds): Conn's Current Therapy 2001, 53rd ed. Philadelphia, WB Saunders, 2001, p 903.

A “baby aspirin” (81 mg daily) is recommended in patients with any risk factors for stroke and with no bleeding tendencies. Warfarin is essential therapy for individuals with atrial fibrillation as primary and secondary stroke prevention, unless contraindications to anticoagulation are present. Clopidogrel is becoming less of an option for stroke therapy as clinicians are finding less efficacy. As always, pharmaceuticals for control of hypertension, diabetes, and hyperlipidemia are selected according to the individual needs of the patient.

 Surgical Approaches

As mentioned in the earlier section on screening, carotid endarterectomy and carotid artery stenting are useful and can be lifesaving.

Surgical referral should be considered in asymptomatic individuals with a 60% or greater carotid stenosis.

PREVENTION PRESCRIPTION

▪ | The warning signs of stroke should be reviewed with patients. In addition, patients should be counseled to seek immediate medical attention for unexplained paralysis, numbness, slurred speech, severe headache, confusion, or dizziness.
▪ | Any risk factors for stroke should be identified and appropriate interventions instituted to control modifiable risk factors such as hypertension, diabetes, smoking, elevated cholesterol levels, atherosclerosis, elevated homocysteine level, and obesity.
▪ | A diet rich in fruits, vegetables, and fiber is recommended because an increment of one serving daily decreases the risk for ischemic stroke by 6%.
▪ | Patients with any risk factors, modifiable or nonmodifiable, should consider taking one baby aspirin (81 mg) daily. Contraindications include any bleeding tendencies and concurrent anticoagulant therapy.
▪ | Patients should exercise aerobically daily for 30 to 45 minutes if possible, and consider other forms of body involvement such as Yoga, Tai Chi, and Qi Gong.
▪ | Dietary fat consumption should be altered to include more omega-3 fatty acids and monounsaturated fats. Alternatively or in addition to a diet rich in omega-3 fatty acids, consider supplementing with fish oil capsules that have been purified or distilled to remove toxins, usually a 1-gm capsule up to three a day.
▪ | Saturated, hydrogenated, and trans fats should be avoided.
▪ | Alcohol consumption should be limited to 1 or 2 drinks per day at most, preferably 1 a week.
▪ | Older, at-risk adults may be screened for asymptomatic high-grade carotid stenosis (i.e., > 60% occlusion).
▪ | Stress reduction techniques such as meditation, breathing exercises, and nature walks should be practiced regularly.
▪ | Development of a social network that promotes a healthy lifestyle should be encouraged.
▪ | Supplement with a B vitamin (B-50 or B-100) complex daily.

THERAPEUTIC REVIEW
▪Nutrition

• | Increase consumption of fruits and vegetables, increase omega-3 fatty [image] acid–rich foods, avoid red meat, avoid trans-fatty acids, obtain fat calories primarily from monosaturated oils, try to adhere to the Mediterranean diet.
• | Increase dietary fiber.
• | Increase foods rich in folic acid (beans, [image] green leafy vegetables).
• | Increase fresh garlic consumption.

 ▪Vitamins and Supplements

• | Vitamin C 250-500 mg bid
• | Lutein 2-4 mg qd
• | Vitamin B-50 or B-100 complex qd
• | Calcium carbonate or calcium citrate 1500 mg qd
• | Fish oil 1 gm capsule up to tid

 ▪Botanicals

• | Green tea consumption several cups/day
• | Ginkgo biloba extract 120-240 mg standardized to contain 6% terpenes and 24% flavone glycosides in divided doses bid-tid

 ▪Exercise/Body Movement

• | Aerobic exercise 30 min/day
• | Weight loss
• | Qi Gong, Tai Chi, therapeutic Yoga, massage therapy all are good choices for primary and secondary prevention.

 ▪Energy Medicine

• | Acupuncture
• | Healing touch and acupuncture

 ▪Mind-Body

• | Motor activity imagery
• | Stress reduction programs involving meditation techniques, e.g., mind-body stress reduction program
• | Neurofeedback
• | Breathwork, expressive art therapy, music therapy, pet therapy, and journaling
• | Increase activity in natural surroundings

 ▪Pharmaceuticals

• | Statins have been shown to be effective especially with underlying coronary artery disease
• | Aspirin 81 mg up to 325 mg qd
• | More aggressive use of anticoagulants, e.g., dipyridamole and warfarin, require a highly individualized approach

 ▪Surgery

• | Carotid endarterectomy for high-grade symptomatic stenosis
• | Carotid endarterectomy for asymptomatic stenosis >60%

REFERENCES

1. Zivin JA: Approach to cerebrovascular diseases. In: Goldman L, Ausiello D, ed. Cecil's Textbook of Medicine, 22nd ed.. Philadelphia: WB Saunders; 2004.

2. Easton JD, Hauser S, Martin J: Cerebrovascular diseases. In: Harrison TR, Fauci AS, ed. Harrison's Principles of Internal Medicine, 14th ed.. New York: McGraw-Hill; 1998.

3. American Heart Association Stroke Statistics web site: http://americanheart.org/statistics/stroke.html

4. Barnett Hi, Eliasziw M, Meldrum HE: Evidence based cardiology: Prevention of ischaemic stroke. BMJ 1999; 318:1539-1543.

5. Tirschwell DL, Smith NL, Heckbert SR, et al: Association of cholesterol with stroke risk varies in stroke subtypes and patient subgroups. Neuorlogy 2004; 63:1868-1875.

6. Elkind MS, Flint AC, Sciacca RR, et al: Lipid-lowering agent use at ischemic stroke onset is associated with decreased mortality. Neurology 2005; 65:253-258.

7. Hayward P: News from the international stroke conference, Feb 2-4 2005. Lancet Neurology 2005; 4:146.

8. Goldstein LB, Adams R, Becker K, et al: Primary prevention of ischemic stroke: A statement for healthcare professionals from the Stroke Council of the American Heart Association. Stroke 2001; 32:280-299.

9. Joshipura J, Ascherio A, Manson J, et al: Fruit and vegetable intake in relation to risk of ischemic stroke. JAMA 1999; 282:1233-1239.

10. Bath PM, Gray LJ: Association between hormone replacement therapy and subsequent stroke: A meta-analysis. BMJ 2005; 12:330.

11. Sachdev PS, Brodaty H, Valenzuela MJ, et al: Progression of cognitive impairment in stroke patients. Neurology 2004; 63:1618-1623.

12. Elkins JS, O'Meara ES, Longstreth WT, et al: Stroke risk factors of high cognitive function. Neurology 2005; 63:793-799.

13. Bravata DM, Wells CK, Gulanski B, et al: Racial disparities in stroke risk factors: The impact of socioeconomic status. Stroke 2005; 36:1507-1511.Epub Jun 16, 2005

14. White HD, Simes RI, Anderson NE, et al: Pravastatin therapy and the risk of stroke. N Engl J Med 2000; 343:317-326.

15. Herbert PR, Gaziano JM, Chan KS, et al: Cholesterol lowering with statin drugs, risk of stroke, and total mortality. JAMA 1997; 278:313-321.

16. Eikelboom JW, Lonn E, Genest J, et al: Homocysteine and cardiovascular disease: A critical review of the epidemiologic evidence. Ann Intern Med 1999; 131:363-375.

17. Bostom A, Rosenberg IH, Silbershatz H, et al: Nonfasting plasma total homocysteine levels and stroke incidence in elderly persons: The Framingham Study. Ann Intern Med 1999; 131:352-355.

18. Selhub J, Jacques PF, Rosenberg IH, et al: Serum total homocysteine concentrations in the Third National Health and Nutrition Examination Survey (1991-1994): Population reference ranges and contribution of vitamin status of high serum concentrations. Ann Intern Med 1999; 131:331-339.

19. Gabriel SR, Carmona L, Roque M, et al: Hormone replacement therapy for preventing cardiovascular disease in post-menopausal women. Cochrane Database Syst Rev (2)CD002229, 2005.

20. Farquhar CM, Marjoribanks J, Lethaby A, et al: Long-term hormone therapy for perimenopausal and postmenopausal women. Cochrane Database Syst Rev (3)CD004143, 2005.

21. Simon JA, Hsia J, Cauley JA, et al: Postmenopausal hormone therapy and risk of stroke: The Heart and Estrogen Progestin Replacement Study (HERS). Circulation 2001; 103:638-642.

22. Brott TG, Brown RD, Meyer FB, et al: Carotid revascularization for prevention of stroke: Carotid endarterectomy and carotid artery stenting. Mayo Clin Proc 2004; 79:1197-1208.

23. In: Fieschi C, Fisher M, ed. Prevention of Ischemic Stroke, London: Martin Dunitz; 2000.

24. Gubitz G, Sandercock P: Regular review: Prevention of ischaemic stroke. BMJ 2000; 321:1455-1459.

25. Cina CS, Clase CM, Haynes RB: Carotid endarterectomy for symptomatic carotid stenosis (Cochrane Review). Available at www.cochrane.org/cochrane/revabstr/ab001081.htm

26. Ingall Ti, Dodick DW, Zimmerman RS: Carotid endarterectomy. Which patients can benefit?. Postgrad Med 2000; 107:97-100.

27. Gariballa SE: Nutritional factors in stroke. Br J Nutr 2000; 84:5-17.

28. Djoussé L, Folsom AR, Province MA: Dietary linolenic acid and carotid atherosclerosis: The National Heart, Lung, and Blood Institute Family Heart Study. Am J Clin Nutr 2003; 77:819-825.

29. Skerrett PJ, Hennekens CH: Consumption of fish and fish oils and decreased risk of stroke. Prev Cardiol 2003; 6:38-41.

30. Mozaffarian D, Longstreth WT Jr, Lemaitre RN, et al: Fish consumptions and stroke risk in elderly individuals: The cardiovascular health study. Arch Intern Med 2005; 165:200-206.

31. Iso H, Sato S, Umemura U, et al: Linoleic acid, other fatty acids, and the risk of stroke. Stroke 2002; 33:2086-2093.

32. Weil A: Eating Well for Optimum Health, New York: Alfred A Knopf; 2000.

33. Liu S, Manson JE, Stampfer MJ, et al: Whole grain consumption and risk of ischemic stroke in women: A prospective study. JAMA 2000; 284:1534-1540.

34. Wang Y, Chang CF, Chou J, et al: Dietary supplementation with blueberries, spinach, or spirulina reduces ischemic brain damage. Exp Neurol 2005; 193:75-84.

35. Branca F, Lorenzetti S: Health effects of phytoestrogens. Forum Nutr 2005; 57:100-111.

36. Ascherio A, Rimm EB, Hernan MA, et al: Relation of consumption of vitamin E, vitamin C, and carotenoids to risk for stroke among men in the United States. Ann Intern Med 1999; 130:963-970.

37. Leppala JM, Virtamo J, Fogelholm R, et al: Vitamin E and beta carotene supplementation in high risk for stroke: A subgroup analysis of the Alpha-tocopherol, Beta-carotene Cancer Prevention Study. Arch Neurol 2000; 57:1503-1509.

38. Hirvonen T, Virtamo J, Korhonen P, et al: Intake of flavonoids, carotenoids, vitamins C and E, and risk of stroke in male smokers. Stroke 2000; 31:2301-2306.

39. Yochum LA, Folsom AR, Kushi LH: Intake of antioxidant vitamins and risk of death from stroke in postmenopausal women. Am J Clin Nutr 2000; 72:476-483.

40. Pearce KA, Boosalis MG, Yeager B: Update on vitamin supplements for the prevention of coronary artery disease and stroke. Am Fam Physician 2000; 62:1359-1366.

41. Ullegaddi R, Powers HJ, Gariballa SE, et al: Antioxidant supplementation enhances antioxidant capacity and mitigates oxidative damage following acute ischaemic stroke. Eur J Clin Nutr 2005; 59:1367-1373.

42. Kris-Etherton PM, Lichtenstein AH, Howard BV, et al: Antioxidant vitamin supplements and cardiovascular disease. Circulation 2004; 110:637-641.

43. Toole JF, Malinow MR, Chambless LE, et al: Lowering homocysteine in patients with ischemic stroke to prevent recurrent stroke, myocardial infarction, and death: The Vitamin Intervention for Stroke Prevention (VISP) randomized controlled trial. JAMA 2004; 291:565-575.

44. Morris CD, Carson S: Routine vitamin supplementation to prevent cardiovascular disease: A Summary of the Evidence for the U.S. Preventive Services Task Force. Ann Intern Med 2003; 139:56-70.

45. Schwammenthal Y, Tanne D: Homocysteine B vitamin supplementation, and stroke prevention: from observational to interventional trials. Lancet Neurol 2004; 3:493-495.

46. Choi YB, Kim YI, Lee KS, et al: Protective effect of epigallocatechin gallate on brain damage after transient middle cerebral artery occlusion in rats. Brain Res 2004; 1019:47-54.

47. Negishi H, Xu JW, Ikeda K, et al: Black and green tea polyphenols attenuate blood pressure increases in stroke-prone spontaneously hypertensive rats. J Nutr 2004; 134:38-42.

48. Logani S, Chen MC, Tran T, et al: Actions of Ginkgo biloba related to potential utility for the treatment of conditions involving cerebral hypoxia. Life Sci 2000; 67:1389-1396.

49. Crews WD Jr, Harrison DW, Griffin ML, et al: The neuropsychological efficacy of gingko preparations in healthy and cognitively intact adults. Herbalgram 2005; 67:43-62.

50. Cohen K: The Way of Qi Gong, New York: Ballantine; 1997.

51. Hart J, Kanner H, Gilboa-Mayo R, et al: Tai Chi Chuan practice in community-dwelling persons after stroke. Int J Rehabil Res 2004; 27:303-304.

52. Bastille JV, Gill-Body KM: A yoga-based exercise program for people with chronic poststroke hemiparesis. Phys Ther 2004; 84:33-48.

53. Khalsa DS: The chakras and their dysfunctions. Meditation as Medicine, New York: Pocket Books; 2001.

54. Hopwood V, Lewith GT: Does acupuncture help stroke patients become more independent?. J Altern Complement Med 2005; 11:175-177.

55. Gan P, Cheng JS, Ng YK, et al: Role of GABA in electro-acupuncture therapy on cerebral ischemia induced by occlusion of the middle cerebral artery in rats. Neurosci Lett 2005; 383:317-321.

56. Lee JD, Chon JS, Jeong HK, et al: The cerebrovascular response to traditional acupuncture after stroke. Neuroradiology 2003; 45:780-784.Epub Aug 27, 2003

57. Lo YL, Cui SL, Fook-Chong S, et al: The effect of acupuncture on motor cortex excitability and plasticity. Neurosci Lett 2005; 384:145-149.

58. Zhang SH, Liu M, Asplund K, Li L: Acupuncture for acute stroke. Cochrane Database Syst Rev (2)CD003317, 2005.

59. Stevens JA, Stoykov ME: Using motor imagery in the rehabilitation of hemiparesis. Arch Phys Med Rehabil 2003; 84:1090-1092.

60. Detweiler MB, Warf C: Dementia wander garden aids post cerebrovascular stroke restorative therapy: A case study. Altern Ther Health Med 2005; 11:54-58.

61. Castillo-Richmond A, Schneider RH, Alexander CN, et al: Effects of stress reduction on carotid atherosclerosis in hypertensive African Americans. Stroke 2000; 31:568-573.

62. Bearden TS, Cassisi JE, Pineda M: Neurofeedback training for a patient with thalamic and cortical infarctions. Appl Psychophysiol Biofeedback 2003; 28:241-253.

63. Wing K: Effect of neurofeedback on motor recovery of a patient with brain injury: a case study and its implication for stroke rehabilitation. Top Stroke Rehabil 2001; 8:45-53.

64. Rozelle GR, Budzynski TH: Neuropathy for stroke rehabilitation: a single case study. Biofeedback Self Regul 1995; 20:211-228.

65. Zieden B, Olsson AG: The role of statins in the prevention of ischemic stroke. Curr Atheroscler Rep 2005; 7:364-368.

66. Byington RP, Davis BR, Plehn JF, et al: Reduction of stroke events with Pravastatin: The Prospective Pravastatin Pooling (PPP) project. Circulation 2001; 103:387-392.

67. Fleming KD, Brown RD, Petty GW, et al: Evaluation and management of transient ischemic attack and minor cerebral infarct. Mayo Clin Proc 2004; 79:1071-1086.

68. Fulgham JR, Ingall TJ, Stead LG, et al: Management of acute ischemic stroke. Mayo Clin Proc 2005; 79:1459-1469.


MD Consult: Books: Rakel: Integrative Medicine: Section 5 - Allergy/Intolerance

Section 5 – Allergy/Intolerance

chapter 32 – Asthma

John D. Mark, MD

Pathophysiology 347
Risk Factors and Triggers 347
Monitoring Issues 348
Integrative Therapy 348
Environment 348
Nutrition 348
Exercise 349
Botanicals 349
Supplements 351
Pharmaceuticals 352
Biomechanical Approaches 352
Mind-Body Therapy 353
Other Therapies to Consider 354
Prevention Prescription 355
Therapeutic Review 355
Pathophysiology

Asthma was once considered a process that affected the airways with excessive mucus production, bronchial smooth muscle contraction, and swelling that caused obstruction. It is now known that asthma is a chronic inflammatory process resulting in the previously mentioned findings that is accompanied by structural changes to the airways, including deposition of matrix leading to thickening of the airway wall— so-called remodeling. The airways are infiltrated with various inflammatory cells, including eosinophils and mononuclear cells, which lead to a cellular response causing damage at the epithelial cell level with cellular leakage in the microvascular space. The smooth muscle is hypertrophied and characterized by new formation of vessels and an increase in interstitial collagen. These structural changes occur in early childhood, at the inception of asthma,[1] indicating that they are fundamental to pathogenesis and occur parallel to, rather than as a consequence of, airway inflammation.[2] This remodeling of the airway has led medical practitioners to advocate the use of anti-inflammatory medications earlier in the treatment of asthma.

Research into the immunologic basis for asthma has shown that in genetically susceptible individuals, airborne allergens are taken up at the mucosal surface and selective peptides are generated, which then influence T cells to develop into type 2 helper T (Th2) cells. The expansion of the pro-inflammatory Th2 cell population causes a cascade of cytokines to be released in addition to the upregulation of adhesion molecules, which trap and activate passing leukocytes, specifically eosinophils, basophils, and monocytes.[3] Finally, these Th2 cells induce the production of allergic antibody immunoglobulin E (IgE), ultimately resulting in the clinical manifestation of allergy and asthma.

 Risk Factors and Triggers

It is thought that asthma often begins in childhood and may be due to an interaction of several factors ( Fig. 32-1 ). Studies of genetic links in families with more than one member with asthma have shown certain regions of chromosomes 5q and 11q to be of interest. However, studies have also shown that in different populations these links are not simple, and susceptibility seems to be determined by several genes that have an effect in different aspects of asthma. Genes have been identified that are linked to the Th2 cytokine signaling pathway, Th2 cell differentiation, airway remodeling, adaptive immune responses, and IgE levels. Thus, the natural course of asthma will vary considerably according to asthma phenotype and the environmental influences.[4]

FIGURE 32-1 The condition of a patient's asthma may change with the environment, activities, and other factors. When the patient is well, monitoring and treatment are still needed to maintain control

Asthma symptoms can be triggered by several factors ( Table 32-1 ). Infections with viruses such as respiratory syncytial virus have been thought to be triggers not only for their ability to cause airway swelling and obstruction but also for their influence on the cellular response of the immune system, making it more asthma prone.

TABLE 32-1 -- Triggers for Symptoms of Asthma
Allergens such as house dust mites, pets, and pollens
Colds and viral infections
Exercise
Gastroesophageal reflux disease (stomach acid flowing back up the esophagus)
Medications and foods
Emotional anxiety
Air pollutants such as tobacco smoke, wood smoke, chemicals, and ozone
Occupational exposure to allergens, vapors, dust, gases, and fumes
Strong odors and sprays such as perfumes, household cleaners, cooking fumes, paints and varnishes
Air pollutants such as ozone

Monitoring Issues

Peak (respiratory) flow monitors have been promoted by both national and international guidelines to be used to objectively measure pulmonary function in the home for patients with asthma. Often, patients may feel poorly or anxious but this may not correlate with actual pulmonary function abnormalities. Peak flow monitors (used in patients as young as age 7 years) can be used not only to assess pulmonary function but also to dictate use of medications. If the flow is a certain value (each asthmatic patient has his or her own range of flows), medication can be either increased or decreased. If peak flow is significantly decreased, medical attention should be considered. The most important considerations in the use of peak flow meters are that the patient is motivated (effort-dependent measurement) and that the patient has guidelines (preferably written) for responding to a measured peak flow value.

 Integrative Therapy

Environment

It is important to reduce exposure to dust mites and cockroaches, to which many patients with asthma are sensitive. House dust mites, microscopic insects that live off dead skin cell flakes, are all around us even though we cannot see them. The mites and their waste products can be allergenic. To limit exposure to dust mites, especially in the bedroom where they are most common, one should (1) enclose pillows and mattresses in airtight polyurethane covers or use fiberfill products instead of down or foam pillows, (2) remove carpeting (hardwood or linoleum floor is better) and curtains, (3) wash sheets and stuffed toys (for pediatric patients) in hot water every week, and (4) clean bedrooms frequently with a vacuum that has a high-efficiency particulate air (HEPA) filter. Cockroaches and their feces are another trigger for asthma, so cleanliness is important to decrease their presence; in addition, it helps to wash floors and counters frequently to eliminate their debris.

 Nutrition

Diet therapies or nutritional advice is the most common “alternative” therapy that is given by allopathic physicians for patients with asthma. It has long been thought that eliminating certain “allergenic” type foods and decreasing exposure to things such as dairy products (believed to be associated with increased mucus production) will help with chronic asthma symptoms and their severity.[5] The easiest way to do an elimination diet is to pick a food that the patient appears to be sensitive to, such as nuts or eggs, and then eliminate it from the diet for 2 weeks. At the end of 2 weeks, gently reintroduce the food into the diet. If there is a significant change, such as bloating or headaches, the patient may indeed be sensitive to that particular food (see Chapter 86 , Adverse Food Reactions and the Elimination Diet). There have been few studies to support these claims, although one study did suggest that there is a reduction in symptoms in an adult asthmatic after adoption of a restricted diet. Some epidemiologic studies suggest that dietary habits influence lung function. The populations with higher intake of polyunsaturated fatty acids (omega-6 fatty acids) have a higher prevalence of asthma, eczema, and allergic rhinitis.

Following are the nutritional recommendations for patients with asthma:
1. Eliminate potential allergens:
a. | Any food with a history of intolerance (gastrointestinal disturbance or eczema).
b. | Sulfites (especially in dried fruits).
c. | Food additives (aspartame, benzoates, and yellow dye #5).
d. | Dairy products (for a trial period, as mentioned previously).
2. | Increase intake of fruits and vegetables, because they are rich in antioxidants, levels of which have been shown to be low in patients with chronic lung problems such as asthma.
3. | Increase intake of omega-3 fatty acid intake by eating cold-water fish (e.g., sardines, herring, and salmon) and reduce intake of omega-6 fatty acids by eliminating vegetable oils and instead using olive oil (see Chapter 88 , The Anti-Inflammatory Diet).

If intake of dairy products is decreased or eliminated (especially in children), a calcium supplement should be considered.

Exercise

Although exercise in itself can induce symptoms in patients with asthma, numerous studies have shown that asthma can be better controlled in patients who regularly exercise. As to what type of exercise: no study illustrates the superiority of one type of exercise over another. It had long been assumed that swimming may be beneficial because the environment is moister and cold dry air may actually exacerbate asthma symptoms. Studies have not supported this concept; instead, it is recommended that any exercise that the patient will do on a regular basis that does not cause increased symptoms should be encouraged.

The older the patient, the better he or she does with asthma by following an exercise regimen. This effect might, in part, have to do with the better self-image and overall improved health associated with regular exercise in adults.

 Breathing Exercises

Breathing exercises and breathing retraining have been used in the management of asthma (Buteyko, yoga, physiotherapy). One specific form of breathing therapy, known as the Buteyko breathing technique (BBT), has been thought to help asthma by decreasing the respiratory rate and allowing the carbon dioxide concentration in the lungs and blood to rise, resulting in bronchodilation. This technique dates back to 1952, when Dr. Buteyko theorized that “hidden” hyperventilation caused asthma symptoms. In vitro studies indicate that having a low alveolar Pco2 could result in bronchoconstriction and greater airway resistance. Results of other studies suggest that this breathing technique may be beneficial, but the studies have been small and actual Pco2 values have not been measured. Only four published clinical trials and two conference abstracts have evaluated BBT. Although all have reported improvements in one or more outcome measures, the results have not been consistent.[6] A systematic review concludes that “no reliable conclusions can currently be drawn concerning the use of breathing exercises for asthma in clinical practice.”[7]

Yoga

Yoga embodies many of the previously discussed therapies for improving the health of patients with asthma. Because it is a form of exercise, it has a cardiovascular component; it involves using regulated breathing exercises (pranayama); and it is a mind-body method that uses relaxation and meditation, which are included in many yoga practices. One study in adults showed that yoga helped decrease medication use, and lower anxiety,[8] and another that yoga reduced airway hyperresponsiveness and improved some aspects of quality of life.[9]

Botanicals

Use of botanicals is one of the oldest and most widely used therapeutic approaches in all of asthma care worldwide. Historical theories and treatments used in breathing disorders have persisted over thousands of years.[10] Although there is a large amount of knowledge and information regarding herbal or botanical treatment of asthma, a significant part of it is not based on any well-designed or well-performed clinical studies.[11] Many of the botanicals used are similar to pharmaceuticals in their chemical properties. Many botanicals are used traditionally, and tradition varies by culture.

 Ginkgo (Ginkgo biloba)

The ginkgo tree is also known as maidenhair tree and the forty-coin tree. Ginkgo products come from the leaves of a member of the ginkgo family, a living fossil more than 200 million years old. Most commercial leaf production is from plantations in South Carolina, France, and China.

Ginkgo in various forms has been used in China for hundreds of years. It is available under various brands, and many forms have been standardized. Ginkgo's active ingredient is ginkgolide, which is thought to be a platelet-activating factor (PAF) antagonist and may decrease airway inflammation.[12] It is also thought to be a powerful antioxidant.

Studies have been performed on ginkgo and its role in improving cerebral circulation and helping with memory loss. Its use has been promoted in degenerative dementia and for other circulatory problems. There are few studies in asthma, but improvement in pulmonary function with ginkgo has been reported.[13]

Dosage

The typical dose of ginkgo is 120 to 240 mg in a divided dose, 2 or 3 times/day. Allow 4 to 8 weeks for therapeutic benefit to become evident.

 Precautions

No real side effects are reported for ginkgo by itself, but ginkgo should be avoided if the patient is pregnant or nursing. Ginkgo has been reported to interact with warfarin, aspirin, and other anticoagulant therapy; patients taking any of these agents either should avoid using ginkgo or should be monitored carefully for bleeding potential.

 Coleus (Coleus forskohlii)

Coleus is a fairly uncommon botanical in the United States, but it has a long history of use for respiratory and asthma problems in India in the Ayurvedic medicine tradition. A member of the mint family, Coleus forskohlii grows wild on the mountain slopes of Nepal, India, and Thailand. Traditionally, it was used for a variety of purposes, including treatment of skin rashes, asthma, bronchitis, insomnia, epilepsy, and angina. It is thought to act much like theophylline and has been studied as an effective bronchodilator. Coleus has been shown to increase intracellular cyclic adenosine monophosphate levels and to stabilize cells that release histamine, although its clinical value is still to be determined.[14]

Dosage

A common dosage recommendation for coleus is 50 mg 2 or 3 times/day of an extract standardized to contain 18% forskolin.

 Precautions

No precautions have been reported, but coleus should be used with caution with antihypertensive (beta-blocker) and anticoagulant therapy.

 Ma Huang (Ephedra sinica)

Ma huang, also known as Chinese ephedra and Chinese joint fir, has been commonly used as an asthma remedy in China for thousands of years. The pharmaceutical ephedrine (derived from Ephedra sinica) was used in asthma therapy until the advent of more specific beta-agonist medications. Ma huang may be part of many combinations of other botanicals, including licorice and other anti-inflammatories. Botanicals and supplements containing Ephedra alkaloids have now appeared in many preparations for losing weight and increasing energy.

 Dosage

Ephedra is not recommended for use in the treatment of asthma because of warnings from the U.S. Food and Drug Administration (FDA) and reports of serious side effects especially when it was used in combination with caffeine and other stimulants, such as bitter orange.

 Precautions

Ma huang botanicals and its combination products have the most serious potential for side effects. Deaths associated with its use have been reported. Central nervous system problems such as nausea, vomiting, sweating, and nervousness, along with heart palpitations, tachycardia, hypertension, anxiety, and even myocardial infarction, also have all been reported.[15]

Complications, including death, have been reported when Ma huang is taken in high doses or with caffeine-containing products. Death has even been noted with only one use of this substance.

Licorice (Glycyrrhiza glabra)

Licorice, also known as liquorice, sweet wood, and sweet root, has been used as a cough remedy and asthma treatment. The active ingredient is glycyrrhizin, also called glycyrrhizic acid. Its effect in treating asthma is in the anti-inflammatory nature of licorice and the enhancement of endogenous steroids. Licorice is also thought to be an expectorant, aiding in the expulsion of mucus from the bronchial passages.

 Dosage

Suggest using a licorice extract with the glycyrrhizin removed (deglycyrrhized licorice [DGL]). A popular brand is Caved-S, taken at 760 mg 2 or 3 times/day. If the glycyrrhizin-containing extract is used, then 100 mg/day is the maximum suggested dosage.

 Precautions

The side effects are minimal if less than 10 mg of the glycyrrhizic acid is taken daily and prolonged use is avoided. Long-term use, however, can cause headache, hypertension, dizziness, edema, and other signs of aldosteronism (through the binding of mineralocorticoids). It may also cause low serum potassium and should be avoided in patients taking cardiac glycosides, blood pressure medications, corticosteroids, diuretics, or monoamine oxidase inhibitors.

Owing to the side effects of the crude licorice, it is recommended that DGL be used. Most studies involving DGL deal with its role in gastroesophageal reflux and gastric ulcer disease.

Kanpo (Shinpi-To, Saiboku-To)

Combination herbs/remedies such as saiboku-to (Asian) blend black cumin, chamomile, cinnamon, cloves, rosemary, sage, spearmint, and thyme into a botanical combination that reduces asthma symptoms. It is thought to be effective through the anti-inflammatory properties of blocking 5-lipoxygenase and/or inhibiting platelet-activity factor (PAF).[16] PAF is produced by several of the inflammatory cells, including eosinophils, causing airway hyperreactivity, microvascular leaks, increased airway secretions, and epithelial permeability.

 Dosage

This combination herbal preparation is usually prepared as a tea, taken 2 to 4 times/day, depending on the particular brand used.

 Precautions

No problems reported with these combination therapies have been reported.

 Pycnogenol

Pycnogenol (a proprietary mixture of water-soluble bioflavonoids extracted from French maritime pine) has been used for its anti-inflammatory properties in conditions such as asthma. Pycnogenol is a blend of several bioflavonoids—catechin, epicatechin, taxifolin, oligomeric procyanidins, and phenolic fruit acids such as ferulic acid and caffeic acid. It is thought to exert its effect by blocking leukotrienes and other cytokines that increase inflammation and cause asthma symptoms. A study in children with asthma has shown that Pycnogenol improved pulmonary function and reduced the need for rescue medications.[17]

Dosage

Pycnogenol is supplied in 30-, 50- and 100-mg tablets. The usual dosage is 30 to 100 mg/day for maintenance therapy. The manufacturer recommends 1 mg/kg/day.

 Precautions

No serious side effects have been reported, but Pycnogenol is recommended to be taken with or after meals because it has an astringent taste. There have been reports of minor side effects, including gastrointestinal discomfort, headache, nausea, and dizziness, which resolve when the botanical is discontinued.

 Supplements

Vitamins and Minerals

In addition to botanical and herbal preparations for the long-term treatment of asthma, vitamins and minerals are used frequently. As with most of the treatments mentioned thus far, few studies support their use, but historically they have been thought to help with asthma and chronic respiratory symptoms.

 ▪ VITAMIN C

Vitamin C has been studied in asthma, and although the results were mixed, one randomized trial did demonstrate reduced asthma symptoms. Vitamin C was also found to be protective against exercise-induced asthma.[18] Another study using vitamin C in 201 patients with asthma for 16 weeks did not show any clinical benefit.[19] It is thought that vitamin C inhibits histamine release and promotes vasodilatation by increasing production of prostacyclin.

 Dosage

250 to 500 mg 1 or 2 times/day.

 ▪ VITAMIN B6

Vitamin B6 was shown in a double-blind, randomized study to improve peak flow rates in a group of adults with severe asthma.[20] In patients with low serum pyridoxine (vitamin B6), supplementation helped decrease episodes of wheezing. Lowering of serum vitamin B6 levels may be a side effect of common asthma medications.

 Dosage

100 to 200 mg/day.

 Precautions

High doses—usually more than 500 mg/day—and prolonged use of vitamin B6 have been associated with peripheral neuropathy.

 ▪ VITAMIN E

Intake of vitamin E is suggested in the diet or through supplementation for asthma, because patients who have a high antioxidant intake have fewer pulmonary problems.

 Dosage

400 IU/day of mixed tocopherols.

 ▪ MAGNESIUM

Magnesium's role in decreasing bronchospasm has been investigated in both the conventional and the complementary and alternative medicine (CAM) communities. Intravenous magnesium is now commonly used for serious asthma symptoms (status asthmaticus). The use of oral magnesium has been studied and, in adults, shown to decrease symptoms but not to improve pulmonary function in one study and to have no benefit in another. [19] [21]

Dosage

200 to 400 mg/day (magnesium gluconate and magnesium glycinate are the forms least likely to cause diarrhea).

 Precautions

A problem with using oral magnesium is the tendency of the preparations to cause diarrhea.

 ▪ SELENIUM

Selenium is another potent antioxidant used in many inflammatory conditions, including asthma. One randomized, placebo-controlled trial conducted for 14 weeks in 24 patients with asthma found evidence of clinical improvement but no effect on objective markers such as lung function.[22]

Dosage

100 to 200 g/day.

 ▪ FISH OIL

The use of anti-inflammatory medication is now the standard in asthma treatment. If the diet could be altered to decrease the propensity for development of inflammatory precursors, conditions such as asthma would be less problematic. The use of omega-3 essential fatty acids in adequate amounts in the diet may limit leukotriene synthesis by blocking arachidonic acid metabolism. A rich source of omega-3 fatty acid is fish oils. Because eating cold-water oily fish (mackerel, sardines, herring, salmon, and cod) is not common in most Western diets, the use of fish oil capsules has become more standard. Epidemiologic studies in populations that do eat this type of diet have shown it to significantly reduce the risk of asthma and improve pulmonary function. The vegetarian sources of omega-3 fatty acids (flaxseed oil, canola oil, and soy oil) are used even less in most diets, so the study of fish oil in asthma has been investigated.[23]

Dosage

One 500-mg capsule 2 or 3 times/day. It may take several months to demonstrate benefit.

 Pharmaceuticals

Bronchodilators

Bronchodilators have long been used to help alleviate the bronchospasm and difficulty breathing that are associated with asthma “attacks.” There are several different classes. Commonly used beta-agonists are albuterol (Proventil/Ventolin) and salmeterol (Serevent). A newer formulation of albuterol (levalbuterol [Xopenex]) has been found to have fewer cardiovascular side effects. The anticholinergic agent ipratropium bromide (Atrovent) and a combination of ipratropium bromide and albuterol (Combivent) are used most commonly in adults with asthma and chronic obstructive lung disease. There are also the methylxanthines (theophylline and aminophylline). The methylxanthines are used as second- or third-line drugs because they have more significant side effects and their use requires serum level monitoring.

 Dosage

Albuterol (Proventil/Ventolin): 2 to 4 puffs of a metered-dose inhaler (MDI), 1 to 3 times/day as needed.
Levalbuterol (Xopenex): 1 inhalation vial (three strengths) per nebulizer 3 times/day or by MDI 2 puffs 1 to 3 times/day as needed.
Salmeterol (Serevent) (long-acting beta-agonist): 1 actuation of the dry powder inhaler (DPI) twice a day.
Ipratropium bromide (Atrovent or Combivent): 2 puffs of an MDI 2 to 4 times/day.
Methylxanthines (theophylline): Dosage is age- and weight-dependent.

Precautions

Beta-agonists may cause rapid or irregular heartbeat, insomnia, and nervousness. The anticholinergic medications have few side effects except for occasional dry mouth or headache. The theophylline-type medications may cause tremor, shakiness, nausea, and vomiting. Overdose of methylxanthines can cause serious problems, such as seizures and cardiac arrhythmias.

 Anti-Inflammatory Medications

Anti-inflammatory medications are now considered the most important part of the pharmacologic approach to asthma care. There are several categories of these medications, usually listed as steroidal and nonsteroidal. The steroidal MDIs and DPIs include fluticasone (Flovent), beclomethasone (QVAR) and budesonide (Pulmocort). The other, less used inhaled steroidal preparations that are also available are triamcinolone (Azmacort) and flunisolide (Aerobid). A newer proprietary preparation that has been shown to reduce the need for higher doses of the steroidal preparations is a combination of an inhaled steroid (fluticasone) with a long-acting bronchodilator (salmeterol) called Advair. There are also oral preparations, such as prednisone, prednisolone, and methyl prednisolone. The nonsteroidal medications include cromolyn sodium (Intal) and leukotriene inhibitors (Singulair, Accolate). All of these medications act by blocking certain pathways of airway inflammation once there has been an exposure (allergic, irritant, infectious, or emotional/exercise). The oral steroids are the most potent and have the most potential for significant side effects.

 Dosage

Nonsteroidal medications such as cromolyn sodium are taken as 2 puffs by MDI 3 or 4 times/day and should be used continuously.

Leukotriene inhibitors differ by the specific type used. The dosage of Singulair, for example, is 10 mg/day for adults and 5 mg/day for children (chewable tabs). For a child younger than 5 years, 4 mg/day is recommended (not to be used in children younger than 12 months).

Dosages for steroidal inhalers are usually 2 puffs (or 1 actuation of the DPI) 2 times/day. Oral steroids are usually dosed 1 to 2 mg/kg or 20 to 40 mg/day (adults) for varying amounts of time. A short “burst” would be 3 to 5 days in total.

 Precautions

Nonsteroidal medications have few side effects. Cromolyn is thought to be safe and to cause no real toxicity except for an occasional cough. Leukotriene inhibitors may cause headache, and some cause hepatic dysfunction, so liver function should be monitored. The steroidal medications (especially the oral preparations) may cause problems with decrease in height velocity (in children), immune suppression, hypertension, cataracts, and hirsutism (if taken long term). The inhaled forms have rare side effects and have been followed long-term in children[24]; they may, however, cause hoarseness, cough, and oral candidiasis unless a spacer is utilized and/or good mouth rinsing is practiced.

The newer anti-inflammatory steroidal inhalers used alone or in combination with a long-acting bronchodilator constitute the most innovative pharmacologic approach to chronic asthma care.

Biomechanical Approaches

Massage

Massage therapy is an ancient treatment, dating back to the second century in China. It was referred to as the “art of rubbing” and was common until pharmaceuticals began to be heavily used instead starting in the 1950s. Little material in the literature has investigated the efficacy of massage, and the studies performed prior to the 1990s had problems with sampling, lack of controls, sample size, and inappropriate use of statistical analysis.[25] There have since been several studies investigating the use of massage in many areas of medicine that use methodology to support the effectiveness of massage, the majority being conducted by the Touch Research Institute in Florida. Asthma has been studied in children, and it has been shown that daily massage improves airway caliber and control of asthma.[25] A decrease in anxiety and improved attitude toward the subject's asthma were also noted.

 Dosage

The time and duration of utilizing massage for the average patient with asthma is not known. The study that showed improvement used once-a-day massage for 30 days. The person doing the massage may be another family member or friend who has been taught massage techniques or a massage therapist.

 Osteopathy

Osteopathy is another system of medical care that embraces the body as a whole and in which structure and function are closely interrelated. One main premise is that because osteopathy emphasizes that all body systems, including the musculoskeletal system, operate in unison, a disturbance in one can alter functions of the other systems. Several main categories of osteopathic manipulative therapies (e.g., craniosacral, strain-counterstrain, and myofascial) involve more than 100 different individual treatments. Osteopathic manipulative treatments (OMTs) in asthma have been used for both chronic and emergent symptoms. OMT is used to increase vital capacity and ribcage mobility, improve diaphragmatic function, enhance clearing of airway secretions, and improve autoimmune function. One report proposed that use of OMTs in the emergency department setting could alleviate acute symptoms.[26] In a randomized controlled trial in 5- to 17-year-old patients with asthma, 90 patients received osteopathic manipulative treatment and 50 were in the control group. Peak flow improved more in the OMT group than in the control group (measurements were taken before and after OMT).[27] There has also been a movement by the American Osteopathic Association to utilize OMT in the basic management of asthma.[28]

Dosage

The findings of the osteopathic practitioner will determine which form of OMT will be used. Again, the form chosen may affect any part of the body depending on the physical examination. Often just helping the patient use various parts of the chest in breathing may help.

 Chiropractic

Chiropractic, the third largest regulated health care profession in North America, has been involved in health care for conditions such as asthma since the late 1800s. The theory of chiropractic care has been based on the idea that the properly adjusted body is essential for health. Through the use of spinal manipulation therapy for the removal of subluxations, the life force is influenced and good health is attained.[29]

Some studies involving chiropractic treatments in asthma show overall improvement in lung capacity. Other findings document abnormal spinal mechanics associated with asthma. Chiropractic adjustments may produce immediate relaxation of the neck musculature and overall may improve respiratory function. Other chiropractic theories hold that various adjustments may affect respiratory symptoms through the action of treating the subluxations found and subsequent nerve function. Three randomized controlled studies showed benefit in subjective measures, such as quality of life, symptoms, and bronchodilator use; however, the differences between controls and treated groups were not statistically significant.[30]

Dosage

Dosage of chiropractic care depends on the practitioner.

 Precautions

Reported complications of chiropractic manual treatments have been documented, but none was found in the treatment of asthma. Chiropractic care often involves repeated use of radiographs, making frequent radiation exposure an issue for some patients.

 Manual Therapies in Asthma

A systematic review of more 450 citations assessed three randomized trials of manual therapies in asthma. The manual therapies included physiotherapy, respiratory therapy, chiropractic therapy, and osteopathic therapy. The reviewers concluded that there is insufficient evidence to support the use of manual therapies in patients with asthma and suggested the need to conduct adequately sized randomized, controlled trials that examine the effects of manual therapies on clinically relevant outcomes. Currently, there is insufficient evidence to support or refute the use of manual therapy in patients with asthma.[31]

Mind-Body Therapy

Mind-body therapies have been used in the treatment of asthma in various ways. They are at times referred to as cognitive behavioral therapies and encompass several approaches. No one therapy has been shown to be superior over another; however, some therapies appear to be more acceptable to individual patients. Discussing several types of therapies with the patient and the family will enhance the success of mind-body interventions. Research in this area started in the early 1960s, and approaches have included relaxation therapy, breathing exercises, biofeedback, and hypnosis/guided imagery.

The theory behind using these therapies is to improve the inflammatory process that can be triggered by the autonomic nervous system through emotions. Numerous studies in both children and adults have shown higher levels of anxiety and even at times panic when asthma symptoms are perceived. In addition to anxiety, stress has been shown to influence the immune response and may promote a higher sympathetic activity, augment IgE production, cause a shift from a Th1 to Th2 allergic-type response, and promote airway inflammation without overt symptoms.[32] Studies have also shown that using different types of cognitive behavioral therapies may decrease symptoms and medication use and may reduce the inflammatory response of airway cells. [33] [34]

Breathing/Relaxation

The use of breathing exercises in controlling asthma symptoms has been taught and promoted by the American Lung Association in their asthma education series. The type of breathing is often called diaphragmatic breathing or “belly breathing” (for further discussion, see Chapter 92 , Breathing Exercises, and Chapter 95 , Prescribing Relaxation Techniques).

 Dosage

These cognitive behavioral therapies are best done when the patient feels an asthma attack coming on and even when the patient is anxious that symptoms may be worsening. Encouraging practice of these techniques when the patient is feeling well is extremely helpful.

 Hypnosis/Guided Imagery

Hypnosis has been used for achieving relaxation, relieving pain, helping with physical discomfort (even chronic pain), and altering moods. It is multidimensional and helps patients develop a heightened concentration of an idea or image. The process may be brief or may involve complex instructions, depending on the subject, the goal, and the therapist. Hypnosis has been shown to be effective in patients whose asthma is mild and those whose symptoms have an emotional component. Studies showed that if the person was “motivated,” there were decreases in symptoms and medication use as well as improvement in pulmonary function.[35]

Guided imagery involves using a form of self-hypnosis in which the patient uses an image of her or his own creation after an initial relaxation period to help reduce asthma symptoms. This is especially effective in children with an active and vibrant imagination. They often can be taught this technique in less than half an hour and do well with their asthma symptoms after a few practice sessions. Guided imagery starts with initial relaxation (using diaphragmatic breathing—“belly breathing”) and then progresses to an imagery session. The subject develops an image and then focuses on taking control or command of the perceived airway/lung problem using this image. An example is moving from a closet to the outdoors where the child could once again breathe. This emotion-mediated format enables disclosure and subsequent reframing for the child and allows independence from the chronic illness.

 Dosage

As with relaxation, these therapies are best if used often and especially if used when asthma symptoms are initially mild. This approach prepares the patient for dealing with worse symptoms during an attack.

These cognitive therapies should not be used in place of medications, especially if symptoms are moderate or severe. If the patient is using a peak flow meter, these therapies can be used if peak flow values are in a safe range.

Disclosure/Journaling

Much like the findings in rheumatoid arthritis, some evidence has indicated that just having the patient with asthma discuss the symptoms may decrease the severity and frequency of the asthma. Journaling, in which one is writing in a journal three to five times a week for 20 to 30 minutes about asthma, has been shown to reduce both symptoms and medication use. In one study, patients wrote in their journals about a stressful event that they had not discussed with others or had been unresolved; the control group just wrote about daily events.[36] There was a 13% improvement in lung function as measured by the forced expiratory volume in 1 second (FEU1) in those who wrote about a stressful experience compared with the control group. (See Chapter 98 , Journaling.)

 Other Therapies to Consider

It is difficult to know where to put bioenergetic modalities—traditional Chinese medicine (TCM), healing touch and prayer, and homeopathy—in the stepwise approach to asthma care. These could really fit anywhere in the treatment plan from the most mild to the most severe asthma. It is important to use them in conjunction with the previously discussed therapies if the patient has moderate or severe symptoms, but they would be appropriate as first-line treatment of the interested patient with mild or intermittent asthma.

 Traditional Chinese Medicine

TCM has been practiced for several thousand years and has many forms. The basis, however, is the understanding of the connections among body, mind, and spirit in health and disease. The belief in an unseen vital energy that affects the patient's health and how this energy or qi (chi) flows through the appropriate channels is the basis of this practice. The practitioner can affect this flow or intensity by manipulating the balance through the use of acupuncture, Chinese herbs, diet, and physical therapy. TCM can successfully treat many medical conditions.

Acupuncture and other forms of TCM are thought to be beneficial in the treatment of asthma. Clinical observations showed that acupuncture and individually mixed Chinese herbs were effective, although clinical trials have not supported these observations. The National Institutes of Health 1997 Consensus Development Conference on Acupuncture recommended acupuncture for many conditions, including asthma.[37] One review showed modest improvement in asthma symptoms using acupuncture,[38] and another study suggested that acupuncture before exercise protected against exercise-induced asthma symptoms.[39] A systematic review of 11 studies for acupuncture and asthma concluded that there is not enough evidence to make recommendations about the value of acupuncture in asthma treatment. The review goes on to recommend further research because of the complexities and different types of acupuncture.[40]

Dosage

Dosage of acupuncture is practitioner dependent, and the effects of TCM usually take several treatments to appear.

 Precautions

Adverse side effects of acupuncture are rare but have been reported, including pneumothoraces leading to death.

 Healing Touch and Prayer

Healing touch and other touch therapies such as therapeutic touch, reiki, and johrei are defined as the consciously directed process of energy exchange during which the practitioner uses touch or “nontouch” as a focus to facilitate healing. Prayer, which does not even require touch or the presence of the healer to help with symptoms and medical condition, has been used in nearly every culture for centuries. There are few studies involving this type of energy healing in the patient with asthma. One small study using “hands-on” healing in adult asthmatics did show some reduction in medication use.[41]

Dosage

Dosage depends on the modality (healing touch, therapeutic touch, reiki, johrei, prayer); all have different approaches, and the practitioners use various assessments.

 Homeopathy

Homeopathy is thought to be an energy medicine because it is not based on the usual physical laws found in science but on the premise that using “remedies” that would cause the same symptoms (principle of like cure) and are very dilute (the more dilute, the more potent; law of dilution) have the most powerful treatment. There is a belief that the dilution in water actually imparts healing energy and that this energy, combined with the patient's vital force or energy, is used in healing.

Several studies have shown efficacy of homeopathic remedies in the treatment of both asthma and allergies.[42] The study in asthma showed reduction in symptoms but no real difference in pulmonary function. A review of the research in homeopathy for treating asthma (six trials with a total of 556 subjects were included) concluded that there is not enough evidence to reliably assess the possible role of homeopathy in asthma at this time.[43]

The remedies depend on the particular patient's symptom pattern and should be individually assessed by an experienced homeopath to select the correct constitutional remedy. Some of the commonly used homeopathic remedies are as follows:
Arsenicum album: Used for asthma with restlessness and anxiety.
Ipecac: Used for chest constriction and cough.
Pulsatilla: Used for chest pressure and air hunger.
Sambuscus: Used for asthma symptoms that awaken one in the night.

Dosage

Dosage depends on the individual and the guidance of the practitioner (see Chapter 113 , Therapeutic Homeopathy).

 Precautions

Homeopathy is thought to be safe owing to the extreme dilution, and the treatments are inexpensive.

PREVENTION PRESCRIPTION

▪ | Eliminate potential allergens and triggers in the environment.
▪ | Increase fruit and vegetable intake along with that of omega-3–rich fats, which are found in cold-water fish, nuts, greens and ground flaxseed.
▪ | Follow an exercise regimen and consider other types of activities that incorporate both exercise and meditation, such as yoga and martial arts.
▪ | Take controller medications, such as inhaled steroids and leukotriene modifier medication, routinely until asthma is no longer persistent and the medications can safely be decreased or discontinued.
▪ | Consider adding a multivitamin with antioxidants (vitamins C and E, B-complex, selenium) to the diet.
▪ | Botanicals may be helpful in controlling and decreasing asthma symptoms but are best taken under the guidance of a health care provider with experience in using them.
▪ | Mind-body therapies such as relaxation, visualization, and self-hypnosis may decrease asthma exacerbations and reduce the need for asthma medications.
▪ | Stress reduction in the home, work place, and school may prevent or decrease asthma symptoms and airway inflammation.

THERAPEUTIC REVIEW

Following is a summary of therapeutic options for treating asthma. If a patient is having persistent symptoms (daily wheezing, shortness of breath, difficulty sleeping, or difficulty exercising) or severe symptoms (even if intermittent), it would be best to prescribe more aggressive therapy such as the beta-agonist and anti-inflammatory medications as controller medications. For the patient who has mild to moderate or intermittent symptoms, this stepwise approach might be considered.

 ▪ Lifestyle

• As with many chronic illnesses, asthma would be best treated if prevented. Unfortunately, changing a person's lifestyle, including the environment, is difficult. Because of the cultural and regional differences just in the United States, patient populations differ in how they approach a chronic illness and even how they use medical care.

▪Environmental

• Reducing exposure to asthma triggers can be therapeutic in itself. Such things [image] as house dust mite reduction, frequent cleaning, use of HEPA filters, avoiding secondhand smoke, and removing all pets from the home will help decrease the “irritability” of the airways.

▪Nutrition

• With elimination of allergenic-type foods such as dairy products (at least [image] for a trial period), shellfish, foods with nitrites, sulfites, added food coloring, and artificial sweeteners, asthma symptoms often diminish. Patients should consider increasing intake of organic fruits and vegetables for their antioxidant contribution as well as foods rich in omega-3 fatty acids while decreasing those containing omega-6 fatty acids (vegetable oils).

▪Supplements

• Increasing vitamin C (250 mg twice a day), vitamin B6 (100 mg/day), and [image] vitamin E (400 IU/day) may all help with chronic asthma. Magnesium (200 mg/day), selenium (100 μg/day), and fish oil capsules (1 gm twice daily) would be additional therapy to consider.

▪Mind-Body Methods

• | These techniques can be very rewarding [image] in the treatment of asthma, and breathing and relaxation are an excellent place to start.
• | Guided imagery and hypnosis therapies [image] are readily available in most communities and will also help decrease symptoms, medication use, and physician/urgent care visits. Usually, these methods should be used regularly (once or twice daily) until familiar to the patient; they can then be used as needed for the asthma symptoms.
• | Journaling is also recommended, and patients should spend at least 20 minutes [image] writing about their asthma or other stressors in their lives three times per week.

 ▪Exercise

• Not only will routine exercise help [image] with asthma (3 to 5 periods of exercise lasting a minimum of 20 minutes per week), it will also help with self-esteem, weight loss, and cardiovascular health. Exercise should be used with caution in those with exercise-induced asthma.

▪Botanicals

• | Ginkgo biloba: 120 to 240 mg in a [image] divided dose (two to three times/day).
• | Coleus: 50 mg 3 times/day.
• | Licorice (Caved-S): 760 mg 3 times/day (only periodically and if patient has no [image] underlying cardiovascular or renal problems).
• | Kanpo: Usually used as a mixture of Chinese herbal preparations in the form [image] of a tea, depending on the specific brand, used 1-3 times/day.
• | Pcynogenol: 30-100 mg/day or 10 mg/kg/day, taken 2-3 times/day.

 ▪Pharmaceuticals

• | For patients with mild to moderate symptoms that are persistent, [image] starting with pharmaceuticals with anti-inflammatory properties such as fluticasone (Flovent), 2 puffs of the 110 MDI (110 μg/inhalation) twice daily, or budesonide (Pulmocort), 1 actuation twice daily, will improve symptoms in most patients while the other interventions mentioned previously can be started. For acute symptoms, one should use albuterol (Proventil, Ventolin), 2 puffs twice daily, or levalbuterol (Xopenex), 2 puffs twice daily. These medications should be considered first line if a patient has persistent or severe symptoms.
• | Other medications, such as leukotriene [image] modifiers (Singulair 10 mg daily), may also be considered.

 ▪ Biomechanical Approaches

• As adjuncts to the mentioned [image] modalities and depending on the patient's preferences, massage, OMT, and chiropractic therapies may be very beneficial. All three have different approaches and regimens, but finding a practitioner who is familiar with treating patients with asthma is the key.

REFERENCES

1. Payne DN, Rogers AV, Adelroth E, et al: Early thickening of the reticular basement membrane in children with difficult asthma. Am J Respir Crit Care Med 2003; 167:78-82.

2. Holgate ST: Airway inflammation and remodeling in asthma: Current concepts. Mol Biotechnol 2002; 22:179-189.

3. Holgate ST: The epidemic of asthma and allergy. J R Soc Med 2004; 97:103-110.

4. Rees J: Prevalence, ABC of asthma: Clinical review. BMJ 2005; 331:443-445.

5. Ziment I: How your patients may be using herbalism to treat their asthma. J Respir Dis 1998; 19:1070-1081.

6. Bruton A, Lewith GT: The Buteyko breathing technique for asthma: A review. Complement Ther Med 2005; 13:41-46.

7. Holloway E, Ram FS: Breathing exercises for asthma. Cochrane Database Syst Rev (1):CD001277, 2004.

8. Vedanthan PK, Kesavalu LK, Murthy KC, et al: Clinical study of yoga techniques in university students with asthma: A controlled study. Allergy Asthma Proc 1998; 19:3-9.

9. Manocha R, Marks GB, Kenchington P, et al: Sahaja yoga in the management of moderate to severe asthma: A randomised controlled trial. Thorax 2002; 57:110-115.

10. Ziment I, Tashkin DP: Alternative medicine for allergy and asthma. J Allergy Clin Immunol 2000; 106:603-614.

11. Ernst AH: Herbal medicine for asthma: A systematic review. Thorax 2000; 55:925-929.

12. Kemper KJ, Lester MR: Alternative asthma therapies: An evidence-based review. Contemp Pediatr 1999; 16:162-195.

13. Gaby AR: Ginkgo biloba extract: A review. Altern Med Rev 1996; 1:236-242.

14. Bauer K: Pharmacodynamic effects of inhaled dry powder formulations of fenoterol and colforsin in asthma. Pharmacol Ther 1993; 53:76-83.

15. Haller CA, Benowitz NL: Adverse cardiovascular and central nervous system events associated with dietary supplements containing ephedra alkaloids. N Engl J Med 2000; 343:1833-1838.

16. Japanese Society for Allergology Guidelines for the diagnosis and management of bronchial asthma. Allergy 1995; 50(Suppl):1-42.

17. Lau BH, Riesen SK, Truong KP, et al: Pycnogenol as an adjunct in the management of childhood asthma. J Asthma 2004; 41:825-832.

18. Cohen HA, Neuman I, Nahum H: Blocking effect of vitamin C in exercise-induced asthma. Arch Pediatr Adolesc Med 1997; 151:367-370.

19. Gogarty A, Lew SA, Scrivener SL, et al: Oral magnesium and vitamin C supplements in asthma: a parallel group randomized placebo-controlled trial. Clin Exp Allergy 2003; 33:1355-1359.

20. Collipp PJ, Goldzier S, Weiss N, et al: Pyridoxine treatment of childhood bronchial asthma. Ann Allergy 1975; 35:93-97.

21. Hill J, Micklewright A, Lewis S, et al: Investigation of the effect of short-term change in dietary magnesium intake in asthma. Eur Respir J 1997; 10:2225-2228.

22. Hasselmark L, Malmgren R, Zetterstrom O, et al: Selenium supplementation in intrinsic asthma. Allergy 1993; 48:30-36.

23. Fugh-Berman A: Alternative Medicine: What Works, Baltimore: Williams & Wilkins; 1997.

24. Childhood Asthma Management Program Research Group : Effect of long-term treatment with inhaled budesonide on adult height in children with asthma. N Engl J Med 2000; 343:1064-1069.

25. Field T, Henteleff T, Hernandez-Reif M, et al: Children with asthma have improved pulmonary functions after massage therapy. J Pediatr 1998; 132:854-858.

26. Paul FA, Buser BR: Osteopathic manipulative treatment applications for the emergency department patient. J Am Osteopath Assoc 1996; 96:403-409.

27. Guiney PA, Chou R, Vianna A, et al: Effects of osteopathic manipulative treatment on pediatric patients with asthma: A randomized controlled trial. J Am Osteopath Assoc 2005; 105:7-12.

28. Rowane WA, Rowane MP: An osteopathic approach to asthma. J Am Osteopath Assoc 1999; 99:259-264.

29. Campbell JB, Busse JW, Injeyan HS: Chiropractors and vaccination: A historical perspective. Pediatrics 2000; 105:e43.

30. Balon JW, Mior SA: Chiropractic care in asthma and allergy. Ann Allergy Asthma Immunol 2004; 93:S55-S60.

31. Hondras MA, Linde K, Jones AP: Manual therapy for asthma. Cochrane Database Syst Rev (2):CD001002, 2005.

32. Marshal GD: Neuroendocrine mechanisms of immune dysregulation: Applications to allergy and asthma. Ann Allergy Asthma Immunol 2004; 93(2 Suppl 1):S11-S17.

33. Vazquez MI, Buceta JM: Psychological treatment of asthma: Effectiveness of a self-management program with and without relaxation training. J Asthma 1993; 30:171-183.

34. Ewer TC, Stewart DE: Improvement in bronchial hyper-responsiveness in patients with moderate asthma after treatment with a hypnotic technique: A randomised controlled trial. BMJ 1986; 293:1129-1132.

35. Kohen DP, Wynne E: Applying hypnosis in a preschool family asthma education program: Uses of storytelling, imagery and relaxation. Am J Clin Hypnosis 1997; 39:169-181.

36. Smyth JM, Stone AA, Hurewitz A, et al: Effects of writing about stressful experiences on symptom reduction in patients with asthma or rheumatoid arthritis. JAMA 1999; 281:1304-1309.

37. NIH Consensus Statement 1997; 15:1-34.

38. Jobst KA: Acupuncture in asthma and pulmonary disease: An analysis of efficacy and safety. J Altern Complement Med 1996; 2:179-206.

39. Fung KP, Chow OK, So SY: Attenuation of exercise-induced asthma by acupuncture. Lancet 1986; 2(8521-22):1419-1422.

40. McCarney RW, Brinkhaus B, Lasserson TJ, Linde K: Acupuncture for chronic asthma. Cochrane Database Syst Rev (1):CD000008, 2004.

41. Wacker von A: Healing in asthma. Erfahrungsheilkunde July:428, 1996.

42. Taylor MA, Reilly D, Llewellyn-Jones RH, et al: Randomised controlled trial of homeopathy versus placebo in perennial allergic rhinitis with overview of four trial series. BMJ 2000; 321:471-476.

43. McCarney RW, Linde K, Lasserson TJ: Homeopathy for chronic asthma. Cochrane Database Syst Rev (1):CD000353, 2004.


MD Consult: Books: Rakel: Integrative Medicine: chapter 33 - The Allergic Patient

chapter 33 – The Allergic Patient

Randy Horwitz, MD, PhD

Pathophysiology 359
Integrative Therapy 360
Nutrition 360
Supplements 361
Botanicals 362
Pharmaceuticals 362
Mind-Body Therapy 363
Traditional Chinese Medicine 363
Prevention Prescription 364
Therapeutic Review 364

It is estimated that more than 20% of Americans—about 50 million people—suffer from an allergic condition.[1] Americans spend $8 billion for prescription drugs to treat allergic symptoms. In addition, as acute and chronic conditions, allergic diseases constitute a leading cause of work and school absenteeism, contributing to significant social and economic costs.

This chapter considers general integrative approaches to the patient with atopy, or environmental allergies, whether seasonal or perennial. Separate chapters in this text deal with some of the more prominent allergic and allergy-related conditions (such as asthma, atopic dermatitis, food sensitivities, and multiple chemical sensitivities). Some commonalities link these seemingly disparate disorders, however, and knowledge of these common principles may be helpful in devising treatment recommendations for patients with allergies.

 Pathophysiology

The wide range of allergic conditions observed in the clinical setting and described in the literature might lead one to believe that an infinite number of discrete mechanisms are responsible for allergic symptoms. However, despite the diversity in end-organ effects, much of the underlying pathophysiology in allergic diseases is remarkably similar. In addition, such knowledge enables the physician to recognize, and even anticipate, adverse reactions. Knowing that some asthmatics might experience a late-phase allergic response, for example, compels the physician to continue intensive therapy until the reaction has completely subsided.

The term allergy, in common usage, connotes a variety of reactions that range from mildly debilitating to life-threatening. In conventional medicine, however, allergy specifically describes a precise cascade of biochemical reactions that, in genetically predisposed (or atopic) individuals, results in specific physical symptoms, such as rhinorrhea, sneezing, wheezing, vomiting, and even life-threatening vasodilation and hypotension (anaphylaxis). Some distinct stages in the development and promulgation of the allergic reaction are well described.

The two-step process by which a genetically susceptible individual initially becomes “allergic” to a substance begins with sensitization ( Fig. 33-1 ). During the initial stage of sensitization, the individual develops significant amounts of immunoglobulin E (IgE) antibodies against an inhaled, ingested, or injected substance. Long-lived memory B cells, which are capable of immediately producing more of this specific IgE antibody when stimulated, appear in the circulation, largely through the action of “allergic” cytokines. The newly formed IgE antibody adheres either to circulating blood basophils or to mast cells located in the mucosal layers of the skin, the gastrointestinal tract, and the respiratory system. There are millions of IgE molecules of different specificities (directed against different allergens) on the surface of each mast cell and basophil. An individual is considered “sensitized” only after sufficient levels of IgE antibodies directed against a specific substance have been produced and are bound to the surfaces of these cells. The process of sensitization does not produce any of the symptoms that we equate with allergic disease—in fact, a person is usually unaware of these initial molecular and cellular changes. It is not until re-exposure to the allergen that allergic symptoms begin to appear.

FIGURE 33-1 Allergic sensitization and reactivity (degranulation). The process of sensitization and degranulation in mast cells begins with production of antigen-specific immunoglobulin E (IgE) in genetically predisposed individuals. Initial binding of specific IgE to the naive mast cell surface “primes” the cell for activity. Subsequent binding of a specific allergen to the mast cell triggers complex intracellular biochemical events, leading to degranulation and subsequent mediator release.

The second step in the allergic process is the reactivity phase. The allergic reaction requires that a sensitized person be re-exposed to the allergen, which then acts as a “bridge,” cross-linking the IgE molecules on the surface of each basophil and mast cell. This bridging phenomenon induces changes within the cell, typically via the action of multiple complex protein kinase cascades. Ultimately, this cross-linking process leads to degranulation of the mast cell or basophil, a process that releases both preformed mediators (e.g., histamine, serine proteases, and proteoglycans) and newly synthesized compounds (e.g., eicosanoids and cytokines). The activities of these mediators of allergic inflammation are readily observable in a patient experiencing an allergic reaction. Histamine dilates blood vessels, causing local edema in tissues such as the skin and mucosal membranes as well generalized urticaria. Cytokines lead to the ingress of additional cells to the area of the initial reaction, such as CD4+ T cells and eosinophils in the lung tissue of an individual experiencing an asthma exacerbation. Overall clinical symptoms vary from negligible rhinorrhea to sudden death (severe anaphylaxis), depending on the degree of exposure and the sensitivity of the person exposed to the allergen. Most cases lie somewhere in between these extremes. Although the cellular and molecular events for all immediate hypersensitivity reactions are similar, differences in target organ responses ultimately dictate the clinical patterns of disease activity once a reaction has been induced.

One of the most important research findings from past few decades is the recognition that most of the pathophysiologic processes of diverse allergic reactions have a common inflammatory pathway. Elucidation of this pathway has resulted in more precise, targeted therapies with which to control allergic inflammation. In the past, treatment with systemic corticosteroids was the only anti-inflammatory intervention available. Although immensely effective, these steroids provide relief at the expense of severe, long-term adverse effects, including bone loss, myopathy, and even psychiatric disturbances. Fortunately, the identification of biochemical intermediates and enzymes in the inflammatory cascade has reduced the need for such powerful and nonspecific drugs and has led to targeted therapies for interrupting the allergic inflammatory cascade or at least controlling the allergic symptoms until the triggered reaction eventually attenuates.

There are analogues for specific pharmacologic activities in conventional and “alternative” therapeutic realms, but the differences between the practice styles are somewhat more basic. Whereas an allopathic physician tends to treat each disease state separately and specifically, an integrative practitioner might additionally consider measures to diminish an “atopic” predisposition. These additional therapies will become more apparent later in this discussion and in the chapters on specific allergic diseases.

 Integrative Therapy

Nutrition

Specialized Allergen Avoidance Diets

The avoidance of specific foods or food additives responsible for gastrointestinal or anaphylactic allergic reactions, such as peanuts in sensitive individuals, is an obvious intervention. But food avoidance is also useful when one is attempting to control less severe, nongastrointestinal allergies. For example, patients who are troubled by recurrent sinus infections or mild to moderate refractory asthma symptoms often benefit from certain dietary modifications. Usually, these avoidance diets are specific for an individual, but some common classes of foods have been popularly linked to allergic exacerbations, such as dairy products and animal proteins. These foods seem to be associated with a worsening of allergic symptoms in many patients. A handful of small studies have refuted the association between milk and mucus production/ allergic symptoms, but a brief trial (4-6 weeks) of dairy avoidance is often helpful to discern such an association in some individuals. (See Chapter 86 , Adverse Food Reactions and the Elimination Diet.)

 Omega-3 Fatty Acids

Alterations in the dietary intake of fats are known to affect the fatty acid composition of cell membranes. [2] [3] This fact is especially pertinent to inflammatory conditions, because catabolism of cell membrane–derived fats is an initial step in inflammatory mediator production. Omega-3 supplementation decreases the ratio of omega-6 to omega-3 fatty acids in the inflammatory cell lipid membrane, creating less substrate for mediator production. This leads to lower levels of compounds, such as leukotrienes, that are intimately involved in many allergic processes, such as the bronchoconstrictive component of asthma. The level of inhibition of leukotriene production via dietary modification rivals that of pharmacologic agents.[4] (See Chapter 88 , The Anti-Inflammatory Diet.)

Increases in dietary omega-3 intake are suggested, as well as trials of omega-3 supplementation. Published reports used doses of 3.2 gm eicosapentaenoic acid (EPA) and 2.2 gm docosahexaenoic acid (DHA) daily as a supplement to a standard diet.[2] In a clinical trial, 26 patients with asthma were placed on defined diets of varying omega-3 to omega-6 content. More than 40% of subjects showed marked improvement in airway hyperresponsiveness when consuming a diet with an elevated omega-3 content. These “responders” to dietary interventions could be readily identified through analysis of the leukotriene composition of their urine, allowing for the prediction of those likely to improve with dietary intervention.[5]

Dietary Antioxidants

The association between dietary antioxidant intake and the allergic response has been the subject of much study over many years. There are many positive and negative reports in the literature, precluding definitive and global conclusions. Some findings, however, are worthy of mention, particularly those concerning vitamin C and selenium intake. A case-control study using a food frequency questionnaire in 1500 people found that apple consumption and dietary selenium intake were negatively associated with asthma prevalence.[6] Further evidence for a role of selenium in modulating allergic diseases is the fact that selenium functions as a cofactor for glutathione peroxidase, which helps prevent peroxidation of cell membranes by consuming free peroxide in the cell. Children with asthma have significantly lower red blood cell glutathione peroxidase activity than a healthy control group.[7] Finally, patients with asthma have higher amounts of oxidized glutathione in their airways, perhaps indicating that patients with asthma are subject to greater oxidative stress.[8]

A study in children found that a higher intake of cooked vegetables, tomatoes, and fruit were protective factors for symptoms of shortness of breath and wheeze during a 12-month observation period. Consumption of citrus fruit, in particular, had a protective role for these symptoms, which may be related to vitamin C intake. In the same study, consumption of bread, butter, and margarine were all associated with an increased risk of shortness of breath and wheezing.[9]

Supplements

Quercetin

Quercetin is a bioflavonoid (a plant pigment responsible for the colors found in fruits and vegetables) obtained from diverse sources, including apples, buckwheat, onions, and citrus fruits. In vitro, quercetin stabilizes the membranes of mast cells, reducing the release of preformed histamine. [10] [11] It needs to be used as a preventative—taken before allergen exposure. Thus, the activity of quercetin is similar to that of cromolyn, a drug that is often prescribed for allergy and asthma prevention (see later). Quercetin also inhibits the production of enzymes responsible for manufacturing the potent leukotrienes.[12] Quercetin is commonly recommended to be used regularly during an individual's entire allergy season, or year-round for those with perennial allergies.

 Dosage

The dose of quercetin is usually 400 to 600 mg of a coated tablet one to three times daily between meals (adjust dose for clinical response). However, quercetin is not soluble in water, so it is a poorly absorbed nutrient. Bromelain, a protein-digesting enzyme extracted from pineapples, increases the absorption of quercetin, as does vitamin C, so quercetin is typically sold blended with one or both additives. As an aside: Some studies suggest that there may be a role for vitamin C in treating symptoms of hay fever and year-round allergic rhinitis, but more evidence is needed before definitive conclusions can be drawn.

 Precautions

None.

 Magnesium

Magnesium has become a standard of care in the emergency treatment of acute asthma exacerbations, usually administered as an intravenous solution. It has been shown to improve FEV1 (forced expiratory volume in 1 second) in that setting. There are also inverse associations between intracellular magnesium levels and asthma severity.[13] Despite this association, there is little convincing literature supporting a role for long-term magnesium replenishment in the care of mild to moderate asthma. Some published reports note an improvement in asthma symptoms for those subjects with higher magnesium intake.[14]

Some forms of magnesium supplementation have prominent laxative effects. The clinician must be wary of prescribing magnesium citrate, oxide, or hydroxide, in a patient for whom diarrhea is a problem. Also, magnesium (or calcium) supplements should not be taken within 2 hours of conventional medications, to avoid inhibition of absorption.

Dosage

Magnesium glycinate seems to be less irritating to the gastrointestinal system. Typical dosage is 400 mg daily.

 Precautions

Primarily gastrointestinal; at standard doses, magnesium exerts laxative effects.

 Botanicals

Butterbur (Petasites hybridus)

Butterbur has traditionally been used to treat migraine headaches but also asthma and bronchitis, because it is thought to reduce mucus production. A study of 132 people with seasonal rhinitis (hay fever) found that an extract of this herb was as effective as cetirizine (Zyrtec), a commonly prescribed, mildly sedating antihistamine, and had fewer side effects (especially less sedating). The study lasted only 2 weeks, and required 4 to 5 doses of the herb daily.[15]

Dosage

Petasites extracts are typically standardized to contain a minimum of 7.5 mg of petasin and isopetasin. The adult dosage ranges from 50 to 100 mg twice daily for the treatment of migraine headaches. A high-quality, standardized product prepared in Germany is Petadolex. It is prepared using a carbon-dioxide extraction, and its content of pyrrolizidine alkaloids is below the limits of detection (German government requires content to be less than 1 μg daily by dosage). In the rhinitis study, participants took one butterbur extract tablet (standardized to 8.0 mg of total petasin per tablet) four times daily. The 50-mg Petadolex tablet is standardized to contain 7.5 mg petasins and may also be used up to four times daily in adults.

 Precautions

The main concern in using butterbur is finding a preparation that is free of harmful pyrrolizidine alkaloids. These compounds are capable of causing toxic reactions in humans, primarily veno-occlusive liver disease.

 Stinging Nettle (Urtica dioica)

Stinging nettle has enjoyed a long history of use as an antiallergy preparation; it is also used in the therapy of prostatic hypertrophy. The “stinging” hairs and leaves of this plant contain histamine, serotonin, acetylcholine, and 5-hydroxytryptamine compounds that typically are the cause of allergic symptoms. Some attribute the antihistaminic properties of ingested nettles to an autocoid, or feedback inhibition of histamine and histamine-related compounds, but a more likely mechanism is the inhibitory effect of nettles on the transcription of inflammatory genes. Nettle extracts have been shown to inhibit the activity of NF-κB—a transcription factor, or on-off switch, responsible for the expression of many inflammatory genes (e.g., interleukins 1, 2, 6, and 8, tumor necrosis factor, adhesins, major histocompatibility class I, inducible nitric oxide synthase, cyclooxygenase-2).[16] In one randomized, double-blind study, 57% of patients rated nettles effective in relieving allergic rhinitis symptoms, and 48% said it equaled or surpassed previously used allergy medications in effectiveness.[17]

Dosage

300 to 350 mg of a freeze-dried extract is typically used 1 to 3 times daily, as needed.

 Precautions

Rare allergic reactions and possible gastrointestinal upset.

 Pharmaceuticals

Cromolyn

Cromolyn is a prime example of a drug whose active ingredient was isolated from a botanical source with a historical record of effectiveness. Isolated from an extract of the Khella plant (Ammi visnaga), cromolyn demonstrates mast cell–stabilizing activity in vitro. When used prophylactically, in advance of an allergenic exposure, it can markedly reduce the rate and degree of mast cell degranulation and, thus, the allergic symptomology. Cromolyn is available by prescription in a nebulized or metered-dose inhaler and without a prescription as a nasal preparation (NasalCrom). Also, nebulized and inhaled forms of cromolyn are useful in treating children with asthma, and a liquid for oral use in gastrointestinal allergic conditions.

 Dosage

For the treatment of allergic rhinitis, one spray of nasal spray (NasalCrom) into each nostril 3 to 6 times/day until the condition is better; then, one spray in each nostril every 8 to 12 hours. This preparation can also be used prophylactically approximately 20 to 30 minutes prior to an allergen exposure (e.g., exposure to a cat).

 Precautions

Cromolyn is quite safe, and adverse reactions are extremely rare.

 Antihistamines

Antihistamines bind to the H1 receptor and inhibit allergic reactions at the level of the target organs; that is, they do not prevent the initiation of the classic allergic response but can inhibit (or at least reduce) the effects of histamine, a key biochemical mediator of allergy. There are many different chemical classes of antihistamines, but most clinicians prefer the first- and second-generation pharmaceutical agents.

First-generation antihistamines are safe, over-the-counter preparations that are effective at reducing allergic symptoms, but at the expense of rather severe central nervous system effects. First-generation compounds tend to be highly lipophilic and readily cross the blood-brain barrier, causing sometimes marked sedation. In addition, anticholinergic effects, such as urinary retention, may inhibit their use in patients with prostatic hypertrophy or urinary hesitancy from other causes. Because of the longer history of use of first-generation antihistamine products, many practitioners recommend them in certain higher-risk circumstances, such as pregnancy. Examples of first-generation compounds are diphenhydramine (Benadryl), clemastine (Tavist), and chlorpheniramine (Chlor-Trimeton).

Second-generation antihistamines typically exhibit fewer anticholinergic and antimuscarinic side effects and are equally effective. The mechanism of action is similar in first- and second-generation drugs, although more research has focused on presumptive anti-inflammatory activity of the second-generation compounds. For example, desloratadine downregulates a variety of inflammatory mediators, including generation and release of interleukin 4 (IL-4) and IL-13 by human basophils.[18]

Though many advertising resources have been devoted to identifying specific and superior uses for differing brands of antihistamines (such as better efficacy in treating urticaria or rhinitis), much of this phenomenon represents marketing efforts, because large, head-to-head published comparisons of drugs for specific allergic conditions are lacking.

 Dosage

The standard dose of antihistamine varies with the particular compound. Follow label directions.

 Precautions

Patients should not operate heavy machinery or automobiles while using even mildly sedating antihistamines. A 2000 study compared driving coordination in subjects given standard doses of a first-generation antihistamine (diphenhydramine) with that in subjects given alcohol, fexofenadine, and placebo. Remarkably, the diphenhydramine had a greater impact on driving performance than alcohol.[19] Also, urinary retention, confusion, dizziness, drowsiness, dryness of mouth, or convulsions (seizures) may be more likely to occur in the elderly with the older antihistamines.

 Nasal Corticosteroids

Topical (nasal) corticosteroids are relative newcomers to the allergic rhinitis pharmacopeia. They are regarded as first-line therapy for moderate-to-severe rhinitis symptoms, especially nasal congestion, for which they seem to outperform antihistamines.[20] There is often a brief period (perhaps weeks) until maximal effects are appreciated. They function as topical anti-inflammatories and reduce allergic inflammation locally in the nasal mucosa and sinus passages. Many of the newer preparations are regarded as safe, because they exhibit first-pass metabolism, lessening the possibility of systemic absorption and long-term adverse effects.

 Dosage

Dosage varies with each preparation. Typically, one spray in each nostril daily is sufficient for maintenance. Occasionally this dose is doubled for short periods during peak allergy weeks.

 Precautions

Common side effects include epistaxis (up to 10%). There is also concern about growth rate declines in prepubescent children, but this observation is noted in a very few reports. Higher rates of posterior subcapsular cataracts have also been noted. Concerns about systemic absorption of these steroid compounds and the long-term effects remain, although several studies show only mild adrenal inhibition.

I have observed cases of septal perforation as a result of improper spraying of these products in the nares. Advise patients to aim the “nozzle” of the canister or bottle away from the nasal septum (i.e., toward the outside or center of the nostril).

Immunotherapy

Allergic desensitization (“allergy shots”) is an effective adjunct to drug therapy in selected patients. It is generally reserved for those individuals who show no response to other therapies or for whom life-threatening reactions can occur with unpredictable frequency (e.g. insect sting anaphylaxis). Immunotherapy consists of the subcutaneous administration of gradually increasing amounts of allergic material, given at regular intervals. The mechanism by which the shots diminish allergic sensitivity is not completely clear, but their effectiveness has been well proven in cases of allergic rhinitis (and for some types of asthma as well). I often consider this therapy to be “last resort” because the potential for an adverse reaction is always present and the reaction itself can be life-threatening. From 1985 to 1993 in the United States, 52.3 million administrations of immunotherapy resulted in 35 deaths. These numbers equate to a mortality incidence of less than 1 per million, which is quite low but perhaps unacceptable for patients being treated for a non–life-threatening condition such as allergic rhinitis.[21] Moderate to severe systemic reactions are fairly common and warrant close patient supervision immediately after the administration of a desensitization injection.

 Mind-Body Therapy

Numerous studies document the value of mind-body approaches to many allergic conditions. Classic studies from the late 1960s demonstrated that many patients with moderate to severe asthma exhibit severe symptoms when exposed to saline mists that they believed were potent allergens. Even more remarkable was their prompt recovery with use of a saline inhaler that they believed to be a beta-agonist. [22] [23] Even standard skin test reactions that produce classic wheal-and-flare reactions to subcutaneously introduced allergens can be modulated by mind-body techniques. In one study, patients with dust mite sensitivity who were skin-tested after viewing a humorous video demonstrated lower wheal-and-flare reactivity to dust mite allergen than those viewing a control video (weather documentary).[24] Finally, a randomized, controlled study examined the effectiveness of the addition of self-hypnosis to a pharmacologic regimen for allergic rhinitis. Allergic symptoms in 79 patients with “hay fever” showed significant improvement over the course of two pollen seasons compared with those in controls.[25]

Traditional Chinese Medicine

Few controlled studies have examined the role of acupuncture or Chinese herbs as a part of a traditional Chinese medicine (TCM) approach to allergies. The demonstration of the benefits of an ancient Chinese herbal preparation in an animal model of asthma will doubtless lead to provocative new treatment options if the results are reproducible in humans. Another study demonstrated the superiority of a regimen of acupuncture plus Chinese herbs (versus placebo) in the treatment of seasonal allergic rhinitis.[26] The study assessed rhinitis symptoms with several validated scales, which showed significant improvements in quality of life and symptom control in patients who received a standard regimen of acupuncture along with a standardized herbal decoction. The therapy was found to be well tolerated and safe in this study population.

PREVENTION PRESCRIPTION

▪ | Use environmental modification, including reduction of dust mite allergen (mattress and pillow encasements, removal of carpeting as possible, replacement of curtains with shades), removal of allergenic pets from the home (or at least the bedroom), purchase of a high-efficiency particulate air (HEPA) filter, and planning of activities to avoid exposure to early morning, peak pollen counts.
▪ | Follow an anti-inflammatory diet; Avoid processed foods, partially hydrogenated oils, white sugar, and flour. Replace vegetable oils with olive or canola oil for cooking. Avoid excessive amounts of saturated fat, such as those found in red meat, fried foods, and dairy products.
▪ | Consider reducing total protein intake—preferentially ingest plant proteins. Reductions in casein (milk protein) and animal proteins may also be helpful.
▪ | Increase intake of natural bioflavonoids and antioxidants by eating more organic fruits (especially berries) and vegetables.
▪ | Consume omega-3–rich fats found in cold-water fish, nuts, greens, and ground flaxseed. Consider the addition of pharmaceutical-grade (distilled) fish oil capsules or liquid supplements.
▪ | Increase water intake dramatically to maintain adequate hydration.
▪ | Use a mind-body modality, such as clinical hypnosis, which may markedly attenuate allergic reactivity.
▪ | Consider a trial of homeopathy, which is particularly helpful in individuals with multiple chemical or drug sensitivities. It is a safe form of therapy for adults and children.

THERAPEUTIC REVIEW

The following is a summary of therapeutic options for allergies in general (e.g., allergic rhinitis). If a patient presents with marked respiratory or allergic symptoms (such as severe, uncontrolled asthma or life-threatening anaphylaxis), it would be prudent to stabilize the pulmonary function or allergen exposure risk with conventional therapies before introducing supplements or botanical preparations. But for the patient who has mild to moderate symptoms, this stepladder approach is appropriate.

 ▪Remove Environmental Triggers From the Home

• | With perennial allergens (e.g., dust mites), washing bedclothes weekly in hot water, encasing mattresses and [image] pillows in mite-impermeable covers, and removing carpeting from rooms (especially bedrooms) may be helpful. Regular vacuuming of carpeted areas by someone without allergies is also suggested.
• | Pet-sensitive individuals are a special case. The ideal solution, which is removal of the pet from the household, is typically not an option. In this case, [image] removing pet access to the bedroom is helpful. The use of a HEPA air filter is useful for light, floating allergens, such as cat allergens.

 ▪Avoid Peak Pollen Exposure Outdoors

• Although avoiding outdoor pollens is nearly impossible, pollen-sensitive patients can avoid exposure to significant amounts of pollens to reduce [image] symptoms. Airborne pollen levels are typically highest at 5:00 Am to 10:00 Am and on dry, windy days. Try to limit outdoor activities during these times.

▪ Nutrition

• | Decrease dairy (milk protein) and total [image] protein intake.
• | Encourage foods rich in omega-3 fatty acids (wild salmon, flax); or add a fish [image] oil supplement or ground flaxseed.
• | Increase water intake to remain [image] well-hydrated.
• | Increase dietary antioxidant intake.

 ▪Supplements

• | Quercetin 400-600 mg qd-tid.
• | Magnesium glycinate 400 mg daily.
• | Vitamin C 250 mg bid.

 ▪Botanicals

• | Freeze-dried stinging nettles 300-500 mg 1-3 times/day.
• | Butterbur (Petadolex) 50-100 mg bid.

 ▪Pharmaceuticals

• Cromolyn sodium:

Nasal preparation 1 spray/nostril tid–qid.

Inhalant 2 puffs qid.

• Second-generation antihistamines:

Loratadine 10 mg PO daily.

Fexofenadine (Allegra) 180 mg PO daily or 60 mg PO bid.

Cetirizine (Zyrtec) 5-10 mg PO daily.

.
• Nasal corticosteroids may be added if other natural and pharmacologic [image] interventions fail, or if nasal congestion or recurrent sinusitis is a prominent problem:

Fluticasone Nasal (Flonase) 2 sprays/nostril daily.

Budesonide Nasal (Rhinocort) 1-4 sprays/nostril daily.

 ▪Immunotherapy

• Reserved for those patients with severe, refractory symptoms requiring systemic [image] corticosteroids, life-threatening allergic reactivity, or coexisting conditions (e.g., asthma, sinusitis).

▪Mind-Body Therapy

• Clinical hypnosis to attenuate the [image] wheal-and-flare reaction and decrease allergic reactivity.

▪Traditional Chinese Medicine

• | Acupuncture therapy with or without Chinese herbal therapy for allergic rhinitis. Most studies use artificially [image] standardized regimens; individualized therapy may be more efficacious.
• | Chinese herbal therapy and acupuncture for asthma control.

REFERENCES

1. American Academy of Allergy, Asthma, and Immunology (AAAAI): The Allergy Report: Science Based Findings on the Diagnosis & Treatment of Allergic Disorders. www.aaaai.org/ar/working_vol1/009.asp [image] . Accessed July 26, 2006.

2. Lee TH, Hoover RL, Williams JD, et al: Effect of dietary enrichment with eicosapentaenoic and docosahexaenoic acids on in vitro neutrophil and monocyte leukotriene generation and neutrophil function. N Engl J Med 1985; 312:1217-1223.

3. Arm JP, Horton CE, Mencia-Huerta JM, et al: Effect of dietary supplementation with fish oil lipids on mild asthma. Thorax 1988; 43:84-92.

4. Horwitz R: Controlling asthma: The role of nutrition. Explore 2005; 1:393-395.

5. Broughton KS, Johnson CS, Pace BK, et al: Reduced asthma symptoms with w-3 fatty acid ingestion are related to 5-series leukotriene production. Am J Clin Nutr 1997; 65:1011-1017.

6. Shaheen SO, Sterne JAC, Thompson R, et al: Dietary antioxidants and asthma in adults: Population-based case-control study. Am J Resp Crit Care Med 2001; 164:1823-1828.

7. Kelly FJ, Mudway I, Blomberg A, et al: Altered lung antioxidant status in patients with mild asthma. Lancet 1999; 354:482-483.

8. Powell CV, Nash AA, Powers HJ, et al: Antioxidant status in asthma. Pediatr Pulmonol 1994; 18:34-38.

9. Farchi S, Forastiere F, Agabiti N, et al: Dietary factors associated with wheezing and allergic rhinitis in children. Eur Respir J 2003; 22:772-780.

10. Otsuka H, Inaba M, Fujikura T, et al: Histochemical and functional characteristics of metachromic cells in the nasal epithelium in allergic rhinitis: Studies of nasal scrapings and their dispersed cells. J Allergy Clin Immunol 1995; 96:528-536.

11. Haggag EG, Abou-Moustafa MA, Boucher W, Theoharides TC: The effect of a herbal water-extract on histamine release from mast cells and on allergic asthma. J Herb Pharmacother 2003; 3:41-54.

12. Yoshimoto T, Furukawa M, Yamamoto S, et al: Flavonoids: Potent inhibitors of arachidonate 5-lipoxygenase. Biochem Biophys Res Commun 1983; 116:612-618.

13. Dominguez LJ, Barbagallo M, Di Lorenzo M, et al: Bronchial reactivity and intracellular magnesium: A possible mechanism for the bronchodilating effects of magnesium in asthma. Clin Sci 1998; 95:137-142.

14. Britton J, Pavord I, Richards K, et al: Dietary magnesium, lung function, wheezing, and airway hyperreactivity in a random adult population sample. Lancet 1994; 344:357-362.

15. Schapowal A: Randomised controlled trial of butterbur and cetirizine for treating seasonal allergic rhinitis. BMJ 2002; 324:144-146.

16. Riehemann K, Behnke B, Schulze-Osthoff K: Plant extracts from stinging nettle (Urtica dioica), an antirheumatic remedy, inhibit the proinflammatory transcription factor NF-kappa B. FEBS Lett 1999; 442:89-94.

17. Mittman P: Randomized, double-blind study of freeze-dried Urtica dioica in the treatment of allergic rhinitis. Planta Medica 1990; 56:44-47.

18. Schroeder JT, Schleimer RP, Lichtenstein LM, et al: Inhibition of cytokine generation and mediator release by human basophils treated with desloratadine. Clin Exp Allergy 2001; 31:1369-1377.

19. Weiler JM, Bloomfield JR, Woodworth GG, et al: Effects of fexofenadine, diphenhydramine, and alcohol on driving performance: A randomized, placebo-controlled trial in the Iowa driving simulator. Ann Intern Med 2000; 132:354-363.

20. Weiner JM, Abramson MJ, Puy RM: Intranasal corticosteroids versus oral H1 receptor antagonists in allergic rhinitis: Systematic review of randomized controlled trials. BMJ 1998; 317:1624-1629.

21. Turkeltaub P: Deaths associated with allergenic extracts. FDA Medical Bulletin 1994; 24:7.

22. McFadden ER, Luparello T, Lons HA, et al: The mechanism of suggestion in the induction of acute asthma attacks. Psychosom Med 1969; 31:134-143.

23. Luparello TJ, Lyons HA, Bleeker ER, et al: Influence of suggestion on airways reactivity in asthmatic subjects. Psychosom Med 1968; 30:819.

24. Kimata H: Effect of humor on allergen-induced wheal reactions. JAMA 2001; 285:738.

25. Langewitz W, Izakovic J, Wyler J, et al: Effect of self-hypnosis on hay fever symptoms: A randomised controlled intervention study. Psychother Psychosom 2005; 74:165-172.

26. Brinkhaus R, Hummelsberger J, Kohnen R, et al: Acupuncture and Chinese herbal medicine in the treatment of patients with seasonal allergic rhinitis: A randomized-controlled clinical trial. Allergy 2004; 59:953-960.


MD Consult: Books: Rakel: Integrative Medicine: chapter 34 - Multiple Chemical Sensitivity Syndrome

chapter 34 – Multiple Chemical Sensitivity Syndrome

Iris R. Bell, MD, PhD[*]
* Supported in part by NIH K24 AT00057.

Pathophysiology 367
Heterogeneous Mechanisms 367
Multisystem Symptoms, Inflammatory Events, and Amplified Reactivity 368
Genetic Polymorphisms 369
Addiction and Time-Dependent Sensitization 369
Integrative Therapy 369
Lifestyle 371
Nutrition 371
Exercise 372
Mind-Body Approaches 372
Energy-Based Therapies 372
Manual Manipulation 372
Supplements 372
Detoxification Procedures 373
Pharmaceuticals 373
Prevention Prescription 373
Therapeutic Review 374
Pathophysiology

Multiple chemical sensitivity (MCS), renamed “idiopathic environmental intolerance” by its skeptics, is an acquired, chronic, often disabling polysymptomatic condition.[1] The core symptom of MCS is flares of illness from exposures to low levels of multiple different chemicals from the environment. MCS involves a two-step process, initiation followed by elicitation. Typically patients present with complaints of elicitation, which the clinician may or may not observe directly. Survey data indicate that although the population of patients reports similarly high current reactivity to multiple environmental chemicals and foods at the elicitation phase (the precise eliciting agents and symptom manifestations vary among individuals), the initiation process elicited through history-taking ranges from a single identifiable high-dose chemical exposure to a series of lower-dose exposures to no identifiable chemical initiator at all.[2] Limited data suggest that pesticide-initiated MCS may lead to somewhat more severe clinical pictures than MCS initiated by indoor remodeling (and likely more solvent-related).[3]

Heterogeneous Mechanisms

The pathophysiology is not well understood. Various investigators have proposed a range of mechanisms, many of which are nonexclusive and none of which by itself explains the entire clinical presentation. It is essential, however, for the clinician to be aware of the various hypotheses in order to advise patients on the plausibility of potential treatments they may encounter before rigorous evidence on benefits versus risks of such treatments is available.

Table 34-1 summarizes the proposed mechanisms. Leading possibilities, for which some systematic evidence in animals and human subjects exists, are as follows:
• | Time-dependent or neural sensitization of central dopaminergic pathways. [4] [5]
• | Neurogenic inflammation involving trigeminal nerve effects mediated by C-fiber irritation, especially in the nasopharyngeal region, leading to sinusitis, and neurogenic vasodilatation, leading to migraine headache.[6]
• | Elevated nitric oxide/peroxynitrite concentrations as an underlying molecular process contributing to sensitizing and inflammatory events.[7]
• | Classical conditioning. [8] [9]

TABLE 34-1 -- Proposed Mechanisms for Multiple Chemical Sensitivity (MCS)
MECHANISM | STRENGTH OF SUPPORTING EVIDENCE
Time-dependent or neural sensitization | ++
Neurogenic inflammation | ++
Elevated nitric oxide/peroxynitrite | ++
Non-IgE antibodies to food (IgM, IgG) | ++
Classical conditioning | ++
Misattribution of psychiatric symptoms[*] | ?
* Psychiatric symptoms are present in a substantial subset of MCS patients, but causality pathways are not well established. Competing hypotheses include the following: (1) mood problems cause environmental chemical reactivity; (2) environmental chemical reactions cause mood problems; (3) some additional factor causes both environmental chemical reactivity and mood problems; (4) patients misattribute their mood-related symptoms to environmental chemical reactions; and (5) mood and chemical reactivity are often concomitant but are unrelated.

In a simplistic mind-body dualism, proponents and skeptics of MCS have framed the discussion for years as though biogenic and psychogenic mechanisms were mutually exclusive.

However, the data support the likelihood that MCS is a mechanistically heterogeneous syndrome with variable degrees of biologic and psychologic mechanisms in play. To date, the data suggest that various biologic mechanisms contribute to MCS and that psychologic mechanisms superimpose their effects and interact with biologic factors in many, but not all, cases. For example, controlled animal studies demonstrate that repeated low-level exposures to environmental chemicals such as formaldehyde and lindane can sensitize psychomotor activity and, in certain situations, corticosteroid release, as well as increase or delay extinction of classically conditioned fear. [10] [11] Thus, the chemical exposures themselves can facilitate classical conditioning processes—thereby rendering dualistic models for MCS inaccurate and irrelevant: It is mind and body, rather than mind or body.

Individual difference factors in animals that enhance sensitizability include parental preference for abusable substances (genetics), female gender (related in part to the progesterone-to-estrogen ratio), hyperreactivity to novel environments, and preference for sucrose rather than plain water. Human self-report and laboratory studies have repeatedly shown parallel findings in persons with chemical intolerance, including familial substance abuse problems, greater prevalence of women affected, hyperreactivity of acoustic startle blink responses to novel noise stimuli during chemical exposure, and higher scores for carbohydrate and other food cravings on validated questionnaires.[4]

Multisystem Symptoms, Inflammatory Events, and Amplified Reactivity

The key phenomena involve a capacity for non– immunologically mediated hyperreactivity or amplified responsivity to low-level environmental stimuli from multiple classes of agents (chemicals, drugs, foods, electromagnetic factors). Manifestations include multisystem inflammatory events and other disturbances of function in target organs, which can affect most areas of the body—central nervous system, heart, airways, gastrointestinal system, and musculoskeletal system. The pattern of symptoms is idiosyncratic to the patient, not to the exogenous agent. That is, in contrast to conventional toxicants such as heavy metals, the same triggering agent in MCS can cause very different sets of symptoms in different patients, and structurally unrelated agents can cause the same symptoms in a given patient. Thus, although genetic polymorphism data (see later) suggest impaired capacity for metabolic clearance of environmental toxicants in some patients with MCS, classic toxicologic mechanisms also fail to account for the clinical picture in MCS.

The majority of patients with MCS also report multiple adverse reactions to common foods, such as corn, eggs, wheat, yeast, milk, beef, tomato, and potato, as well as to food additives (colorings, preservatives).[12] Anaphylactoid reactions are less common than multisystem symptoms similar to those reported in adverse reactions to environmental chemical triggers. Immunoglobulin (Ig) E antibody mediation is unlikely, on the basis of the evidence, but IgM and IgG antibodies to certain foods in some patients, such as those with irritable bowel syndrome, have been demonstrated.[13]

Clinically MCS overlaps other controversial syndromes such as fibromyalgia and chronic fatigue syndrome.[14] Case definitions vary but typically involve symptoms of central nervous system dysfunction such as difficulty concentrating, fatigue, migraine headache, irritability, and other mood instability. Arthralgias, irritable bowel syndrome, and rhinitis as well as sinusitis, ovarian and breast cysts, and menstrual disorders are also common in patients with MCS.[15] Family histories of patients with MCS are notable for greater prevalence of heart disease and hypertension, diabetes mellitus, sinusitis and rhinitis, and substance abuse, especially alcoholism (20% versus 6% in patients without MCS). [16] [17]

Population-based studies have placed the prevalence of MCS in the general population at 2.5% to 4%.[18] Other surveys indicate that 10% to 30% of the general population self-report some nondisabling problems, such as breathing difficulties or headache, during exposures to low levels of environmental chemicals such as scented products. [19] [20] Demographically, women report intolerance to environmental chemicals more often than men, and women account for 70% to 80% of patients with MCS. The typical age at the time of diagnosis is in the 30s to 40s. Systematic studies suggest that psychiatric comorbidities are common but not universal among patients with MCS, with rates ranging from approximately 25% to 69%, depending on subsets studied. Persons with concomitant MCS, fibromyalgia, and chronic fatigue syndrome have the highest rates of comorbid depression, at 69% (versus 27% in those with chronic fatigue syndrome alone).[21]

Genetic Polymorphisms

Notably, the subset of chemically intolerant patients who cannot identify a specific higher-level chemical exposure event that initiated their condition present with higher lifetime rates of psychiatric problems, especially anxiety and depression, than patients with MCS who can identify an initiating previous chemical exposure. In one study, the subset of patients with MCS (n = 11) whose symptoms overlapped those of panic disorder exhibited panic-like symptoms during controlled challenges with carbon dioxide, which is a marker of poor indoor air quality, and had cholecystokinin B receptor alleles, a genetic polymorphism associated with panic diagnoses in non-MCS individuals.[22] Patients with MCS and normal controls did not differ for a gene coding for the D4 dopamine receptor associated with personality disturbances.

Furthermore, in a larger case-control study of women meeting strict reproducible case definition criteria for MCS (n = 203), researchers documented significant differences in genotype distributions for CYP2D6 and NAT2.[23] Odds ratios for being CYP2D6 homozygous active and NAT2 rapid were significantly higher in patients with MCS than in control subjects. Patients with MCS also differed from controls for the odds for being heterozygous for PON1-55 and PON1-192. In addition, other studies have linked heterozygosity for the PON1 polymorphisms with the neurologic symptomatology observed in 1991 Gulf War veterans with chronic illnesses, which partly overlaps fibromyalgia and MCS. Taken together, the genetic polymorphism findings suggest that patients with MCS have inherent susceptibilities to less effective detoxification mechanisms for exogenous substances and greater sensitivity to carbon dioxide triggers (panic-like pictures).

The clinical data raise the possibility of additional individual differences in genetic profiles of patients with MCS in terms of family history of alcoholism. Although various investigators return to hypothesizing that MCS is “simply” a variant of somatization disorder in psychiatry, such a label does not expand the potential therapeutic armamentarium to help these patients. Mainstream psychiatry has few treatments to offer persons with somatization disorder other than well-structured, predictable contacts with physicians to minimize health service overutilization, unnecessary diagnostic tests, and drug side effects. Of note, early twin adoption studies suggested that the daughters of male alcoholics develop somatoform disorder—but not necessarily alcoholism per se—at higher rates than controls.[24] In view of the data showing that family histories of patients with MCS include a higher prevalence of alcoholism,[16] the evidence points to potential mechanistic clues that could lead to treatments adapted from the seemingly unlikely area of addiction research. Clinically, patients with MCS report poor tolerance of drugs and alcohol but addictive-like responses to craved foods, especially those with wheat, yeast, milk, corn, and sugar constituents.[1]

Addiction and Time-Dependent Sensitization

The most likely mechanism for MCS from addiction research is time-dependent or neural sensitization. [4] [5] This type of nonimmunologic sensitization involves progressive amplification of host behavioral and neurochemical responses to repeated exposures of the same, initially novel or threatening stimulus. Sensitization of the dopaminergic mesolimbic pathway may mediate the development of cravings for drugs of abuse, including alcohol, and sucrose (which cross-sensitizes with stimulant drugs). Both animal studies using formaldehyde, toluene, and pesticides and human research on persons with low-level chemical intolerance have demonstrated that low-level environmental chemical exposures initiate mesolimbic sensitization and/or its psychophysiologic correlates. These correlates include sensitized responding in electroencephalographic alpha or beta frequency activity and progressively higher blood pressure increases of human subjects with chemical intolerance versus normal controls. (Blood pressure increases from “normal” during exposures and reverts to normal between exposures.)

At the physiologic limits, sensitized systems in animals exhibit a bidirectional or oscillatory capacity.[25] That is, the response magnitude increases progressively to some biologic ceiling and then reverses direction. Overall, then, patients with MCS may have a biologic susceptibility to sensitize, a process that permits development of addictions to certain foods (in which the craving response remains below the ceiling), as well as intolerance for chemicals (and drugs) (in which the response has reversed into adverse reactions and avoidance or addiction).

 Integrative Therapy

In a useful 2003 study, researchers asked more than 900 persons with self-reported MCS to rate the extent of help versus harm they had experienced in the course of trying each of 101 different treatments to recover from the condition.[26] Thus, although the formal clinical trial evidence for any therapies in MCS per se is very limited, the data from the patients themselves offer revealing information upon which to base a treatment plan. Table 34-2 summarizes the most helpful and most harmful treatments tried by patients with MCS who participated in the survey. The reader is also encouraged to review the original paper for the comprehensive list of 101 options, with numbers of patients who tried each one.

TABLE 34-2 -- 917 Patients' Ratings of the Most Helpful and Most Harmful Treatments for Multiple Chemical Sensitivity (MCS)
 | NUMBER OF PATIENTS WHO TRIED TREATMENT | RATIO OF HELP-TO-HARM RATINGS
Most Helpful (tried by at least 300 patients) Chemical-free living space | 820 | 155.2
Chemical avoidance | 875 | 118.6
Prayer | 609 | 48.3
Meditation | 423 | 19.2
Acupressure | 308 | 14.9
Air filter | 786 | 13.7
Rotation diet | 560 | 12.7
Acidophilus | 661 | 12.7
Changed residence | 513 | 11.7
Most Harmful (tried by at least 100 patients) Sertraline | 148 | 0.1
Fluoxetine | 183 | 0.3
Amitriptyline | 149 | 0.3
Other antidepressants | 306 | 0.5
Diazepam | 125 | 0.5
Alprazolam | 134 | 0.6
Adapted from Gibson PR, Elms ANM, Ruding LA: Perceived treatment efficacy for conventional and alternative therapies reported by persons with multiple chemical sensitivity. Environ Health Perspect 111:1498-1504, 2003.

*A help-to-harm ratio >1 implies more helpful than harmful effects; a help-to-harm ratio <1 implies more harmful than helpful effects. See the original paper for more details on other therapies.

The evidence indicates that self-management strategies, not supplements or practitioner-administered treatments, are most helpful to the largest proportion of these patients. The most valuable of the condition-specific options involves reduction of environmental exposures and dietary management (via rotation diet). Among the nonspecific interventions, spiritual and mind-body approaches such as prayer and meditation also rank high, as much more useful than harmful. Notably lower-ranked are supplements and treatments provided by practitioners (acupressure could be either self- or other-administered), although many of these options were rated as more helpful than harmful.

Most therapies that would fall into the broad category of complementary and alternative medicine rated as at least slightly more helpful than harmful. At the beginning of treatment, however, many patients with MCS do not tolerate botanical agents or nutritional supplements. They also have great difficulty traveling even short distances to appointments with practitioners because of intolerance of vehicle exhaust. As a result, lifestyle and self-management changes are the mainstay of treatment for MCS.

Overall, the coping issues that patients with MCS face include a sense of loss of control, impingement by the environmental hazards at every turn, and intolerance to many exogenous substances considered nontoxic as well as toxic by the larger community. As a result, an integrative provider may provide the most help to a patient with MCS by facilitating self-empowering actions, such as obtaining advice from other patients, participating in online support groups (for whose who can tolerate being around computers, with necessary modifications such as low-emission screens and well-ventilated boxes to redirect off-gassing of volatiles from heated plastic components), and using other educational resources.[27] For example, in the participant survey, support groups were rated as much more helpful than harmful (8.7) by the 520 individuals who had tried them.[26]

Self-care lifestyle, mind-body, and constitutional treatments are more helpful and less harmful for environmentally ill patients than other classes of treatment (e.g., biochemical). Pharmaceutical agents, especially antidepressants and anxiolytics, reportedly cause more harm than benefit for a large proportion of individuals.

Much of the research literature has concerned itself with arguing about the reality of the patients' condition and the presence or absence of psychiatric labels. It is striking that the treatments that patients rated as most harmful were common antidepressant drugs and two benzodiazepines, the conventional treatments most widely used for the depression and anxiety comorbidities that researchers have identified in these patients. Taken together, the evidence suggests that the patients need help with emotional disturbances but require alternative, nonpharmaceutical approaches for their treatments. Interestingly, psychotherapy to cope with MCS (6.0:1) was rated at a higher help-to-harm ratio than psychotherapy to cure MCS (1.4:1).

Apart from the patient-oriented survey study, the controlled data on any of the interventions listed here are minimal. In that sense, all of the treatments fall into the category of therapies to consider rather than ones with sufficient evidence. Some short-term studies in children with attention deficit disorder, migraine, and epilepsy support comprehensive dietary elimination programs involving offending foods, [28] [29] [30] but long-term prospective studies evaluating whether an intervention leads to clinical improvements are not available in this field. Some retrospective studies and reports documenting changes in proxy variables, such as brain neuroimaging scan patterns, support the inference of exposure-dependent, reversible changes in brain function in patients with food or chemical intolerances who have neuropsychiatric symptoms. [31] [32]

Lifestyle

Chemical Avoidance Programs

The essential feature of chemical avoidance programs is for patients to spend the majority of their time in chemically less contaminated environments, especially indoors at home and at work. Many affected persons have to work at home or in alternative work spaces. Comprehensive avoidance is key, because continued ambient exposures fluctuate and maintain sensitized states. The approach involves (1) making changes in heating and cooking systems (with preference for all-electric homes rather than with natural gas heat and/or gas stoves), (2) minimization of volatile organic compounds with low-outgassing materials, such as ceramic tile rather than carpet, glass and metal furniture without glues, untreated cotton-based rather than synthetic fabrics in clothing and home furnishings, and glass and stainless steel cookware and dishes rather than plastics; and (3) using nonscented products for cleaning and personal hygiene.

Items that have chemical odors are allowed to age outdoors away from living space air to permit outgassing away from the affected person; any clothing with residual chemical treatments is washed repeatedly and aired out before use to remove any excess residues. Undyed fabrics are preferable to dyed fabrics for clothing and home furnishings. No pesticide or herbicide use is permitted indoors or outdoors in the vicinity of the affected person. Chemical avoidance reportedly restores a limited amount of ability to tolerate environmental chemicals but typically requires at least a year before substantial gains are made.

Patients also often move to homes in less polluted outdoor air environments, where pesticide and herbicide spraying by neighbors is less common. Many of these patients also report mold sensitivity, and relocating to a home that is mold-free is crucial for improvement. Many patients also find air filters helpful to reduce particulate, chemical, dust, and mold levels in indoor environments, but filters alone are rarely effective without significant avoidance programs.

 Precautions

Social isolation, marital and family disruption, depression, and suicidality are clinical side effect risks of chemical avoidance programs. Financial losses also develop from overzealous attempts to change home living environments and avoid chemical exposures in a workplace. Interventions to minimize these risks are an essential component of any avoidance program.

 Nutrition

Rotation Diets

Comprehensive rotation diets involve eating each food no more often than once in 4 to 7 days. Such diets usually start with foods that the patient has eaten less frequently, such as turkey, rice, yams, and nuts (not peanuts). Members of the same botanical food family (e.g., tomato and potato; wheat and rye) are not combined or eaten in close time proximity to avoid triggering craving reactions or adverse food reactions. Many patients tolerate few foods at first, and meals can consist of a large quantity of a single food by itself, without seasonings or other foods. Rotation diets can reveal “masked” food intolerances, in which the foods that are responsible for chronic symptomatology are craved and eaten too often for the cause-and-effect relationship to emerge.

Temporary avoidance of an offending food for 4 to 7 days “unmasks” the process, and challenge tests with the single food typically trigger an enhanced adverse reaction on first re-ingestion if sensitivity persists. Frequent eating of a food will reinstate the masking and chronic symptoms at a lower-grade level. Complete avoidance of an offending food and use of a full rotation diet for months to years clinically restores the ability to tolerate some of the originally offending foods. Ability to tolerate once-offending foods can return as soon as 3 months after complete avoidance. (See Chapter 86 , Adverse Food Reactions and the Elimination Diet.)

If the range of tolerated foods is sufficient to allow selection of anti-inflammatory diet foods, these are preferred; e.g., various less contaminated fishes, organic vegetables, fruits, and nuts on a rotation schedule. (See Chapter 88 , The Anti-Inflammatory Diet.)

 Precautions

Undernutrition and malnutrition, including weight loss, are common. Some effort to provide macronutrient and micronutrient supplements (made without common allergens such as wheat, soy, milk, yeast, and corn) is appropriate. Some products provide macronutrients in elemental food products, for example, amino acids rather than proteins with their higher antigenic potential. Many patients, however, do not tolerate any such supplements for long periods after initial diagnosis.

Food elimination and rotation diets in the course of treatment often foster nutritional deficiencies. However, most environmentally ill patients do not tolerate supplements early in their course. The clinician should phase in appropriate multivitamin, multimineral supplementation later in the overall treatment program, as hyperreactivity gradually fades.

Exercise

In view of the evidence that exercise can improve mood as a nonpharmaceutical intervention, aerobic exercise can be a valuable adjunct. For patients with MCS who have comorbid fibromyalgia or chronic fatigue syndrome, data suggest that even walking as exercise is helpful in reducing symptoms.

 Precautions

Some patients cannot tolerate outdoor environments because of ambient air pollution from vehicle exhaust, pesticides, and herbicides. Provisions for exercising in a chemically less contaminated outdoor or indoor environment are necessary. Some patients with panic disorder may find their symptoms triggered by stimuli that increase sympathetic discharge or lead to a buildup of carbon dioxide.

 Mind-Body Approaches

Prayer, Meditation, Yoga, Self-Hypnosis, Imagery, Journaling

With or without a spiritual or religious aspect, setting intention to heal, meditation, and/or various mind-body interventions can help patients find a sense of meaning and purpose in their lives as well as regain a sense of self-efficacy despite their health problems.

 Precautions

As with any relaxation program, some patients with anxiety disorders can experience a paradoxical worsening of anxiety during induction of a relaxed or altered state of consciousness.

 Energy-Based Therapies

Healing Touch, Reiki, Faith Healers, Polarity Balancing, Craniosacral Work, Acupuncture, Classic Homeopathy

As an adjunct to avoidance programs alone, constitutionally oriented treatments, such acupuncture and classical homeopathy, have some likelihood of gently, gradually, and persistently reducing the individual's pervasive hyperreactivity to environmental chemicals, foods, and other potentially useful treatments such as supplements. However, patients with MCS are also extremely sensitive to subtle energy-based therapies. Referrals to practitioners with extensive experience in working with highly sensitive patients are highly preferable. Trying one therapy at a time is safer than combining multiple interventions in this class, at least until the effects of a given treatment stabilize.

Forms of these interventions in which the extent of each treatment can be adjusted and titrated are more likely to help than treatments that are not individualized or heroic attempts at treatment. With classical homeopathy, for example, LM potencies (prepared as serial dilutions at 1 per 50, 000 and succussed or shaken after each dilution step), whose dosing frequency, amount of dilution, and number of succussions can be adjusted daily in the course of treatment, are usually preferred over a single high-potency remedy dosing program.

 Precautions

Practitioners who are inexperienced in working with this population and/or who attempt overly aggressive treatments in each encounter are likely to harm patients. Treatment courses should be long-term and gradual to avoid injuring the individual.

 Manual Manipulation

In the participant survey, patients reported that chiropractic with applied kinesiology, followed by massage and traditional chiropractic, were the more helpful versus harmful forms of manual therapies. Patients with more musculoskeletal symptoms may benefit more directly than those with other manifestations of chemical and food intolerances.

 Precautions

No specific precautions are necessary, other than awareness that most patients with MCS do not tolerate scented lotions or oils during massage.

 Supplements

In addition to acidophilus (12.7:1), patients in the participant survey of treatments for MCS rated other supplements as helpful with a help-to-harm ratio of at least 5.0:1, as follows: Magnesium supplements (8.6:1), intravenous magnesium (5.8:1), vitamin C and E supplements (5.5:1/5.4:1), mineral supplements other than calcium, magnesium, or chromium (6.4:1), and milk thistle seed (5.0:1).

 Dosage

Doses vary widely among patients with MCS. The basic rule of thumb for dosing supplements (or drugs) in this population is to treat as though the patient were geriatric regardless of chronologic age—that is, with impaired in liver and/or renal clearance of, and/or idiosyncratically highly sensitive to, most exogenous substances. Thus, the guiding principle is to start low and go slow in dosing. Doses at 1/4 to ½ of usual adult doses often make sense for initial trials.

It is often necessary to delay introducing supplements into the treatment regimen until the patient has experienced some improved tolerance of exogenous substances as a result of constitutional intervention such as acupuncture or LM potencies of classical homeopathy or prolonged chemical avoidance and elimination/rotation diet programs.

 Precautions

Products made without excipients, colorings, flavorings or other additives, and common food allergens (wheat, dairy, yeast, soy) are generally better tolerated. Patients tolerate supplements with food colorings and other additives less than they do simpler compounds. Use of a compounding pharmacy to individualize tolerated encapsulation materials may facilitate the patient's ability to tolerate a given substance.

 Detoxification Procedures

Experts debate the validity of evidence that patients with MCS as a group have elevated body burden of environmental chemicals such as volatile organic compounds and/or heavy metals. Some proponents recommend sauna to foster removal of stored toxicants through the skin and other organs.

Heat stress detoxification induces release of fat-stored toxicants. There is no standardization of sauna procedures; temperatures, humidity, and duration of administration all vary greatly among the different approaches.

One contemporary sauna-based detoxification program (Hubbard Program) involves multiple components: physical exercise; sauna; nutritional supplementation with niacin as well as vitamins A, D, C, E, B complex, calcium, magnesium, iron, zinc, manganese, copper, potassium, and iodine; water, salt, and potassium repletion; polyunsaturated oil; calcium and magnesium supplements; and a regular balanced meal and sleep schedule. (See Chapter 107 , Detoxification.)

 Precautions

Both liver and kidney function must be monitored. Extreme heat will activate sweating and increased circulation at the skin as well as increase metabolic rate, water and electrolyte losses, and heart rate.

 Pharmaceuticals

Despite some case reports of benefit from antidepressant agents and one specific anticonvulsant drug, gabapentin, controlled studies are not available in this area. The only drug with a patient-rated help-to-harm ratio of 2:1 was nystatin, taken for its presumptive antifungal properties. Fluconazole (Diflucan) rated 1.9:1, and ketoconazole (Nizoral) 1.2:1. As noted earlier, most psychopharmacologic drugs caused more harm than benefit from the patients' perspectives.

For the subset of patients with MCS who have documented elevations of heavy metals, oral chelation medications, used in consultation with a clinical toxicologist knowledgeable about these drugs, may be indicated.

 Dosage

Start with geriatric doses (1/4 to ½ of usual adult doses) of any pharmaceutical agents. Titrate according to patient tolerance.

 Precautions

Patients with MCS generally tolerate medications of all types poorly. In the participant survey, the help-to-harm ratios for pharmaceuticals were much lower than those for many other classes of intervention.

PREVENTION PRESCRIPTION

▪ | Choose home and work settings away from highly polluted locations, such as major highways.
▪ | Avoid routine use of toxic pesticides and herbicides in and around the home and work environment. Seek safer, less toxic alternatives for dealing with pests.
▪ | Ventilate indoor areas undergoing remodeling well. Do not attempt to spend extended periods of time in the areas until remodeling has been completed and the area has been well-ventilated for days to weeks (or even months).
▪ | Avoid any indoor environment that becomes contaminated with molds; find alternative housing or work space immediately.
▪ | Eat organic and chemically less contaminated foods whenever possible, in a diversified diet plan (in terms of botanical food families).
▪ | Drink environmentally uncontaminated, clean water (tested for consistent purity).
▪ | After acute unavoidable exposure to a toxic chemical that could initiate chemical sensitization, take detoxification steps (discard clothing, wash skin thoroughly, spend extended periods in clean open air; use any facilitating agents as recommended by clinical toxicologist, e.g., vitamin C to acidify urine for some toxicants); and seek treatment with acupuncture or similar constitutional therapy to rebalance system before sensitized state takes hold.
▪ | Furnish home and office with glass, metal, less treated woods, and natural fabrics such as cotton rather than synthetics.
▪ | Wear untreated or chemically less treated clothing, especially clothing made from natural fabrics such as cotton.
▪ | Avoid or minimize regular use of scented products in the home and for personal hygiene.

THERAPEUTIC REVIEW
▪Avoid or Minimize Environmental Chemical Exposures

• Take a comprehensive environmental [image] history and recommend comprehensive avoidance of likely offending substances

▪Try a Rotation Diet of Less Frequently Eaten Foods

• Eliminate craved foods for at least 3 months; establish a rotation diet for [image] testing and treatment of less frequently eaten foods

▪Exercise

• Encourage low-impact aerobic exercise, [image] especially for people with overlapping conditions such as chronic fatigue syndrome and fibromyalgia

▪Spiritual and Mind-Body Interventions

• Recommend the specific types [image] (e.g., prayer, meditation, support group; yoga; hypnosis, guided imagery; supportive psychotherapy) on the basis of patient's preferences, personality type (e.g., persons high in trait absorption may prefer meditation over biofeedback), and efficacy data when available

▪Constitutional Energy-Based Therapy

• Acupuncture, classical homeopathy, [image] Ayurveda, and/or a specific energy therapy such as healing touch or qi gong may help gradually and gently lessen susceptibility to environmental substances. Try one type of intervention at a time, allow adequate time (6 to 12 months) for benefits to emerge unless risks predominate.

▪Manual Manipulation Therapy

• Massage, osteopathy, and chiropractic [image] may be helpful adjuncts, especially in patients with musculoskeletal manifestations of environmental intolerances. Avoid concomitant use of scented lotions and oils.

▪Nutritional and Herbal Supplements

• Patients report good help-to-harm [image] ratios from acidophilus, magnesium, vitamins C and E (presumably mixed tocopherols, but no data exist), and milk thistle seed. Start with geriatric dosing program—1/4 to ½ of usual adult dose.

▪Detoxification Procedures

• | Consider referral for oral chelation therapy for documented heavy metal [image] body burden
• | Consider sauna detoxification referral with appropriate support of electrolytes and nutrients during procedures.

 ▪Pharmaceuticals

• Minimize use of drugs: Patients [image] rate most psychopharmacologic interventions (antidepressants, anxiolytics) as more harmful than helpful, but some find nystatin or fluconazole for presumptive systemic Candida/yeast infection more helpful than harmful. Start with geriatric dosing program—1/4 to ½ of usual adult dose.

REFERENCES

1. Miller CS: The compelling anomaly of chemical intolerance. Ann N Y Acad Sci 2001; 933:1-23.

2. Fiedler N, Kipen HM, DeLuca J, et al: A controlled comparison of multiple chemical sensitivities and chronic fatigue syndrome. Psychosom Med 1996; 58:38-49.

3. Miller CS, Mitzel HC: Chemical sensitivity attributed to pesticide exposure versus remodeling. Arch Environ Health 1995; 50:119-129.

4. Bell IR, Baldwin CM, Fernandez M, Schwartz GE: Neural sensitization model for multiple chemical sensitivity: Overview of theory and empirical evidence. Toxicol Ind Health 1999; 15:295-304.

5. Sorg BA, Tschirgi ML, Swindell S, et al: Repeated formaldehyde effects in an animal model for multiple chemical sensitivity. Ann N Y Acad Sci 2001; 933:57-67.

6. Meggs WJ: Mechanisms of allergy and chemical sensitivity. Toxicol Ind Health 1999; 15:331-338.

7. Pall ML: NMDA sensitization and stimulation by peroxynitrite, nitric oxide, and organic solvents as the mechanism of chemical sensitivity in multiple chemical sensitivity. FASEB Jo 2002; 16:1407-1417.

8. Devriese S, Winters W, Van Diest I, et al: Perceived relation between odors and a negative event determines learning of symptoms in response to chemicals. Int Arch Occup Environ Health 2004; 77:200-204.

9. Van den Bergh O, Devriese S, Winters W, et al: Acquiring symptoms in response to odors: A learning perspective on multiple chemical sensitivity. Ann N Y Acad Sci 2001; 933:278-290.

10. Cloutier S, Forquer MR, Sorg BA: Low level lindane exposure alters extinction of conditioned fear in rats. Toxicology 2006; 217:147-154.

11. Sorg BA, Swindell S, Tschirgi ML: Repeated low level formaldehyde exposure produces enhanced fear conditioning to odor in male, but not female, rats. Brain Res 2004; 1:11-19.

12. Randolph T: Specific adaptation. Ann Allergy 1978; 40:333-345.

13. Atkinson W, Sheldon TA, Shaath N, Whorwell PJ: Food elimination based on IgG antibodies in irritable bowel syndrome: A randomised controlled trial. Gut 2004; 53:1459-1464.

14. Aaron LA, Buchwald D: Chronic diffuse musculoskeletal pain, fibromyalgia and co-morbid unexplained clinical conditions. Best Pract Res Clin Rheumatol 2003; 17:563-574.

15. Bell IR, Peterson JM, Schwartz GE: Medical histories and psychological profiles of middle-aged women with and without self-reported illness from environmental chemicals. J Clin Psychiatry 1995; 56:151-160.

16. Black DW, Okiishi C, Gabel J, Schlosser S: Psychiatric illness in the first-degree relatives of persons reporting multiple chemical sensitivities. Toxicol Ind Health 1999; 15:410-414.

17. Baldwin CM, Bell IR: Increased cardiopulmonary disease risk in a community-based sample with chemical odor intolerance: Implications for women's health and health-care utilization. Arch Environ Health 1998; 53:347-353.

18. Caress SM, Steinemann AC: A national population study of the prevalence of multiple chemical sensitivity. Arch Environ Health 2004; 59:300-305.

19. Bell IR, Schwartz GE, Peterson JM, et al: Possible time-dependent sensitization to xenobiotics: Self-reported illness from chemical odors, foods, and opiate drugs in an older adult population. Arch Environ Health 1993; 48:315-327.

20. Bell IR, Miller CS, Schwartz GE, et al: Neuropsychiatric and somatic characteristics of young adults with and without self-reported chemical odor intolerance and chemical sensitivity. Arch Environ Health 1996; 51:9-21.

21. Ciccone DS, Natelson BH: Comorbid illness in women with chronic fatigue syndrome: A test of the single syndrome hypothesis. Psychosom Med 2003; 65:268-275.

22. Binkley K, King N, Poonai N, et al: Idiopathic environmental intolerance: Increased prevalence of panic disorder-associated cholecystokinin B receptor allele 7. J Allergy Clin Immunol 2001; 107:887-890.

23. McKeown-Eyssen GE, Baines C, et al: Case-control study of genotypes in multiple chemical sensitivity: CYP2D6, NAT1, NAT2, PON1, PON2, and MTHFR. Int J Epidemiol 2004; 33:1-8.

24. Bell IR: Somatization disorder: Health care costs in the decade of the brain. Biol Psychiatry 1994; 35:81-83.

25. Antelman SM, Caggiula AR, Kiss S, et al: Neurochemical and physiological effects of cocaine oscillate with sequential drug treatment: Possibly a major factor in drug variability. Neuropsychopharmacology 1995; 12:297-306.

26. Gibson PR, Elms ANM, Ruding LA: Perceived treatment efficacy for conventional and alternative therapies reported by persons with multiple chemical sensitivity. Environ Health Perspect 2003; 111:1498-1504.

27. Lipson JG: We are the canaries: Self-care in multiple chemical sensitivity sufferers. Qual Health Res 2001; 11:103-116.

28. Egger J, Carter CH, Soothill JF, Wilson J: Effect of diet treatment on enuresis in children with migraine or hyperkinetic behavior. Clin Pediatr 1992; 31:302-307.

29. Egger J, Carter CM, Soothill JF, Wilson J: Oligoantigenic diet treatment of children with epilepsy and migraine[see comment]. J Pediatr 1989; 114:51-58.

30. Egger J, Carter CM, Graham PJ, et al: Controlled trial of oligoantigenic treatment in the hyperkinetic syndrome. Lancet 1985; 1(8428):540-545.

31. Uhlig T, Merkenschlager A, Brandmaier R, Egger J: Topographic mapping of brain electrical activity in children with food-induced attention deficit hyperkinetic disorder. Eur J Pediatr 1997; 156:557-561.

32. Ross GH, Rea WJ, Johnson AR, et al: Neurotoxicity in single photon emission computed tomography brain scans of patients reporting chemical sensitivities. Toxicol Ind Health 1999; 15:415-420.


MD Consult: Books: Rakel: Integrative Medicine: Section 6 - Metabolic/Endocrine Disorders

Section 6 – Metabolic/Endocrine Disorders

chapter 35 – Insulin Resistance and the Metabolic Syndrome

Edward (Lev) Linkner, MD, ABHM[*]
* With assistance from Lauren Linkner Kaufman, ND.

Pathophysiology 379
Insulin Sensitivity 380
Etiology 382
Diagnosis 383
Classic Clinical Case of Insulin Resistance 383
Integrative Therapy 383
Lifestyle 383
Nutrition 384
Supplements 385
Antioxidants 386
Hormone Replacement 386
Botanicals 387
Pharmaceuticals 387
Therapies to Consider 388
Prevention Prescription 388
Therapeutic Review 389

This chapter discusses what metabolic syndrome is, how it affects physiologic function, and diagnostic tests that help identify patients with this disorder. A comprehensive list of therapeutic tools to treat metabolic syndrome and to prevent long-term complications of the disease is also offered.

 Pathophysiology

Insulin resistance is essentially a new concept that has only recently been recognized by the medical community. Syndrome X, also called the metabolic syndrome and the syndrome of insulin resistance (IR), was coined in the 1980s by Gerald Reaven, MD, an endocrinologist at Stanford Medical School. Recently the American Diabetes Association has coined the term cardiometabolic risk, which I feel is more descriptive.

Metabolic syndrome has the following major characteristics: abdominal obesity (apple shape), hypertension, elevated serum lipid levels (usually elevated triglyceride levels, normal or elevated low-density lipoprotein [LDL] cholesterol, and decreased high-density lipoprotein [HDL] cholesterol), all caused by insulin resistance ( Table 35-1 ).

TABLE 35-1 -- ATP III[*]* Criteria for Identification of the Metabolic Syndrome[†]
Abdominal obesity (waist circumference) | Men: >102 cm (40 inches) Women: >88 cm (38 inches)
Serum triglyceride level | >150 mg/dL
Serum high-density lipoprotein cholesterol level | Men: <40 mg/dL Women: <50 mg/dL
Blood pressure | >130/85 mm Hg
Fasting blood glucose value | >110 mg/dL
Adapted from Alexander CM, Landsman PB, Teutsch SM, Haffner SM: NCEP-defined metabolic syndrome, diabetes, and prevalence of coronary heart disease among NHANES III participants age 50 years and older. Diabetes 52:1210-1214, 2003.
* | Third Report of the Expert Panel on Detection, Evaluation, and Treatment of High Blood Cholesterol in Adults.
† | Diagnosis of metabolic syndrome is made when 3 or more of these criteria are present.

Because we know that IR is a precursor to the metabolic syndrome, IR can be diagnosed before the full-blown condition is manifested. IR is a major cause of death and illness in the United States and is now becoming an epidemic, being associated with increased risks for type 2 diabetes mellitus (DM-2), coronary artery disease (CAD), hypertension, nonalcoholic fatty liver disease, sleep apnea, impotence, gout, female sexual dysfunction, hypercoagulability, gallstones, kidney stones, cerebrovascular accident, and some cancers. According to Ford and associates,[1] “The prevalence of metabolic syndrome is [about] 24% in the U.S. The 2000 census data shows: about 47 million [people] have the metabolic syndrome … [which] have important implications for the health care sector.”

Our country is essentially filled with a population at risk for chronic disease. Evaluation of the latest statistics reveals the dilemma that 55% of North Americans are overweight, 50 million have elevated serum cholesterol, 50 million have hypertension, and 16 million have diabetes. Without treatment, IR can lead to metabolic syndrome and DM-2. Statistics show that 6% of the U.S. population aged 45 to 64 years has DM-2, as well as 12% of the U.S. population older than 65 years, and 800,000 new cases of DM-2 are diagnosed yearly. Even though this chapter focuses on insulin resistance, there is an obvious overlap between it and DM-2.

Insulin Sensitivity

In a normal insulin-sensitive individual, insulin works effectively to manage glucose, so the pancreas secretes the proper amount of insulin to adequately clear glucose from the bloodstream. In a person with IR, however, insulin works ineffectively, and the pancreas must secrete large amounts of insulin to push glucose into the cells.

If we understand the pathophysiology of IR, then we know that glucose itself is not the culprit. The role of glucose is as a fuel for energy. Our body needs to get glucose into its cells to achieve this goal. This is where insulin comes into the picture. Insulin's major effect is to maintain glucose homeostasis (the brain needs 100 gm of glucose daily). Insulin stimulates the conversion of glucose to fat and modulates hepatic production of glucose ( Fig. 35-1 ).

FIGURE 35-1 Sites of the three major pathogenic defects that lead to type 2 diabetes mellitus. Insulin resistance in muscle causes reduced glucose disposal from the bloodstream, and insulin resistance in liver causes greater glucose production. Impairment of insulin secretion by the pancreatic beta cells is a critical feature that leads to hyperglycemia when the amount of insulin secreted and the timing of the insulin response to glucose are defective.

Inflammation and IR are closely related and can change with disease. “Under normal circumstances, insulin has anti-inflammatory and vasodilatory functions … [which] are lost or even reversed in the setting of insulin resistance. [The] regulation of nitric oxide synthase and its anti-inflammatory effects are disrupted.”[2] Nitric oxide synthase (NOS) is the enzyme that catalyzes the formation of nitric oxide (NO) from oxygen and arginine. NO has many diverse physiologic roles, including those of neurotransmitter, vasodilator, and cytotoxic agent.

Blood glucose metabolism is also multifaceted. The main mechanism by which glucose is transported into the cell is via the glucose transporter GLUT4, 90% of which is stored in the cell cytoplasm. Stimuli like insulin and exercise promote this pathway and become active by embedding in the cell membrane. Peroxisome proliferator-activator receptors (PPARs) are nuclear hormone receptor transcription factors that cause target genes to be expressed. They are important regulators of insulin action. Prescription medications such as thiazolidines bind to PPAR-gamma, reduce tumor necrosis factor-alpha (TNF-alpha) inhibition of GLUT4, and promote an increase in small adipocytes. Therefore PPAR agonists reduce sugar output by the liver, reduce serum triglyceride levels, increase HDL cholesterol levels, decrease LDL cholesterol levels, and decrease a variety of pro-inflammatory markers. As IR increases, it ultimately produces a cascade of oxidative responses, which raise the risk of vascular damage and ultimately can result in CAD and cerebrovascular accident ( Fig. 35-2 ).

FIGURE 35-2 Insulin signaling pathways. AMP, adenosine monophosphate; ATP, adenosine triphosphate; CLA, conjugated linoleic acid; COX, cyclooxygenase; GLUT, glutamine transporter; HDL, high-density lipoprotein cholesterol; LDL, low-density lipoprotein cholesterol; NFkappaB, a B cell–specific transcription factor; PPAR, peroxisome proliferator-activator receptor; TNF, tumor necrosis factor.

Insulin signaling involves a complex set of multiple pathways with nutrient connections depending on lifestyle and genetic predisposition. A person with defects in any one of these pathways has the propensity for development of IR. A variety of metabolic problems then ensue, including stimulation of 3-hydroxy-3-methylglutaryl–coenzyme A (HMG-CoA) reductase to raise cholesterol levels and decreased apolipoprotein (apo) A-I, which results in reduced HDL cholesterol levels, and inflammatory bowel disease. The following substances or conditions are also increased:
• | Triglycerides
• | Platelet adhesiveness
• | Plasminogen activator-inhibitor factor-1 (PAI-1) and, ultimately, markers of subacute inflammation (such as high-sensitivity C-reactive proteins [hsCRP], interleukin, and proinflammatory cytokines)
• | “Oxidized” LDLs
• | Free radicals, resulting in greater DNA damage and advanced glycation end products
• | Colorectal cancer (mitogen)
• | Estrogen and testosterone in women (polycystic ovary syndrome [PCOS])
• | Endothelial dysfunction
• | Uric acid (gout)
• | Calcium oxalate kidney stones
• | Sodium retention
• | Cortisol, accompanied by a decrease in dehydroepiandro-sterone (DHEA)

It is therefore apparent that there is a diabetes continuum. Glucose intolerance occurs first, followed by insulin resistance, syndrome X, and finally DM-2. Eventually, insulin-dependent type 2 diabetes, with all the medical consequences associated with aging throughout the body, is present. Understanding that the first defect in DM-2 is insulin resistance is of prime importance, enabling the implementation of treatment and preventive measures. It has been observed that defects in insulin receptor signaling capacity are the most likely cause of diminished insulin action. IR precedes and contributes to the development of the diabetic state ( Fig. 35-3 ).

FIGURE 35-3 Natural history of diabetes, depicting the rising blood glucose level with progressive beta cell dysfunction.

Insulin resistance is also closely related to CAD. According to cardiologist J. Meigs, MD,[3] “Insulin resistance appears to account in large part for the very high rates of cardiovascular disease risk factors.” In fact, 70% of diabetic patients die from cardiovascular disease (CVD). The European Association for the Study of Diabetes[4] concluded that “The risk for developing cardiovascular disease is 2-5-fold higher in patients with DM when compared with the general population. Cardiovascular events are the primary cause of the 5.4% annual rate of mortality among those with diabetes mellitus, a rate double their non-diabetic counterparts. As a result, diabetic patients can expect to have a 5 to 10 year reduction in their life expectancy.” Therefore, “diabetes is a coronary heart disease equivalent.… [It is a] similar risk to an individual with established CAD.”[5] IR is a progressive illness, as revealed in the Bogalusa Heart Study. This study showed that “Elevated insulin levels persist from childhood through young adulthood, resulting in a clinically relevant adverse cardiovascular risk profile in young adults … the first change for a cardiovascular risk in young people is a rising insulin level.”[6] Furthermore, this vascular risk is seen before the development of DM-2. Of their study on health risks, Janssen and colleagues[7] reported that their subjects without diabetes who had elevated fasting insulin values had a 31% higher risk of myocardial infarction or cerebrovascular accident.

Lipids are also involved in this scenario. IR sets up an inflammatory process that results in enhanced lipid deposition in the arterial wall. In addition, oxidized LDL cholesterol is toxic to endothelial cells, leading to decreased nitric oxide release and an enhanced expression of cytokines and adhesion molecules. These effects in turn lead to vascular inflammation.[8] Inflammation may determine plaque stability, because unstable plaques have exacerbated leukocytic infiltrates. The T lymphocytes and macrophages predominate at these rupture sites. Inflammatory cytokines and metalloproteinases (which are responsible for the degradation of extracellular matrix and have an important role in tumor metastases) influence the stability and degradation of the fibrous cap. This chapter focuses on the glucose regulation difficulties in IR ( Fig. 35-4 ).

FIGURE 35-4 Summary of insulin resistance and its effects. DM, diabetes mellitus.

Etiology

The etiology of IR is multifactorial, having both genetic and lifestyle components. Genetics show that there are single nucleotide polymorphisms (SNPs), with variable expression depending on the host and environmental factors. These individual expressions are seen with the β3-adrenergic receptors, metabolism in the adipocytes, and secretion of adrenomedullin as well as other hormones. The β3-adrenergic receptors are expressed predominantly on adipocytes. It is proposed that dysfunction of these receptors results in obesity and IR. Research has taught us that diabetes is a polygenic disorder with a variable phenotype and an uneven expression of the genome, depending on environmental issues. It is more prevalent in African Americans, Native Americans, and Hispanics.

Lifestyle appears to be the major determinant, however, largely because of our “standard American diet” (SAD), which results in deficiencies in both macronutrients and micronutrients. Stress and lack of exercise are also compounding factors. Because IR is the first metabolic defect, it should be regarded as “pre-diabetes.” Its detection would be the perfect time for intervention to prevent the usual transition to DM-2. Of course, an emotional component is often present as well. The metaphysical cause of diabetes, according to Louise Hay, a metaphysical lecturer and teacher, is “Longing for what might have been. A great need for control. Deep sorrow. No sweetness left.”[9] Lastly, sugar cravings and overeating can be either emotionally related or secondary to issues in the patient's family of origin.

In addition, many antipsychotic medications have now been shown to raise the incidence of IR. Other prescription medications, such as diuretics and beta blockers, are also risk factors.

 Diagnosis

IR is actually quite simple to diagnose. Outside a research laboratory, the standard of practice is to conduct a 2-hour glucose and insulin tolerance test (GITT), which can easily be ordered through any outpatient laboratory. The protocol is (1) 2 days of carbohydrate (CHO) loading, (2) obtaining blood specimens for fasting glucose and insulin measurements, and (3) a 75-gm glucose drink. Thereafter, blood specimens for glucose and insulin measurements are obtained (but not always necessarily) at half-hour intervals for the first hour, followed by a final specimen 2 hours later. For most patients, just the fasting and 2-hour measurements are sufficient. Essentially, this is just the usual glucose tolerance test (GTT) with concomitant insulin testing. One caveat is that the clinician should make sure that the laboratory used is familiar with diagnostic procedures involving insulin, which is a very unstable hormone in vitro. If only a fasting insulin specimen is obtained, a false-negative diagnosis may be made. Without regular drawing of blood specimens for measurement of insulin, the test is no longer functional. The clinician must learn how the body's insulin serves to manage glucose once it has been ingested.

 Classic Clinical Case of Insulin Resistance

A 52-year-old man presents with chief complaints of fatigue and an inability to lose weight. He craves sugar and has a family history of DM-2 and depression. He rarely exercises and is under stress. Physical examination shows skin tags, and he is 25% overweight (apple-shaped), with a body mass index (BMI) of 29, and blood pressure (BP) of 165 mm Hg systolic, 95 mm Hg diastolic. Laboratory testing showed elevations of triglycerides, uric acid, and ferritin, and low levels of HDL cholesterol, red blood cell magnesium, and DHEA sulfate. Glucose and insulin tolerance test results are shown in Table 35-2 .

TABLE 35-2 -- Glucose and Insulin Tolerance Test Results for Classic Case of Insulin Resistance
 | FASTING |  | AT 2 HOURS[*]
 | MEASURED VALUE | NORMAL | MEASURED VALUE | NORMAL
Serum glucose (mg/dL) | 100 | <115 | 160 | <200
Plasma insulin (μU/mL) | 28 | <15 | 136 | <30
* 2 hours after 75-gm glucose load.

This patient meets the criteria for metabolic syndrome, which has an ICD-9-CM (International Classification of Diseases–Ninth Revision, Clinical Modification) code of 277.7. This can be considered “pre-diabetes.” The standard for the diagnosis of type 2 diabetes is a fasting blood glucose value higher than 115 mg/dL, a 2-hour glucose tolerance test glucose value higher than 200 mg/dL, or a glycohemoglobin value greater than 7%. A free measurement is the waist-to-hip ratio, which is abnormal if the ratio is greater than 1.0 in men or 0.8 in women; patients with higher ratios are considered obese and apple-shaped. According to the American College of Endocrimology, “The emergence of the insulin resistance syndrome is among the most pressing problems of public health in the developed world. We are supportive of current concepts in medically supervised therapeutic lifestyle change.”[10]

Integrative Therapy

Lifestyle

Lifestyle modification is the foundation of treatment of IR. Lifestyle as prevention for IR and diabetes has been extensively described. For example, Knowler and colleagues,[11] researchers in the Diabetes Prevention Program, compared lifestyle modification with diet and medication in more than 3000 patients with “pre-diabetes.” They assigned patients to three groups, which received (1) metformin 850 mg twice daily, (2) a lifestyle modification program with goals of at least 7% weight loss and at least 150 minutes of physical activity per week, or (3) placebo. After 3 years of follow-up, the metformin group contained 31% fewer subjects with diabetes, and the lifestyle modification group 58% fewer subjects with diabetes than the placebo group.

 Education

It is important to increase patient awareness and accountability. The patient should understand the wide ramifications of IR itself and the potential disease processes that are related to it. Providing reading material, classes, and support groups, as well as nutritional and healthy lifestyle choices, allows patients to become responsible and competent. Referrals to nutritionists and personal trainers will assist in this education.

 Exercise

The next important component of an integrative holistic medical treatment program for IR is exercise. Exercise helps facilitate glucose entry into cells without the need for insulin. Schneider[12] said that “Exercise enhances insulin sensitivity and promotes the non-insulin mediated uptake of glucose into muscle tissue.” Exercise is a perfect therapy, because it burns calories and increases weight loss. Regular workouts also build muscle, decrease body fat, and promote a greater sense of well-being. Exercise also decreases IR by increasing GLUT4 transporters, enhancing immunity, and lowering blood pressure. Muscles conditioned from exercise are more insulin sensitive. Also, this form of therapy is inexpensive and (with time) becomes an endorphin-inducing pastime. Proper fitness is paramount for patients with diabetes. In a study conducted by Erkelens,[2] “low cardiovascular fitness in patients with DM-2 was associated with a 2.1-fold increased risk of death compared with fit men with DM-2.”

 Weight Management

Obesity greatly contributes to IR, so the patient with IR should employ measures to lose weight.

At the beginning of treatment, one must deal with weight loss. Henry[13] reported that a loss of 7% to 10% of body weight significantly improves IR. Although most patients with IR are overweight, a minority of patients do have a normal BMI. Obesity is the direct cause of more than 300,000 deaths per year in the United States and its rate has risen by more than 75% in the last 20 years. “In 2001, the prevalence of obesity (which is defined as a BMI >30) was 20.9% vs. 19.8% in 2000. The prevalence of diabetes increased 8.2% in the same time period.”[14] As we know, however, obesity is a preventable disease.

Visceral fat is a key factor in IR. Increased visceral fat releases an abundance of free fatty acids and increases IR. Affected patients are literally “bathed in cortisol,” and can actually look like they have Cushing's syndrome. This fat goes to all the organs, causing dysfunction and increasing the markers of inflammation. Adipose cells are not, as previously believed, just passive depots for energy. They secrete multiple hormones called “adipokines.” Adipose cells also secrete TNF-alpha, adiponectin, resistin, leptin, and other markers of inflammation. These secretions all end up promoting IR. Hu and coworkers[14] found that, irrespective of exercise levels, sedentary behaviors (especially watching television) were associated with significantly elevated risks of visceral adiposity.[15] Of interest, the Diabetes Prevention Program showed that just “a 6% weight loss from baseline reduced the risk of developing type 2 diabetes in patients with impaired glucose tolerance by 58%.”[16] Clinicians must treat patients with IR with education, compassion, and hope. Such patients must be taught that obesity is a chronic, serious disease requiring diligent monitoring for their entire lifetimes.

 Stress Management

Relaxation techniques are valuable in the treatment of IR because they stabilize adrenal gland function. Stress management lowers both cortisol levels and blood pressure, increases DHEA, improves immunity, and also reduces anxiety and depression. Patients are therefore less likely to abuse their bodies and tend to feel better about themselves. A prescription with an individualized approach involving meditation, relaxation techniques, prayer, visualization, and so on, is appropriate. “Stress management improves long-term glycemic control in type-2 diabetes.”[17](See Chapter 95 , Prescribing Relaxation Techniques.)

 Nutrition

The literature recommends a diet high in protein, low in simple carbohydrates, and plentiful in healthy fats. This recommendation appears to be the direct opposite of the standard American diet.

 High-Protein Diet

A high-protein diet (not to be interpreted as the Atkins Diet) is recommended. The rationale is that proteins are more slowly absorbed and may contain soluble fiber, which slows down the absorption of glucose from the gut, thus reducing the insulin response. Also, high-quality proteins are needed to manufacture amino acids and body tissue. Non-animal sources of protein, such as nuts, legumes, and soy, are preferable. Soy protein contains the isoflavones genistein and daidzein, which influence beta-signaling pathways and help glucose transport. Soy foods also contain omega-3 fatty acids. Lastly, proteins stimulate the production of glucagon, which opposes insulin and promotes burning of stored fats and glycogen. Jeff Bland, PhD,[18] founder of the Institute for Functional Medicine, states, “It is not just the ratios of carbohydrate, protein, and fat one consumes that determine insulin response. It is the combination of the ratio with the total amount of carbohydrate and the type of carbohydrate, protein and fat consumed.”

 Mediterranean Diet

Much has been written about the Mediterranean diet, which is rich in vegetables, legumes, soy products, and essential fatty acids. This type of diet is also low in refined carbohydrates and “junk foods.” Knoops and associates[19] showed that among 70- to 90-year-old patients following a Mediterranean diet, 50% had a lower mortality rate. Esposito and colleagues[20] found, in a randomized trial comparing Mediterranean diet with a standard diet in 180 patients with metabolic syndrome, that after 2 years, only 40 of 90 patients in the Mediterranean diet group still had features of metabolic syndrome, compared with 78 of 90 patients in the standard diet group.[20] These studies demonstrate the importance of a targeted scientific dietary plan, including the proper ratios of macronutrients such as low carbohydrates (40%), adequate protein (20%), and fat (40%). Patients should be encouraged to reduce consumption of foods with high glycemic index (GI) (see Chapter 87 , Glycemic Index and Glycemic Load), eat more soluble fiber, ensure adequate protein, and consume more foods containing omega-3 essential fatty acids. Obviously, obese patients also need to monitor caloric intake.

 Therapeutic Foods

Certain foods and food groups reduce glucose and improve insulin sensitivity. These include the Brassica family (broccoli, cabbage, Brussels sprouts, and cauliflower), green leafy vegetables, beans, and legumes. In general, vegetable proteins (e.g., soy, peas) modulate insulin sensitivity and GLUT4 transport mechanisms. Complex carbohydrates, which are slowly digested, prevent rapid changes in glucose and insulin levels. The foods with the opposite characteristics, then, are those to avoid (simple carbohydrates). The clinician should recommend avoiding refined carbohydrates such as simple sugars, white bread, flour, sweets, sodas, concentrated juices, and processed foods. These types of foods digest rapidly and consequently stimulate a rapid rise in glucose and insulin levels. Put simply, most of the time, if the food is “white,” the patient should avoid it.

It is helpful to explain and provide information on the glycemic index to patients. This system provides an evaluation of the possible effects of individual foods on glucose metabolism and can help these individuals be more discerning in their food choices. In summary, they should avoid high-GI foods and eat more low-GI foods. (See Chapter 87 , Glycemic Index and Glycemic Load.)

Fiber

Other beneficial foods are rice (especially high in amylose), which lowers insulin secretion and contains soluble fiber. Oat bran and guar gum also lower postprandial insulin secretion. Anderson and coworkers[21] researched the effects of psyllium on glucose and serum lipid responses. They had patients take 5 gm of psyllium twice daily 20 to 30 minutes before meals and found it beneficial for lowering both lipid levels and IR.

 Fats

The final major food groups to discuss are the fats, which may be beneficial or harmful. The worst fats are trans-fatty acids (such as margarine and other partially hydrogenated oils), deep-fried foods, and red meat. Saturated fats also impair cellular responsiveness and decrease insulin binding, thereby interfering with cellular membrane metabolism. Through the prostaglandin pathway, these “bad” fats promote obesity and inflammation. Conversely, there are the beneficial fats in the omega-3 fatty acid family. Human cell membranes contain omega-3 fatty acids, which are critical for proper function of the insulin receptors. These fats make cells more flexible, lower blood pressure, reduce fasting glucose levels, decrease LDLs and triglycerides, increase HDLs, and reduce platelet aggregation. Excellent sources are flaxseed, walnuts, soy, fish, and algae. “Omega 3 fatty acids also have a beneficial effect on plasma insulin and lipid concentrations when substituted into a high fat diet, [and] insulin resistance in skeletal muscle is prevented.”[22] (See Chapter 88 , The Anti-Inflammatory Diet.)

 Supplements

Management of micronutrients is just as important as the major foods consumed. Micronutrients include magnesium, chromium, vanadium, vitamin E, vitamin C, biotin, and alpha- lipoic acid. Additionally, homocysteine is often elevated in the metabolic syndrome. Treatment with folate and vitamin B12 improves insulin resistance and endothelial dysfunction, along with decreasing homocysteine levels. All of these supplements have solid literature validating their importance. A short review is given here, starting with the minerals.

 Magnesium

Magnesium has been shown to be helpful. Paolisso and colleagues[23] found that daily magnesium supplements improve both the behavior of peripheral hormone receptors by activating glucose transport and insulin-mediated glucose uptake. The clinician should check red blood cell magnesium levels, because the intracellular concentration is the best judge of sufficiency of this mineral.

 Dosage

Magnesium glycinate or similar, 200 to 800 mg daily.

 Precautions

Magnesium supplementation should be used with caution in persons with renal disease. Also, it can cause diarrhea.

 Chromium

Chromium has similarly been well studied in diabetes. It promotes translocation of GLUT4 to the cell membrane, and certain lipophilic forms of chromium have been demonstrated to improve membrane fluidity and increase insulin internalization.[24]

Dosage

Chromium picolinate 200 to 1000 μg daily.

 Precaution

Rarely, chromium supplementation can cause nausea. At higher doses chromium can cause anemia, thrombocytopenia, hepatic dysfunction, and renal failure.

 Vanadium (Vanadyl Sulfate)

Vanadium has properties as an insulin signal enhancer, which increases translocation of GLUT4 to the cell membrane. French and Jones[25] report, “In both animal and human studies, vanadate and vanadyl forms of vanadium have demonstrated insulin-like effects on glucose metabolism.”

 Dosage

Vanadyl sulfate 2.5 to 10 mg daily.

 Precaution

Rarely, vanadium can cause nausea; it can also cause green discoloration of the tongue.

 L-Arginine

L-Arginine is an amino acid that helps improve insulin sensitivity in DM-2 and increases production of NO. Because IR is related to reduced NO in skeletal muscle, this addition should be invaluable. This amino acid also improves erectile dysfunction. It has been shown that L-arginine reduces oxidative stress in DM-2.

 Dosage

500 to 2000 mg daily; L-arginine is best absorbed on an empty stomach.

 Precaution

L-Arginine can enhance the action of nitrates or erectile dysfunction medications. It should not be given after myocardial infarction because of a higher risk of mortality with its use.[26]

Conjugated Linoleic Acid

Conjugated linoleic acid (CLA) is more controversial. A polyunsaturated fatty acid, CLA is incorporated into tissues and metabolized as linoleic acid. In animal studies it is the agonist for PPAR-alpha and PPAR-gamma, and modulates hepatic lipid metabolism. Therefore, it would share some or all of the insulin-sensitizing mechanisms of thiazolidinediones.

 Dosage

1000 to 3000 mg daily.

 Precaution

CLA should be used with care, because although it has been shown to be beneficial in some for weight loss, it may make insulin resistance even worse. Additionally, in some susceptible people, CLA may elevate Lp(a)1 lipoprotein.

 Antioxidants

Oxidative stress and the resulting inflammation are at the root of many of the complications of diabetes and the etiology of IR. Evans and Goldfine[27] showed that activation of oxidative stress–activated pathways by elevations in glucose and free fatty acid levels leads to both IR and impaired insulin secretion. These findings suggest benefit from the use of antioxidants with IR.

 Alpha-Lipoic Acid

Alpha-lipoic acid (ALA) has been well studied. It improves insulin sensitivity, decreases glucose and insulin levels, and increases the metabolism of glucose by raising the uptake. As an antioxidant, ALA can neutralize free radicals and also reduce the formation of advanced glycation end products. Multiple studies show that it may decrease nerve damage and neuropathy in diabetic persons.

 Dosage

200 to 1000 mg daily (start at 400 mg/day).

 Precautions

None. Use of ALA may, however, lead to the need to reduce dosage of diabetes medications.

 Vitamin C

Vitamin C is an antioxidant that may prove beneficial. Most animals convert glucose into vitamin C, and the human equivalent dose of Vitamin C is 2000 to 13,000 mg daily (depending on stress). Research also shows that vitamin C reduces glucose and hemoglobin A1C levels, IR, and amounts of free radicals. It also lowers LDL cholesterol, increases HDL cholesterol, strengthens collagen, and improves immunity.

 Dosage

1000 to 2000 mg daily.

 Precautions

Vitamin C can cause diarrhea when given in high doses.

 Daily Multivitamin

In 2003, Barringer and colleagues[28] reported that dietary supplements benefit patients with diabetes. Of their subjects given placebo, 93% reported having experienced infections during the 1-year study period, whereas of those taking a multivitamin and mineral supplement, only 17% reported infections (P <.001).

 Hormone Replacement

Iodine and Selenium Supplementation

Elevated insulin values may play havoc with the entire endocrine system. Both hypothyroidism and sub–laboratory-detectable hypothyroidism (for example, Wilson's syndrome) are common in people with insulin elevation. It appears that thyroid resistance and IR are often seen together. Supplementation with iodine (1 to 2 mg) and selenium (50 to 200 μg) promotes the conversion of thyroxine to triiodothyronine. At times, a cautious therapeutic trial of natural thyroid replacement will bring remarkable results.

 Dehydroepiandrosterone and Testosterone

As the insulin level rises, it will promote a shift to producing more cortisol and depleting DHEA and its downstream metabolites, especially testosterone (in men). DHEA supplementation will improve metabolic syndrome. As lifestyle (especially stress management) is improved, these endocrinologic abnormalities may be corrected. Pancreatic beta cell dysfunction is obvious, but exocrine imbalance is also possible. Adrenal gland adaptogens may help the complaint of fatigue. The dangers of the standard American diet and the overuse of antibiotics may promote a dysbiosis and resultant malabsorption. Glucose metabolism problems will raise the possibility of yeast infections and candidiasis. Correction of these problems may be necessary if the prescribed nutrients are to achieve maximum benefit.

 Caution

It is imperative to use hormone replacement only if the laboratory hormone values reflect a deficiency; if they are prescribed, hyperphysiologic levels should be avoided. Similarly, if testosterone is used, the clinician must be cautious about the possibility of prostate disease or polycythemia.

 Botanicals

Herbal medicine has a long history in the traditional therapy of the treatment of diabetes. Many of the herbs can also be utilized for IR. Only recently has there been more clinical research on the efficacy of botanical agents as a therapeutic tool. Most of the herbs discussed here are used only after beta cell failure occurs. They may not be necessary after treatment of IR and once glucose has been normalized. Because many patients with IR are “on the borderline” of having DM, these herbs may be of benefit to them as well.

 Caution

The clinician must be cautious when using herbal medicines concomitant with pharmaceuticals, because doing so may result in hypoglycemia or other harmful interactions.

 Ginseng

Both Panax ginseng and American ginseng (Panax quinquefolius), 1 to 3 gm 40 minutes before meals, have been shown to have a hypoglycemic effect. The actions of ginseng have been attributed to ginsenoside Rb-2, which may modulate NO-mediated insulin secretion. Ginseng has also been shown to slow digestion and carbohydrate absorption. Also, it reduces production of glucose in the liver and increases glucose uptake in tissues. This botanical helps with mood disorders and may promote weight loss. As an adrenal gland adaptogen, ginseng may help balance endocrinologic distress.

 Dosage

1 to 3 gm 40 minutes before meals daily.

 Precaution

Ginseng may inhibit the therapeutic effects of warfarin (Coumadin).

 Bitter Melon

Bitter melon (Momordica charantia) grows in Asia, Africa, and South America. It contains polypeptide P, which has insulin-like activity. Bitter melon can reduce IR by increasing glucose transporter proteins in muscle.

 Dosage

5 to 15 mL of tincture, or 100- to 200-mg capsules of standardized extract 3 times daily.

 Gurmar

The botanical gurmar (Gymnema sylvestre) is from the forests in India. Although it is more effective for DM-2, it may also have value for IR, as it will increase the production of endogenous insulin from the beta cells and may also decrease glucose absorption in the gut. It will decrease pancreatic insulin secretion and help IR.

 Dosage

400 to 600 mg/day of the extract.

 Precautions

Patients should not dissolve gurmar in the mouth, since it may cause loss of taste (decreases sweet taste).

 Fenugreek

Fenugreek (Trigonella foenum-graecum) is widely used in India. The defatted seed contains trigonelline, nicotinic acid, and coumarin. Fenugreek's actions include lowering glucose, total cholesterol, and triglyceride levels while raising HDL cholesterol levels. About 50% of the fenugreek seed is fiber.

 Dosage

10 to 100 gm/day powder in divided doses.

 Precautions

Fenugreek must not be taken with oral medications. Occasionally, it causes urine to smell like maple syrup.

 Garlic

Garlic (Allium sativum) contains the sulfur moiety allicin, which probably lowers glucose levels by competing for insulin sites in the liver and therefore increasing free insulin. Garlic may also help decrease inflammation and blood pressure and may lower the rate of lipid disorders.

 Dosage

4 gm of fresh garlic or 200 to 400 mg in capsule form (standardized allicin) daily.

 Precautions

Garlic odor, bleeding, gastritis. Caution when used with warfarin or other blood thinning products.

 Pharmaceuticals

There are times when prescription drugs are necessary. The problem with medications is that they cannot correct the underlying nutrient deficiencies. Medications merely “treat” the results of the disease, that is, high serum lipid or glucose levels or high blood pressure rather than the overall patient. Some may not address IR or may have unhealthy side effects (e.g., HMG CoA inhibitors lower coenzyme Q10; metformin reduces folic acid and vitamin B12 levels and may raise the homocysteine level). Also, drugs do not correct diet and lifestyle issues. Pharmaceuticals can be an appropriate complementary option, when they are needed.

 Metformin

Metformin (Glucophage) is a true insulin sensitizer. It reduces glucose output from the liver and therefore produces less demand for insulin from the pancreas. It lowers the serum glucose level by about 20% and does not cause hypoglycemia when used alone. Although promoting weight loss in some patients, it also decreases triglyceride and LDL cholesterol levels, and elevates the HDL cholesterol value. Gastrointestinal side effects can be problematic, and this class of drug is contraindicated in patients with renal disease or congestive heart failure. Very often metformin is helpful for treating the IR and resulting hormone imbalances and infertility in polycystic ovary syndrome as well as for preventing miscarriages.

 Dosage

500 to 2500 mg daily.

 Precautions

Metformin can trigger lactic acidosis and thus should be avoided in patients with renal disease. It can also cause diarrhea and gastrointestinal distress.

 Thiazolidinediones

The thiazolidinediones (Actos, Avandia) are insulin sensitizers that work by increasing PPAR-gamma but may take up to 4 to 6 weeks to show complete results. Because these agents act independently of the pancreas, hypoglycemia is uncommon with their use. They decrease LDL oxidation, decrease levels of PAI-1 and markers of endothelial activation, and inhibit activation of the B cell–specific transcription factor NFkappaB, thereby reducing the inflammatory response. These drugs essentially help with all parameters of the metabolic syndrome such as elevations of lipids and hypertension. Given the physiology of IR, a thiazolidinedione may be the best choice if a medication is necessary.

These agents may also be beneficial in elderly patients because of their lack of risk for hypoglycemia. The dosage should be titrated for optimal response. Although insulin sensitizers and insulin secretagogues (especially conventional sulfonylureas) may be equally effective in treating the glucose elevation in DM, insulin sensitizers may be superior for prevention of cardiovascular disease in patients at high risk for DM. When inflammation is a major issue, thiazolidines would be appropriate to prescribe. As discussed earlier, inflammation and atherosclerosis are intimately connected. As with any of these medications, one may be able to decrease or discontinue them in patients who follow a holistic program.

 Dosage

Rosiglitazone (Avandia) 4 to 8 mg/day; pioglitazone (Actos) 15-45 mg/day.

 Precautions

Even though no liver toxicity has been reported, it is prudent to be cautious and check liver function parameters regularly in a patient taking a thiazolidinedione. This agent may cause anemia and edema so must be used with caution in a patient with congestive heart failure.

 Therapies to Consider

A detailed discussion of the use of Chinese herbal medicines for IR is beyond the scope of this chapter. Research is being done with such herbs as puerarin, an isoflavone extracted from the Chinese plant Pueraria lobata. The Bibliography lists sources of information about Chinese herbs for readers interested in more detail. Other therapies that improve the entire person, such as homeopathy and energy medicine, may also help.

PREVENTION PRESCRIPTION

▪ | Maintain a healthy body weight. People with an increase in visceral (truncal) fat are at higher risk.
▪ | Exercise: 30 minutes/day most days of the week for patients of appropriate weight; 60 minutes/day most days of the week for those needing to lose weight.
▪ | Manage stress and increase the relaxation (parasympathetic) response.
▪ | Follow a low-GI, low-glycemic-load (low-GL), Mediterranean type diet.
▪ | Take a high-quality multivitamin that includes minerals and B vitamins.

THERAPEUTIC REVIEW
▪Laboratory Evaluation

Serum lipid measurements (looking for increased triglyceride level, decrease in HDL cholesterol level, and normal or slightly increased LDL cholesterol level).

Fasting glucose level >100 mg/dL.

Consider a glucose tolerance test to measure glucose and insulin levels after fasting and 2 hours after a glucose load.

Check plasma homocysteine level as an independent risk factor for heart disease (normal < 12 μmol/L).

Check hsCRP, a marker for inflammation.

 ▪Lifestyle

Encourage an exercise routine that [image] consists of endurance and strength training.

Encourage goals to achieve appropriate [image] weight.

Insist that patient stop using nicotine-containing [image] products.

 ▪Nutrition

Low-carbohydrate, Mediterranean-type [image] diet with a focus on low-GI foods.

High-protein diet (rich in legumes, cold water fish, nuts).

High-fiber diet (add oat bran/oat cereal each day or guar gum 3 gm before each meal or psyllium 1 tbsp twice daily [image] in 8 oz of water). Make sure patient drinks plenty of liquid with these products.

Low–saturated fat/high–monounsaturated fat diet. Have patient decrease consumption of red meat and [image] fried foods, and replace vegetable oils with olive oil.

 ▪Mind-Body Therapies

Encourage lifestyle choices to reduce [image] stress and anxiety. Recommend a relaxation technique fitted for the individual.

The preceding recommendations highly outweigh those that follow for treatment of insulin resistance.

▪Supplements

Low dose aspirin 160 mg/d, or herbs that [image] will decrease the prothrombotic state with IR.

High-quality multivitamin with [image] minerals and B vitamins.

Fish oil (eicosapentaenoic [image] acid/docosahexaenoic acid) 1-2 gm/day to reduce inflammation, blood pressure, and triglyceride levels.

Alpha-lipoic acid 200-1000 mg/day.

Magnesium glycinate or aspartate [image] 200-1000 mg/day.

Vanadyl sulfate 2.5-10 mg/day.

Chromium picolinate 200-1000 μg/day.

L-Arginine 500-2000 mg/day, taken on an empty stomach.

▪Botanicals/Pharmaceuticals

High-risk individuals may be more appropriately treated with a botanical or pharmaceutical.

American ginseng 1 gm before meals tid.

Metformin (Glucophage) 500-2500 mg each morning or bid.

Rosiglitazone (Avandia) 2-4 mg each morning or pioglitazone (Actos) 15-45 mg each morning.

Because insulin resistance exists as a continuum from laboratory diagnosis to metabolic syndrome to DM-2, it is necessary to treat each patient for his/her specific problems. As the disease progresses, more therapeutic interventions are indicated. Even a patient who succeeds in reversing these changes should be monitored for life, with continual emotional and medical support. Periodic measurements of laboratory markers of inflammation, lipids, glucose, insulin, and so on, is appropriate.

REFERENCES

1. Ford ES, Giles WH, Dietz WH: Prevalence of the metabolic syndrome among US adults: Findings from the third National Health and Nutrition Examination Survey. JAMA 2002; 287:356-359.

2. Erkelens DW: Insulin resistance syndrome and type 2 diabetes mellitus. Am J Cardiol 2001; 88:38J-42J.

3. Meigs J, MD: Personal communication.

4. 41st Annual Meeting, European Association for the Study of Diabetes, September 12-15, 2005, Athens.

5. JAMA 2001; 285:2486-2497.

6. Makimattila S, Virkamaki A, Groop PH, et al: Chronic hyperglycemia impairs endothelial function and insulin sensitivity via different mechanisms in insulin-dependent diabetes mellitus. Circulation 1996; 94:1276-1282.

7. Janssen I, Katzmarzyk PT, Ross R: Body mass index, waist circumference, and health risk: Evidence in support of current National Institutes of Health guidelines. Arch Intern Med 2002; 162:2074-2079.

8. Folsom AR, Pankow JS, Tracy RP, et al: Association of C-reactive protein with markers of prevalent atherosclerotic disease. Am J Cardiol 2001; 88:112-117.

9. Hay LL: Heat Your Body. Carlsbad, Calif. Hay House, 1984.

10. Proceedings of the American College of Endocrinology Insulin Resistance Syndrome Conference. Washington, DC, USA. August 25-26, 2002. Endocr Pract 2003; 9(Suppl 2):22-112.

11. Knowler WC, Barrett-Connor E, Fowler SEDiabetes Prevention Program Research Group, et al: Reduction in the incidence of type 2 diabetes with lifestyle intervention or metformin. N Engl J Med 2002; 346:393-403.

12. Schneider SH, Khachaduvian AK, Amorosa LF, et al: Ten-year experience with an exercise-based at patient life-style modification program in the treatment of diabetes mellitus. Diabetes Care 1992; 15:1800-1810.

13. Henry RR, Scheaffer L, Olefsky JM: Glycemic effects of intensive caloric restriction and isocaloric refeeding in noninsulin-dependent diabetes mellitus. J Clin Endocrinol Metab 1985; 61:917-925.

14. Mokdad AH, Ford ES, Bowman BA, et al: Prevalence of obesity, diabetes, and obesity-related health risk factors, 2001. JAMA 2003; 289:76-79.

15. Hu FB, Li TY, Colditz GA, et al: Television watching and other sedentary behaviors in relation to risk of obesity and type 2 diabetes mellitus in women. JAMA 2003; 289:1785-1791.

16. The Diabetes Prevention Program : Design and methods for a clinical trial in the prevention of type 2 diabetes. Diabetes Care 1999; 22:623-634.

17. Surwit RS, van Tilburg MA, Zucker N, et al: Stress management improves long-term glycemic control in type 2 diabetes. Diabetes Care 2002; 25:30-34.

18. Bland J: personal communication, 1996.

19. Knoops KT, de Groot LC, Kromhout D, et al: Mediterranean diet, lifestyle factors, and 10-year mortality in elderly European men and women: The HALE project. JAMA 2004; 292:1433-1439.

20. Esposito K, Marfella R, Ciotola M, et al: Effect of a Mediterranean-style diet on endothelial dysfunction and markers of vascular inflammation in the metabolic syndrome: A randomized trial. JAMA 2004; 292:1440-1446.

21. Anderson JW, Allgood LD, Turner J, et al: Effects of psyllium on glucose and serum lipid responses in men with type 2 diabetes and hypercholesterolemia. Am J Clin Nutr 1999; 70:466-473.

22. Mori TA, Bao DQ, Burke V, et al: Dietary fish as a major component of a weight-loss diet: Effect on serum lipids, glucose, and insulin metabolism in overweight hypertensive subjects. Am J Clin Nutr 1999; 70:817-825.

23. Paolisso G, Sgambato S, Gambardella A, et al: Daily magnesium supplements improve glucose handling in elderly subjects. Am J Clin Nutr 1992; 55:1161-1167.

24. Evans GW, Bowman TD: Chromium picolinate increases membrane fluidity and rate of insulin internalization. J Inorg Biochem 1992; 46:243-250.

25. French RJ, Jones PJ: Role of vanadium in nutrition: Metabolism, essentiality and dietary considerations. Life Sci 1993; 52:339-346.

26. Schulman SP, Becker LC, Kass DA, et al: The Vascular Interaction with Age in Myocardial Infarction (VINTAGE MI) randomized clinical trial. l -Arginine therapy in acute myocardial infarction. JAMA 2006; 295:58-65.

27. Evans J, Goldfine B: Are oxidative stress-activated signaling pathways mediators of insulin resistance and beta-cell dysfunction?. Diabetes 2003; 52:1-8.

28. Barringer TA, Kirk JK, Santaniello AC, et al: Effect of a multivitamin and mineral supplement on infection and quality of life: A randomized, double-blind, placebo-controlled trial. Ann Intern Med 2003; 138:365-371.

BIBLIOGRAPHY

Alexander CM, Landsman PB, Teutsch SM, Haffner SM: NCEP-defined metabolic syndrome, diabetes, and prevalence of coronary heart disease among NHANES III participants age 50 years and older. Diabetes 2003; 52:1210-1214.

American , Diabetes , Association : Screening for type 2 diabetes. Diabetes Care 2004; 27(Suppl 1):11-14.

Ardawi MS: Plasma adiponectin and insulin resistance in women with polycystic ovary syndrome. Fertil Steril 2005; 83:1708-1716.

Bautista MC: The Mediterranean diet: Is it cardioprotective?. Prog Cardiovasc Nurs 2005; 20:70-76.

Bertraos S, Meyeme-Ondoua JP, et al: Sedentary behaviors, physical activity, and metabolic syndrome in middle-aged French subjects. Obes Res 2005; 13:936-944.

Bonora E, Kiechl S, Willeit J, et al: Carotid atherosclerosis and coronary heart disease in the metabolic syndrome: Prospective data from the Bruneck study. Diabetes Care 2003; 26:1251-1257.

Boule NG: Physical fitness and the metabolic syndrome in adults from the Quebec Family Study. Can J Appl Physiol 2005; 30:140-156.

Cheng TO: All teas are not created equal: The Chinese green tea and cardiovascular health. Int J Cardiol 2005; 108:301-308.

Davis J: Soy protein influences the development of the metabolic syndrome in male obese ZDFxSHHF rats. Horm Metab Res 2005; 37:316-325.

Deedwania PC: Current treatment options for the metabolic syndrome. Curr Treat Options Cardiovasc Med 2005; 7:61-74.

Dey L, Attele AS, Yuan CS: Alternative therapy for type II diabetes. Alt Med Rev 2002; 7:45-58.

Elder C: Ayurveda for diabetes mellitus: A review of the biomedical literature. Altern Ther Health Med 2004; 10:44-50.A review of the English language literature related to Ayurveda and diabetes care, encompassing herbs, diet, yoga, and meditation as modalities that are accessible and acceptable to Western clinicians and patient

Esmaillzadeh A: Whole-grain consumption and the metabolic syndrome: A favorable association in Tehranian adults. Eur J Clin Nutr 2005; 59:353-362.

Esposito K: The metabolic syndrome: A cause of sexual dysfunction in women. Int J Impot Res 2005; 17:224-226.

Esposito K: Obesity, the metabolic syndrome, and sexual dysfunction. Int J Impot Res 2005; 17:391-398.

Evans JL: The molecular basis for oxidative stress-induced insulin resistances. Antioxid Redox Signal 2005; 7:1040-1045.

Ford ES: Concentrations of serum vitamin D and the metabolic syndrome among US adults. Diabetes Care 2005; 28:1228-1230.

Ford ES: Sedentary behavior, physical activity, and the metabolic syndrome among U.S. adults. Obes Res 2005; 13:608-614.

Fornoni A: Metabolic syndrome and endothelial dysfunction. Curr Hypertens Rep 2005; 7:88-95.

Frisbee JC: Reduced nitric oxide bioavailability contributes to skeletal muscle microvessel rarefaction in the metabolic syndrome. Am J Physiol Regul Integr Comp Physiol 2005; 289:R307-R316.

Glucose tolerance and mortality : Comparison of WHO and American Diabetes Association diagnostic criteria. The DECODE study group. European Diabetes Epidemiology Group. Diabetes Epidemiology: Collaborative analysis of diagnostic criteria in Europe. Lancet 1999; 354:617-621.

Gonzalez-Sanchez JL: An SNP in the adiponectin gene is associated with decreased serum adiponectin levels and risk for impaired glucose tolerance. Obes Res 2005; 13:807-812.

Han TS, Sattar N, Williams K, et al: Prospective study of C-reactive protein in relation to the development of diabetes and metabolic syndrome in the Mexico City Diabetes Study. Diabetes Care 2002; 25:2016-2021.

Higashiura K: Magnesium and insulin resistance. Clin Calcium 2005; 15:251-254.

Huang TH: Herbal or natural medicines as modulators of peroxisome proliferator-activated receptors and related nuclear receptors for therapy of metabolic syndrome. Basic Clin Pharmacol Toxicol 2005; 96:3-14.

Kadowaki T: Adiponectin and adiponectin receptors. Endocr Rev 2005; 26:439-451.

Kelly GS: Insulin resistance: Lifestyle and nutritional interventions. Altern Med Rev 2000; 5:109-132.

Knowler WC, Barrett-Connor E, Fowler SE, et al: Reduction in the incidence of type 2 diabetes with lifestyle intervention or metformin. N Engl J Med 2002; 346:393-403.

LaMonte MJ, Barlow CE, Jurca R, et al: Cardiorespiratory fitness is inversely associated with the incidence of metabolic syndrome: A prospective study of men and women. Circulation 2005; 112:453-455.

Lau DC: Adipokines: Molecular links between obesity and atherosclerosis. Am J Physiol Heart Circ Physiol 2005; 288:H2031-H2041.

Lawlor DA: Avoiding milk is associated with a reduced risk of insulin resistance and the metabolic syndrome: Findings from the British Women's Heart and Health Study. Diabet Med 2005; 22:808-811.

Lee YH: The evolving role of inflammation in obesity and the metabolic syndrome. Curr Diab Rep 2005; 5:70-75.

Li WL, Zheng HC: Natural medicines used in the traditional Chinese medical system for therapy of diabetes mellitus. J Ethnopharmacol 2004.; 92:1- 21.A systematic review of 80 Chinese herbs, including traditional uses and research

Lindstrom J, Louheranta A, Mannelin M, et al: The Finnish Diabetes Prevention Study (DPS): Lifestyle intervention and 3-year results on diet and physical activity. Diabetes Care 2003; 26:3230-3236.

Lteif AA: Obesity, insulin resistance, and the metabolic syndrome: Determinants of endothelial dysfunction in whites and blacks. Circulation 2005; 112:32-38.

Mackin P, Watkinson HM, Young AH: Prevalence of obesity, glucose homeostasis disorders and metabolic syndrome in psychiatric patients taking typical or atypical antipsychotic drugs: A cross-sectional study. Diabetologia 2005; 48:215-221.

Matfin G: Erectile dysfunction: Interrelationship with the metabolic syndrome. Curr Diab Rep 2005; 5:64-69.

Mendez-Sanchez N: Metabolic syndrome as a risk factor for gallstone disease. World J Gastroenterol 2005; 11:1653-1657.

Meyers CD, Kashyap ML: Management of the metabolic syndrome-nicotinic acid. Endocrinol Metab Clin North Am 2004; 33:557-575.

Miranda PJ: Metabolic syndrome: Evaluation of pathological and therapeutic outcomes. Am Heart J 2005; 149:20-32.

Mittendorfer B: Insulin resistance: Sex matters. Curr Opin Clin Nutr Metab Care 2005; 8:367-372.

Mobbs CV: Impaired glucose signaling as a cause of obesity and the metabolic syndrome: The glucoadipostatic hypothesis. Physiol Behav 2005; 85:3-23.

Molnar D, Decsi T, Koletzko B: Reduced antioxidant status in obese children with multimetabolic syndrome. Int J Obes Relat Metab Disord 2004; 28:1197-1202.

Nakanishi N: Cigarette smoking and the risk of the metabolic syndrome in middle-aged Japanese male office workers. Ind Health 2005; 43:295-301.

Nieuwdorp M: Hypercoagulability in the metabolic syndrome. Curr Opin Pharmacol 2005; 5:155-159.

Orchard TJ: The effect of metformin and intensive lifestyle intervention on the metabolic syndrome: The Diabetes Prevention Program randomized trial. Ann Intern Med 2005; 142:611-619.

Ozata M, Oktenli C, Bingol N, Ozdemir IC: The effects of metformin and diet on plasma testosterone and leptin levels in obese men. Obes Res 2001; 9:662-667.

Parish R: Mitochondrial dysfunction and type 2 diabetes. Curr Diab Rep 2005; 5:177-183.

Plomgaard P: TNF-alpha, but not IL-6, stimulates plasminogen activator inhibitor-1 expression in human subcutaneous adipose tissue. J Appl Physiol 2005; 98:2019-2023.

Pritchett AM: Treatment of the metabolic syndrome: The impact of lifestyle modification. Curr Atheroscler Rep 2005; 7:95-102.

Reynolds K: Metabolic syndrome: Underrated or underdiagnosed?. Diabetes Care 2005; 28:1831-1832.

Saexna A, Vikram NK: Role of selected Indian plants in management of type 2 diabetes: A review. J Altern Complement Med 2004; 10:369-378.Discusses herbs, such as Momordica charantia, Pterocarpus marsupium, and Trigonella foenum-graecum, that have been reported to be beneficial

Sethi JK, Vidal-Puig A: Visfatin: The missing link between intra-abdominal obesity and diabetes?. Trends Mol Med 2005; 11:344-347.

Setola E, Monti LD, Galluccio E, et al: Insulin resistance and endothelial function are improved after folate and vitamin B12 therapy in patients with metabolic syndrome: Relationship between homocysteine levels and hyperinsulinemia. Eur J Endocrinol 2004; 151:483-489.

Shimosawa T: Adrenomedullin as a potent antioxidative and antiatherosclerotic substance. Timely Top Med Cardiovasc Dis 2005; 1:9.

Sola S, Mir MQ, Cheema FA, et al: Irbesartan and lipoic acid improve endothelial function and reduce markers of inflammation in the metabolic syndrome: Results of the Irbesartan and Lipoic Acid in Endothelial Dysfunction (ISLAND) study. Circulation 2005; 111:343-348.

Soldatos G: Advanced-glycation end products in insulin-resistant states. Curr Hypertens Rep 2005; 7:96-102.

Song Y: Magnesium intake, C-reactive protein, and the prevalence of metabolic syndrome in middle-aged and older U.S. women. Diabetes Care 2005; 28:1438-1444.

Stern MP, Williams K, Haffner SM: Identification of persons at high risk for type 2 diabetes mellitus: Do we need the oral glucose tolerance test?. Ann Intern Med 2002; 136:575-581.

Stocker CJ: Fetal origins of insulin resistance and obesity. Proc Nutr Soc 2005; 64:143-151.

Todaro JF: Combined effect of the metabolic syndrome and hostility on the incidence of myocardial infarction (the normative aging study). Am J Cardiol 2005; 96:221-226.

Trappoliere M: Effects of a new pharmacological complex (sylibin + vitamin E + phospholipids) on some markers of metabolic syndrome and of a liver fibrosis in patients with non-alcoholic fatty liver disease: A preliminary open pilot study. Minerva Gastroenterol Dietol 2005; 51:193-199.

Troxel WM: Marital quality and occurrence of the metabolic syndrome in women. Arch Intern Med 2005; 165:1022-1027.

Volek JS: Modification of lipoproteins by very low-carbohydrate diets. J Nutr 2005; 135:1339-1342.

Valachovicova M, Krajcovicova-Kudlackova M, Blazicek P, Babinska K: No evidence of insulin resistance in normal weight vegetarians: A case control study. Eur J Nutr 2005; 45:52-54.

Vgontzas AN, Bixler EO, Chrousos GP: Sleep apnea is a manifestation of the metabolic syndrome. Sleep Med Rev 2005; 9:211-224.

Xu ME, Xiao SZ, Sun YH, et al: The study of anti-metabolic syndrome effect of puerarin in vitro. Life Sci 2005; 77:3183-3196.

Yeh GY, Eisenberg DM, Kaptchuk TJ, Phillips RS: Systematic review of herbs and dietary supplements for glycemic control in diabetes. Diabetes Care 2003; 26:1277-1294.


MD Consult: Books: Rakel: Integrative Medicine: chapter 36 - Diabetes

chapter 36 – Diabetes

Victor S. Sierpina, MD Jay Udani, MD, CPI

Epidemiology 393
Pathophysiology 393
Integrative Therapy 394
Lifestyle 394
Mind-Body Therapy 396
Biochemical Treatments 397
Supplements 398
Botanicals 399
Pharmaceuticals 401
Conclusion 403
Prevention Prescription 403
Therapeutic Review 404
Epidemiology

The epidemic of obesity in the United States has triggered a subsequent diabetes epidemic. There are more 12 million diagnosed cases, and it is estimated that more than 5 million cases are undiagnosed—accounting for more than 6.5% of the total population.[1] The fifth leading cause of death in the United States, obesity is rapidly becoming a global pandemic. Its effect on life expectancy is staggering. The life expectancy of a man diagnosed with diabetes at age 40 will be shortened by 11.6 years, and that of a woman by 14.3 years.[2] Clearly, the prevention and treatment of this disease through traditional and integrative means are of paramount importance to the health of this country.[3]

Pathophysiology

Diabetes mellitus (DM) lies at one end of a spectrum ( Fig. 36-1 ) that comprises glucose intolerance, hyperinsulinism, and insulin resistance (see Chapter 35 , Insulin Resistance and the Metabolic Syndrome). It is highly associated with obesity and certain familial factors and is particularly prevalent in cultural groups such as Latinos, African Americans, and Native Americans. Lifestyle factors figure highly in the development of DM, although type 1, or insulin-dependent DM (IDDM), is thought to be due to infectious or immunologic factors. Classic clinical symptoms are polydipsia, polyphagia, and polyuria; however, many diabetics may present with other more generalized symptoms, such as fatigue, diarrhea, visual disturbance, dizziness, and headache.

FIGURE 36-1 The diabetes spectrum.

Diabetes is not merely the insufficient production of insulin but also the resistance of peripheral receptors to insulin. The main glucose transport mechanism into the cell is GLUT-4, a key cellular and cytoplasmic component that controls the movement of glucose across the cellular membrane and regulates the body's response to insulin. By stimulating GLUT-4, exercise helps promote insulin transport across the cell membranes. This effect helps mobilize GLUT-4, 90% of which is embedded in the cytoplasm, to an active form by embedding it in the cell membrane. Insulin also stimulates this movement and is impaired by such cytokines as tumor necrosis factor-alpha (TNF-α), resulting in insulin resistance. Another intracellular component of the insulin-signaling pathway is composed of peroxisome proliferator-activator receptors (PPARs), which are nuclear hormone receptor transcription factors. They cause target genes to express regulating lipid homeostasis and insulin action. Defects in the insulin receptor–signaling pathway diminish insulin action, contributing to insulin resistance and subsequently to diabetes. The resistance to insulin at the tissue level exhausts the ability of pancreatic beta cells to secrete adequate insulin.[4]

There is growing evidence that inflammation plays a role in the pathogenesis of diabetes. Obesity (the main predisposing risk factor for diabetes) is associated with a pro-inflammatory state, primarily through TNF-α and other cytokines released by central abdominal adipose tissue.[5] This chronic upregulation of the innate immune system, as evidenced by inflammation, may lead to impairment of glucose tolerance through unknown mechanisms.[6] Several epidemiologic studies have shown that insulin-resistant persons with higher levels of inflammatory markers, such as C-reactive protein (CRP) and sialic acid, are at significantly higher risk of progressing to the onset of diabetes than controls without such marker levels. 7,7a

The real harm of diabetes comes from the long- term consequences of poor glycemic control. It includes retinopathy and blindness, coronary artery disease, erectile dysfunction, renal failure, short-term memory loss, and peripheral neuropathy and vasculopathy that lead to chronic ulceration, gangrene, and amputation. The pathogenesis of these complications is thought to be secondary to hyperglycemia-induced inflammation and oxidative stress damage to vascular endothelium.[8] The best way to prevent these devastating complications is tight glycemic control.

As with other life-threatening conditions, the standard of care requires adherence to proven treatments when alternative therapies are integrated into a care plan. The standard of care includes pharmacologic treatment when necessary to maintain euglycemia. Several randomized controlled trials and systematic analyses have shown the benefits of improving both blood glucose levels and glycohemoglobin. [9] [10] [11] [12] Further, it has been reported that reductions in the cost of care result from improved glycemic control.[13]

We will be discussing primarily type 2 diabetes, or non–insulin-dependent diabetes mellitus (NIDDM). Many of the treatments, however, are applicable to both type 1 and type 2, even though there are significant differences between the conditions.

 Integrative Therapy

Lifestyle

Nutrition

Because obesity is a common contributing factor to diabetes, addressing diet is most essential. In addition to a low-fat diet rich in complex carbohydrates, fruits, and vegetables, a weight control and exercise program, usually involving a restriction of calories, is generally required.

The combination of the ratio of the types of carbohydrates, protein, and fat is critical. Although most diabetic diets recommend reducing the amount of carbohydrate, Dr. James Anderson has proposed a high-carbohydrate, high–plant fiber diet that consists of cereal grains, legumes, and root vegetables, which restricts intake of simple sugar and fat. This diet consists of 70% to 75% complex carbohydrates, 15% to 20% protein, and 10% to 25% fat with a total fiber content of almost 100 gm daily.[14] This diet has many similarities to the Ornish program,[15] which many patients may find hard to follow because it is essentially a vegetarian diet. However, vegetarian diets are highly useful in diabetic patients who are willing to follow them. Low in fat, high in fiber, and high in carotenoids and other antioxidants, a vegetarian diet may be a positive option for some.

One of the most studied diets is the Mediterranean diet.[16] With its emphasis on vegetables, grains, fish, and olive oil, a healthful form of monounsaturated fat, this diet reduces the risk of atherosclerosis in diabetic patients, who are at very high risk for this condition as well as resulting coronary artery disease. [17] [18] [19] Nuts, despite their high caloric density, are rich in the omega-3 fatty acids, which are known to decrease inflammation and, in one study using 30 g daily of walnuts, improved the lipid profile in diabetic subjects.[20]

The American Diabetes Association (ADA) recommends a diet that provides macronutrients to diabetic patients, including modified high-fiber content, at the following ratios:
Carbohydrates: 40% to 50%
Protein: 20% to 30%
Fat: 20% to 30%

Most diabetic patients know “not to eat sweets.” However, what they really need to understand is that eating any foods with a high glycemic index (see following box), such as simple sugars, white bread and flour, other sweets, juices, sugar-containing sodas, and many processed foods (see Chapter 35 , Insulin Resistance and the Metabolic Syndrome) also creates problems. These foods are digested very rapidly, causing a surge in glucose and insulin levels. The low-glycemic foods are those high in fiber— whole grains, legumes, vegetables, and fruits. They are most likely to modulate swings in blood glucose levels and insulin secretion because of slower absorption and have been shown to improve hemoglobin A1C (HbA1C).[21] The fructose in fruit does not cause the kind of rapid rise in glucose that sucrose does.[22] A high level of fiber also binds cholesterol in the gut, reducing its harmful effects of accelerating atherogenesis.

Glycemic Index

The glycemic index is defined as “the incremental area under the blood glucose response curve of a 50-g carbohydrate portion of a test food expressed as a percentage of the response to the same amount of carbohydrate from a standard food taken by the same subject.”

 Glycemic Load

The glycemic load is calculated by multiplying the glycemic index by the number of carbohydrates within a typical serving of the test food. By controlling for an amount of food that is typically eaten, this calculation gives a better understanding of the true effect of this food on the glucose/insulin response of the body.

See also Chapter 87 , Glycemic Index and Glycemic Load.

Website resources on glycemic index/glycemic load are as follows:
www.mendosa.com
http://vanderbiltowc.wellsource.com/dh/content.asp?ID=655

Garlic, green tea, and onions have all been shown to have beneficial effects in diabetes. Onion (Allium cepa) and garlic (Allium sativum) lower blood glucose, cholesterol, and blood pressure, suggesting their usefulness as a component of cooking and diet in patients with diabetes. [23] [24] Green tea (Camellia sinensis), in the amount of 2 cups or more daily, contains potent polyphenols that have significant antioxidant effects and immune-enhancing benefits; this beverage is also a rational and refreshing addition to a diabetic dietary plan.[25] A 2005 systematic review showed that people drinking coffee had a reduced risk for development of type 2 diabetes, with the lowest risk among those drinking more than 6 cups daily.[26] Although the exact mechanism of this effect has not been elucidated, it may also be due to antioxidant benefits or other biologically active products in coffee. In this review, caffeinated and decaffeinated types of coffee were equally beneficial. Perhaps the extra exercise of traveling to the bathroom regularly was a contributor to the effect size!

Although there are a number of approaches to diabetic diet management besides the ADA diet, many patients continue to be confounded by the number of choices, prescriptions, and proscriptions they hear from dieticians, physicians, family, and the press. A simplified and well-accepted approach is a generalized diet plan such as the Mediterranean diet or the Michigan food pyramid diet (Figs. 36-2 and 36-3 [2] [3]). One of the chapter authors (VSS) has begun prescribing the “SuperFoods Rx” diet, so named after a book by Dr. Stephen Pratt. Based on extensive nutritional research, Pratt's plan centers on 14 “superfoods” and their equally beneficial “sidekicks” (see Patient Handout). The simple one-page handout printed at the end of this chapter lists these food groups, and patients are simply encouraged to eat more of these foods while eliminating those not in the list. Rich in fiber, low-glycemic fruits and vegetables, and healthy fats from fish and nuts, and containing foods both tasty and desirable, this diet brings a smile to patients long beleaguered by food warnings. This diet not only is good for diabetics and for general wellness promotion—it is practical, appetizing, and affordable. The book is replete with recipes and shopping tips to make the diabetic patient's daily meal plan enjoyable as well as healthful. This diet helps reduce the burden of complicated exchanges, calorie counting, and carbohydrate paranoia, replacing it with a commonsense, whole-foods approach.

FIGURE 36-2 The Mediterranean food pyramid. © 2000 Oldways Preservation & Exchange Trust, www.oldwayspt.org [image] .

FIGURE 36-3 University of Michigan Integrative Medicine Healing Foods Pyramid. (© 2004 Regents of the Univeristy of Michigan. Developed by Monica Myklebust, MD, and Jenna Wunder, MPH, RD.)

Fiber

Specific kinds of fiber, such as psyllium, guar gum, pectin, and oat bran, may be very useful in those unable to afford, chew, or otherwise tolerate the recommended intake of 9 to 11 servings daily of vegetables and fruit. Beans and peas, the legumes with the highest protein and fiber content, are recommended in diabetes. Making breakfast a high-fiber meal instead of a high-fat event is a healthful start to the day. This is best accomplished by including high-fiber cereals such as oats. All-Bran (Kellogg's) is the breakfast cereal with the highest fiber, although adding a tablespoon or two of bulk bran from the health food store to any other breakfast cereal, to low-fat yogurt, or when making breads, casseroles, and other meals accomplishes much the same in gaining fiber content. Wellness expert Don Ardell reports that those of us consuming the Standard American Diet (SAD) were being “out-pooped” by those in Third World countries eating a high roughage diet.[27] These natives of “undeveloped countries” produce stools made up of more than 2 pounds daily of content, mostly roughage and indigestible cellulose, resulting in the desirable “fluffy floaters,” stools that are light and airy. On the other hand, the SAD diet creates a puny amount of stool, “slinky sinkers” that weigh under a pound per day on average. A low-fiber diet is thus a premonitory not only to diabetes but also colon cancer, high serum cholesterol levels, hemorrhoids, and diverticulosis.

Fish oil and soy, although promoting cardiovascular health, have not been shown to have any direct effect on glycemic control. [28] [29] Nonetheless, the risk of cardiovascular disease is so high in patients with diabetes that these foods should be recommended as part of the regular diet and a good source of low-fat protein.

 Exercise

Physical training provides the following advantages for diabetic persons:
• | Enhanced insulin sensitivity with a consequent diminished need for exogenous insulin
• | Improved glucose tolerance
• | Reduced total serum cholesterol and triglyceride levels with increased high-density lipoprotein (HDL) cholesterol levels that result in a more antiatherogenic state
• | Improved weight loss (in obese persons)

In addition, adding muscle mass through such activities as weight-lifting increases the metabolic rate, assists in weight loss, and stabilizes metabolic parameters, including glucose control. [30] [31] A program that is easy to implement recommends 10,000 steps daily using pedometers; one study showed that the program resulted in improved glucose tolerance and reduction in blood pressure in overweight women at risk for diabetes over an 8-week period, although there were no changes in body mass, body fat percentage, or waist circumference.[32] In a 40-day trial yoga asanas were found to improve both glycemic control and pulmonary functions in diabetic persons, possibly through interactions between controlled breathing and a somato-neuroendocrine mechanism.[33]

Mind-Body Therapy

Emphasizing issues of self-care and personal responsibility for health is essential in diabetes as in any chronic disease.[34] Because diabetic persons, particularly adolescents, often feel out of control of their bodies owing to the vagaries of diabetes, encouraging a personal locus of control and responsibility has clearly promoted better glycemic control.[35] Managing stress effectively can reduce the surges in the stress hormones adrenaline and cortisol, which raise blood glucose levels. Such activities as meditation, the relaxation response, and biofeedback have all been used to manage stress effectively and are applicable in diabetic persons.[36] In fact, a 2005 report found significantly lower average blood glucose levels and muscle tension in a biofeedback and relaxation group compared with an education-only control group. This effect was sustained even after 3 months. Anxiety and depression, common comorbidities in diabetes, were also reduced.[37] Long-term improvement in glycemic control and psychologic distress, but not weight or blood glucose concentration, were found in diabetics receiving psychological therapies in a systematic review and meta-analysis, possibly related to improved adherence to treatments and reduction of stress hormones.[38] Better social support such as marital quality (intimacy and adjustment) was found to improve self-care as well as dietary and exercise compliance, although this effect did not equate with improved blood glucose control.[39]

Other activities that reduce stress include social support systems that improve hardiness in a stressful environment or in the case of a stressful condition such as diabetes. Prayer, yoga exercise, qi gong, and the treatment of depression all have a place in managing the stress-related fight-or-flight response, which can worsen hyperglycemic control. Multiple studies have shown that prayer and spiritual practice improve mental and physical health outcomes. [40] [41]

Biochemical Treatments

The wide variety of biochemical adjuncts to the treatment of diabetes reflects the broad spectrum of mechanisms by which these products influence glycemic control. The mechanisms of these products include their ability to:
• | Mimic insulin
• | Increase pancreatic insulin release
• | Delay or decrease glucose absorption
• | Increase satiety
• | Delay gastric emptying
• | Inhibit carbohydrate digestion in gut
• | Alter perception of taste
• | Facilitate mineral cofactors
• | Improve regeneration of islet cells
• | Alter glucose metabolism

These are the very same mechanisms by which pharmacologic agents work. Therefore, clinicians should take care to try to use synergistic products rather than products that work on the same pathways.

 Supplements

Alpha-Lipoic Acid

Alpha-lipoic acid is a potent antioxidant. It enhances glucose uptake, prevents glycosylation, and can be useful in diabetic neuropathy. It has been used to treat neuropathy pain in this condition at doses ranging from 600 to 1800 mg daily.[42] One meta-analysis found that alpha-lipoic acid administered intravenously, 600 mg daily for 3 weeks, has significant benefits for patients with diabetic neuropathy pain.[43] It is present in red meats and other mitochondria-containing foods, but in order to achieve the results seen in published studies, supplementation would be required.

 Dosage

600 to 1800 mg daily.

 Precautions

Skin rash, mild gastrointestinal upset. Patients taking high doses of alpha-lipoic acid are at risk of thiamine deficiency and this should be supplemented.[44]

Biotin

Biotin, a water-soluble B vitamin, is a coenzyme in the digestion of carbohydrates and also fats and protein. Dietary deficiency of biotin is rare (the recommended daily allowance [RDA] is around 30 μg daily), because it is not only common in many foods, such as oatmeal, nuts, mushrooms, and bananas, but produced in substantial quantities by gut bacteria. However, high doses, 8 to 16 mg daily, have been reported to be helpful in regulating blood glucose levels and preventing neuropathy. [45] [46]

Dosage

8 to 16 mg daily.

 Precautions

There has been one reported case of eosinophilic pleuropericardial effusion with the use of biotin (10 mg daily). [28] [29] [47] [48] [49] [50]

Chromium

Chromium is widely used in the treatment of NIDDM and seems to improve glucose control in at least some patients with diabetes by facilitating uptake of glucose into the cells. It is usually studied at doses of 200 to 400 μg daily. Chromium has been shown in studies to decrease glycosylated hemoglobin, fasting and postprandial blood glucose values, and insulin and cholesterol levels.[51] Some reports support its use in decreasing serum cholesterol and triglyceride levels as well as enhancing glucose control.[52] In addition to the scrapings of chromium from pots and pans that are included with foods cooked in them, chromium is present in wheat germ, whole grains, brewer's yeast, and meats. As with biotin, supplementation would be required to achieve the dosages reported in the literature.

 Dosage

200 to 400 μg daily.

 Precautions

Case reports of toxicity at doses greater than 1200 to 2400 μg daily.[53]

Essential Fatty Acids

Omega-3 and omega-6 fatty acids can be useful in diabetes because they protect against neuropathy and atherosclerotic damage, augment insulin secretion, and improve lipid status. [54] [55] [56] Sources of these fatty acids include fish such as mackerel, herring, salmon, and halibut and also oils such as evening primrose, borage, and black currant. Flaxseed oil is a healthy vegetarian source.

 Dosage

1 tbsp flaxseed oil and/or 1 to 4 gm fish oil daily.

 Precautions

Possible increased risk of ventricular arrhythmia in patients with implantable cardioverter defibrillators and a recent episode of sustained VT or VF.[57]

Magnesium

Magnesium deficiency is common in patients with diabetes, and supplementing the diet with it may prevent diabetic complications. In addition, persons with prediabetic status and higher levels of serum magnesium are less likely to progress to diabetes.[58]

Magnesium is essential in glucose metabolism, and diabetic persons may need twice the RDA (300 to 350 mg daily).[59] Food sources are green leafy vegetables, legumes, whole grains, molasses, nuts, seeds, and chocolate.

 Dosage

300 to 700 mg daily.

 Precautions

May cause loose stools at higher dosages.[60]

Vanadium

Animal studies have shown that vanadium may improve insulin sensitivity, preserve pancreatic cells, and stimulate an insulin-independent phosphorylation mechanism. Human studies using vanadium dosages of 100 to 300 mg daily have shown reductions in fasting plasma glucose and HbA1C. This element is ubiquitous in foods, although in trace amounts.

 Dosage

100 to 300 mg daily.

 Precautions

Mild gastrointestinal upset, which appears dose dependent. Possible renal toxicity, green discoloration of tongue, fatigue, and lethargy. [61] [62] [63] [64]

B-Complex Vitamins

B-complex vitamins may have a role in the treatment of diabetic peripheral neuropathy. There are a few proposed mechanisms for the depletion of B vitamins in diabetes, including the effect of physiologic stress and the fact that metformin, one of the most useful and popular drugs in diabetes treatment, appears to significantly reduce serum vitamin B12 levels. In replacing B-complex vitamins, the clinician must consider the European trial demonstrating a significant rise in rates of stent failure and re-stenosis in patients given B-complex vitamins after receiving stents.[65] Therefore the recommendation for replacement of B-complex vitamins (including folic acid) should not be followed in patients who have undergone stenting in the preceding year.

The clinician should also be aware that large doses of vitamin B6, in the range of 500 mg daily, may actually cause neuropathy that is irreversible and is indistinguishable from the neuropathy of DM. Vitamin B6 occurs in bananas, wheat germ, meat, fish, potatoes, brewer's yeast, and fortified breakfast cereals. Vitamin B12 deficiency may be implicated in diabetic retinopathy as well.[66] Vitamin B12 comes from meat and animal products, including dairy items, eggs, and fish. Vegans are more prone to vitamin B12 deficiency and may need regular supplements.

 Precautions

Potential for diarrhea and allergic reaction. Case report of vitamin B12 causing rosacea fulminans.[67]

Vitamin C

Vitamin C has been shown to improve insulin resistance through its antioxidant capacity while reducing damage to beta cells by free radicals. In addition, it reduces the transcapillary escape rate of albumin in type 1 diabetes. Although there have not been any prospective studies showing a reduction in serum glucose, population studies have shown an inverse relationship between serum vitamin C levels and HbA1C.[68]

Vitamin C is essential to collagen production, wound healing, and immunity, all of which are impaired in diabetes. Transport of vitamin C is facilitated by insulin, so higher than normal doses are necessary to prevent a chronic occult deficiency.[69] At least 1 to 2 gm daily are recommended to prevent sorbitol accumulation in the red blood cells of diabetic persons and to inhibit protein glycosylation. [70] [71] Natural sources of vitamin C are citrus fruits, melons, berries, broccoli, peppers, and many other fruits and vegetables.

 Dosage

1 to 2 gm daily.

 Precautions

Nephrolithiasis is reported rarely at dosages greater than 3 gm daily.

 Vitamin E

Vitamin E is helpful in preventing the long-term complications of diabetes through its synergistic antioxidant effects with vitamin C, improvement of insulin action, and reduction of oxidation of low-density lipoprotein (LDL) cholesterol.[72] Studies have shown improvements in insulin resistance, endothelial dysfunction, and retinal blood flow with vitamin E supplementation. Given the population studies showing a potential rise in the risk of cardiovascular with vitamin E supplementation, however, making a recommendation for intake exceeding the RDA is difficult at this time. Additionally, in the Women's Health Initiative, a population-based observational study, vitamin E was not found to significantly reduce rates of cardiovascular death, cancer, or all-cause mortality at 10-year follow-up in women older than 45 years, although this study did not specifically address the effect on diabetes.[73] Food sources of vitamin E include wheat germ, seeds, nuts, plant oils, and dark green leafy vegetables.

 Dosage

400 IU daily of mixed tocopherols and tocotrienols.

 Precautions

Possible increase in all-cause mortality and cardiovascular event rate.[74]

Zinc

Zinc is excreted in higher than normal amounts in the urine of diabetic persons, leading to a relative deficiency. Because zinc can affect copper absorption, anyone taking regular zinc supplementation should also take 1 to 2 mg of copper, usually through a multivitamin. Zinc is an essential factor in skin and wound healing and immune function and also has been found to improve insulin levels in diabetes. [75] [76] Food sources are oysters, lean meats, dark meat of turkey, beans, almonds, and leavened whole grains.

 Dosage

15 to 30 mg daily.

 Precautions

Mild gastrointestinal toxicity, dysgeusia, possible copper deficiency.[61]

Botanicals

As seen in Table 36-1 , a large variety of botanical agents as well as nutriceuticals are potentially useful in diabetes. Culturally derived agents such as Nopales (prickly pear cactus) are used as food and hypoglycemic agents in Latin America. A systematic review of Chinese herbal medicines found a number to have hypoglycemic effects, although the quality of the trials limited robust conclusions as to efficacy.[77] Practitioners must be aware that many indigenous people use traditional herbal foods and plant agents that can significantly lower blood glucose.[78] These can interact with standard therapy, and inquiry ought be made about their use.

TABLE 36-1 -- Complementary Therapies for Diabetes[*]
THERAPY | BEST EVIDENCE | PROBABLY USEFUL | LEAST EVIDENCE
Herbals |  | Artemisia herba-alba Bilberry (Vaccinium myrtillus) (retinopathy) 80-160 mg tid Bitter melon (Momordica charantia) 30-60 mL of juice per day Cinnamon Coccinia indica Gymnema sylvestre 200 mg bid Ginkgo biloba (retinopathy, neuropathy, and vascular complications) 40-80 mg tid Garlic 1-2 cloves/day Green tea (Camellia sinensis) 2 cups/day Fenugreek (Trigonella foenum graecum) 15-50 g/day defatted seed powder/day Plant sterols (dyslipidemia) Pycnogenol | Artichoke Dandelion leaves Eleutherococcus Ginseng 100 mg tid Glucomannan Guar gum Horehound Juniper Lavender Myrrh Neem Nopales (prickly pear) Primrose oil (neuropathy) Salt bush (Atriplex halimu) Silymarin (cirrhosis in diabetes) Spanish needles (Bidens pilosa) Tragacanth Yellow bells (Tecoma stans)
Diet and nutrition/lifestyle | Regular exercise Weight loss Diet high in fiber, low in simple sugars and fats Pritikin diet Ornish diet Low glycemic index/load | Alpha-lipoic acid (600-1800 mg/day) for neuropathy Biotin (9 or 16 mg/day NIDDM or IDDM) Chromium (200-400 μg/day) Essential fatty acids (dietary: cold-water fish, 1tbsp/day flaxseed oil, and/or 1-4 gm fish oil/day) Magnesium (300-700 mg/day) Onions Potassium (dietary) Vitamin C (1-2 g/day in divided doses) Inositol hexaniacinate (500-1000 mg bid-tid for hyperlipidemia) Vanadium (100-300 mg/day) Vitamin B6 (50-150 mg/day for neuropathy) Vitamin B12 (1000-3000 μg/day PO or 1000 μg /wk IM for neuropathy) Zinc (15-30 mg/day) | Flavonoids (dietary, 1-2 g/day) Manganese (30 mg/day) Vitamin E (400 IU/day–mixed tocopherols/tocotrienols)
Mind-body interventions | Self-care, personal locus of control and responsibility | Biofeedback Reduction of threat of DM (adolescents) Relaxation therapy Social support Spiritual approaches Tai chi Yoga | Treat depression if present Qi gong
Bioelectromagnetic therapies |  | Therapeutic touch | Electrical stimulation
Alternative systems of care |  | Acupuncture (neuropathy) TCM | Ayurveda Curanderismo
Hands-on healing techniques |  |  | Massage
Adapted from Sierpina VS: Integrative Health Care: Complementary and Alternative Therapies for the Whole Person. Philadelphia, FA Davis, 2001, pp 286-287.
* Therapies listed under “Best Evidence” are those that have the highest degree of scientific support for efficacy and safety. Therapies in the “Probably Useful” column are often helpful but do not have as highest degree support evidence for efficacy and safety. Therapies listed under “Least Evidence” maybe useful but the practitioner needs to be aware that scientific evidence for efficacy and safety is limited. DM, diabetes mellitus; IDDM, insulin-dependent diabetes mellitus; NIDDM, non-insulin-dependent diabetes mellitus; TCM, traditional Chinese medicine.

Bilberry

Best known for its beneficial effects in diarrhea and eye disease, bilberry (Vaccinium myrtillus) contains anthocyanosides, which are beneficial in diabetic persons. These chemicals raise intracellular vitamin C levels, act as powerful antioxidants, stabilize capillary membranes, and improve circulation to the retina.[79]

Dosage

The usual dose is 80 to 160 mg tid.

 Precautions

None reported.

 Ginkgo

Ginkgo biloba is an extract from the leaves of the world's oldest species of tree. The active flavonoid glycosides and terpene lactones function as antioxidants, free-radical scavengers, and membrane stabilizers. They also inhibit platelet-activating factor, protect nerve cells, and improve vascular function. Although generally recommended for cerebral vascular insufficiency, the primary application of ginkgo in diabetes is for intermittent claudication and peripheral vascular disease.[80] One study reported a worsening of glucose control with ginkgo because it stimulated hepatic metabolism of both insulin and hypoglycemic agents.[81]

Dosage

40 to 80 mg tid standardized to 24% flavonoid glycosides and 6% terpene lactones.

 Precautions

Risk of bleeding, headache.

 Bitter Melon

Momordica charantia, also known as balsam pear or bitter melon, is a gourdlike vegetable used in folk medicine for diabetes. It contains several insulin-like polypeptides, charantin, and alkaloids that lower glucose levels. The common dose of this bitter juice is 57 gm daily. It is usually available at health food stores or Asian groceries. A number of clinical and preclinical trials have documented the hypoglycemic effects of bitter melon in diabetes.[82]

Dosage

57 gm of bitter melon juice daily.

 Precautions

None reported.

 Cinnamon

Cinnamon extracts have been shown to increase glucose metabolism and trigger insulin release. The first study of cinnamon in diabetic persons showed significant reductions in fasting blood sugar (FBS) values and cholesterol levels.

 Dosage

1 to 6 gm daily.

 Fenugreek (Trigonella foenum graecum)

Fenugreek's activity is found in the seed and has several mechanisms of action. It is a soluble fiber, so it will slow gastric emptying and delay absorption of glucose from the gut. In addition, fenugreek appears to raise the rate of insulin release.

 Dosage

Human studies have shown significant reductions in FBS and glucose tolerance test (GTT) values at dosages ranging from 15 to 50 gm daily.[83]

Precautions

Diarrhea and flatulence at high doses.

 Glucomannan

Glucomannan may increase excretion of stool lipids, enhance lipid levels, and reduce glucose levels in diabetic subjects.[84]

Dosage

3 to 7 gm daily.

 Precautions

Loose stools (also used for constipation).

 Gymnema

Gymnema sylvestre is a traditional agent in Ayurvedic practice as a diabetic agent. It has been found to lower glucose levels and is thought to increase insulin secretion and action. An interesting fact is that studies in animals and humans suggest the ability of Gymnema to help regenerate beta cells in the pancreas.[85] It may allow diabetic persons to reduce their insulin requirements and has hypoglycemic effects in NIDDM as well.[86] Constituents gurmarin and gymnemic acid block the ability of humans to taste sweets, an effect that would be expected to influence dietary habits as well.

 Dosage

200 mg twice daily.

 Precautions

Causes the loss of the ability to taste sweets.

 Hyperglycemic Herbs

It is worth noting that several botanical products commonly used for weight control actually have hyperglycemic properties. The hyperglycemia may present as a sudden increase in FBS or HbA1c in a patient who is dutifully trying to lose weight to control his or her diabetes. A list of these herbs is presented in Table 36-2 .

TABLE 36-2 -- Hyperglycemic Herbs
Annatto seeds (Bixa orellana)
Coca seeds (Theobroma cacao)
Coffee seeds (Coffea arabica)
Cola seeds (Cola acuminata)
Guarana seeds (Paullinia cupana)
Tea leaves (Camellia sinensis)
Maté leaves (Ilex paraguayensis)
Ma huang plant (Ephedra sinensis)

Pharmaceuticals

Although this chapter is devoted primarily to exploring the alternative therapies useful in diabetes, a brief summary of standard pharmacotherapy helps round out the concept of integrative care for the patient with this disease. Close monitoring of blood glucose, glycohemoglobin, lipid, and renal function values is essential to management of diabetes whether one uses alternative approaches, medications, or both. If the response of a patient who prefers an alternative therapy is suboptimal from a clinical standpoint, thepathologic implications of diabetes are severe enough to merit adding pharmacologic agents. Forms of insulin and the spectrum of oral hypoglycemics have expanded dramatically. The mechanisms of action for diabetic pharmaceuticals are to increase insulin release, improve the response to insulin, alter the absorption of carbohydrates from the gut, and replace insulin through exogenous administration. Very often a single agent is not sufficient to reach glycemic goals, and various combinations of these medications are commonly used. It is advantageous to utilize synergistic combinations rather than multiple products acting on the same pathway.

 Sulfonylureas

The sulfonylureas are the oldest and most widely used oral antidiabetic pharmaceuticals. Through inhibition of the adenosine triphosphate (ATP)–dependent potassium channels on pancreatic beta cells, these agents lead to higher levels of insulin release at all glucose levels. They are often initiated as monotherapy, although their effectiveness tends to wane over time; most commonly after 5 years of medication use, a second agent is required. The most commonly used agents in this category are the second-generation sulfonylureas glipizide and glyburide. Glimepiride (Amaryl) is a newer second-generation sulfonylurea with a lower risk of hypoglycemia.

 Dosage

Glipizide or glyburide: Start with 2.5 mg 30 minutes before breakfast and before dinner; may be increased up to a total of 20 mg daily. Dosages greater than 10 mg daily are unlikely to add significantly to glycemic control.
Glimepiride (Amaryl): Start with 1 to 2 mg daily (dosed once in the morning), up to 8 mg daily.

Precautions

Glipizide/glyburide: The most common side effect is hypoglycemia.
Glimepiride: Headache, dizziness, nausea.
Sulfonylureas generally cause weight gain.

Meglitinides

The meglitinides repaglinide (Prandin) and nateglinide (Starlix), although similar in activity to sulfonylureas in the ability to stimulate insulin secretion, are not excreted renally and therefore are considered safer for patients with renal insufficiency. They are, however, more expensive and generally are not used except in patients with renal insufficiency.

 Dosage

Repaglinide: 0.5 to 4 mg 2 to 4 times daily with meals, up to 16 mg daily.
Nateglinide: 60 to 120 mg 3 times daily before meals.
Repaglinide (Prandin) is taken within 30 minutes before a meal to reduce glucose levels. It interacts with a substantial number of drugs, so clinicians must be cautious about its use and interaction potential.

Precautions

Repaglinide: hypoglycemia, upper respiratory infection, headache, diarrhea, constipation arthralgia, back or chest pain.
Nateglinide: hypoglycemia, dizziness

Biguanides

One of the most useful and popular diabetic drugs is the biguanide metformin, which has the benefit of not causing hypoglycemia. Because it increases the peripheral response to insulin and reduces hepatic glucose production, metformin should be regarded as the agent of choice in diabetic patients who are obese or have dyslipidemias. It also has the beneficial side effect of weight loss.

 Dosage

Metformin (Glucophage) 500 mg to 2.5 gm daily in divided doses or the extended-release formulation (Glucophage XR) 500 mg 2 gm in single or two divided doses. It can be used as a single agent or added to a sulfonylurea that has been inadequate as monotherapy. There are several metformin/ sulfonylurea combinations on the market (e.g., Glucovance, Metaglip), and they should be dosed similarly. Available dose combinations for glipizide/metformin are 1.25 mg/250 mg, 2.5 mg/250 mg, 2.5 mg/500 mg, and 5 mg/500 mg.

 Precautions

Metformin increases the risk of lactic acidosis and therefore should be avoided in patients with renal insufficiency or congestive heart failure.

 Thiazolidinediones

Rosiglitazone (Avandia) and pioglitazone (Actos), which are thiazolidinediones, also increase insulin sensitivity without inducing hypoglycemia. They can be used as monotherapy or in combination with other agents. An older agent, troglitazone (Rezulin), was taken off the market because it caused liver toxicity, but this side effect has not been seen with rosiglitazone or pioglitazone.

 Dosage

Rosiglitazone (Avandia): 4 to 8 mg daily in single or divided doses.
Pioglitazone (Actos): 15 to 30 mg daily up to 45 mg daily. The lower dose range is used when given in combination with sulfonylureas. Avandia is now available in combination with metformin (Avandamet) in a variety of dosage ranges.

Precautions

Weight gain, edema, exacerbation of heart failure, increase in hemoglobin level and hematocrit.

 Alpha-Glucosidase Inhibitors

The alpha-glucosidase inhibitors block the activity of the gut enzyme, alpha-glucosidase, which is partially responsible for the digestion of complex carbohydrates into simple carbohydrates for absorption. They may be useful in managing postprandial hyperglycemia, but their side effect profile tends to limit their usage.

 Dosage

Acarbose (Precose): 50 to 100 mg tid.
Miglitol (Glyset): 50 mg tid.

Precautions

Diarrhea, nausea, and flatulence.

 Exogenous Insulin

▪ INSULIN

Standard therapy for type 1 diabetes and insulin-requiring type 2 diabetes, insulin can be used in combination with any oral agent and is most often given as a single or twice-daily dose. The popular and useful variety of insulin is Humulin 70/30, which combines two agents manufactured with human recombinant DNA methods, 70% isophane human insulin and 30% regular insulin. This variety is usually given divided, 2–3 of the daily dose in the morning and 1–3 in the evening, although the dosing varies widely. There are several varieties of both human isophane insulin and regular insulin. The usual onset of action of Lente is 1 to 2 hours after administration, and the peak between 6 and 12 hours. For regular insulin, the onset of action is 1–2 hour after administration, and the peak between 2 and 4 hours. An extended zinc suspension, Humulin U Ultralente, has slow onset of action, 4 to 6 hours after administration, and lasts 8 to 20 hours.

A new agent called insulin lispro (Humalog) is an insulin analogue with a very rapid onset of action (<15 minutes after administration), so it can be taken right at mealtime. Peak action is 1 hour and duration is 3.5 to 4.5 hours. It is also available in a mixture (25%) with longer-acting insulin lispro protamine suspension (75%) (Humalog Mix 75/25).

Insulin glargine (Lantus) is another convenient and newer formulation of insulin given once daily. Its onset of action is about 1 hour after administration, with no pronounced peak and 24 hours' or longer duration of action. This agent has the benefit of continuous coverage, and endocrinologists and other physicians struggling to attain tighter glucose control use it in combination with insulin lispro before meals and possibly at bedtime. This regimen requires careful and frequent self-monitoring of blood glucose levels.

Any thin adult with new-onset diabetes should be screened for latent autoimmune diabetes of the adult (LADA) through testing the blood for both glutamic acid decarboxylase (GAD) and islet cell antibodies. If results are positive, the patient should be treated with insulin early to preserve islet cell function.

All forms of insulin are given by subcutaneous injection, a process that many patients resist. Education and reassurance are usually adequate, however, to encourage those who require insulin to adapt to it. Insulin pumps, which deliver baseline coverage of insulin continuously along with mealtime boluses of insulin, have added an option to the control of patients with brittle or hard-to-manage diabetes. Difficulty with insulin control may necessitate consultation with an endocrinology colleague specializing in diabetes.

At the time of publication of this chapter, the U.S. Food and Drug Administration (FDA) is in the process of approving a new, inhaled form of insulin (Exubra). If approved, this short-acting insulin which would be an adjunct to current long-acting insulin therapy. Questions remain, however, about its utility in patients with acute and/or chronic pulmonary infection and disease.

 Conclusion

The treatment of diabetes mellitus calls for the highest skills of the clinician. Not only does the patient with suboptimally treated diabetes stand a risk of an acute serious complication, such as diabetic ketoacidosis, nonketotic hyperosmolar coma, and other major metabolic abnormalities; persistent hyperglycemia is a silent killer. It gradually damages cells, organs, and vascular systems, severely impairing the quality of life. A skilled clinician will therefore use a variety of conventional and alternative therapies that, combined in an integrative model, offer the best chance for the patient to have an optimal life in spite of a challenging disease.

PREVENTION PRESCRIPTION

▪ Exercise and movement: Maintain an active exercise program, accumulating 30 to 60 minutes of a variety of physical exercises daily. These might be organized around the FREE prescribing principle:
• | FUN: Make it enjoyable. Mix it up. Do different things that you enjoy and look forward to. A blend of activities—walking, gardening, swimming, golf, tennis, weights, martial arts, dance, water aerobics, tai chi, yoga—are more balanced and more fun than doing the same thing daily. For maximum benefits, be sure to include all four components of a balanced exercise program: cardiovascular fitness, strength, balance, and flexibility. (See Chapter 90 , Writing an Exercise Prescription.)
• | Regular: ½ to 1 hour daily. Take exercise as regularly as you eat or take medications. It is well established that sustained fitness and weight loss occur only in the presence of an exercise program of ½ to 1 hour daily. (But remember, even God rested on the seventh day, so don't get too compulsive!)
• | Easy: Choose something that fits into your lifestyle. Make the hurdle low. And remember the old proverb about starting a new exercise program: “Start off slow, then ease off.” Better to continue at a low intensity than have to quit because of discouragement or injury.
• | Excellence: Within 2 weeks of starting a regular program, you will find that you are striving for the positive feelings of excellence, energy, better sleep, and relaxation that exercise brings
• | rather than just trying to avoid the disabilities brought on by diabetes. This is the positive addiction to excellence you can anticipate and look forward to.
▪ Nutrition
• | Consider the enjoyment of food, as well as the sustainability of healthful diets such as the Mediterranean and SuperFoods Rx diets described here. It is much easier to stay with a diet that is really a lifestyle plan that includes what you can eat, not what you can't. Also, staying with a diet means that it has to be enjoyable and acceptable in your cultural context.
• | Low-glycemic and high-fiber foods, abundant fruits and vegetables, whole grains, and healthy fats are all essential in any diet to prevent diabetes.
• | In particular, avoid the bane of modern society: high-sugar soft drinks and high-glycemic (“fast”) foods. Obesity and the “super size syndrome” are the natural outcomes of eating and drinking from the widely available and cleverly marketed (including to children) fast food sources in the United States and elsewhere and are a definite preliminary to obesity and diabetes.

THERAPEUTIC REVIEW
▪Exercise

• Regular daily program including an [image] aerobic exercise such as swimming, cycling, running, or walking.

▪Diet

• | Weight loss, complex carbohydrates, [image] high in fiber, low in fat.
• | Mediterranean or [image] other vegetarian or semi-vegetarian diet, green tea, onions, garlic.

 ▪Supplements

• | Alpha-lipoic acid: 600-1800 mg daily.
• | Chromium: 200-400 μg daily.
• | Fish oil: 1-4 gm daily.
• | Magnesium: 300-700 mg daily.
• | Vanadium: 100-300 mg daily.
• | Zinc: 15-30 mg daily.
• | Vitamin C: 1-2 gm daily.

 ▪Herbals

• | Bilberry for retinal problems: 80-160 mg tid.
• | Ginkgo for vasculopathy: 40-80 mg tid standardized to 24% flavonoid glycosides and 6% terpene lactones.

 ▪Mind-Body Therapy

• | Relaxation and stress management, [image] biofeedback.
• | Encouraging personal locus of control [image] and responsibility.
• | Yoga, tai chi, and other Oriental fitness programs can be considered for both [image] mental and physical conditioning.

 ▪Pharmaceuticals

• Medication is often necessary in combination with the preceding therapies.
• Metformin (Glucophage): 800-1000 mg bid (start at 850 mg daily or 500 mg bid).
• Can be combined with a sulfonylurea as metformin/glyburide (Glucovance): Titrate to a maximum of 2000 mg metformin and 20 mg glyburide daily.
• Consider adding a thiazolidinedione:
Pioglitazone (Actos) 15-30 mg daily (max = 45 mg)
Rosiglitazone (Avandia) 4-8 mg daily
• If insulin is required after failure of oral medication to bring adequate [image] control, consider starting with a long-acting insulin at bedtime, insulin glargine 0.15 units/kg or about 10-14 units SC qhs to start.

REFERENCES

1. ADA National Diabetes Clearinghouse Report: www.diabetes.org/home.jsp [image] .

2. Narayan KMV, et al: Lifetime risk for diabetes mellitus in the US. JAMA 2003; 290:1884-1890.

3. Tuomilehto J, Lindstrom J, Eriksson JG, et al: Finnish Diabetes Prevention Study Group. Prevention of type 2 diabetes mellitus by changes in lifestyle among subjects with impaired glucose tolerance. N Engl J Med 2001; 344:1343-1350.

4. Linker L: Syndrome X. Paper presented at The Art, Science, & Practice of Holistic Medicine, Dec 3-7, 2000, Denver, Colorado.

5. Wellen KE, et al: Inflammation, stress and diabetes. J Clin Invest 2005; 115:1111-1119.

6. Tataranni RA, Ortega E: A burning question: Does an adipokine-induced activation of the immune system mediate the effect of overnutrition on type 2 diabetes?. Diabetes 2005; 54:917-927.

7. Duncan BB, Schmidt MI, Pankow JS, et al: Low-grade systemic inflammation and the development of type 2 diabetes mellitus The ARIC study. Paper presented at the 63rd Annual Scientific Sessions of the American Diabetes Association, June 13-17, 2003, New Orleans.

7a. Pradhan AD, Manson JE, Rifai N, et al: C-reactive protein, interleukin 6, and risk of developing type 2 diabetes mellitus. JAMA 2001; 286:327-334.

8. Thomas MC, et al: The role of AGEs and AGE inhibitors in diabetic cardiovascular disease. Curr Drug Targets 2005; 6:453-474.

9. The Diabetes Control and Complications Trial Research Group : The absence of a glycaemic threshold for the development of long-term complications: The perspective of the diabetes control and complications trial. Diabetes 1996; 45:1289-1298.

10. UK Prospective Diabetes Study Group : Intensive blood-glucose control with sulphonylureas or insulin compared with conventional treatment and risk of complications in patients with type 2 diabetes. Lancet 1998; 353:837-853.

11. UK Prospective Diabetes Study Group : Quality of life in type 2 diabetic patients is affected by complications but not by intensive policies to improve blood glucose or blood pressure control (UKPDS 37). Diabetes Care 1999; 22:1125-1136.

12. Herman W: UK Prospective Diabetes Study Group, Glycaemic control in diabetes. In: Barton S, ed. Clinical Evidence, Issue 4, London: BMJ Publishing Group; 2000:320-327.

13. Wagner EH, Sandhu N, Newton KM, et al: Effect of improved glycemic control on health care costs and utilization. JAMA 2001; 285:182-189.

14. Murray MT, Pizzorno JE: Diabetes mellitus. Textbook of Natural Medicine, Edinburgh: Churchill Livingstone; 1999:1203-1204.

15. Kostreski F: Ornish program to get national test. Fam Pract News 1999; 29:1-5.

16. Esposito K, Marfella R, Ciotola M, et al: Effect of a Mediterranean-style diet on endothelial dysfunction and markers of vascular inflammation in the metabolic syndrome: A randomized trial. JAMA 2004; 292:1440-1446.

17. De , Lorgeril M: Mediterranean alpha-linolenic acid rich diet, in secondary prevention of coronary heart disease. Lancet 1994; 343:1454.

18. De , Lorgeril M: Mediterranean dietary pattern in a randomized trial: Prolonged survival and possible reduced cancer rate. Arch Intern Med 1998; 158:181-187.

19. Jossa F: The Mediterranean diet in the prevention of arteriosclerosis. Recent Prog Med 1996; 87:175-181.

20. Tapsell LC, Gillen LJ, Patch CS, et al: Including walnuts in a low-fat/modified-fat diet improves HDL cholesterol-to-total cholesterol ratio in patients with type 2 diabetes. Diabetes Care 2004; 27:2777-2783.

21. Jimenez-Cruz A, Bacardi-Gascon M, Turnbull WH, et al: A flexible, low glycemic index Mexican-style diet in overweight and obese subjects with type 2 diabetes improves metabolic parameters during a 6-week treatment period. Diabetes Care 2003; 26:1967-1970.

22. Koivisto VA, Kyki-Jarvinen H: Fructose and insulin sensitivity in patients with type 2 diabetes. J Intern Med 1993; 233:145-153.

23. Sharma KK, Gupta RK, Gupta S, et al: Antihyperglycemic effect of onion: Effect on fasting blood sugar and induced hyperglycemia in man. Ind J Med Res 1977; 65:422-429.

24. Sheela CG, Augusti KT: Antidiabetic effects of S-allyl cysteine sulphoxide isolated from garlic (Allium sativum). Ind J Exp Biol 1992; 192:523-526.

25. McKenna DJ, Hughes K, Jones K: Green tea monograph. Altern Ther 6:61-82, 2000.

26. Van Dam RM, Hu FB: Coffee consumption and risk of type 2 diabetes: A systematic review. JAMA 2005; 294:97-104.

27. Ardell D: Wellness Promotion. Presented at 34th Annual University of Texas Medical Branch Family Practice Review Course, May 7-8, 2000, Galveston, Texas.

28. Montori VM, Farmer A, Wolan P, et al: Completing A Systematic Review in Diabetes: The Fish Oil Supplementation in Type 2 Diabetes Story. Rochester, Minn, Cochrane Collaboration, 1999.

29. Montori VM, Farmer A, Wollan PC, et al: Fish oil supplementation in type 2 diabetes: A quantitative systematic review. Diabetes Care 2000; 23:1407-1415.

30. Huddleson JS: Living with Heart Disease and Diabetes: Exercise Can Help. In: Benson H, Stuart E, ed. The Wellness Book: The Comprehensive Guide to Maintaining Health and Treating Stress-Related Illness, New York: Simon & Schuster; 1992:412-420.

31. Wallace MB, Mills BD, Browning CL: Effects of cross-training on markers of insulin resistance/hyperinsulinemia. Med Sci Sports Exerc 1997; 29:1170-1175.

32. Swartz AM, Strath SJ, Bassett DR, et al: Increasing daily walking improves glucose tolerance in overweight women. Prev Med 2003; 37:356-362.

33. Malhotra V, Singh S, Singh KP, et al: Study of yoga asanas in assessment of pulmonary function in NIDDM patients. Ind J Physiol Pharmacol 2002; 46:313-320.

34. Leeseberg SL, Cole MM, Patrick LJ: Expanding the enablement framework and testing an evaluative instrument for diabetes patient education. J Adv Nurs 2001; 35:365-372.

35. Burroughs TE: Research on social support in adolescents with IDDM. Diabetes Educator 1997; 23:438.

36. Stuart EM, Webster A, Wells-Federman CL: Managing stress. In: Benson H, Stuart E, ed. The Wellness Book: The Comprehensive Guide to Maintaining Health and Treating Stress-Related Illness, New York: Simon & Schuster; 1992:177-188.

37. McGinnis RA, McGrady A, Cox SA, et al: Biofeedback-assisted relaxation in type 2 diabetes. Diabetes Care 2005; 28:2145-2149.

38. Ismail K, Winkley K, Rabe-Hesketh S: Systematic review and meta-analysis of randomized controlled trials of psychological interventions to improve glycaemic control in patients with type 2 diabetes. Lancet 2004; 363(9421):1589-1597.

39. Trief PM, Ploutz-Snyder R, Britton KD, et al: The relationship between marital quality and adherence to the diabetes care regimen. Ann Behav Med 2004; 27:48-54.

40. Matthews DA, Larson DB, Barry C: The Faith Factor, Volume III: An annotated bibliography of clinical research on spiritual studies, Rockville, Md: National Institute for Healthcare Research; 1995.

41. Meisenhelder JB, Chandler EN: Prayer and health outcomes in church members. Alt Ther Health Med 2000; 6:56-60.

42. Ziegler D, Ulrich H, Schatz H, et al: Effect of treatment with the anti-oxidant alpha-lipoic acid on cardiac autonomic neuropathy in patients with NIDDM. Diabetes Care 1997; 20:369-373.

43. Ziegler D, Nowak H, Kempler P, et al: Treatment of symptomatic diabetic polyneuropathy with the antioxidant alpha-lipoic acid: a meta-analysis. Diab Med 2004; 21:114-121.

44. Reljanovic M, Reichel G, Rett K, et al: Treatment of diabetic polyneuropathy with the antioxidant thioctic acid (alpha-lipoic acid): A two year multicenter randomized double-blind placebo-controlled trial (ALADIN II). Alpha Lipoic Acid in Diabetic Neuropathy. Free Radic Res 1999; 31:171-179.

45. Coggeshall JC: Biotin status and plasma glucose in diabetics. Ann N Y Acad Sci 1985; 447:389.

46. Koutsikos D, Agroyannis B, Tzanatos-Exarchou H: Biotin for diabetic peripheral neuropathy. Biomed Pharmacother 1990; 44:511-514.

47. Albarracin C, Fuqua B, Finch M, et al: Glycemic control is improved by the combination of chromium picolinate and biotin in type 2 diabetes mellitus. Paper presented at American Diabetes Association 64th Annual Meeting, June, 2004, Orlando, Florida.

48. Baez-Saldana A, Zendejas-Ruiz I, Revilla-Monsalve C, et al: Effects of biotin on pyruvate carboxylase, acetyl-CoA carboxylase, propionyl-CoA carboxylase, and markers for glucose and lipid homeostasis in type 2 diabetic patients and nondiabetic subjects. Am J Clin Nutr 2004; 79:238-243.

49. Debourdeau PM, Djezzar S, Estival JL, et al: Life-threatening eosinophilic pleuropericardial effusion related to vitamins B-5 and H. Ann Pharmacother 2001; 35:424-426.

50. Geohas J, Finch M, Juturu V, et al: Improvement in fasting blood glucose with the combination of chromium picolinate and biotin in type 2 diabetes mellitus. Paper presented at American Diabetes Association 64th Annual Meeting, June, 2004, Orlando, Florida.

51. Anderson R, Cheng N, Bryden N, et al: Beneficial effect of chromium for people with type II diabetes. Diabetes 1996; 45(Suppl):124A.

52. Baker B: Chromium supplements tied to glucose control. Family Practice News, July 15, 1996, p 5.

53. Feng J, Lin D, Cheng N: Chromium picolinate reduces insulin requirements in people with type 2 diabetes mellitus. Paper presented at American Diabetes Association 63rd Scientific Sessions, June 13-17, 2003, New Orleans.

54. Keen H, Payan J, Allawi J: Treatment of diabetic neuropathy with gamma-linolenic acid. Diabetes Care 1993; 16:8-13.

55. Petersen M, Pedersen H, Major-Pedersen A, et al: Effect of fish oil versus corn oil supplementation on LDL and HDL subclasses in type 2 diabetic patients. Diabetes Care 2002; 25:1704-1708.

56. Schmidt EB, Cyerberg J: Omega-3 fatty acids: Current status in cardiovascular medicine. Drugs 1994; 47:405-424.

57. Raitt MHECW, Morris C, et al: fish oil supplementation and risk of ventricular tachycardia and ventricular fibrillation in patients with implantable defibrillators: A randomized controlled trial. JAMA 2005; 293:2884-2891.

58. Lopez-Ridaura R, Willett WC, Rimm EB, et al: Magnesium intake and risk of type 2 diabetes in men and women. Diabetes Care 2004; 27:134-140.

59. White JR, Campbell RK: Magnesium and diabetes: A review. Ann Pharmacother 1993; 27:775-780.

60. Schnack CH: Hypomagnesaemia in type II (non-insulin dependent) diabetes mellitus. Diabetologia 1992; 35:904-905.

61. Dietary reference intakes for vitamin A, vitamin K, arsenic, boron, chromium, copper, iodine, iron, manganese, molybdenum, nickel, silicon, vanadium, and zinc: A report of the Panel on Micronutrients … [et al.], Standing Committee on the Scientific Evaluation of Dietary Reference Intakes, Food and Nutrition Board, Institute of Medicine: www.nap.edu/books/0309072794/html/

62. Boden G, Chen X, Ruiz J, et al: Effects of vanadyl sulfate on carbohydrate and lipid metabolism in patients with non-insulin-dependent diabetes mellitus. Metabolism 1996; 45:1130-1135.

63. Cohen N, Halberstam M, Shlimovich P, et al: Oral vanadyl sulfate improves hepatic and peripheral insulin sensitivity in patients with non-insulin-dependent diabetes mellitus. J Clin Invest 1995; 95:2501-2509.

64. Goldfine AB, Patti ME, Zuberi L, et al: Metabolic effects of vanadyl sulfate in humans with non—insulin-dependent diabetes mellitus: In vivo and in vitro studies. Metabolism 2000; 49:400-410.

65. Lange H, et al: Folate therapy and in-stent restenosis after coronary stenting. N Engl J Med 2004; 351:1259-1260.

66. Bhatt HR, Linnell JC, Matt DM: Can faulty vitamin B-12 (cobalamin) metabolism produce diabetic retinopathy?. Lancet 1983; 2(8349):572.

67. Jansen T, Romiti R, Kreuter A, et al: Rosacea fulminans triggered by high-dose vitamins B-6 and B-12. J Eur Acad Dermatol Venereol 2001; 15:484-485.

68. Sargeant LA, Wareham NJ, Bingham S, et al: Vitamin C and hyperglycemia in the European prospective investigation into cancer Norfolk (EPIC-Norfolk) study: A population-based study. Diabetes Care 2000; 23:726-732.

69. Cunningham J: Reduced mononuclear leukocyte ascorbic acid content in adults with insulin-dependent diabetes mellitus consuming adequate dietary vitamin C. Metabolism 1991; 40:146-149.

70. Davie SJ, Gould BJ, Yudkin JS: Effect of vitamin C on glycosylation of proteins. Diabetes 1992; 41:167-173.

71. Vinson JA, Staretz ME, Bose P: In vitro and in vivo reduction of erythrocyte sorbitol by ascorbic acid. Diabetes 1998; 38:1036-1041.

72. Paolisso G, D'Amore A, Galzerano D: Daily vitamin E supplements improve metabolic control but not insulin secretion in elderly type II diabetic patients. Diabetes Care 1993; 16:1433-1437.

73. Lee IM, Cook NR, Gaziano JM, et al: Vitamin E in the primary prevention of cardiovascular disease and cancer. The Women's Health Study: A randomized controlled trial. JAMA 2005; 294:56-65.

74. Miller ER, et al: Meta-analysis: High dosage vitamin E supplementation may increase all cause mortality. Ann Intern Med Jan 4 2005; 142:37-46.

75. Engel ED, Erlich NE, Davis RH: Diabetes mellitus: Impaired wound healing from zinc deficiency. J Am Podiatr Assoc 1981; 71:536-544.

76. Hegazi SM: Effect of zinc supplementation on serum glucose, insulin, glucagon, glucose-6-phosphatase, and mineral levels in diabetics. J Clin Biochem Nutr 1992; 12:209-215.

77. Liu JP, Zhang M, Wang WY, et al: Chinese herbal medicines for type 2 diabetes mellitus. Cochrane Database Syst Rev (3):CD003642, 2004.

78. Liu X, Wei J, Tan F, et al: Antidiabetic effect of Pycnogenol French maritime pine bark extract in patients with diabetes type II. Life Sci 2004; 75:2505-2513.

79. Passariello N, Bisesti V, Sgambato S: Influence of anthocyanosides on the microcirculation and lipid picture in diabetic and dyslipidic subjects. Gass Med Ital 1979; 138:563-566.

80. Bauer U: 6-month double-blind clinical trial of Ginkgo biloba extract versus placebo in two parallel groups in patients suffering from peripheral arterial insufficiency. Arzneim Forsch 1984; 34:716-721.

81. Kudolo GB: The effect of 3-month ingeston of Ginkgo biloba extract (EGb 761) on pancreatic beta-cell function in response to glucose loading in individuals with non-insulin-dependent diabetes mellitus. J Clin Pharmacol 2001; 41(6):600-611.

82. Srivastava Y, Venkatakrishna-Bhatt H, Verma Y, et al: Antidiabetic and adaptogenic properties of Momordica charanti a extract: An experimental and clinical evaluation. Phytother Res 1993; 7:285-289.

83. Sharma RD, et al: Effect of fenugreek seeds on blood glucose and serum lipids in type I diabetics. Eur J Clin Nutr 1990; 44:301-306.

84. Chen HL, Sheu WH, Tai TS, et al: Konjac supplement alleviated hypercholesterolemia in type 2 diabetic subjects-a randomized double-blind trial. J Am Coll Nutr 2003; 22:36-42.

85. Shanmugasundaram ERB, Leela Gopinath K, Shanmugasundaram KR, et al: Possible regeneration of the islets of Langerhans in streptozotocin diabetic rats fed Gymnema sylvestre leaf extracts. J Ethnopharmacol 1990; 30:265-279.

86. Baskaran K, Ahamath BK, Shanmugasundaram KR, et al: Antidiabetic effect of a leaf extract from Gymnema sylvestre in non-insulin dependent diabetes mellitus patients. J Ethnopharmacol 1990; 30:295-305.

Patient Handout

Superfoods

Based on Pratt SG, Matthews K: Super Foods Rx: Fourteen Foods That Will Change Your Life. New York, Special Markets Department, Harper Collins, 2004.

 Beans

pinto, navy, Great Northern, lima, garbanzo (chickpeas), lentils, green beans, sugar snap peas, black beans, green peas

 Blueberries

purple grapes, cranberries, boysenberries, raspberries, strawberries, currants, blackberries, cherries, and all other varieties of fresh, frozen, or dried berries

 Broccoli

Brussels sprouts, cabbage, kale, turnips, cauliflower, collards, bok choy, mustard green, Swiss chard

 Oats

wheat germ, ground flaxseed, brown rice, barley, wheat, buckwheat, rye, millet, bulgur, wheat, amaranth, quinoa, triticale, kamut, yellow corn, wild rice, spelt, couscous

 Oranges

lemons, white and pink grapefruit, kumquats, tangerines, limes

 Pumpkin

carrots, butternut squash, sweet potatoes, orange bell peppers

 Salmon

Alaskan halibut, canned albacore tuna, sardines, herring, trout, sea bass, oysters, and clams

 Soy

tofu, soymilk, soy nuts, edamame, tempeh, miso

 Spinach

kale, collard, Swiss chard, mustard greens, turnip greens, bok choy, romaine lettuce

 Tea – Green or Black

Tomatoes

red watermelon, pink grapefruit, Japanese persimmons, red-fleshed papya, strawberry guava

 Turkey

skinless chicken breast

 Walnuts

almonds, pistachios, sesame seeds, peanuts, pumpkin and sunflower seeds, macadamia nuts, pecans, hazelnuts, cashews

 Yogurt

kefir


MD Consult: Books: Rakel: Integrative Medicine: chapter 37 - Hypothyroidism

chapter 37 – Hypothyroidism

Leslie Mendoza Temple, MD

Pathophysiology 409
Clinical Presentation 409
Laboratory Studies 409
Integrative Therapy 410
Foods to Avoid or Limit 410
Supplements 410
Botanicals 412
Pharmaceuticals 412
Therapies to Consider 413
Prevention Prescription 414
Therapeutic Review 414
Pathophysiology

Hypothyroidism is the insufficient synthesis of thyroid hormone, necessary for metabolic processes throughout the body. The most common type, primary hypothyroidism, results if the thyroid gland itself is compromised. The gland functions below capacity because it is either thyroprivic (reduced or absent) or enlarged and goitrous. Worldwide, iodine deficiency is the most common cause of primary hypothyroidism. In iodine-sufficient countries, autoimmune destruction of the gland (Hashimoto's disease) is the leading cause of primary hypothyroidism. The second leading cause of primary hypothyroidism is iatrogenic, including surgery, radioactive iodide, medications, consumption of goitrogens, and external-beam radiation. Primary hypothyroidism accounts for approximately 95% of cases compared to less than 5% from secondary and tertiary types.

Secondary hypothyroidism results from decreased thyroid-stimulating hormone (TSH) secretion from pituitary tumors (adenomas most common), pituitary surgery, or other pituitary disease, such as Sheehan's syndrome. Hypothalamic or tertiary hypothyroidism results in decreased thyrotropin-releasing hormone secretion due to infiltrative processes such as sarcoidosis, infection, or congenital defect. Transient hypothyroidism may occur after abrupt withdrawal of long-term thyroid hormone therapy or from silent or subacute thyroiditis.

 Clinical Presentation

Common symptoms of hypothyroidism include fatigue, dry skin, cold intolerance, hair loss, concentration problems, constipation, weight gain, dyspnea, hoarseness, and menorrhagia. Physical signs are manifested by dry, coarse skin; cool extremities; myxedema; delayed tendon reflexes; diminished hearing; and carpal tunnel syndrome.[1] In addition to the physical findings described, basal metabolic rate may be estimated using axillary temperature measurements and assessment of Achilles tendon reflexes (ATR). A basal body temperature less than 97.4°F and delayed ATRs may add to the clinical diagnosis.[2]

Laboratory Studies

The normal TSH reference range is wide, ranging from 0.45 to 4.5 mIU/L. Some investigators suggest lowering the upper limit of serum TSH concentration to 2.5 mIU/L.[3] Every individual has an endogenously set TSH value that determines that person's optimum level with respect to thyroid function. Significant variation of serial measurements in a symptomatic but technically euthyroid patient deserves further investigation and possible treatment.

 Primary Hypothyroidism

In primary hypothyroidism, serum TSH is elevated with decreased serum free thyroxine (T4). The thyroid secretes mostly T4 and 10% to 20% triiodothyronine (T3). About 80% to 90% of circulating T3, the most active thyroid hormone, is derived from peripheral deiodination of T4. Serum free T3 levels are normal in about 25% of hypothyroid patients. This reflects the body's adaptive responses to hypothyroidism through increased peripheral conversion of T4to the active hormone T3. Thus, serum free T3measurements should not be used to confirm or exclude the diagnosis of hypothyroidism. Serum T3levels are frequently lower in euthyroid patients with nonthyroidal disease and during food restriction. The lower free serum T3levels occur because of a decreased peripheral conversion of T4 to T3. [4] [5] However, measuring serum free T3 levels may help with titrating thyroid hormone dosages in symptomatic subclinical hypothyroidism. One must evaluate and treat for other causes of hypothyroid-like symptoms, including adrenal insufficiency, hypogonadism, anemia, and depression.

Serum T3 is generally not used to confirm the diagnosis of hypothyroidism. It may be useful for guiding thyroid hormone dose titration in symptomatic subclinical hypothyroidism.

Secondary and Tertiary Hypothyroidism

Patients may present with symptoms consistent with primary hypothyroidism along with evidence of pituitary hormone imbalance. If secondary or tertiary hypothyroidism is suspected, serum TSH and serum free T4 should be measured. TSH levels may vary from low, normal, or even slightly elevated values, whereas the free T4 level is low. Generally, serum TSH concentrations are low in patients with pituitary disease and normal or high in those with hypothalamic disease. Clinical correlation and imaging with magnetic resonance scanning of the pituitary and hypothalamus is necessary for proper diagnosis.

 Subclinical Hypothyroidism

In subclinical hypothyroidism, TSH is elevated but free T4 is in the normal range. The thyroid gland is stimulated to work harder but is still keeping up with the body's metabolic needs. Two percent to 5% of patients with subclinical hypothyroidism progress to overt hypothyroidism per year.[3]

The clinical decision to prescribe thyroid hormone is based mainly on the presence of symptoms in subclinical hypothyroidism. If a patient is symptomatic, checking thyroid peroxidase antibodies (TPO Ab) may help identify an autoimmune cause (Hashimoto's disease) and the risk of progression to overt hypothyroidism. If TPO Ab is positive and the patient is symptomatic, then treatment with low-dose T4 is indicated. If the patient has symptoms of hypothyroidism yet negative TPO Ab and no other possible causes, a low dose of T4 is still worth several months' trial.

Possible consequences of untreated subclinical hypothyroidism are coronary atherosclerosis, elevated low-density lipoproteins, progression to overt hypothyroidism, and persistence of hypothyroid symptoms. However, the risks of cardiac arrhythmias (atrial fibrillation) and osteoporosis must be weighed against the benefits of receiving thyroid hormone therapy.[3]

Other abnormal laboratory findings in hypothyroidism may include increased creatine phosphokinase, elevated cholesterol and triglycerides, and normocytic or macrocytic anemia.

 Integrative Therapy

Foods to Avoid or Limit

Goitrogenic Foods

Avoid or limit the Brassica vegetables (cabbage, turnips, Brussels sprouts, rutabagas, broccoli, cauliflower, bok choy), millet, cassava, and goitrin in grass and weeds. Cooking these vegetables before eating can help reduce their goitrogenic effect.

 Soy

Genistein, the major soy isoflavone, can be goitrogenic as seen in iodine-deficient neonates exclusively fed soy formula. Soy isoflavones can also aggravate hypothyroidism in iodine-deficient adults.[6] Adequate iodine supplementation of at least 150 μg daily may counteract this risk. For adults on thyroid hormone replacement therapy who eat soy or take soy supplements, the dosage of thyroid hormone may require more frequent surveillance and increased dosing. Ideally, soy and thyroid hormone replacement should be taken several hours apart.[7]

Limit or avoid excess soy intake in iodine-deficient hypothyroidism, and replace iodine to become euthyroid.

A small double-blind, randomized, placebo-controlled study on iodine-replete, healthy postmenopausal women showed that soy supplementation did not significantly affect TSH or serum T4 or T3 levels compared with placebo. The supplement used was Novasoy by ADM containing 40% isoflavones (50 mg isoflavones per capsule), three capsules a day for 6 months. More research is necessary to determine the effect of soy and goiter development in healthy iodine-sufficient individuals.[8]

Supplements

Several minerals and trace elements are essential for proper thyroid function and metabolism.

 Iodine

▪ DEFICIENCY

A minimum of 150 μg of iodine should be consumed on a daily basis. Underconsumption of iodine deprives the thyroid gland of manufacturing active thyroid hormones through the organification of iodine. Repleting with iodine is the treatment of choice for iodine deficiency, achieved with varying success in areas of the world by the iodinization of salt. However, iodine should come from other sources such as fresh ocean fish and seaweed for persons on a sodium-restricted diet or those wanting more naturally occurring sources of iodine (Tables 37-1 and 37-2 [1] [2]).

TABLE 37-1 -- Comparison of Seaweed Iodine Content by Genus, Geographic Location, and Study
SEAWEED ORIGIN AND TYPE | UNITED STATES, CANADA, NAMIBIA, TASMANIA, AND JAPAN,[23] μg/gm | UNITED KINGDOM,[26] μg/gm | CHINA,[27] μg/gm | FRANCE,[28] μg/gm | BRITISH COLUMBIA,[29] μg/gm
Arame | 586 | 714 | — | — | 600
Dulse | 72 | 44 | — | — | —
Hijiki | 629 | 391 | — | — | 436
Kelp granules, tablets (salt substitute) | 8165 | 67 | — | — | 185
Kelp/kombu | 1542 | 2650 | 3040 | 5307 | 2110
Nori | 16 | 43 | 36 | — | 17
Wakame | 66 | 161 | 1571 | — | 60
Alaria | — | — | — | — | 151
Adapted from Teas J, Pine S, Critchley A, et al: Variability of iodine content in common commercially available seaweeds. Thyroid 14:839, 2004

TABLE 37-2 -- Commonly Used Seaweed Preparations
TYPE OF SEAWEED | COMMON USE | AMOUNT TO MEET MINIMUM IODINE DOSE OF 150 μG/DAY | AMOUNT TO MEET MAXIMUM IODINE DOSE OF 1100 μG/DAY
Nori | Sushi wrapper, rice balls | 9 gm/day | 69 gm/day
Wakame | Miso soup | 2 gm/day | 17 gm/day
Dulse | Seaweed chips, soups, sauces | 2 gm/day | 15 gm/day
Kelp/Kombu | Hot pot dishes, soups | 9 mg/day | 710 mg/day

Minimum and maximum daily amounts based on U.S/Japanese source values.[20]

▪ EXCESS

The tolerable upper intake level (UL) for adults is 1100 μg/day.[9] Chronic overexposure to iodine reduces organic binding of iodine by the thyroid gland. A daily iodine intake of 10 times (>1500 μg/day) the minimum daily adult requirement may cause iodine goiter in some people, especially in individuals with underlying thyroid abnormalities such as Hashimoto's disease. [10] [11] [12] Difficulty arises in determining the cumulative daily dose of iodine one is exposed to in food (i.e., kelp, seaweed, food preservatives) and iodine-containing substances (i.e., medications, contaminated drinking water, topical antiseptics).

 Dosage

150 to 1100 μg/day

Iodized salt equivalent: 1/2 rounded tsp to 4 tsp per day (based on 67 μg of iodine per 1/4 tsp)

 Selenium

Selenium is an essential trace element involved in thyroid hormone synthesis, metabolism, and activity. [13] [14] The UL for adults is 400 μg (5.1 μmol) per day based on the risk of selenosis.

 Dosage

200 to 400 μg/day

 Precautions

Excessive intake of selenium can cause discoloration of the skin, deformation and loss of nails, reversible baldness, excessive tooth decay and discoloration, garlic breath odor, weakness, lack of mental alertness, and listlessness.[15]

Vitamin A

Vitamin A is a fat-soluble vitamin obtained directly from animal sources (preformed vitamin A known as retinol) or synthesized from beta carotene from plant sources. Beta carotene is a provitamin A precursor that is converted to retinol in the gut.

 ▪ DEFICIENCY

In persons with vitamin A and iodine deficiency from malnutrition, hypothyroidism risk can be reduced with vitamin A supplementation. [13] [16] In the United States, vitamin A deficiency is most often associated with excess alcohol intake and strict dietary restrictions. Vegetarians who avoid dairy and eggs should be able to meet their vitamin A requirements through beta carotene by eating at least five servings of fruits and vegetables daily. At least 3 to 6 mg of beta carotene daily (equivalent to 833 to 1667 IU of vitamin A) may maintain blood levels in the range associated with a lower risk of chronic diseases. The highest yielding sources of carotenoids are carrots, cantaloupes, sweet potatoes, and spinach. Most Americans consume enough retinol in milk, margarine, eggs, liver, and fortified ready-to-eat cereals.[17]

Dosage

5000 to 10,000 IU (1500 to 3000 μg) vitamin A per day

3 to 6 mg/day of beta carotene, ideally through diet

 Precautions

Too much vitamin A can lead to toxic symptoms, namely birth defects, liver abnormalities, reduced bone mineral density, and central nervous system disorders. The UL of vitamin A as retinol is 3000 μg/day. There is no published UL for carotenoids.[9]

Zinc

Abnormal zinc metabolism has been linked to hypothyroidism. [13] [18] [19] Zinc is necessary to synthesize retinol-binding protein, which transports vitamin A to body tissues. Severe zinc deficiency often accompanies vitamin A deficiency in malnutrition or severe dietary restriction, so a deficiency limits mobilization of vitamin A stores from the liver to body tissues. The UL for zinc is 40 mg/day for adults.[9]

Dosage

30 to 40 mg/day

 Precautions

Doses greater than 40 mg/day can lead to copper deficiency.

 Botanicals

Seaweed

Seaweed is a rich source of naturally occurring iodine and is a good source for meeting daily iodine requirements. It may aggravate thyroid conditions if too much is ingested, which is seen in Asian populations that regularly consume seaweed.

Seaweed iodine content varies by many factors, posing a challenge in terms of determining safe consumption levels. The part of seaweed used, cooking method, genus, geographic location, climate, and stage of growth all play a role in seaweed's iodine content. Iodine content is lowest in certain genus of seaweed, with nori and dulse having the lowest amount. Iodine is also lowest in seaweed harvested dried on the beach or free-floating in bunches. Iodine level can be reduced by boiling seaweed for 15 minutes and discarding the water. Iodine content is highest if the seaweed is harvested from young plants, stored in water- and air-tight containers, and eaten roasted rather than boiled.[20]

Exercise caution in patients on blood thinners taking bladderwrack, an edible brown kelp, which may have some anticoagulant activity.[21] Depending on local pollution levels, edible seaweeds may contain heavy metals such as arsenic and cadmium. Hence, selection of high-quality kelp and seaweed from reputable harvesters is ideal to reduce the risk of toxic ingestion.[22] Table 37-1 compares differences in seaweed iodine content based on various factors, and Table 37-2 outlines commonly used seaweed preparations based on U.S and Japanese sources.[20]

Guggulu (Commiphora mukul)

Some animal studies have shown that the Ayurvedic herb guggulu, a gum resin of the Commiphora mukul tree, may stimulate thyroid function. It seems to increase T3 synthesis by increasing conversion of T4 to T3. [27] [28] [29] Asian studies have shown that guggulu may also improve the hyperlipidemia that often accompanies hypothyroidism.[30]

However, a double-blind, randomized control trial in the United States showed that hyperlipidemic patients on a standard Western diet who took a standardized dose of guggulu experienced a rise in low-density lipoprotein cholesterol levels compared to placebo. TSH levels were not significantly different after treatment with guggulu.[31]

It is important to consider the differences in medical traditions of Ayurvedic and Western medicine with respect to these differing results. More research is necessary to study the effects of guggulu in the context of an Ayurvedic treatment regime versus a conventional Western medicine approach. Take great care in recommending Asian-source Ayurvedic herbs, because some brands commonly found in the United States were found to have significant levels of lead, mercury and arsenic, notably the brands Mahayograj Guggulu with silver and Swarna Mahayograj Guggulu with gold, both manufactured by Baidyanath.[32]

Pharmaceuticals

Synthetic Hormone Replacement: T4 Alone Versus Combination T4 Plus T3

Therapy for thyroid replacement consists mainly of T4 levothyroxine alone. The use of combination T4 plus T3 therapy versus T4 alone has been controversial. [33] [34] [35] [36] [37] A most recent review of the literature concluded that clear advantages of combination therapy have yet to be demonstrated. The conventional medicine treatment of choice for hormone replacement in hypothyroidism remains T4 alone.[38]

Proponents of combination therapy have advised the use of sustained release T3 plus T4, or the use of Armour thyroid, which contains natural T3 and T4 plus other iodinated compounds. Another good option is to use compounded T3 and T4 from a reliable compounding pharmacy. The best candidates for this kind of combination therapy typically have had unsatisfactory results from T4 therapy alone, despite proper dosage titration and TSH monitoring. [2] [36] [37]

Desiccated Porcine Thyroid Replacement

Armour thyroid hormone is an older medication used in hypothyroidism, considered by some in the medical community to be obsolete, and others as equally efficacious or superior to synthetic hormones. Armour thyroid contains approximately 20% T3 and 80% T4, as well as other iodinated compounds (diiodotyrosine and monoiodotyrosine), which may play a role in providing additional relief of symptoms. Like its synthetic T4 and T3 counterparts, close monitoring of symptoms and thyroid hormone levels is important when taking care of a patient on Armour thyroid. The recommended dosages are shown in Table 37-3 .

TABLE 37-3 -- Adult Thyroid Hormone Dosage Recommendations
THYROID HORMONE | GENERIC (TRADE NAME) | STARTING DOSE | AVERAGE DAILY DOSE AND TITRATION[*]
T4 alone | Levothyroxine (Synthroid, Unithroid, Levoxyl) | 100 μg PO qd[†] | 200-300 μg qd Titrate q 6 wk[†]
Synthetic T4 + T3 | T4-levothyroxine (Synthroid, Unithroid, Levoxyl) + T3-liothyronine (Cytomel) | 100 μg levothyroxine + 25 μg liothyronine PO qd[†] | Titrate T4 as above. Titrate T3 by 12.5-25 μg/day q 1-2 wk to maximum of 100 μg/day[†]
Synthetic T4 + T3 combination | Liotrix (Thyrolar)[‖] | 1 tablet = 50/12.5 μg of levothyroxine/liothyronine (various proportions available) Start with 1 or 2 tablets PO daily[†] | Use if simplification of dosing administration is necessary; no advantage over levothyroxine + liothyronine separate doses[†]
T4 and T3 desiccated porcine thyroid gland | Armour Thyroid (1 grain = 60-mg tab = 38 μg T4 + 9 μg T3) | Start with 0.5 grain = 30 mg PO daily[§] | 60-120 mg (1-2 grains) PO qd Titrate by 15 mg (0.25 grain) PO q2-3 wk[§]

‡ Data from Blanchard[39] and Hennemann et al.[37]

PO, orally; T3, triiodothyronine; T4, thyroxine.

* | Thyroid hormone dosages may be started at lower amounts and/or with a slower titration schedule than suggested above.
† | Data from Lexi-Comp Online.[39]
§ | Data from Gaby[2] and Armour Thyroid website.[40]
‖ | Liotrix is a uniform mixture of synthetic T4 and T3 in 4:1 ratio by weight.

Added iodinated components (diiodotyrosine and monoiodotyrosine) to desiccated porcine thyroid (Armour thyroid) may play a role in additional relief of symptoms.

Therapies to Consider

Traditional Chinese Medicine

In the traditional Chinese medicine (TCM) system, the diagnosis and treatment of individuals with a conventional medicine diagnosis of hypothyroidism depend on the history, tongue, and pulse diagnosis. Hypothyroidism is generally considered to be a deficiency of spleen and/or kidney “yang” energy, especially if characterized by cold sensation, lack of appetite, fatigue, and weight gain. Weight gain is evidence of “dampness,” which is a complication of spleen or kidney yang deficiency. The spleen and kidney are considered too weak to transform excess dampness, causing accumulation of fat and/or swelling. It is important to appreciate that these findings are classic and may not adequately describe an individual's complete Chinese medicine diagnosis.[41]

Herbal treatment in hypothyroidism aims to strengthen qi and yang deficiency. Qi and yang tonics may include codonopsis, astragalus, epimedium, curculigo, cinnamon bark, and cuscata, to name a few.[42]

TCM therapies include acupuncture, herbs, moxibustion, nutrition, massage, and movement. The therapeutic effect of these therapies on hypothyroidism may result from promotion of T4 deiodination with production of more active T3. [43] [44] [45] [46] Research in this area is necessary to more fully understand TCM's mechanisms of action in the treatment of thyroid disease.

 Yoga

Hatha Yoga is a component of the philosophical doctrine of Yoga. Hatha Yoga is the physical training that prepares the body for a spiritual path via poses (asanas), breathing exercises and asceticism (self-denial and active self-restraint). The body is prepared with this physical practice so that the mind can meditate without obstacles. Asanas are special positions of the body that may strengthen, purify, and balance the endocrine, nervous, and circulatory systems. Although asanas are rarely prescribed to treat illnesses, they may have healing properties.

The shoulder-stand asana (Sarvangasana) may help stimulate the thyroid and parathyroid glands, since it receives increased blood flow due to the firm chin lock of the pose.[47] In this pose, the body is positioned more or less perpendicular to the floor, with the head and neck tucked under, chest brought forward to touch the chin, and the hands strongly supporting the back ( Fig. 37-1 ). Frequent practice with a skilled instructor and strengthening of the neck and core muscles allows the body to gradually straighten and become more perpendicular to the floor. Contraindications to this pose include spinal osteoarthritis, cervical disk disease, neck injury, hypertension, glaucoma, stroke, and vertebrobasilar syndrome. Inversion poses like the shoulder stand should be avoided in women while menstruating and after the first trimester of pregnancy. [48] [49]

FIGURE 37-1 Shoulder stand (Sarvangasana) for hypothyroidism. Photo courtesy of Ms. Polly Liontis, Certified Yoga Instructor.

Exercise

Exercise is important to help maintain a healthy weight, elevate mood, modify cardiac risk, and increase bone density, especially in the face of a decreased metabolic rate and spectra of symptoms in hypothyroidism (see Chapter 90 , Writing an Exercise Prescription).

PREVENTION PRESCRIPTION

▪ | Strongly encourage the patient to take thyroid hormone medications as prescribed daily. If your patient is taking T4 (levothyroxine) alone yet still feels hypothyroid symptoms, consider trying combination T4 and T3 in synthetic form or in desiccated porcine Armour thyroid.
▪ | Avoid iodine deficiency by eating seaweed and using fortified salt in moderation.
▪ | Avoid iodine excess from certain food and medications.
▪ | Recommend a diet rich in beta carotene and antioxidants. Recommend supplements if nutritional needs are not met on a daily basis.
▪ | Maintain weight or prevent further gain through regular aerobic exercise. Include Yoga as part of the exercise plan.

THERAPEUTIC REVIEW

The following is a summary of therapeutic options for hypothyroidism.

 ▪Avoid or Limit Goitrogenic Foods and Substances That Interfere with Thyroid Activity.

• | Vegetables from the Brassica family (cabbage, turnips, Brussels sprouts, rutabagas, broccoli, cauliflower, bok choy); millet; cassava; goitrin in grass/weeds; and soy.
• | Medications: lithium, thionamides, interferon alpha, interleukin 2, cholestyramine, perchlorate, expectorants, aluminum hydroxide, raloxifene
• | Topical antiseptics (povidone-iodine), radiocontrast dyes

 ▪ Nutrition

• | Fruits and vegetables: 5-7 servings daily, excluding the Brassica family and others [image] as noted.
• | Most Americans receive an adequate supply of vitamin A (retinol) in milk, liver, margarine, and fortified cereals.

 ▪Supplements

• | Iodine: 150-1100 μg/day
• | Selenium: 200-400 μg/day
• | Vitamin A: 5000-10,000 IU/day
• | Zinc: 30-40 mg/day

 ▪Botanicals

• | Seaweed: Total iodine content should not exceed 1100 μg/day. See Table 37-2 [image] for assistance in determining allowable grams per day depending on variety of seaweed.
• | Guggulu: Consider using in context of Ayurvedic treatment regimen and [image] not as an isolated treatment for hypothyroidism or hyperlipidemia. Take care to avoid heavy metal toxicity in certain Asian formulations.

 ▪Pharmaceuticals

• | Levothyroxine alone (T4): gold standard [image] of therapy Start at 100 ug daily
• | Synthetic combination T3 + T4: consider [image] if T4 alone fails to control symptoms adequately. Consider compounded T3+ T4 as another treatment option. Start at 100 μg levothyroxine and 25 μg of liothyroinine daily.
• | Armour thyroid: consider if [image] synthetic T3 + T4 fails to control symptoms adequately or based on physician experience. Start at 0.5 grain or 30 mg daily.

 ▪Tcm

• Qi and yang tonics: includes [image] codonopsis, astragalus, epimedium, curculigo, cinnamon bark, and cuscata. This should ideally be prescribed by a TCM practitioner with strong background in Chinese herbs.

▪Yoga

• Advise Yoga therapy with emphasis on [image] thyroid-enhancing poses, e.g., the shoulder stand (Sarvangasana), if the patient has no contraindications. Yoga practice may still be helpful, even without challenging poses like the shoulder stand for the purposes of stress reduction, meditation, and enhanced flexibility and strength.

▪Exercise

• Maintain a regular aerobic exercise [image] routine.

REFERENCES

1. Weetman AP, Jameson JL: Disorders of the thyroid gland. In: Kasper DL, Braunwald E, Fauci AS, et al ed. Harrison's Principles of Internal Medicine, 16th ed. New York: McGraw-Hill; 2005.Chapter 220, Part 14, Section 1.

2. Gaby AR: “Sub-laboratory” hypothyroidism and the empirical use of Armour thyroid. Altern Med Rev 2004; 9:157-179.

3. Surks MI, Ortiz E, Daniels GH, et al: Subclinical thyroid disease: Scientific review and guidelines for diagnosis and management. JAMA 2004; 291:228-238.

4. Smallridge RC: Thyroid function tests. In: Becker KL, Bilezikian JP, Bremner WJ, et al ed. Principles and Practice of Endocrinology and Metabolism, 3rd ed.. Philadelphia: Lippincott Williams & Wilkins; 2001:330.

5. Shapiro LE, Surks MI: Hypothyroidism. In: Becker KL, Bilezikian JP, Bremner WJ, et al ed. Principles and Practice of Endocrinology and Metabolism, 3rd ed.. Philadelphia: Lippincott Williams & Wilkins; 2001:450.

6. Doerge DR, Sheehan DM: Goitrogenic and estrogenic activity of soy isoflavones. Environ Health Perspect 2002; 110(Suppl 3):349-353.

7. Bell DS, Ovalle F: Use of soy protein supplement and resultant need for increased dose of levothyroxine. Endocr Pract 2001; 7:193-194.

8. Bruce B, Messina M, Spiller GA: Isoflavone supplements do not affect thyroid function in iodine-replete postmenopausal women. J Med Food 2003; 6:309-316.

9. Institute of Medicine, Food and Nutrition Board : Dietary Reference Intakes for Vitamin A, Vitamin K, Arsenic, Boron, Chromium, Copper, Iodine, Iron, Manganese, Molybdenum, Nickel, Silicon, Vanadium, and Zinc, Washington, DC: National Academy Press; 2001:258.

10. Markou K, Georgopoulos N, Kyriazopoulou V, et al: Iodine-induced hypothyroidism. Thyroid 2001; 11:501-510.

11. Zimmermann MB, Ito Y, Hess SY, et al: High thyroid volume in children with excess dietary iodine intakes. Am J Clin Nutr 2005; 81:840-844.

12. Baker DH: Iodine toxicity and its amelioration. Exp Biol Med 2004; 229:473-478.

13. Zimmerman MB, Kohrle J: The impact of iron and selenium deficiencies on iodine and thyroid metabolism: Biochemistry and relevance to public health. Thyroid 2002; 12:867-878.

14. Chanoine JP, Neve J, Wu S, et al: Selenium decreases thyroglobulin concentrations but does not affect the increased thyroxine-to-triiodothyronine ratio in children with congenital hypothyroidism. J Clin Endorinol Metab 2005; 86:1160-1163.

15. Institute of Medicine, Food and Nutrition Board. : Dietary Reference Intakes for Vitamin C, Vitamin E, Selenium, and Carotenoids. Washington, DC: National Academy Press; 2000.

16. Zimmerman MB, Wegmuller R, Zeder C, et al: The effects of vitamin A deficiency and vitamin A supplementation on thyroid function in goitrous children. J Clin Endocrinol Metab 2004; 89:5441-5447.

17. National Institutes of Health Office of Dietary Supplements website, http://ods.od.nih.gov/factsheets/vitamina.asp

18. Bellisola G, Bratter P, Cinque G, et al: The TSH-dependent variation of the essential elements iodine, selenium and zinc within human thyroid tissues. J Trace Elem Med Biol 1998; 12:177-182.

19. Bucci I, Napolitano G, Guiliani C, et al: Zinc sulfate supplementation improves thyroid function in hypozincemic Down children. Biol Trace Elem Res 1999; 67:257-268.

20. Teas J, Pino S, Critchley A, Braverman LE: Variability of iodine content in common commercially available edible seaweeds. Thyroid 2004; 14:836-841.

21. Durig J: Anticoagulant fucoidan fractions from Fucus vesiculosus induce platelet activation in vitro. Thromb Res 1997; 85:479-491.

22. Eliason BC: Transient hyperthyroidism in a patient taking dietary supplements containing kelp. J Am Board Fam Pract 1998; 11:478-480.

23. Lee SM, Lewis J, Buss DH, et al: Iodine in British foods and diets. Br J Nutr 1994; 72:435-446.

24. Hou X, Yan X: Study on the concentration and seasonal variation of inorganic elements in 35 species of marine algae. Sci Total Environ 1998; 222:141-156.

25. Acquaron R, Delange F, Marchal P, et al: Bioavailability of seaweed iodine in human beings. Cell Mol Biol 2002; 48:563-569.

26. Van Netten C, Hoption Cann SA, et al: Elemental and radioactive analysis of commercially available seaweed. Sci Total Environ 2000; 255:169-175.

27. Panda S, Kar A: Guggulu (Commiphora mukul) potentially ameliorates hypothyroidism in female mice. Phytother Res 2005; 19:78-80.

28. Panda S, Kar A: Possible involvement of lipid peroxidation. Gugulu (Commiphora mukul) induces triiodothyronine production. Life Sci 1999; 65:137-141.

29. Tripathi YB, Malhotra OP, Tripathi SN: Thyroid-stimulating action of Z-guggulsterone obtained from Commiphora mukul. Planta Med 1984; 1:78-80.

30. Wu J, Xia C, Meier J, et al: The hypolipidemic natural product guggulsterone acts as an antagonist of the bile acid receptor. Mol Endocrinol 2002; 16:1590-1597.

31. Szapary PO, Wolfe ML, Bloedon LT, et al: Guggulipid for the treatment of hypercholesterolemia: A randomized controlled trial. JAMA 2003; 290:765-772.

32. Saper RB, Kales SN, Paquin J, et al: Heavy metal content of ayurvedic herbal medicine products. JAMA 2004; 292:2868-2873.

33. Escobar-Morreale HF, Botella-Carretero JI, Gomez-Bueno M, et al: Thyroid hormone replacement therapy in primary hypothyroidism: A randomized trial comparing l -thyroxine plus liothyronine with l -thyroxine alone. Ann Intern Med 2005; 142:412-424.

34. Bunevicius R, Kazanavicius G, Zalinkevicius R, et al: Effects of thyroxine as compared with thyroxine plus triiodothyronine in patients with hypothyroidism. N Engl J Med 1999; 340:424-429.

35. Siegmund W, Spieker K, Weike I, et al: Replacement therapy with levothyroxine plus triiodothyronine (bioavailable molar ratio 14:1) is not superior to thyroxine alone to improve well-being and cognitive performance in hypothyroidism. Clin Endocrinol 2004; 60:750-757.

36. Blanchard K: Dosage recommendations for combination regimen of thyroxine and 3,5,3′-triiodothyronine [letter]. J Clin Endocrinol Metab 2004; 89:1486-1487.

37. Hennemann G, Docter R, Visser TJ, et al: Thyroxine plus low-dose, slow-release triiodothyronine replacement in hypothyroidism: Proof of principle. Thyroid 2004; 14:271-275.

38. Escobar-Morreale HF, Botella-Carretero JI, Escobar del Rey F, et al: Treatment of hypothyroidism with combinations of levothyroxine plus liothyronine. J Clin Endocrinol Metab 2005; 90:4946-4954.

39. Lexi-Comp Online: Levothyroxine, liothyronine, liotrix, and Armour thyroid: Drug Information. Lexi-Comp, Hudson, OH, September 2005.

40. Armour Thyroid website: www.armourthyroid.com [image] . Forest Laboratories, 2002.

41. Hohmann N, Harrison B: Interview with Traditional Chinese Medicine practitioners, Evanston Northwestern Healthcare Integrative Medicine Center, Glenview, IL, August 2005.

42. Dharmananda S: Treatments for thyroid diseases with Chinese herbal medicine (unpublished): www.itmonline.org [image] , Institute for Traditional Medicine website, October 1995.

43. Xie QW: Endocrinological basis of acupuncture. Am J Chin Med 1982; 9:298-304.

44. Ankun K, et al: Effect of TCM on primary hypothyroidism in relationship to nuclear T-3 receptors in lymphocytes. Chin J Integr Med 1988; 8:650-663.

45. Zha LL: Relation of hypothyroidism and deficiency of kidney yang. Chung Kuo Chung His I Chieh Ho Tsa Chih 1993; 13:202-204.

46. Zhang JQ, Zhao M: Effects of yin-tonics and yang-tonics on serum thyroid hormone levels and thyroid hormone receptors of hepatic cell nucleus in hyperthyroxinemic and hypothyroxinemic rats. Chung His I Chieh Ho Tsa Chih 1991; 11:105-106.

47. Rawal SB, Singh MV, Tyagi AK, et al: Effect of yogic exercises on thyroid function in subjects resident at sea level upon exposure to high altitude. Int J Biometeorol 1994; 38:44-47.

48. Coulter HD: Anatomy of Hatha Yoga: A Manual for Students, Teachers, and Practitioners, Honesdale, PA: Body and Breath; 2001:508-516.

49. Iyengar BKS: Light on Yoga, New York: Schocken Books; 1979:205-213.


MD Consult: Books: Rakel: Integrative Medicine: chapter 38 - Osteoporosis

chapter 38 – Osteoporosis

Gregory A. Plotnikoff, MD, MTS, FACP

Pathophysiology 417
Integrative Therapy 419
Nutrition 419
Vitamins/Minerals 420
Supplements 422
Exercise 422
Pharmaceuticals 423
Therapies to Consider 424
Prevention Prescription 424
Therapeutic Review 425
Pathophysiology

Osteoporosis is characterized by both the disintegration of the living matrix framework of bone on which mineral is deposited and the secondary loss of calcium mineralization ( Fig. 38-1 ). The acquired imbalance between the continuing dynamic processes of bone formation and bone resorption results in reduced bone mass, enhanced bone fragility, and a consequently increased fracture risk. The World Health Organization and the National Institutes of Health have both defined osteoporosis as a low bone mineral density T score of -2.5 or less as measured by dual-energy x-ray absorptiometry (DEXA).[1] However, a meta-analysis of 11 studies with 2000 patients has shown that bone mineral density measurements alone cannot identify which individuals will have fractures.[2] Additionally, black women have a 30% to 40% lower risk of fractures than white women at every level of bone mineral density and thus this T score may not be a clinically relevant definition of disease for African Americans.[3]

FIGURE 38-1 Pathophysiology of osteoporosis. 1,25-(OH)2D, 1,25-dihydroxyvitamin D (vitamin D component that aids calcium absorption); PTH, parathyroid hormone.

Osteoporosis is frequently asymptomatic. However, its associated fractures are costly, disabling, and even deadly. Each year in the United States there are 1.5 million osteoporotic fractures with an estimated direct cost of $18 billion.[4] The purpose for addressing osteoporosis is to prevent such fractures. However, addressing osteoporosis itself is not enough. For the 8065 women aged 65 or older in the Study of Osteoporotic Fractures followed for 5 years, the majority of all incident hip fractures were in women without osteoporosis.[5] Thus what is most needed is a comprehensive and integrated approach to address the underlying causes of fractures.

There are many risk factors for decreased bone mineral density ( Table 38-1 ). Key risk factors for osteoporotic fractures are advanced age, smoking, weight below 57 kg, or a recent loss of 5 kg or more of weight, family history of an osteoporotic fracture in a first-degree relative, and vitamin D insufficiency. These all are also associated with low bone mineral density. However, the most important risk factor for fracture is not a low bone mineral density but is a previous fragility fracture including silent vertebral fractures. [6] [7]

TABLE 38-1 -- Risk Factors for Osteoporosis
Age
Genetic
Family history of osteoporosis
Thin body frame or body mass index <20
White or Asian ethnicity
Women
Hormonal
Late menarche (>15 yr of age)
Premature or surgical menopause
Prolonged amenorrhea
Lifestyle and nutrition
Decreased sun exposure
High alcohol consumption
High animal protein intake
High caffeine consumption
High sodium intake
High soft drink consumption
Immobilization
Low calcium intake
Low vitamin D intake
Low vitamin K
Practicing purdah (use of veils or the chador)
Sedentary lifestyle
Smoking
Sports-induced hypothalamic amenorrhea/hypogonadism
Use of sunscreen
Vegetarian diet
Medical diseases
Anorexia
Depression
Diabetes mellitus type 1
Hyperparathyroidism
Hyperprolactinemia
Hyperthyroidism
Hypogonadism
Glucocorticoid excess (Cushing's syndrome)
Liver disease
Malabsorption
Osteogenesis imperfecta
Prolonged parenteral nutrition
Rheumatoid arthritis
Systemic mastocytosis
Transplantation
Turner's syndrome
Medications
Anticonvulsants
Chemotherapy
Cyclosporine
Medroxyprogesterone
Glucocorticoids
Gonadotropin-releasing hormone agonist or antagonist
Heparin
Lithium
Methotrexate
Phosphate-binding antacids
Warfarin sodium

Fractures most often result from falls. Increased risk of falls stems from loss of balance due to impaired vision or sensation and the use of alcohol or certain medications such as antidepressants, anxiolytics, and hypnotics. Increased risk also appears to stem from reduced strength due to sedentary lifestyle, reduced mobility, or vitamin D deficiency. Falls either backwards or sideways are of particular risk.[8]

Given these facts, the integrative medicine approach to the prevention and treatment of fractures does not focus exclusively on measurement and treatment of the bone mineral density T score. Instead, the integrative medicine approach focuses on optimizing nutritional status, weight-bearing exercise, as well as stretching/balancing. Recommendations in this chapter make reference to many practice tools found in Part III, including Chapter 88 (The Anti-Inflammatory Diet), Chapter 89 (The DASH Diet), Chapter 90 (Writing an Exercise Prescription), and Chapter 93 (Prescribing Movement Therapies).

To prevent disabling fractures, the goals of therapy are (1) to reverse the imbalance between bone formation and bone resorption, (2) to increase muscular strength, and (3) to improve postural balance.

Integrative Therapy

Nutrition

Normal bone metabolism requires not only access to calcium and phosphorus but also vitamins D, C, and K as well as boron, zinc, iron, fluoride, copper, magnesium, and manganese. Mostly alkaline diets rich in vegetables, fruits, and whole grains and also low in acidic animal protein appear to be “bone healthy.” Diets rich in omega-3 fatty acids with low proinflammatory potential also appear to be health promoting. However, such diets may not provide adequate calcium and frequently do not provide any vitamin D.

Classic dietary recommendations for osteopenia or osteoporosis with some supporting evidence include minimizing consumption of refined foods, alcohol, caffeine, sugar, salt, phosphorus (carbonated drinks), aluminum-containing antacids, and animal proteins. These recommendations remain controversial for both scientific and cultural reasons.

 The Acid-Base Balanced Diet

The modern American diet generates a significant acid burden. To neutralize and maintain a steady pH, alkaline salts of calcium must be released from bone.[9] Dietary acidosis also stimulates osteoclastic action and inhibits osteoblastic action. The overall result is a disruption of the balance required for bone health.[10]

Common sources of endogenous acid load in the U.S. diet includes red meat, chicken, fish, eggs, cheese, peanuts, and most nuts, legumes, and grains. With low-protein intake (up to 74 gm/day), calcium is in balance at intakes of 500 to 1400 mg/day. However, dietary consumption of more than 75 gm of protein generates nonvolatile or fixed acids whose neutralization results in negative calcium balance.[11] This net calcium loss may explain the strong positive associations that exist between rates of hip fracture in women and indices of dietary animal protein intake.[12] Likewise, this may explain why reductions in animal protein consumption decrease bone resorption and favorably affect calcium balance.[13] This may also explain why high vegetable-to-animal protein ratios, with high calcium intake, appear to protect against osteoporosis.[14]

The highest rate of hip fractures in the world occurs in countries where women consume large amounts (between 60 and 80 gm) of animal protein per day.

Potassium and Magnesium

Population-based studies have demonstrated that dietary potassium and magnesium, found in alkaline-producing fruits and vegetables, are beneficial for indices of bone health.[15] These have been associated with both greater bone mineral density and less decline over time in both men and women.[16] Prospective administration of the alkaline salt potassium citrate to 22 postmenopausal women has resulted in significantly decreased markers of bone resorption compared to 24 age-matched controls.[16]

The DASH Diet

Consistent with the studies discussed earlier, the Dietary Approaches to Stopping Hypertension (DASH) trial demonstrated that a diet rich in fruit and vegetables significantly reduced bone turnover compared with a control (standard) diet. This reduced bone turnover occurred at low, medium, and high sodium intakes. (For details, see Chapter 89 , The DASH Diet).

 Fermented Soy and Soy Isoflavones

One vegetable source of protein is the soybean, a low-fat, no-cholesterol food that also contains isoflavones (phytoestrogens) and essential fatty acids. The soy phytoestrogens bind to estrogen receptors and are believed to behave similarly to other estrogens that exhibit antiresorptive efficacy. In one trial in 66 postmenopausal women in a 6-month, parallel group, a double-blind trial of soy protein at 90 mg/day with varying isoflavone content demonstrated a 2% increase in bone mineral density.[17] Isoflavone consumption in Asian countries is on the order of 20 to 150 mg/day compared with 2 to 5 mg/day in Western countries. Persons who consume 21 servings of soy protein per week ingest about 24 to 30 gm of soy protein and 48 to 60 mg of isoflavones daily.[18] Fermented soy products, such as natto or tempeh, may be the best sources. No prospective treatment trials for antifracture efficacy have been conducted.

 Omega-3 Polyunsaturated Fatty Acids

Dietary deficiencies of omega-3 fatty acids are well documented, including population-wide decreased concentrations in breast milk[19] and markedly imbalanced consumption of omega-6 to omega-3 fatty acids.[20] This imbalanced consumption is associated with lower bone mineral density at the hip in both men and women.[21] Reversal may be possible as dietary supplementation of omega-3 polyunsaturated fatty acids (PUFAs) suppresses production of the osteoclast-activating proinflammatory cytokines interleukin (IL)-beta, IL-1-alpha, IL-6, and tumor necrosis factor-alpha.[22] Omega-3 fatty acids in the form of gamma-linolenic acid are found in soybean oil, canola oil, and particularly flaxseed oil. Additional sources include ocean-harvested cold-water fish (mackerel, herring, sardines, albacore tuna, and salmon), green leafy vegetables, and walnuts (see Chapter 88 , The Anti-Inflammatory Diet).

 Vitamins/Minerals

Calcium

Calcium is the best known, and most controversial, of the nutritional components associated with the management and prevention of osteoporosis. Clearly, calcium is the principal mineral component of bones. And clearly, decreased bone mineralization is due to net loss of calcium from the bones. But it does not follow that calcium supplementation itself is helpful.

Milk is often cited as an excellent source of calcium and therefore might be expected to decrease osteoporotic bone loss and fracture risk. However, the Harvard Nurses' Study of 77,761 women found that nurses who drank two or more glasses of milk daily actually suffered 1.5 times as many hip fractures and slightly more fractures of the forearm than those nurses who drank one glass per day.[23] And although Americans drink three times more milk than Japanese, the hip fracture rate in America is 2.5 times that of Japan.[24] For children and young adults, a review of 47 clinical, longitudinal, retrospective, and cross-sectional studies documented that neither increased consumption of dairy products, specifically, nor total dietary calcium consumption has shown even a modestly consistent benefit for bone health.[25] For postmenopausal women, neither milk nor a high-calcium diet appears to reduce the risk of osteoporotic fractures.[26]

Because there is some controversy regarding dairy products, patients can be reminded that cows get their calcium from plant sources. Effective sources of calcium include broccoli, kale, collard greens, mustard greens, squash, and sea vegetables. Calcium is well absorbed from vegetable sources unless they have high concentrations of oxalic acid (such as in spinach) or phytic acid (such as in wheat bran cereal or processed soy).[27]

Calcium supplementation alone does not prevent bone matrix disintegration, calcium loss, or low-trauma fractures.

Contrary to popular belief, calcium supplementation does nothing to prevent bone matrix disintegration or calcium loss.[28] The strongest statement that the Cochrane Collaborative can make on calcium supplementation is that calcium is slightly more effective than placebo in reducing rates of bone loss after 2 or more years of treatment. However, there is no evidence of either vertebral or nonvertebral fracture rate reductions.[29]

The 15 clinical studies reviewed by the Cochrane Collaborative did not measure serum vitamin D levels, nor did they include concomitant vitamin D supplementation. This is an important observation because fractional calcium absorption ranges from 10% to 70% among individual patients. [30] [31] For those subjects with vitamin D levels already within the normal reference range, calcium absorption is 65% higher at serum 25-OH vitamin D levels averaging 86.5 nmol/L than at levels averaging 50 nmol/L (20 ng/dL).[32]

For those who choose to take calcium supplements, there is confusion and controversy about which form of calcium is the best. Significant amounts of lead and also aluminum have been found in bone meal, dolomite, and calcium carbonate supplements labeled “oyster shell” or “natural source.”[33] Randomized crossover studies comparing the bioavailability of calcium supplements suggest that calcium citrate is better absorbed than calcium carbonate.[34]

Both calcium citrate at 800 mg/day[35] or calcium carbonate at 1000 mg/day in two divided doses[36] have been shown to reduce the rate of bone loss.

 Dosage

Calcium citrate 800 mg/day or calcium carbonate 1000 mg/day

 Precaution

Calcium tablets are frequently disliked by patients and are associated with low to very low adherence rates. Calcium carbonate tablets may contain lead and aluminum.

 Vitamin D

Vitamin D is essential for growth and maintenance of healthy bones throughout life. 1,25-dihydroxyvitamin D (1,25[OH]2D) is the main regulator of intestinal calcium absorption and transport for the mineralization of the collagen matrix. Vitamin D is absorbed from the diet (sources include fatty fish such as salmon, cod liver oil, liver, sun-exposed mushrooms, fortified milk, and fortified soy milk) or is synthesized from 7-dehydrocholesterol in the skin in response to ultraviolet B light. Full synthesis requires hydroxylation in the liver and then the kidney. Therefore, vitamin D metabolism can be altered significantly by lifestyle, aging, and gastrointestinal, renal, and hepatic diseases.

Vitamin D deficiency is highly prevalent throughout the world, including countries in both the northern and southern latitudes. This includes the elderly, but also, most surprisingly, this also includes more than 50% of women already receiving therapy for osteoporosis.[37]

More than 50% of women already receiving therapy for osteoporosis are vitamin D deficient.

Vitamin D deficiency should be considered in anyone with restricted sun exposure, including those who live in northern latitudes (e.g., Chicago), who work or stay long hours indoors, who wear burqha/veils, who avoid sun exposure, or who use topical sunblock agents. Patients with chronic, nonspecific musculoskeletal pain may be severely deficient and should be tested.[38] Also older persons or persons with darker skin pigmentation require significantly more ultraviolet B light to produce vitamin D. Routine testing of calcium, alkaline phosphatase, and phosphate has no predictive value for deficiency.[39]

Vitamin D deficiency is accompanied by secondary hyperparathyroidism, increased bone turnover, and bone loss. The Institute of Medicine's Food and Nutrition Board in 1997 recommended that the daily allowance for adults younger than 50 years of age is 5 μg (200 IU), for those 50 to 70 years of age it is 10 μg (400 IU), and for those older than 70 years, 15 μg (600 IU). However, the goals of vitamin D therapy are not to obtain a given intake of vitamin D but to attain a given serum level of 25-OH vitamin D. Currently there is a significant disconnect between these recommendations and the public's capacity to attain optimal serum levels of vitamin D.[40]

The best assessment of vitamin D status is to measure the serum 25-OH vitamin D. Most laboratories base the normal reference values on 2 SD from the mean for a “normal” population rather than on physiologic parameters. If one seeks to normalize the physiologic state of the body, however, then the minimum value of a normal vitamin D level is 32 ng/dL (80 nmol/L).[41] To achieve this often requires more than 1000 IU per day of oral vitamin D3 supplementation. [42] [43] Vitamin D2 (ergocalciferol) is not the preferred form because it has a much shorter half- life than D3 (cholecalciferol) and is about one third as potent.[44]

The best test for assessing deficiency is measurement of the serum 25-OH vitamin D level. Ideally, the serum level should be ≥ 32 ng/dL (80 nmol/L).

The Cochrane Review of 25 clinical trials conducted between 1966 and 1999 documented that vitamin D supplementation decreases vertebral fractures and may decrease nonvertebral fractures.[45] A 2005 follow-up meta-analysis of five clinical trials for hip fracture (n =; 9294) and seven clinical trials for nonvertebral fractures (n =; 9820) documented that vitamin D (cholecalciferol, ergocalciferol) at 700 to 800 IU/day reduced the risk of hip fracture by 26% and any nonvertebral fracture by 23%.[46]

Vitamin D supplementation may not only address osteopenia but also aging-related sarcopenia as well. Vitamin D appears to both increase muscular strength and to reduce the number of falls and hip fractures among ambulatory and institutionalized elderly.[47] The mechanism of action appears to be a stimulated increase in the relative number and size of type II muscle fibers.[48] In the absence of weight-bearing exercise and an increase in muscular strength, vitamin D itself may enhance functional performance, reaction time, and balance.[49] Both active and inactive ambulatory persons older than 60 years of age with 25-OH vitamin D concentrations between 16 and 38 ng/dL (40 to 94 nmol/L) have demonstrated significantly better lower extremity musculoskeletal function than peers with concentrations less than 16 ng/dL (40 nmol/L).[50]

Dosage

Vitamin D3 (cholecalciferol) 1000 IU/day adjusted up or down by serum levels of 25-OH vitamin D and predicted sun exposure for a 25-OH vitamin D serum level of at least 32 ng/dL (80 nmol/L).

 Precautions

Persistent dosing greater than 4000 to 10,000 IU/day can result in vitamin D toxicosis. Vitamin D obtained from cod liver oil can have large doses of vitamin A that can reduce bone density. Cosupplementation with calcium achieves better results.

 Vitamin C

Vitamin C is an essential dietary nutrient and a necessary cofactor in the hydroxylation of lysine and proline for collagen synthesis. This collagen provides structure for the noncollagenous proteins and hence the mineral surface of bone. The importance of collagen for bones is reflected in the profound bone weakness seen in osteogenesis imperfecta (characterized by defective type I collagen) or in scurvy, a disease of failed collagen formation and secretion due to vitamin C deficiency. In the Postmenopausal Estrogen/ Progestin Interventions Trial (PEPI), women with calcium intakes of greater than 500 mg/day demonstrated a positive association of vitamin C with increased bone mineral density.[51]

Dosage

Vitamin C 500 mg orally twice a day

 Precautions

None

 Vitamin K

Osteocalcin is an osteoblast-synthesized noncollagenous protein important in bone mineralization. Vitamin D induces its synthesis. Vitamin K then helps carboxylate its glutamic acid residues to produce gamma-carboxyglutamyl residues (GLA) (not to be confused with gamma-linolenic acid). This carboxylation is crucial. These three GLA residues confer on osteocalcin a high and relatively specific affinity for the calcium ion of the hydroxyapatite molecule. Increased concentrations of undercarboxylated osteocalcin are associated with reduced bone mineral density and increased risk of fractures.

Vitamin K comes in two forms: Vitamin K1 (phylloquinone, phytonadione) is the most common form and is found in green vegetables such as spinach, kale, and broccoli as well as vegetable oils including soybean and canola oils; and vitamin K2 (menaquinone) is found in meat, fermented products such as natto, and cheese. The variety of forms are labeled as menaquinone-n (MK-n). The short chain MK-4 (menatetrenone) has been used in Japan to treat osteoporosis since 1995.

Compared with age-matched control subjects, significantly decreased serum levels of vitamin K are found in osteopenic patients with fractures. [52] [53] In the Nurses' Health Study cohort of 72,327 women, higher vitamin K intake was associated with a significantly lower age-adjusted relative risk (RR) of hip fractures (RR, 0.70; 95% confidence interval [CI], 0.53-0.93).[54] Low dietary intake of vitamin K is associated with an elevated proportion of undercarboxylated (partially functional) osteocalcin. Undercarboxylation of osteocalcin is frequently found in elderly women and has been associated with increased risk of hip fracture in older women. [55] [56] In one study conducted over 3 years in 183 institutionalized women 70 to 97 years of age, the age-adjusted odds ratio (OR) for hip fracture was three times higher in those with increased baseline levels of uncarboxylated osteocalcin (OR, 3.1; 99% CI, 1.7-6.0; P <.001).[57] Long-term warfarin therapy, which blocks gamma-carboxylation of clotting factors, is also associated with reduced bone mineral density compared with that in controls (P <.0001).[58]

Prospective trials of vitamin K supplementation have demonstrated corrected undercarboxylation of osteocalcin. Few prospective clinical trials on the prevention of osteoporotic fractures with vitamin K have been published. One randomized open study conducted over 2 years in 167 osteoporotic patients in Japan demonstrated maintenance of lumbar bone mineral density with vitamin K2 supplementation, compared with a loss of 3% in the control group. This finding translated to a significantly decreased vertebral fracture incidence (0.098 ± 0.029 event/year vs. 0.212 ± 0.038 for the control group; P <.02).[59]

Vitamin K1 may have, and vitamin K2 does have, an additive effect with vitamin D3 supplementation for reducing postmenopausal bone loss. [60] [61] [62] In one study, 92 postmenopausal women with osteoporosis were given vitamin D3, menanquinone, or both and followed for 2 years with a calcium-treated group as the control. All intervention groups demonstrated significant increases in bone mineral density. However, the combined therapy of vitamins K2 and D3 demonstrated a significant synergy (P < 0.0001).[63] One study of 120 osteoporotic women with Parkinson's disease demonstrated that supplementation with vitamin K2 was associated with a significant reduction in fractures (P =; 0.0082; OR, 11.5).[64]

Dosage

Vitamin K1 (phytonadione) 1000 μg/day orally or vitamin K2 (menanquinone) 45 mg/day orally

 Precaution

Vitamin K supplementation can disrupt warfarin anticoagulation.

 Supplements

Ipriflavone

Ipriflavone is a synthetic isoflavone derivative from soy with a long history of use in countries other than the United States. Ipriflavone has been shown to protect against bone loss in multiple clinical situations. However, in most of these studies, bone mass was not increased in the ipriflavone group but was decreased in the control group, with significant between-group differences. Urinary hydroxyproline ratios indicated reduction of bone turnover.

In a large, randomized, double-blind, placebo- controlled 3-year trial, published in 2001, ipriflavone 200 mg three times a day did not prevent bone loss or affect biochemical markers of bone metabolism compared with the placebo. Some women with postmenopausal osteoporosis developed subclinical lymphocytopenia.[65] Thus far, no studies on ipriflavone have been of sufficient power to study fracture incidence in relation to ipriflavone.

In the accumulated clinical study experience, the incidence of adverse reactions was not different from that of placebo, with the most common complaints being gastrointestinal. The effects of overdosage in humans are unknown.

 Dosage

200 mg orally three times a day

 Precautions

Ipriflavone should be used with caution in patients with liver or kidney disease and in those taking theophylline. Increased anticoagulant activity was noted when acenocoumarol was administered with ipriflavone; therefore, caution is also indicated with use of this agent. For patients who choose to take ipriflavone, calcium and vitamin D supplementation may enhance the effects of the ipriflavone.

 Dehydroepiandrosterone

Dehydroepiandrosterone (DHEA) and its sulfated ester dehydroepiandrosterone sulfate (DHEAs) are the most abundant circulating adrenal steroids. DHEA is a potent inhibitor of the proinflammatory and osteolytic cytokine IL-6 via inhibition of nuclear factor-kappa B. DHEAs is a precursor for the anabolic peripheral sex steroids testosterone and 17-beta-estradiol. Levels of DHEA and DHEAs correlate positively with bone mineral density at both the hip and the spine.[66] Subnormal levels of DHEAs are associated with decreased bone mineral density. Women with high levels of bone resorption markers and low DHEAs levels have a markedly higher risk of fracture than that noted in postmenopausal controls (RR, 3.3; P <.001).[67]

Low serum DHEAs levels have been found to be associated with a twofold higher risk of bone fracture.

To date, no prospective trials have been conducted on DHEA supplementation for treatment of osteoporosis.

 Dosage

Treatment decisions should be based on serum levels. DHEA can be started at 10 mg orally once a day and increased to bring serum levels to within normal range.

 Precautions

Excessive supplementation can cause androgenic effects such as acne, hirsutism, and voice changes. No other side effects have been documented.

 Exercise

Bone accommodates the loads imposed on it by altering its mass and distribution of mass. When habitual loading increases, bone is gained; when loading decreases, bone is lost. Some but not all intervention trials using resistance or mixed endurance-resistance exercise showed significant gains in bone mass in older men and women. [68] [69] Other studies of older people, although not reporting significant gains in bone mass, indicate that exercise may lessen bone loss.[70] The modest increases in bone mineral density with strength training should not trivialize the importance of exercise for protecting older people against falls. More than 90% of hip fractures are the immediate consequence of a fall onto the hip. Among the important risk factors for falls, muscle strength is perhaps most susceptible to improvement with strength training.[71]

A complete exercise program for people with osteoporosis should include balance, postural, resistance, and weight-bearing exercises (see Chapter 90 , Writing an Exercise Prescription).

• | Balance exercises help patients to maintain equilibrium and can reduce the risk of falling. These exercises should be performed daily.
• | Postural exercises and back extensor strengthening should be done throughout the day.
• | Resistance exercises, which strengthen muscles, should be performed two or three times a week.
• | Weight-bearing exercises such as walking or stair climbing should be performed at least three to five times per week. The goal is to work up to sessions that last 45 minutes.

The most important consideration is for the patient to participate safely in some activity in a frequent, regular, and sustained manner.

For osteoporotic persons, referral to a physical therapist may be necessary before an exercise program can be instituted. Severely osteoporotic patients should receive appropriate pharmaceutical therapy for 3 months before seeing a physical therapist and starting an exercise program.

 Pharmaceuticals

Bisphosphonates

Bisphosphonates primarily function to reduce bone resorption. They interfere with activation of osteoclastic precursors, differentiation of precursor cells into mature osteoclasts, chemotaxis, and attachment of osteoclasts to bone. Bisphosphonates may also shorten the life span of osteoclasts (apoptosis). However, they do not enhance bone formation. Their antifracture efficacy is disproportionate to their increase in bone mineral density[72] and thus DEXA measurements may underestimate their reduction in fracture risk.[73]

▪ ALENDRONATE

Alendronate (Fosamax) is the most comprehensively studied drug currently approved for the treatment of osteoporosis. Published randomized, placebo-controlled trials of alendronate showed reduction of new vertebral fractures by 47% and reduction in the incidence of two or more vertebral fractures by 90% relative to findings in the placebo group.[74] The use of alendronate was associated with a 36% reduction in the cumulative incidence of all clinically diagnosed fractures and with a 56% reduction in the cumulative incidence of hip fractures.

The greatest benefit occurs in patients with the lowest bone mineral density, such as patients with T scores below 2.5 or those with preexisting vertebral fractures.

 Dosage

The recommended dose is 35 mg once a week for prevention and 70 mg once a week for treatment.

 Precautions

Bisphosphonates must be taken with a full glass of water after fasting. Patients should maintain an upright position for 30 minutes. This increases absorption and reduces the risk of drug-induced esophagitis.

 ▪ RISEDRONATE

Risedronate (Actonel) decreases new vertebral fractures by 36%, and the cumulative incidence of nonvertebral fractures is reduced by 39%.[75] The greatest benefit occurs in patients with T scores below 2.5 or those with preexisting vertebral fractures.

 Dosage

Recommended dose for risedronate is 5 mg/day for steroid-induced osteoporosis and 35 mg once a week for postmenopausal osteoporosis.

 Precautions

Same precautions as above for alendronate. Side effects include esophageal irritation, headaches, diarrhea, epigastric pain, nausea, vomiting, and arthralgias.

 ▪ IBANDRONATE

Ibandronate (Boniva) has the benefit of once-a-month dosing.

 Dosage

150 mg once a month

 Precautions

Same as above for alendronate

 Menopausal Hormone Therapy

The antifracture efficacy data for estrogen therapies from randomized, controlled trials are inconsistent and inconclusive. Most data suggest that at least 6 or 7 years of treatment is required to achieve a significant reduction in fracture risk and that this benefit diminishes markedly or disappears within several years after discontinuing estrogen replacement therapy, suggesting that estrogen should be continued indefinitely to maintain any benefit.

 Dosage

Customized bioidentical hormone therapies or conjugated equine estrogens 0.625 mg/day, oral ethinyl estradiol 0.2 mg/day, estradiol (Estrace) 1 mg/day orally, or transdermal estradiol 0.05 mg/day (1 patch weekly) can be used. Progesterone can be added for women with an intact uterus.

 Precautions

Estrogen replacement therapy is associated with increased risk of endometrial cancer, breast cancer, venous thromboembolism, dementia, and gallbladder disease. Adverse effects may include endometrial bleeding, breast tenderness, fluid retention, and nausea.

 Selective Estrogen Receptor Modulators

▪ RALOXIFENE

Raloxifene (Evista) is a nonsteroidal benzothiophene compound that exerts tissue-specific agonist and antagonist effects as it binds to estrogen receptors. It prevents bone loss in early postmenopausal women and in one study induced a 1% to 2% gain in bone mineral density of the spine, femoral neck, and total body. The Multiple Outcomes of Raloxifene Evaluation (MORE) study showed an increase in bone mineral density in the spine of 2.5% and in the hip of 2.1% after 3 years using pooled data (doses of 60 or 120 mg/day).[76] There is an estimated risk reduction of 30% for vertebral fractures, somewhat lower than that for alendronate. There are no supporting data in randomized clinical trials for a reduction in the incidence of nonvertebral fractures.

 Dosage

Raloxifene (Evista) 60 mg/day

 Precautions

Adverse effects include hot flashes, thrombophlebitis, and leg cramps.

 ▪ CALCITONIN

Calcitonin (Miacalcin, Calcimar) is a peptide hormone whose primary action is on bone to reduce osteoclastic bone resorption. Calcitonin is approved by the U.S. Food and Drug Administration for use in women up to 5 years following menopause. Its use is associated with slight increases in spinal bone mineral density and decreased vertebral fractures. There is no significant reduction in hip fractures. A direct comparison study found the effect of calcitonin on bone mineral density and bone resorption markers to be significantly less than that of alendronate and not significantly different from that of placebo for most sites.[77] The level of evidence for antifracture efficacy is considered marginal and insufficient for recommendations.[78] Calcitonin has an analgesic effect and has been used in osteoporosis patients who have acute or chronic pain.

 Dosage

200 IU of calcitonin intranasally once daily (one spray in alternating nostrils each day), or 100 units subcutaneously or intramuscularly every other day

 Precautions

Adverse effects include nausea, vomiting, flushing, nasal ulcerations, and rhinitis.

 ▪ PARATHYROID HORMONE DERIVATIVE

Teriparatide (Forteo) is a synthetic form of parathyroid hormone (PTH) that is given as a daily injection. Compared with placebo, teriparatide reduced the relative risk of vertebral fractures by 65% (9.3% absolute risk reduction) and nonvertebral fractures by 53% (2.9% absolute risk reduction). Unlike other agents, this can increase central bone mass up to 8% to 10% per year for 2 years. [79] [80]

Dosage

2o μg subcutaneously every day or cyclically with alendronate

 Precautions

Can cause dizziness, palpitations with injection; increased risk of osteosarcoma in laboratory animals; can cause hypercalcemia; maximum length of treatment is 2 years

 Therapies to Consider

Tai Chi

Tai Chi is the most widely known form of Chinese exercise. It incorporates controlled, gentle physical movements, deliberate breathing techniques, and intentional mental concentration.

A recent study of 256 physically inactive, community-dwelling adults 70 to 92 years of age in Oregon randomized to Tai Chi or stretching control demonstrated Tai Chi's effectiveness in decreasing the number of falls and the fear of falling. Additionally, at the end of the 6-month intervention, the intervention group demonstrated significantly improved functional balance and physical performance.[81] Prior studies had suggested Tai Chi slowed or prevented bone loss in weight-bearing bones of postmenopausal women. [82] [83]

PREVENTION PRESCRIPTION

▪ | Eat well—Incorporate DASH diet and an omega-3 essential fatty acid-rich diet guideline in your food choices. Seek to increase the variety and quantity of vegetables and fruits in every meal for a goal of at least nine servings per day. Seek to eat at least one meat-free lunch and dinner at least once a week. Pizza or other primarily cheese-based food does not count toward this goal. Supplement with calcium citrate 800 IU, vitamin C 500 mg bid, and vitamin K1 or K2 qd as needed with dietary insufficiency. Supplement with vitamin D as needed by geography, diet, and lifestyle.
▪ | Get out more—Seek safe sun exposure (consistent daily exposure with no burns) with outdoor activities such as gardening, picnicking, rowing, dog walking, and so forth.
▪ | Exercise intentionally—Avoid use of escalators and moving sidewalks. Choose stairs. Choose to walk or bike whenever possible for errands. Install baskets or other carrying devices on your bike.
▪ | Stretch yourself—Keep your flexibility through intentional work such as Yoga, karate, and gardening.
▪ | Seek balance—Keep your bearings through ballroom dance, Yoga, Tai Chi, or sports that require postural balance skills.

THERAPEUTIC REVIEW
▪Laboratory Studies

• | Conduct a quantitative measurement of bone mineral density by DEXA.
• | Consider plain films of the spine to assess for vertebral fractures.
• | Obtain serum measurements of 25-OH vitamin D, C-reactive protein, alkaline phosphatase, thyroid-stimulating hormone, calcium, and hemoglobin.
• | Urine levels of deoxypyridinium or N-telopeptides measure the rate of bone resorption. High levels would indicate the need for more aggressive therapy.

 ▪Nutrition

• | The patient should be encouraged to consume a diet rich in fruits and vegetables including the calcium-rich and vitamin K-rich cruciferous vegetables broccoli and kale.
• | Animal protein consumption should be reduced below 60 gm/day.
• | Both fermented soy products and foods rich in omega-3 fatty acids should be incorporated into the diet.
• | Recommendations from the anti-inflammatory and DASH diets should [image] also be incorporated into the diet.

 ▪Supplements

• Vitamin D

Indications for supplementation with vitamin D [image] depend on serum vitamin D and PTH levels. For persons at risk for osteoporosis, a minimum of 800 IU of vitamin D3 daily is indicated. The goal is to achieve a consistent serum 25-OH vitamin D of at least 32 ng/dL (80 nmol/L). Dosage is adjusted up or down in accordance with serum levels and expected dietary or sunlight exposures.

• | Calcium citrate 800 mg orally qd
• | Vitamin K1 1000 μg orally qd or [image] vitamin K2 45 mg orally qd
• | Vitamin C 500 mg orally bid

 ▪Exercise

• An exercise program should be initiated, [image] if possible. This should include regular physical activity with aerobic, weight-bearing, and resistance exercise. This should be supplemented with opportunities to enhance postural balance such as with dance, Yoga, or Tai Chi.

▪Pharmaceuticals

• | Consider bisphosphonate therapy: Bisphosphonates should be taken with 8 oz of water on an empty stomach 30 minutes before breakfast; the patient is cautioned to remain upright for 30 minutes after taking the tablet. Alendronate 35 mg orally weekly for [image] prevention or 70 mg orally weekly for treatment Risedronate 5 mg orally once daily Ibandronate 150 mg orally once monthly
• | Consider parathyroid therapy: continually or cyclically Teriparatide 20 μg subcutaneously qd

REFERENCES

1. NIH Consensus Development Panel on Osteoporosis Prevention Diagnosis, and Therapy : Osteoporosis prevention, diagnosis, and therapy. JAMA 2001; 285:785-795.

2. Marshall D, Johnell O, Wedel H: Meta-analysis of how well measures of bone mineral density predict occurrence of osteoporotic fractures. BMJ 1996; 312:1254-1259.

3. Cauley JA, Lui LY, Ensrud KE, et al: Bone mineral density and the risk of incident nonspiral fractures in black and white women. JAMA 2005; 293:2102-2108.

4. Gabriel SE, Tosteson AN, Leibson CL, et al: Direct medical costs attributable to osteoporotic fractures. Osteoporos Int 2002; 13:323-330.

5. Wainright SA, Marshall LM, Ensrud KE, et al: Hip fracture in women without osteoporosis. J Clin Endocrinol Metab 2005; 90:2787-2793.

6. Cummings SR, Nevitt MC, Browner WS, et al: Risk factors for hip fracture in white women. N Engl J Med 1995; 332:767-773.

7. Raisz LG: Screening for osteoporosis. N Engl J Med 2005; 353:164-171.

8. Pinilla TP, Boardman KC, Bouxsein ML, et al: Impact direction from a fall influences the failure load of the proximal femur as much as age-related bone loss. Calcif Tissue Int 1996; 58:231-235.

9. Bushinsky DA: Net calcium efflux from live bone during chronic metabolic, but not respiratory, acidosis. Am J Physiol 1989; 256:F836-F842.

10. Krieger NS, Sessler NE, Bushinsky DA: Acidosis inhibits osteoblastic and stimulates osteoclastic activity in vitro. Am J Physiol 1992; 262:F442-F448.

11. Kerstetter JE, Allen LH: Dietary protein increases urinary calcium. J Nutr 1989; 120:134-136.

12. Frassetto LA, Todd KM, Morris Jr RC, Sebastian A: Worldwide incidence of hip fracture in elderly women: Relation to consumption of animal and vegetable foods. J Gerontol A Biol Sci Med Sci 2000; 55:M585-M592.

13. Ince BA, Anderson EJ, Neer RM: Lowering dietary protein to U.S. recommended dietary allowance levels reduces urinary calcium excretion and bone resorption in young women. J Clin Endocrinol 2004; 89:3801-3807.

14. Weikert C, Walter D, Hoffman K, et al: The relation between dietary protein, calcium, and bone health in women: Results from the EPIC-Potsdam cohort. Ann Nutr Metab 2005; 49:312-318.

15. New SA, Robins SP, Campbell MK, et al: Dietary influences on bone metabolism: Further evidence of a positive link between fruit and vegetable consumption and bone health?. Am J Clin Nutr 2000; 71:142-151.

16. Marangella M, Di Stefano M, Casalis S, et al: Effects of potassium citrate supplementation on bone metabolism. Calcif Tissue Int 2004; 74:330-335.

17. Potter SM, Baum JA, Teng H, et al: Soy protein and isoflavones: Their effects on blood lipids and bone density in postmenopausal women. Am J Clin Nutr 1998; 68(Suppl):1375S-1379S.

18. Anderson JW, Johnstone BM, Cook-Newell ME: Meta-analysis of effects of soy protein intake on serum lipids in humans. N Engl J Med 1995; 333:276-282.

19. Sanders TA: Polyunsaturated fatty acids in the food chain in Europe. Am J Clin Nutr 2000; 71(Suppl):176S-178S.

20. Simopoulos AP: Human requirement for omega-3 polyunsaturated fatty acids. Poult Sci 2000; 79:961-970.

21. Weiss LA, Barrett-Connnor E, von Muhlen D: Ratio of omega-6 to omega-3 fatty acids and bone mineral density in older adults: The Rancho Bernardo Study. Am J Clin Nutr 2005; 81:934-938.

22. Endres S, Ghorbani R, Kelley VE, et al: The effect of dietary supplementation with omega-3 polyunsaturated fatty acids on the synthesis of interleukin-1 and tumor necrosis factor by mononuclear cells. N Engl J Med 1989; 320:265-271.

23. Feskanich D, Willett WC, Stampfer MJ, Colditz GA: Milk, dietary calcium, and bone fractures in women: A 12-year prospective study. Am J Public Health 1997; 87:992-997.

24. Fujita T, Fukase M: Comparison of osteoporosis and calcium intake between Japan and the United States. Proc Soc Exp Biol Med 1992; 200:149-152.

25. Lanou AJ, Berkow SE, Barnard ND: Calcium, dairy products, and bone health in children and young adults: A re-evaluation of the evidence. Pediatrics 2005; 115:736-743.

26. Feskanich D, Willett WC, Colditz GA: Calcium, vitamin D, milk consumption, and hip fractures: A prospective study among postmenopausal women. Am J Clin Nutr 2003; 77:504-511.

27. Weaver CM: Calcium bioavailability and its relation to osteoporosis. Proc Soc Exp Biol Med 1992; 200:157-160.

28. Kreiger N, Gross A, Hunter G: Dietary factors and fracture in post-menopausal women: A case-controlled study. Int J Epidemiol 1992; 21:953-958.

29. Shea B, Wells G, Cranney A, et al: Calcium supplementation on bone loss in postmenopausal women. Coachrane Database Syst Rev (1)CD004526, 2004.

30. Heaney RP, Recker RR: Distribution of calcium absorption in middle-aged women. Am J Clin Nutr 1986; 43:299-305.

31. Bullamore JR, Wilkinson R, Gallagher JC, et al: Effect of age on calcium absorption. Lancet 1970; 2:535-537.

32. Heaney RP, Dowell MS, Male CA, Benedich A: Calcium absorption varies within the reference range for serum 25-hydroxyvitamin D. J Am Coll Nutr 2003; 22:142-146.

33. Whiting SJ: Safety of some calcium supplements questioned. Nutr Rev 1994; 52:95-97.

34. Harvey JA, Kenny P, Poindexter J, Pak CY, et al: Superior calcium absorption from calcium citrate than calcium carbonate using external forearm counting. J Am Coll Nutr 1990; 9:583-587.

35. Dawson-Hughes B, Dallal GE, Krall EA, et al: A controlled trial of the effect of calcium supplementation on bone density in postmenopausal women. N Engl J Med 1990; 323:878-883.

36. Storm D, Eslin R, Porter ES, et al: Calcium supplementation prevents seasonal bone loss and changes in biochemical markers of bone turnover in elderly New England women: A randomized placebo-controlled trial. N Engl J Med 1998; 83:3817-3825.

37. Holick MF, Siris ES, Binkley N, et al: Prevalence of vitamin D inadequacy among postmenopausal women receiving osteoporosis therapy. J Clin Endocrinol Metab 2005; 90:3215-3224.

38. Plotnikoff GA, Quigley J: Prevalence of severe hypovitaminosis D in patients with persistent, nonspecific musculoskeletal pain. Mayo Clin Proc 2003; 78:1463-1470.

39. Singh SK, Manjure S, Stott P, et al: Does routine blood bone chemistry predict vitamin D insufficiency in elderly patients with low-velocity fractures?. J Orthop Surg (Hong Kong) 2004; 12:31-34.

40. Vieth R: Vitamin D supplementation, 25-hydroxyvitamin D concentrations, and safety. Am J Clin Nutr 1999; 69:842-865.

41. Hollis BW: Circulating 25-hydroxyvitamin D levels indicative of vitamin D sufficiency: Implications for establishing a new effective dietary intake recommendation for vitamin D. J Nutr 2005; 135:317-322.

42. Vasquez A, Cannell J: Calcium and vitamin D in preventing fractures. BMJ 2005; 331:108-109.

43. Heaney RP, Davies KM, Chen TC, et al: Human serum 25-hydroxycholecalciferol response to extended oral dosing with cholecalciferol. Clin Nutr 2003; 77:204-210.

44. Laura AG, Hollis BW, Heaney RP: Vitamin D-2 is much less effective than D-3 in humans. J Clin Endocrin Metab 2004; 89:5387-5391.

45. Papadimitropoulos E, Wells G, Shea B, et al: Meta-analyses of therapies for postmenopausal osteoporosis: VIII. Meta-analysis of the efficacy of vitamin D treatment in preventing osteoporosis in postmenopausal women. Endocr Rev 2002; 23:560-569.

46. Bischoff-Ferrari HA, Willett WC, Wong JB, et al: Fracture prevention with vitamin D supplementation: A meta-analysis of randomized controlled trials. JAMA 2005; 293:2257-2264.

47. Venning G: Recent developments in vitamin D deficiency and muscle weakness among elderly people. BMJ 2005; 330:524-526.

48. Sato Y, Iwamoto J, Kanoko T, Satoh K: Low-dose vitamin D prevents muscular atrophy and reduces falls and hip fractures in women after stroke: A randomized controlled trial. Cerbrovasc Dis 2005; 20:187-192.

49. Dhesi JK, Jackson SH, Bearne LM, et al: Vitamin D supplementation improves neuromuscular function in older people who fall. Age Ageing 2004; 33:589-595.

50. Bischoff-Ferrari HA, Dietrich T, Orav EJ, et al: Higher 25-hydroxyvitamin D concentrations are associated with better lower extremity function in both active and inactive persons aged ≥ 60 y. Am J Clin Nutr 2004; 80:752-758.

51. Hall SI, Greendale GA: The relation of dietary vitamin C intake to bone mineral density: Results from the PEPI study. Calcif Tissue Int 1998; 63:183-189.

52. Hodges SJ, Pilkington MJ, Stamp TC, et al: Depressed levels of circulating menaquinones in patients with osteoporotic fractures of the spine and femoral neck. Bone 1991; 12:387-389.

53. Hodges SJ, Akesson K, Vergnaud P, et al: Circulating levels of vitamins K-1 and K-2 decreased in elderly women with hip fracture. J Bone Miner Res 1993; 8:1241-1245.

54. Feskanich D, Weber P, Willett WC, et al: Vitamin K intake and hip fractures in women: A prospective study. Am J Clin Nutr 1999; 69:74-79.

55. Szulc P, Chapuy MC, Meunier PJ, Delmas PD: Serum undercarboxylated osteocalcin is a marker of the risk of hip fracture in older women. J Clin Invest 1993; 91:1769-1774.

56. Vergnaud P, Garnero P, Meunier PJ, et al: Undercarboxylated osteocalcin measured with specific immunoassay predicts hip fracture in elderly women: The EPIDOS study. J Clin Endocrinol Metab 1997; 82:717-718.

57. Szulc P, Chapuy MC, Meunier PJ, Delmas PD: Serum uncarboxylated osteocalcin is a marker of the risk of hip fracture: A three-year follow-up study. Bone 1996; 18:487-488.

58. Sato Y, Honda Y, Kunoh H, Oizumi K: Long-term oral anticoagulation reduces bone mass in patients with previous hemispheric infarction and nonrheumatic atrial fibrillation. Stroke 1997; 28:2390-2394.

59. Shiraki M: [Vitamin K-2]. Nippon Rinsho 1998; 56:1525-1530.

60. Braam LA, Knapen MH, Geusens P, et al: Vitamin K-1 supplementation retards bone loss in postmenopausal women between 50 and 60 years of age. Calcif Tissue Int 2003; 73:21-26.

61. Ushiroyama T, Ikeda A, Ueki M: Effect of continuous combined therapy with vitamin K-2 and Vitamin D-3 on bone mineral density and coagulofibrinolysis function in postmenopausal women. Maturitas 2002; 25:211-221.

62. Iwamoto J, Takeda T, Ichimura S: Treatment with vitamin D-3 and/or vitamin K-2 for postmenopausal osteoporosis. Keio J Med 2003; 52:147-150.

63. Iwamoto J, Takeda T, Ichimura S: Effect of combined administration of vitamin D-3 and vitamin K-2 on bone mineral density of the lumbar spine in post-menopausal women with osteoporosis. J Orthoped Sci 2000; 5:546-551.

64. Sato Y, Honda Y, Kaji M, et al: Amelioration of osteoporosis by menatetrenone in elderly female Parkinson's disease patients with vitamin D deficiency. Bone 2002; 31:114-118.

65. Alexandersen P, Toussaint A, Christiansen C, et al: Ipriflavone in the treatment of postmenopausal osteoporosis: A randomized controlled trial. JAMA 2001; 285:1482-1488.

66. Zofkova I, Bahbouh R, Hill M: The pathophysiologic implications of circulating androgens on bone mineral density in a normal female population. Steroids 2000; 65:857-861.

67. Garnero P, Sornay-Rendu E, Claustrat B, Delmas PD: Biochemical markers of bone turnover, endogenous hormones, and the risk of fractures in postmenopausal women: The OFELY study. J Bone Miner Res 2000; 15:1526-1536.

68. Dalsky G, Stocke KS, Ehsani AA, et al: Weight-bearing exercise training and lumbar bone mineral content in postmenopausal women. Ann Intern Med 1988; 108:824-828.

69. Menkes A, Mazels S, Redmond RA, et al: Strength training increases regional bone mineral density and bone remodeling in middle-aged and older men. J Appl Physiol 1993; 74:2478-2484.

70. Price R, Devine A, Dick I, et al: The effects of calcium supplementation (milk powder or tablets) and exercise on bone density in postmenopausal women. J Bone Miner Res 1995; 10:1068-1075.

71. Cummings SR, Nevitt MC, Browner WS, et al: Risk factors for hip fractures in white women. Study of Osteoporotic Fractures Research Group. N Engl J Med 1995; 332:767-773.

72. Cummings SR, Karpf DB, Haris F, et al: Improvement in spine bone density and reduction in risk of vertebral fractures during treatment with anti-resorptive drugs. Am J Med 2002; 112:281-289.

73. Rosen CJ: Postmenopausal osteoporosis. N Engl J Med 2005; 353:595-603.

74. Cummings SR, Black DM, Thompson DE, et al: Effect of alendronate on risk of fracture in women with low bone density but without vertebral fractures: Results from the Fracture Intervention Trial. JAMA 1998; 280:2077-2082.

75. Harris ST, Watts NB, Genant HK, et al: Effects of risedronate treatment on vertebral and nonvertebral fractures in women with postmenopausal osteoporosis: A randomized controlled trial. Vertebral Efficacy with Risedronate Therapy (VERT) Study Group. JAMA 1999; 282:1344-1352.

76. Ettinger B, Black DM, Mitlack BHfor Multiple Outcomes of Raloxifene Evaluation (MORE) Investigators, et al: Reduction of vertebral fracture risk in postmenopausal women with osteoporosis treated with raloxifene: Results from a 3-year randomized clinical trial. JAMA 1999; 282:637-645.

77. Downs RW Jr, Bell NH, Ettinger MP, et al: Comparison of alendronate and intranasal calcitonin for treatment of osteoporosis in postmenopausal women. J Clin Endocrinol Metab 2000; 85:1783-1788.

78. Hochberg M: Preventing fractures in postmenopausal women with osteoporosis: A review of recent controlled trials of antiresorptive agents. Drugs Aging 2000; 17:317-330.

79. Cosman F, Nieves J, Zion M, et al: Daily and cyclic parathyroid hormone in women receiving alendronate. N Engl J Med 2005; 353:566-575.

80. Black DM, Bilezikian JP, Ensrud KE, et al: One year of alendronate after one year of parathyroid hormone (1-84) for osteoporosis. N Engl J Med 2005; 353:555-565.

81. Li F, Harmer P, Fisher KJ, et al: Tai Chi and fall reductions in older adults: A randomized controlled trial. J Gerontol 2005; 60:187-194.

82. Qin L, Au S, Choy W, et al: Regular Tai Chi Chuan exercise may retard bone loss in postmenopausal women: A case-control study. Arch Phys Med Rehabil 2002; 83:1355-1359.

83. Chan K, Qin L, Lau M, et al: A randomized, prospective study of the effects of Tai Chi Chun exercise on bone mineral density in postmenopausal women. Arch Phys Med Rehabil 2004; 85:717-722.


MD Consult: Books: Rakel: Integrative Medicine: chapter 39 - Obesity

chapter 39 – Obesity

Diana Cullum-Dugan, RD, LD Robert B. Saper, MD, MPH

Pathophysiology 429
Integrative Assessment 430
Integrative Therapy 433
Lifestyle 434
Mind-Body 436
Pharmaceuticals 436
Surgery 438
Therapies to Consider 438
Acupuncture 440
Prevention Prescription 441
Therapeutic Review 441
Pathophysiology

Our nation is experiencing a high prevalence of overweight and obesity, up to 64.5% in adults according to the National Health and Nutrition Examination Survey (NHANES) data (1999 to 2000).[1] There has been a similar trend in children and adolescents.[2] Prevalence of obesity and overweight in persons with diabetes was 85.2%, and prevalence of obesity with diabetes was 54.8% during 1999-2002.[3] The etiology and process of obesity should be viewed as a multifactorial and complex disease encompassing genetics, environment, psychosocial, and behavioral aspects. Although genetics plays a role in obesity, the rapid escalation of the epidemic suggests environment must play a central role—our “toxic food environment,”[4] a term coined by Kelly Brownell presents us with palatable, inexpensive, nutrient-dense, high-fat, and readily available foods. We are less involved in purposeful physical activity—even our activities of daily living have diminished owing to a milieu of technological devices.

Obesity is further complicated by the genetic component that allows for “survival of the fittest,” where weight homeostasis means survival. Humans have evolved genes favoring energy intake and storage. Several hormones have been discovered that play a major role in obesity, such as leptin, ghrelin, and glucagon-like peptide 1 (GLP-1). Leptin, a protein hormone, regulates food intake, body weight, and metabolism; is expressed predominantly in adipocytes; and controls feeding behavior, hunger, and energy expenditure—higher leptin levels are found in persons with higher body fat. On the contrary, people with low body fat have very low leptin levels. Ghrelin is secreted from the stomach and duodenum; levels rise prior to eating and rapidly decrease after a meal indicating a role in hunger and regulation of body weight. GLP-1, a pancreatic hormone, counteracts insulin by stimulating glycogenolysis and gluconeogenesis, thereby inducing satiety.

Obesity disproportionately influences women in several ways, as obesity affects them more than men, and non-Hispanic, black women are at greatest risk for severe obesity. Birth weight and early maturation (menarche by 11 years of age) are risk factors for adult obesity.[5] Low income affects a woman's risk of obesity nearly 10% greater than higher income women. Having two obese parents and being born of an obese mother also increases risk of adult obesity.[6]

Body mass index (BMI), defined as

Body weight (kg)/height (m)[2]

is used to classify overweight and obesity in adults. Overweight is a BMI of 25 to 29.9 whereas obesity is a BMI of 30 or higher ( Table 39-1 ). To maintain a healthy weight and stable body mass (BMI of 18.5 to 24.9), energy intake must equal energy output. The law of thermodynamics indicates energy input is greater than energy expenditure for weight gain ( Fig. 39-1 ).

TABLE 39-1 -- Adult Classification of Overweight
CLASSIFICATION | BODY MASS INDEX, kg/m2
Underweight | <18.5
Normal weight | 18.5-24.9
Overweight/preobese | 25.0-29.9
Obesity |
Class I | 30.0-34.9
Class II | 35.0-39.9
Class III | ≥40.0
Adapted from the National Heart, Lung, and Blood Institute: The Practical Guide: Identification, Evaluation, and Treatment of Overweight and Obesity in Adults (NIH Publication 00-4084). Bethesda, MD, U.S. Department of Health and Human Services, 2000.

FIGURE 39-1 Body weight regulation in obesity. E, energy.

Obese patients usually have extreme difficulty in losing weight and maintaining weight loss despite treatment. However, modest weight loss (5% to 10% of total body weight) can lead to substantial health gains. For example, modest weight loss improves glycemic control in obese patients with type 2 diabetes mellitus[7] and can even prevent the progression to type 2 diabetes mellitus in those obese patients with impaired fasting glucose.[8] Improvements are also seen in lipid levels, especially total cholesterol, low-density lipoprotein (LDL)-cholesterol, and triglycerides; reductions in left ventricular mass and blood pressure; and improvements in low back pain, arthralgias, and obstructive sleep apnea.

Nervous, anxious, or emotional eating, and cravings for sweets and refined carbohydrates (e.g., desserts, pasta and bread made with white flour, potatoes, white rice, corn) can lead to obesity. Stress-eating, though poorly defined, encompasses chronic stress and high cortisol levels that lead to a greater caloric intake of palatable foods and preferential deposition of abdominal fat.[9] Eating more in response to stress can increase BMI, visceral adiposity, nocturnal cortisol and insulin, and total and high-density lipoprotein (HDL)-cholesterol ratios, leading to metabolic syndrome.

 Integrative Assessment

Ideally, assessment of obesity should be done by a multidisciplinary team that includes a medical practitioner, registered dietitian, mental health professional, and exercise specialist. However, the solo practitioner can be comfortable in approaching obesity management. Simple intervention by medical physicians can result in significant, sustained behavioral changes in sedentary overweight patients. [10] [11]

Assessment of obesity should include a history and physical examination, diagnostic laboratory tests, nutrition and medication histories, anthropometric measurements (including BMI), and screening for psychological disorders, motivation for weight loss, and potential barriers to treatment. Obesity-related comorbid conditions should be identified, such as diabetes mellitus, coronary heart disease, hypertension, lipid disorders, thyroid disease, sleep apnea, gallbladder disease, arthritis, and cancer, as well as related family histories of these diseases. The physician should question a history of hormone-related cancers, such as breast, ovarian, endometrial, prostate, and colorectal.[12]

In addition to a standard medication history, clinicians should use nonjudgmental questions to elicit dietary supplement use, especially for weight loss. This screening can be done in the context of the medication history or a discussion of their weight with questions such as “What, if any, special diets, exercise programs, diet pills, herbs, or vitamins have you considered trying for your weight?” Many weight loss products are combination products with proprietary names making it difficult to know the contents. If the label is unavailable, and the ingredients are not obvious, an Internet search engine can quickly lead to the product's website and information about its ingredients.

Through careful review of past medical history and interview, the physician can identify medications that have been documented to cause or exacerbate weight gain. These include antipsychotics, antidepressants, antiepileptics, steroids, adrenergic antagonists, serotonin antagonists, and diabetic agents. For many of these, alternative drugs can be considered. Medications for type 2 diabetes mellitus, for example, such as insulin, sulfonylureas, and thiazolidinediones, can cause even modest weight gain. Metformin, alone or in combination with these medications, is becoming the preferred treatment choice to prevent weight gain. The newly U.S. Food and Drug Administration (FDA)-approved drug, exenatide (Byetta), was shown to achieve significant reductions in glycohemoglobin without hypoglycemia and with a reduction in body weight. Bupropion and topiramate are medications that can be used for depression and epilepsy, respectively, without the risk of weight gain ( Table 39-2 ).

TABLE 39-2 -- Medications Associated with Weight Gain
DRUG CLASSES | MEDICATIONS THAT MAY PROMOTE WEIGHT GAIN | ALTERNATIVE DRUGS THAT MAY BE WEIGHT NEUTRAL OR PROMOTE WEIGHT LOSS
Psychiatric/neurologic |  |
Antipsychotics | Olanzapine, clozapine, risperidone | Ziprasidone, quetiapine
Antidepressants | SSRIs, tricyclics, lithium | Bupropion, nefazodone
Antiepileptics | Valproate, gabapentin, carbamazepine | Topiramate, lamotrigine, zonisamide
Diabetes agents | Insulin | Metformin, exenatide[*]
 | Sulfonylureas | Acarbose, miglitol
 | Thiazolidinediones |
Steroid hormones | Hormonal contraceptives | Barrier methods
 | Corticosteroids | NSAIDs
 | Progestational steroids |
Miscellaneous | Antihistamines | Decongestants, inhalers
 | Alpha antagonists, beta blockers | ACE inhibitors, calcium channel blockers
Adapted from The North American Association for the Study of Obesity, Obesity Research, Stanford University Libraries.

ACE, angiotensin-converting enzyme; NSAIDs, nonsteroidal anti-inflammatory drugs; SSRI, selective serotonin reuptake inhibitors.

* Incretin mimetic.

In the physical examination, the physician should determine body fat percentage (with bioelectrical impedance analysis or the use of trifold skin calipers) and body fat distribution, and check for carotid bruits, evidence of cardiac hypertrophy, dowager's hump, abdominal purple striae, hepatomegaly, lower extremity edema, decreased range of motion in lower extremity joints, decreased pulses, and stocking-glove neuropathy. Measuring waist circumference for patients with a BMI between 25 and 35 is an effective tool because abdominal adiposity is an independent risk factor for hypertension, diabetes, and cardiovascular disease ( Fig. 39-2 ).

FIGURE 39-2 Waist circumference measurement protocol. (1) Ask patient to relax and stand with his or her arms at side, in a straight, upright position, with feet together. (2) Expose the waist with undergarments pulled below waist level. (3) Locate the upper hipbone and the top of the right iliac crest. (4) Place a measuring tape in a horizontal plane around the abdomen at the level of the iliac crest. (5) Before reading the tape measure, be sure the tape is snug but not compressing the skin. (6) Have the patient inhale and exhale. Take the measurement at the end of normal expiration. Adapted from The Practical Guide: Identification, Evaluation, and Treatment of Overweight and Obesity in Adults. Bethesda, MD, National Heart, Lung, and Blood Institute and North American Association for the Study of Obesity, September 1998.

Clinicians should be alerted to the potential presence of metabolic syndrome, defined as a clustering of metabolic risk factors for diabetes mellitus and cardiovascular heart disease. The underlying causes of metabolic syndrome are overweight or obesity, physical inactivity, and genetic factors. This syndrome is generally associated with insulin resistance. Abdominal adiposity is measured by waist circumference and more highly correlated with the metabolic risk factors than simply BMI ( Table 39-3 ). Treatment of the underlying causes for this syndrome may prevent acceleration to diabetes mellitus or coronary artery disease.

TABLE 39-3 -- Clinical Identification of Metabolic Syndrome
RISK FACTOR | DEFINING LEVEL
Abdominal adiposity | Waist circumference
Men | >102 cm (>40 inches)
Women | >88 cm (>35 inches)
Triglycerides | >150 mg/dL
HDL cholesterol |
Men | <40 mg/dL
Women | <50 mg/dL
Blood pressure | ≥130/85 mm Hg
Fasting blood glucose level | ≥110 mg/dL
Adapted from National Heart, Lung, and Blood Institute: Third Report of the Expert Panel on Detection, Evaluation, and Treatment of High Blood Cholesterol in Adults (Adult Treatment Panel III). National Cholesterol Education Program. Bethesda, MD, National Institutes of Health, 2004.

HDL, high-density lipoprotein.

The patient history and laboratory testing should screen for conditions associated with weight gain. Elevated thyroid-stimulating hormone (TSH) indicates hypothyroidism. Elevated late evening plasma cortisol suggests Cushing's syndrome. Suspected polycystic ovarian syndrome can be evaluated with fasting and postprandial glucose and insulin levels, luteinizing hormone–to–follicle-stimulating hormone ratio, and free testosterone.

A history of past weight loss attempts should be elicited that includes method used, amount of weight lost, and any subsequent weight regain. Patients often have long histories of dieting with many episodes of weight loss alternating with gain, referred to as “yo-yo” dieting. Dieting consistency appears to be a behavioral strategy that predicts subsequent long-term weight loss maintenance.[13] Targeting techniques in previous successful weight loss attempts could be motivating for the present attempt and potentially eliminate yo-yo dieting.

Although patients will often underreport their food intake, a food frequency questionnaire and 24-hour diet recall can help identify food choices, unhealthy eating patterns, restaurant eating or fast food consumption, binge-eating disorder, and approximate caloric intake. Asking a patient what he or she had for breakfast sends the assumptive message that breakfast is the preferred method to beginning the dietary day. In gathering information in a 24-hour dietary recall, “Tell me about the foods you ate yesterday, beginning with the first meal of the day” allows the patient freedom to omit a breakfast and begin with a mid-day meal. It is imperative to probe deeply during this interaction because “eggs, coffee, and toast” could really be eggs fried in butter, coffee sweetened with sugar and lightened with cream, and French toast—significantly increasing both calories and fat. Ask specifically about snacks between meals because patients typically recall only major meals. An interview-based or self-administered food frequency questionnaire can be used, although more accuracy is obtained when the provider probes for the frequency of food consumption.

Frequency, intensity, type, and duration of exercise the patient currently practices should be ascertained because physical activity is an adjunct to all dietary therapies.

There are other areas in obesity management that should be explored during the assessment phase, such as night-eating syndrome, nocturnal-eating syndrome, and the “formerly obese.” Night-eating syndrome, defined as eating more than 50% of daily calories after dinner, is quite common and underdiagnosed among the obese population—questions relating to specific times food is eaten can be used to identify this pattern. People with nocturnal-eating syndrome experience recurrent episodes of eating during sleep without being aware of what they are doing. The formerly obese have a higher rate of regain since their relative resting metabolic rate is 3% to 5% lower than their nonobese counterparts.[14] This could be genetically driven or acquired; regardless, their maintenance calories need to be evaluated carefully.

Sleep deprivation has recently been linked to obesity. Sleeping less than 6 hours nightly and remaining awake after midnight increased the likelihood of obesity.[15]

It is imperative to assess patients' stage of readiness to address their obesity. This is necessary so that the therapy is matched to their motivation to change.

Interventions must match readiness to change. Commitment to behavioral change is maximized when goals are self-selected and fit with personal lifestyle and values. Patient ambivalence is universal and should be recognized and acknowledged. Doing so will encourage the patient to argue for instead of against change.

Motivational interviewing is a patient-centered approach that helps patients identify their level of readiness and guides them into setting and achieving goals that they feel are important (see Chapter 101 , Motivational Interviewing Techniques). Motivational interviewing presumes that patients already have the requisite skills and knowledge needed to effect lifestyle change and recognizes the normal ambivalence toward making these changes. This is done in a nonjudgmental, empathic, and sensitive manner that enhances provider trust. The following simple technique can assist patients in determining how important weight loss is to them at the present time as well as how able or confident they feel in carrying out the intervention:
• “How ready or motivated are you to lose weight at this time? Pick a number between 1 and 10, in which 1 =; ‘not ready/motivated' and 10 =; ‘greatest motivation you have ever had.'”

This technique is also helpful in discerning what patients understand about their disease and how closely it correlates to their personal values.

• | “What has prompted you to lose weight at this time? Why now?”
• | “Rate how confident or able you are that you will be able to significantly change your eating and exercise habits. Pick a number from 1 to 10 in which 1 =; ‘not at all confident/able' and 10 =; ‘extremely confident.'”

This can be modified to those patients who are attempting small changes in a structured progression versus an extreme change.

 Integrative Therapy

Overweight and obesity, even without the presence of obesity-related comorbid conditions, should be treated due to the increased risk for cardiovascular disease and diabetes. Appropriate therapy for any elevated BMI includes diet and exercise. Behavioral and lifestyle modifications, such as stress management, adequate rest, and supportive relationships, are also important adjuncts to weight loss regardless of BMI. More aggressive approaches, such as antiobesity medications, full-liquid diets, and protein-sparing modified fasts, require a BMI of ≥ 30, or ≥ 27 with the presence of one or more comorbid diseases ( Table 39-4 ).[16] Using this ladder approach to therapy allows for less invasive treatments as the first step. For patients unsuccessful in these initial lifestyle change approaches, or whose BMI may warrant a stronger initial approach, medically supervised dieting is appropriate. For patients who have given serious attempts to diet, exercise, behavioral treatments, pharmacotherapy, or aggressive fasting without appropriate long-term results, surgical intervention may be the only viable solution.

TABLE 39-4 -- Guidelines to Treatment Selection
VARIABLES | BODY MASS INDEX
 | 25-26.9 | 27-29.9 | 30-34.9 | 35-39.9 | >40
Low-fat diet | ✓ | ✓ | ✓ | ✓ | ✓
Physical activity | ✓ | ✓ | ✓ | ✓ | ✓
Behavior modification | ✓ | ✓ | ✓ | ✓ | ✓
Pharmacotherapy |  | ✓[*] | ✓ | ✓ | ✓
Surgery |  |  |  | ✓[*] | ✓
Adapted from National Heart, Lung, and Blood Institute Expert Panel on the Identification, Evaluation, and Treatment of Overweight and Obesity in Adults: Clinical guidelines on the identification, evaluation, and treatment of overweight and obesity in adults: The evidence report. Obes Res 6(Suppl 2): 51S-209S, 1998.
* With ≥1 comorbid conditions.

However, despite a patient being strongly committed to making lifestyle changes through diet and exercise, compliance is often less than adequate. This may be due in part to the time required for goal-oriented weight loss, as well as a lack of nutrition knowledge, inability to maintain purposeful activity, and living in an unsupportive environment. Obese patients can also present with unrealistic goals. For example, a weight loss of 17% can be seen as disappointing[17] by patients who instead seek reductions of 25% to 30%.[18] They often cannot accept the more realistic weight loss and maintenance goal of 5% to 10% over a 3- to 6-month period that is recommended. This amount of weight loss is sufficient to reduce cardiovascular risk and is often achievable through behavioral approaches. Frustrated patients often seek a “magic bullet” that is less demanding and promises extraordinary results. Examples include highly advertised over-the-counter weight loss dietary supplements and exercise equipment.

Absolute contraindications for weight loss include pregnancy, even if the woman is obese, and active diagnosed eating disorders such as anorexia and bulimia nervosa. Relative contraindications include the less understood binge-eating disorder and night-eating syndrome. Guidance to healthier eating and a focus on reduction of binges and eating throughout the night is the first line of treatment for binge-eating disorder and night-eating syndrome, respectively.

 Lifestyle

Dietary Intervention

▪ DASH DIET AND DIETARY GUIDELINES FOR AMERICANS, 2005

The Dietary Approaches to Stop Hypertension (DASH) diet was originally designed as a nutritional intervention for hypertension. However, it can yield a 1- to 2-pound-per-week weight loss and has been recommended by the Dietary Guidelines for Americans, 2005. The DASH diet is a low- to moderate-fat, high-complex-carbohydrate diet with emphasis on a daily intake of fruits, vegetables, whole grains, low-fat and nonfat dairy, lean meats, poultry, seafood, nuts, seeds, and legumes ( Table 39-5 ). The fat content of the DASH diet is predominantly monounsaturated rather than saturated (see Chapter 89 , The DASH Diet).

TABLE 39-5 -- The DASH Diet: Food Selections for Weight Control
FOOD GROUP | DAILY SERVINGS | SIGNIFICANCE OF EACH
Low-fat or fat-free dairy | 2-3 | Major source of calcium, potassium, magnesium, and protein
Vegetables | 4-5 | Rich sources of potassium, magnesium, and fiber
Fruits | 4-5 | Important sources of potassium, magnesium, and fiber
Grains and grain products | 7-8 | Major source of carbohydrates and fiber
Meat, poultry, and fish | ≤2 | Rich sources of protein and magnesium
Nuts, seeds, and beans | 4-5/wk | Rich sources of magnesium, potassium, protein, and fiber
Fats and oils[*] | 2-3 | This applies to added fat; all other food choices should be low fat
Sweets | 5/wk | Make these low fat whenever possible
Adapted from www.nhlbi.nih.gov/health/public/heart/hbp/dash [image] .
* Monounsaturated fats preferred.

▪ POPULAR DIETS

Many seeking weight loss do not follow the recommendations of reducing caloric intake and increasing exercise but defer instead to diets popularized widely in the media and self-help literature. These include the low-carbohydrate, high-fat Dr. Atkins' New Diet Revolution, the 40/30/30 Zone diet, and the very low-fat, vegetarian diet by Dr. Dean Ornish. Recently published studies on the effects of the low-carbohydrate, high-fat diets indicate positive short-term results in weight loss and lipid levels but no significant changes at 1 year.[19] One randomized, controlled trial (RCT) with 3-year follow-up showed low-carbohydrate, high-fat dieters were returning to their baseline weight while those in the low-fat group (≤30% calories from fat in accordance with obesity management guidelines of the National Heart, Lung, and Blood Institute) continued to slowly lose weight.[20] A randomized trial (n =; 160) comparing the Atkins, Ornish, Weight Watchers, and Zone diets showed that all the diets led to weight loss and there were no statistically significant differences between groups. Not surprisingly, dietary adherence, not type of diet, predicted greater success with weight loss.[21] Given these results, and the fact obese patients overeat refined carbohydrates, it may be appropriate to use the low-carbohydrate, high-fat approach for quick results (e.g., 6 kg over 6 months) for metabolic syndrome and those with serious comorbid conditions. Greater long-term benefits will be realized by following this quick approach with a low-fat (25%), higher protein (20% to 25% total intake) meal plan.

There are no quick fixes for weight loss. Dedication and discipline to diet, exercise, and behavior change are keys to success.

▪ COMMON WEIGHT LOSS PROGRAMS

Although there are no formal studies of the effectiveness of these programs other than the comparison of weight loss approaches by Dansinger and associates,[21] if the program is of high quality and relatively safe and many patients have reported sustained success, recommendations can be made.

Weight Watchers is a fee-based formal dieting group model in which dieters choose their own foods based on two plans: (1) a flexible point system, or (2) a “no counting” plan, where they eat a self-selected recommended number of servings from each food group. Servings of specific foods carry specific “point” values. Based on a person's weight at entry and weight loss goals, they are given a maximum number of points they can consume daily. A strong support system with weekly group meetings as well as online support is available. Group and online support is fee based; however, the diets can be followed without this additional support.

Jenny Craig Centers offer menus, activity plans, individual counseling, at-home consultations, group support meetings, online support, and prepackaged food for purchase.

There are many reliable, high-quality online weight loss programs, such as WebMD.com, DashforHealth.com, FitDay.com, SouthBeachDiet.com, and Ediets.com. Many of these online programs are free, yet some have weekly, monthly, or quarterly fees. Online Internet weight loss interventions, providing articles with behavior modification principles, self-monitoring of exercise and calorie goals, customized meal plans, and chat rooms and bulletin boards for peer support, showed similar weight loss as an in-person treatment group.[22]

▪ VERY LOW-CALORIE DIETS

Very low-calorie diets range from 400 to 800 cal/day. They should be initiated for a patient with a BMI ≥ 30 (or ≥ 27 with serious comorbidities), and a history of unsuccessful weight loss attempts with less aggressive approaches. The most commonly prescribed are full-liquid diets, such as Optifast and Health Management Resources. The protein-sparing modified fast (PSMF) is a high-protein ketogenic diet originally intended for in-patient use only, consisting of high-quality, lean protein (low-carbohydrate vegetables are added after 1 to 2 weeks, and this is maintained until weight loss goal is reached). In patients susceptible to gallstones, ursodiol (Actigall) 300 mg taken twice daily should be prescribed to prevent gallbladder sludge and gallstones. Patients should continue taking ursodiol during treatment and for a minimum of 6 months after beginning either the liquid diets or PSMF. However, replacing carbohydrate and protein with additional fat may promote gallbladder emptying, reducing the incidence of cholesterol gallstones.

 Exercise Interventions

About one fourth of Americans are not involved in leisure-time activity and even fewer are aggressively pursuing purposeful physical activity.[23] In addition to increasing energy expenditure and therefore contributing to weight loss and enhancing dietary compliance, physical activity can improve many of the common comorbidities associated with obesity. For example, exercise helps increase insulin sensitivity in muscle cells, thereby improving glucose levels in diabetes and metabolic syndrome; reduces LDL-cholesterol and triglycerides while often increasing HDL levels; reduces blood pressure by improving endothelial cell function and arterial elasticity; and enhances mood and improves symptoms of mild to moderate depression.[24]

Ongoing debate ensues regarding the amount of physical activity necessary for successful weight loss and maintenance. Although exercise alone typically does not induce a great amount of weight loss, exercise is an effective addition to a lower calorie diet and is imperative in weight maintenance. Engaging in activity for at least 150 minutes each week ensures health and fitness benefits, but this amount of activity may not be sufficient for weight loss.[25] Weight maintainers in the National Weight Control Registry (participation in this registry includes registrants who have lost and maintained a 30-pound weight loss for at least 1 year) report participating in 2500 to 3500 cal/week of leisure-time physical activity.[26] This is equivalent to briskly walking 3.5 to 5 miles every day of the week (≈400 calories expended per day). In terms of time, a person in ongoing weight loss needs approximately 60 minutes per day. Maintenance of weight loss requires 60 to 90 minutes of exercise per day ( Table 39-6 ).

TABLE 39-6 -- Exercise Recommendations
EXERCISE DURATION, MIN/DAY | INTENSITY | PURPOSE
30 | Moderate | Cardiovascular fitness
60 | Moderate-vigorous | Weight loss
60-90 | Moderate-vigorous | Weight loss maintenance

All three components of fitness should be addressed: aerobic exercise for improved cardiovascular function, stretching for flexibility and injury prevention, and strength training to ensure bone strength and endurance. Strength training and aerobic conditioning result in fairly equal amounts of weight loss, whereas strength training produces less fat-free (muscle) mass loss. Resting metabolic rate declines significantly in both types of exercise, dispelling the myth that exercise while dieting prevents a decline in that rate. [27] [28]

Decreasing inactivity by increasing activities of daily living, reducing television and computer time, and using fewer technologic devices is an effective beginning for obese patients. Patients need to be encouraged, however, to continue increasing time and intensity of physical activity. For patients with physical limitations or disabilities, water aerobics, swimming, chair dancing or other seated “cardio” activities, walking in place,[29] and gentle Yoga or stretching are appropriate activity choices. The Arthritis Foundation (www.arthritisfoundation.org [image] ) can provide resources for locating local water aerobic programs.

 Counseling

The goals of weight management programs should include a reduction of 5% to 10% total body weight, prevention of predicted adult weight gain (increases in weight contributable to increasing age), and maintenance of lost weight. The more contact a patient has with practitioners, the longer they remain in a program, thereby achieving greater success.[30] To this end, frequent visits with a physician or registered dietitian are critical, and group support sessions aimed at teaching nutrition education and behavior modification have demonstrated greater compliance. A physician or dietitian can provide medical nutrition therapy using Current Procedural Terminology (CPT) codes for new individual (97802) or group behavioral counseling (97804) (see Integrative Assessment section for motivational interviewing as a counseling tool). For obese individuals where depression or anxiety may be playing a significant role in their eating habits or difficulty maintaining purposeful activity, psychotherapy may be helpful. For individuals with true eating disorders, counseling with a licensed mental health professional should definitely be recommended.

Regular, consistent contact with the obese patient ensures better outcomes. Monthly provider visits are encouraged.

Individuals in the National Weight Control Registry report self-monitoring of weight, food choices, and caloric intake and output are helpful in maintenance of weight loss. They report following a low-calorie, low-fat diet (average daily caloric intake of ~~1400 calories with 20% to 25% calories from fat), eating breakfast, and exercising every day.

 Spiritual Connection

The Overeaters Anonymous (OA) program, comprised of individuals who have recovered from compulsive overeating, offers physical, emotional, and spiritual recovery by following a Twelve-Step program patterned after Alcoholics Anonymous. Recovered members report no longer yo-yo dieting or a desire to return to compulsive overeating. OA offers weekly meetings at no cost for individuals to share their experiences. They offer eating plans, abstinence foods, and other dietary suggestions. Recovered individuals, who usually are not nutrition experts, lead meetings. OA can be helpful for those with addictive personalities. However, this model has not been studied, and variability in the quality and characteristics of each OA group must be noted.

 Mind-Body

Mind-body therapies such as meditation, hypnosis, and Yoga are increasingly popular adjuncts to diet and exercise programs for weight loss. The rationale for their use is that stress reduction will result in improved eating behaviors including better food choices, increased awareness of satiety, and greater ability to recognize nonhunger reasons for eating. At a physiologic level, activation of the parasympathetic nervous system could theoretically lower stress hormone levels, such as cortisol. Stress-induced cortisol secretion has been associated with abdominal obesity and metabolic factors such as increased insulin, LDL-cholesterol, and triglycerides.[31] Despite the popularity of mind-body techniques for weight loss, however, there is a relative paucity of research investigating the effectiveness of these therapies for obesity. They are reasonable to use as adjuncts to diet and exercise but not in lieu of them.

 Meditation

Meditation (see Chapter 100 , Recommending Meditation) has been shown in preliminary studies to reduce symptoms of binge-eating disorder[32] and night-eating syndrome.[33] Whether it can enhance weight loss for obese patients who also use diet and exercise remains to be studied. However, meditation is relatively safe and can be practiced as a form of self-care with little expense.

 Hypnosis

Hypnosis (see Chapter 94 , Self-Hypnosis Techniques) as an adjunct to cognitive behavioral therapy for weight loss showed only a small improvement in outcome in a meta-analysis of six trials of hypnosis.[34]

Yoga

Yoga practice was associated with less weight gain in healthy middle-aged men and women in a secondary analysis of the Vitamin and Lifestyle (VITAL) Cohort Study. Prospective clinical trials are needed to determine if this relationship is causal.[35]

Pharmaceuticals

Weight loss can be enhanced 4% to 6%[36] with the addition of antiobesity medications to diet, behavioral therapy, and exercise. These medications are appropriate for patients with a BMI of ≥ 30 (or ≥ 27 with the presence of comorbid diseases). Two classes of drugs are available to date: (1) drugs that increase satiety or decrease appetite (sibutramine and phentermine), and (2) those that decrease fat absorption (orlistat) ( Table 39-7 ). Weight loss medications should be used only when diet and exercise alone yield unacceptable results. If weight loss medications fail to lead to weight loss of 1 pound per week, they should be discontinued. Treatment of serious psychiatric comorbidities should be initiated prior to weight loss, and careful review of drug interactions should be considered if weight loss medications might be prescribed.

TABLE 39-7 -- FDA-Approved Weight Loss Medications
DRUG GENERIC NAME (TRADE NAME) | DOSAGE | MECHANISM | SIDE EFFECTS | DURATION
Sibutramine (Meridia) | 5-15 mg qd | Increased satiety | Increase in BP and pulse | ≤2 yr
Orlistat (Xenical) | 120 mg tid | Impaired dietary fat absorption | Steatorrhea, malabsorption of fat-soluble vitamins | ≤2 yr
Phentermine (Adipex-P) | 15-37.5 mg qd | Appetite suppression | Increase in BP and pulse | ≤12 wk

BP, blood pressure; FDA, U.S. Food and Drug Administration.

Sibutramine

Sibutramine (Meridia) was initially developed as an antidepressant and is a schedule IV satiety-inducing weight control drug that inhibits the reuptake of both serotonin and norepinephrine. In a study in which 1047 subjects were randomized to a range of doses and placebo, 67% receiving sibutramine lost ≥ 5% of initial body weight, and 35% lost 10% or more.[37] Patients losing weight with sibutramine can achieve increases in HDL-cholesterol and reductions in triglycerides, total cholesterol, LDL-cholesterol, and uric acid. For weight loss and maintenance, sibutramine has FDA approval for up to 2 years of continuous use.[38]

Dosage

The standard dose for sibutramine is 10 mg once daily taken in the morning. Typical daily dosages range from 5 to 15 mg. Early-morning dosing results in peak plasma concentrations of sibutramine near mid-day, therefore decreasing intake especially during the mid-day meal.[39]

Side Effects

Constipation, insomnia, and dry mouth are most common; increases in blood pressure and pulse may occur, although critical increases in blood pressure are unlikely. Blood pressure should be monitored within 1 to 4 weeks of beginning treatment and monthly thereafter. As body weight decreases, blood pressure usually decreases as well. Patients who experience a clinically significant and sustained increase in blood pressure should discontinue use of sibutramine.

 Precautions

Uncontrolled blood pressure and previous cardiovascular disease. Caution should be exhibited when prescribing sibutramine conjunctly with other selective serotonin reuptake inhibitors (due to the possibility of serotonin syndrome) or medications known to increase blood pressure.

 Phentermine

Phentermine (Adipex-P) is a norepinephrine reuptake inhibitor that is also a schedule IV weight loss medication that has had FDA approval for short-term use (12 weeks) since 1959. It is the most commonly prescribed prescription weight loss medication due to its inexpensive cost and long history of use. After an initially successful 12-week treatment, phentermine should be discontinued. If patients do not continue to lose weight, or if they experience weight gain, they may resume phentermine 4 weeks after it was discontinued. However, if patients do not lose 1 pound per week during the initial 12-week period, phentermine should not be re-prescribed. Continuous use beyond 12 weeks is a common “off-label” use pattern that should be discouraged due to the modest addictive potential of this drug. Despite the recent off-label practice of combining phentermine with fluoxetine (Prozac) (“Phen-Pro cocktail”), caution should be used with this combination. Fluoxetine may have mild similarities to fenfluramine, which when used in combination with phentermine was associated with valvular heart disease.

 Dosage

Phentermine is prescribed in doses of 15 to 37.5 mg once daily, typically in mid-morning to continue the effects through the evening meal, when more people tend to overeat.

 Precautions

Side effects include insomnia, dry mouth, palpitations, hypertension, and constipation.

 Orlistat

Orlistat (Xenical) is a pancreatic lipase inhibitor that impairs the absorption of approximately 30% of dietary fat. It is FDA approved for up to 2 years of continuous use. It has been shown to favorably affect cardiovascular heart disease risk factors by improving lipid levels, reducing hypertension, and improving glucose metabolism. It has also been shown to result in significant and sustainable weight loss (8% after 1 year and 6% maintained after 2 years of treatment). Lifestyle intervention and orlistat treatment for 4 years delayed the development of type 2 diabetes mellitus in obese subjects by 37%, perhaps due to weight loss.[40]

Dosage

Orlistat is prescribed in doses of 120 mg to be taken three times daily with meals. If a patient is consuming a very low-fat meal, such as oatmeal, fat-free yogurt, and fruit, that dose of orlistat can be omitted since it works by inhibiting absorption of fat in a meal.

 Precautions

Flatus, oily stools, oily spotting, increased fecal urgency or incontinence, and abdominal pain can be experienced, especially for those noncompliant to a low-fat diet. Introducing orlistat once daily with dinner, then advancing to twice and three times daily, can help to ameliorate side effects.[41] Use of psyllium can attenuate side effects. Supplementing daily with a multivitamin, apart from orlistat, is recommended to compensate for any impaired absorption of fat-soluble vitamins (A, D, E, and K).

 Off-label Use of Medications for Weight Loss

Three drugs currently on the market for other indications are being investigated for weight loss: bupropion, topiramate, and metformin. Bupropion (Wellbutrin) is a norepinephrine and dopamine reuptake inhibitor, approved by the FDA for treatment of depression. Results of a double-blind, placebo-controlled study (n =; 327) demonstrated that 83% of patients treated with 400 mg/day of sustained-release bupropion achieved a weight loss of more than 5% of initial body weight, compared to 59% of subjects treated with 300 mg/day and 46% treated with placebo.[42]

Topiramate (Topamax), an antiepileptic medication, has shown positive weight loss results during clinical trials.[43] The mechanism by which topiramate regulates weight is poorly understood. It may decrease appetite since weight loss appears to be correlated with decreased caloric intake.

Metformin (Glucophage) is FDA approved for type 2 diabetes mellitus but is often used for the treatment of polycystic ovarian syndrome, a condition associated with insulin resistance. In clinical trials, metformin combined with a hypocaloric diet exhibited greater weight loss in women with polycystic ovarian syndrome when compared to placebo[44] and promoted weight loss in normoglycemic, hyperinsulinemic morbidly obese adolescents.[45]

Surgery

For patients with a BMI >40 (or >35 with comorbid conditions), coupled with failure at all other weight loss attempts, weight loss surgery currently is the most effective treatment.[46] Surgery results in greater weight loss and maintenance for those with extreme obesity. Maximum weight loss for all surgical intervention usually occurs at 10 to 24 months after surgery. Remission of type 2 diabetes mellitus and reduction in hypertension and lipid levels are vast improvements realized by surgical patients.[47]

The vertical-banded gastroplasty (VBG) has largely been abandoned due to preference of the Roux-en-Y as VBG yields disappointing results (only 38% of patients were able to maintain at least 50% weight loss at 3 years).[48] The Roux- en-Y gastric bypass surgery, the most common and considered the gold standard for gastric restrictive surgery, produces greater long-term weight loss than the VBG.[49] Laparoscopic Roux-en-Y has developed into the preferred approach when performed by appropriately trained weight-loss surgeons[50] (a 50% reduction in technical complications is reported after an experience of 100 cases).[51] In the Roux-en-Y procedure, a gastric pouch is formed that reduces the amount of food a person can consume at one time to approximately 1 to 2 tbsp. It is thought that ghrelin production may be suppressed in the excluded stomach. Dumping syndrome occurs in a fair number of patients who overindulge in refined carbohydrates and sweets. Long-term supplementation of certain vitamins and minerals may be required.

A newer laparoscopic surgical intervention, the adjustable gastric banding, yields weight loss comparable with gastric bypass and has acceptably low complications. [52] [53] An inflatable device is inserted through the laparoscope that encircles the stomach to create a small pouch. The stoma can be adjusted by inflating the device with a saline solution through a subcutaneous port. Eating large volumes is prohibitive with this procedure, yet patients can still consume highly refined carbohydrates without ill effect.

Integration of multiple disciplines, both surgical and nonsurgical, has been cited as one of the most important advances in care of the weight loss surgery patient.[54] Care must be taken by the team to recommend gastric restrictive surgery to the most appropriate patients. Extreme dietary changes and life-long adherence are mandatory following surgery, and a committed dietitian can assist the patient in safe and efficacious dietary advancement. All surgical patients should be encouraged to lose weight prior to surgery. Weight loss of 5% to 10% (up to 30 lbs) for patients with a BMI ≥50, through medical management prior to surgery, is recommended to help the patient shift toward accepting life-long dietary changes, as well as reducing morbidity and mortality of surgery. All patients need psychological evaluation to assess if they are appropriately motivated, likely to be compliant with postsurgical dietary recommendations, and prepared to accept the physical and emotional changes that often accompany large amounts of weight loss. They should be well versed in all the potential risks of surgery to make an informed decision. In summary, the most successful weight loss surgery patients are well informed and motivated with a strong desire for substantial weight loss and who understand the operative risks.

 Therapies to Consider

Dietary Supplements

Given obesity's health consequences, the psychosocial impact, and the difficulty of making sustained improvements in diet and physical activity, it is not surprising that patients seek over-the-counter dietary supplements for weight loss. A 1998 five-state survey found that 7% of adults used these weight loss supplements. Young obese women were the highest users. One third of users used prescription weight loss drugs concurrently.[55] The market for these supplements is vast. Retail sales of weight loss supplements in 2001 were estimated to be more than $1.3 billion.[56] Often advertised as offering remarkable benefits, they appeal to the patient's wish for a less strenuous solution than exercise and nutritional changes. However, no weight loss supplements have demonstrated through clinical research robust evidence of effectiveness and safety. [57] [58]

Although weight loss supplements as part of an integrated approach are not proactively recommended, some may be considered due to evidence for possible effectiveness and safety. Therefore, given their widespread availability and use, clinicians who treat obesity should be familiar with the risk-benefit profile of common products to better counsel patients about their use or avoidance. Table 39-8 summarizes the evidence for efficacy and safety for common weight loss supplements.

TABLE 39-8 -- Evidence Summary and Clinical Advice for Common Individual Weight Loss Supplements
EVIDENCE SUMMARY[*]
SUPPLEMENT | PRODUCT EFFICACY | PRODUCT SAFETY | CLINICAL ADVICE[†]
Apple cider vinegar | U[a] | U | Counsel and caution
Cascara | U[a] | U | Counsel and caution[b]
Chitosan | A | P | Discourage
Chromium | U[c] | U | Counsel and caution
Conjugated linoleic acid | U[c] | U | Counsel and caution
Dandelion | U[a] | U | Discourage[b]
Ephedra alkaloid-caffeine combinations[d] | P | A | Discourage
Ginseng | U[a] | U | Counsel and caution
Glucomannan | U[e] | P | Counsel and caution
Green tea | U[a] | P[f] | Counsel and caution
Guar gum | A | P | Discourage[g]
Guggul | U[a] | U | Counsel and caution
Hydroxycitric acid | U[h] | U | Counsel and caution
Laminaria | U | U | Counsel and caution
L-Carnitine | U[a] | P | Counsel and caution
Licorice | U[a] | U | Counsel and caution
Psyllium | U[a] | P | Counsel and caution
Pyruvate | U[e] | U | Counsel and caution
St. John's wort | U[a] | U | Counsel and caution
Vitamin B5 | U[a] | P | Counsel and caution
Adapted from Saper R, Phillips R, Eisenberg D: Common dietary supplements for weight loss. Am Fam Physician 70:1731-1738, 2004.
* | P = present; U = uncertain; A = absent.
† | If there is strong evidence for the presence of efficacy and safety, then the suggested clinical advice to provide the patient is to actively recommend the supplement. None of the weight loss supplements meet these criteria. If there is strong evidence for the absence of efficacy or safety, then the suggested clinical advice is to actively discourage use of the supplement. If the evidence does not meet the criteria for recommend or discourage (i.e., evidence for efficacy or safety is uncertain with no strong evidence against efficacy or safety), then the suggested clinical advice is to counsel and caution the patient on the available scientific information.
a | No or few human weight loss trials.
b | Given the inadvisability of using conventional diuretics or laxatives for the purpose of weight loss, it is reasonable to discourage these agents if being used by the patient only for losing weight. If overweight patients are using these supplements for other indications (e.g., hypertension, constipation), it may be reasonable to counsel and caution.
c | Most or all trials do not show weight loss, but the small number of trials and subjects precludes definitive efficacy conclusions.
d | Also includes country mallow, bitter orange, guarana, and matè.
e | Most or all trials demonstrate weight loss, but the small number of trials and subjects precludes definitive conclusions.
f | If taken in appropriate doses (the equivalent of <5 cups of green tea daily).
g | “Discourage” refers specifically to the use of guar gum as an antiobesity agent only. Guar gum and other fiber agents may have a role, however, in obese patients for the treatment of comorbidities such as diabetes, glucose intolerance, and/or hyperlipidemia.
h | Efficacy data are contradictory.

 ▪ Ephedra

These alkaloids are sympathomimetic amines derived from Ephedra sinica, a native shrub of East Asia purportedly increasing energy expenditure. Although ephedra comprised less than 1% of all dietary supplement sales in 2001, they were implicated in 64% of all herb-related adverse events reported in the same year to U.S. Poison Control Centers.[59] Sales of ephedra-containing supplements were banned in 2004 by the FDA after mounting evidence demonstrated that cardiovascular complications (hypertension, arrhythmias, myocardial infarction, sudden cardiac death) and neurologic sequela (seizures, stroke) occurred, even at recommended doses in patients with no preexisting risk factors. [60] [61] The proarrhythmic effect of ephedra may be mediated by prolongation of the QT interval.[62] Ironically, ephedra combined with caffeine-containing herbs (e.g., guarana, maté) is the only herbal combination with strong evidence for weight loss. A meta-analysis demonstrated 0.9 kg/month greater weight reduction for ephedra-containing products compared to placebo.[61] Caffeine alone has not been shown to yield greater weight loss than placebo.[63] Despite these findings, safety concerns justify discouraging the use of ephedra and related compounds (e.g., bitter orange and country mallow).

 ▪ CHROMIUM

Chromium is frequently marketed for weight loss because it is purported to decrease insulin resistance, modulate carbohydrate and lipid metabolism, and thus potentially influence weight and body composition.[64] Three small, RCTs using chromium picolinate 200-400 μg/day found no differences in weight loss or adverse effects between chromium and placebo. [65] [66] [67] Until large, well-designed studies are done, the efficacy of chromium for weight loss and its long-term safety profile remain uncertain.

 ▪ GLUCOMANNAN, PSYLLIUM, AND GUAR GUM

Glucomannan (Amorphophallus konjac), psyllium (Plantago psyllium), and guar gum (Cyamopsis tetragonolobus) are botanical sources of fiber that may increase satiety and therefore potentially lead to weight loss. Fiber may also improve control in diabetes and hyperlipidemia, both common obesity comorbidities. Three small RCTs suggested that 3 to 4 gm/day of glucomannan are well tolerated and associated with modest weight loss. [68] [69] [70] Although psyllium can improve lipid and glycemic control in overweight type 2 diabetic patients, no significant changes in weight loss have been observed.[71] Guar gum was found to be ineffective for weight loss in a meta-analysis of 11 RCTs.[72]

▪ HYDROXYCITRIC ACID

Hydroxycitric acid (Garcinia cambogia) is purported to lead to weight loss by inhibition of mitochondrial citrate lyase causing lower acetyl coenzyme A and reduced fatty acid synthesis.[73] However, well-designed trials have yielded contradictory results. A 12-week RCT of overweight females (n =; 89; mean BMI, 28.6) found 1.3 kg greater weight loss for 750 mg of hydroxycitric acid/day versus placebo.[74] In contrast, an RCT compared a different formulation of hydroxycitric acid at 1500 mg/day to placebo (n =;135 men and women; mean BMI, 31.2) and found no differences in weight loss or adverse events.[75] Although HCA appears to be well tolerated, the evidence for efficacy is currently contradictory.

 ▪ CONJUGATED LINOLEIC ACIDS

Conjugated linoleic acids (CLAs) are trans-fatty acids that have been found in animal models to increase fat oxidation and decrease cellular triglyceride uptake.[76] However, a 12-week RCT (n =; 60) using 3.4 to 6.8 gm/day CLA found no differences in weight loss but greater gastrointestinal symptoms in the treatment groups.[77]

▪ PYRUVATE

Pyruvate is an amino acid that is also purported to increase fat oxidation. A promising small 6-week RCT of pyruvate 6 gm/day (n =; 26) found a statistically significant modest decrease in weight in the pyruvate group compared to placebo (-1.2 kg; P < 0.001).[78]

▪ CHITOSAN

Chitosan is a positively charged polymer derived from crustacean shells and is purported to cause weight loss by binding negatively charged fats in the intestine, thereby blocking absorption. Although chitosan at standard doses of 4.5 gm/day has been found to block fatty acid absorption, the resultant effect on weight loss is clinically negligible. [79] [80] Use of chitosan should be discouraged.

 ▪ DIURETIC AND LAXATIVE HERBS

Herbs that have diuretic activity (e.g., dandelion [Taraxacum officinale]) or laxative activity (e.g., cascara, Rhanus purshiana) are often included in weight loss supplements but have not been studied specifically for this purpose. Long-term use of these could theoretically cause similar adverse effects as conventional diuretics and laxatives (e.g., dehydration, electrolyte abnormalities).[81] Therefore, both herbal and conventional diuretics and laxatives for weight loss should be discouraged.

Other common supplements often used for weight loss include green tea, licorice, vitamin B5, L-carnitine, St. John's wort, Laminaria, and apple cider vinegar. None of these has been adequately studied.

 Acupuncture

Although many acupuncture studies have been performed for weight loss, most have been of poor quality. Nonstandardized treatment protocols, lack of adequate controls and blinding, and short duration (<12 weeks) make these studies difficult to interpret.[82] A pilot RCT of 40 obese adults found no effect of acupuncture on BMI.[83] Although relatively safe, acupuncture should not be used alone in the treatment of obesity without nutritional and purposeful activity interventions.

PREVENTION PRESCRIPTION

▪ | The basis for prevention of weight gain is an overall diet that emphasizes vegetables, fruits, whole grains, fish, and low-fat dairy along with physical activity. To make this a long-term lifestyle change, fruits, vegetables and high-fiber grains must be used to displace high-calorie, high-fat foods. Many modalities can be used to reach this goal, e.g., the DASH diet, the “fill-your-plate” method ( Fig. 39-3 ), and moving from a Western diet to a Prudent diet ( Table 39-9 ).[84]
▪ | Physical activity may play a role in prevention of weight gain[85]; 30 min/day, 5-7 days/wk of any physical activity should be encouraged.

FIGURE 39-3 The “fill your plate” method. (From diabetic.com—www.diabetic.com/newsletter/archives/Feb2000/index.asp [image] )

TABLE 39-9 -- Western Versus Prudent Diets
Western Diet
Red meat, processed meat
Refined grains
French fries
High-fat dairy products
Sweets and desserts
Prudent Diet
Poultry, fish
Whole grains
Vegetables
Non-fat dairy products
Fruit
Adapted from Van Dam RM, Rimm EB, Willett WC: Dietary patterns and risk for type 2 diabetes mellitus in U.S. men. Ann Intern Med 136:201-209, 2002.

THERAPEUTIC REVIEW

All patients should be assessed for the following:

 ▪Medical History

• Assess for comorbid diseases and concomitant medications that induce weight gain.

▪Nutrition History

• | Previous weight loss attempts, 24-hour recall, and food frequency questionnaires
• | Rule out clinically significant eating disorders (anorexia and bulimia nervosa, binge-eating disorder, night-eating syndrome).

 ▪ Anthropometric measurements

• Weight, height, BMI, waist circumference, body composition, blood pressure

▪Laboratory Tests

• | Complete blood count, metabolic profile, fasting lipids, TSH, liver function tests, fasting serum glucose and insulin, hemoglobin A1c (if diabetic).
• | Optional: late evening cortisol

 ▪General Evaluation

• | Assess for motivation, importance, and confidence for weight loss, barriers to change, and realistic weight loss goals.
• | Assess exercise history, sleep pattern, relevant stressors, and social support.

 ▪Therapeutic Options

• BMI ≥25—Balanced hypocaloric diet, physical activity, and behavioral modification counseling.
Reduce caloric intake from baseline by [image] 500-1000 cal/day to yield a 1-2 lb/wk weight loss.
Purposeful activity for at least 60 min [image] daily 6-7 days of the week. Total time may be broken into short bouts of 10-15 min each during the initial adoption of an exercise program only.
Stress management techniques [image] including mind-body therapies, e.g., meditation, Yoga, or hypnosis.
Ensure adequate sleep and treatment of [image] any concomitant sleep disorders.
Interactive individual or group support [image] sessions for nutrition education and behavioral modification.
Refer to dietitian, mental health [image] professional, or exercise specialist as needed.
• BMI ≥ 30, or ≥ 27 with comorbid [image] conditions—full liquid fast, protein-sparing modified fast, and pharmacotherapy with dietary intervention are suitable for this BMI level.
Orlistat 120 mg orally tid as first option. This medication is localized to the gut and can be used in combination with sibutramine or phentermine.
Sibutramine 5-15 mg qd alone or in [image] combination with orlistat (2-year FDA approved).
Phentermine alone 15-37.5 mg qd or in [image] combination with orlistat (3-month FDA approved).
Dietary supplements should not be [image] recommended until further research demonstrates the efficacy and safety of specific supplements or combination products for weight loss.
• BMI ≥ 40, or ≥ 35 with comorbid conditions
Weight loss surgery, if other treatment [image] modalities ineffective, is suitable for this BMI level.

REFERENCES

1. Flegal KM, Carrol MD, Ogden CL, et al: Prevalence and trends in obesity among U.S. adults, 1999-2000. JAMA 2002; 288:1723-1727.

2. Ogden CL, Flegal KM, Carroll MD, et al: Prevalence and trends for overweight among U.S. children and adolescents. The National Health and Nutrition Examination Surveys, 1999 to 2000. JAMA 2002; 288:1728-1732.

3. Eberhardt MS, Ogden C, Engelgau M, et al: Prevalence of overweight and obesity among adults with diagnosed diabetes, United States, 1988-1994 and 1999-2002. JAMA 2005; 293:546-547.

4. Wadden TA, Brownell KD, Foster GD: Obesity: responding to the global epidemic. J Consult Clin Psychol 2002; 70:510-525.

5. Stettler N, Stallings V, Troxel A, et al: Weight gain in the first week of life and overweight in adulthood: A cohort study of European American subjects fed infant formula. Circulation 2005; 111:1897-1903.

6. Whitaker RC: Predicting preschooler obesity at birth: the role of maternal obesity in early pregnancy. Pediatrics 2004; 114:29-36.

7. Wing RR: Use of very-low-calorie-diets in the treatment of obese persons with non-insulin-dependent diabetes mellitus. J Am Diet Assoc 1995; 95:569-572.

8. Knowler WC, Barrett-Connor E, Fowler SE, et al: Reduction in incidence of type 2 diabetes with lifestyle prevention or metformin. N Engl J Med 2002; 346:393-403.

9. Epel E, Jimenez S, Brownell K, et al: Are stress eaters at risk for metabolic syndrome?. Ann NY Acad Sci 2004; 1032:208-210.

10. Bull FC, Jamrozik K: Advice on exercise from a family physician can help sedentary patients to become active. Am J Prev Med 1998; 15:85-94.

11. Writing Group for the Activity Counseling Trial Research Group : Effects of physical activity counseling in primary care: The Activity Counseling Trial: A randomized controlled trial. JAMA 2001; 286:677-687.

12. Chute CG, Willett WC, Colditz GA, et al: A prospective study of body mass, height, and smoking on the risk of colorectal cancer in women. Cancer Causes Control 1991; 2:117-124.

13. Gorin AA, Phelan S, Wing RR, et al: Promoting long-term weight control: Does dieting consistency matter?. Int J Obes Rel Metab Dis 2004; 28:278-281.

14. Astrup A, Otzsche PC, van de, Werken K, et al: Meta-analysis of resting metabolic rate in formerly obese subjects. Am J Clin Nutr 1999; 69:1117-1122.

15. Vorona RD, Winn MP, Babineau TW, et al: Overweight and obese patients in a primary care population report less sleep than patients with a normal body mass index. Arch Intern Med 2005; 165:25-30.

16. National Heart Lung, and Blood Institute Expert Panel on the Identification, Evaluation, and Treatment of Overweight and Obesity in Adults : Clinical guidelines on the identification, evaluation, and treatment of overweight and obesity in adults: The evidence report. Obes Res 1998; 6(Suppl 2):51S-209S.

17. Foster GD, Wadden TA, Vogt RA, et al: What is a reasonable weight loss? Patients' expectations and evaluations of obesity treatment outcomes. Consult Clin Psychol 1997; 65:79-85.

18. Foster GD, Phelan S, Wadden TA, et al: Promoting more modest weight losses: A pilot study. Obes Res 2004; 12:1271-1277.

19. Stern L, Iqbal N, Seshadri P, et al: The effects of low-carbohydrate versus conventional weight loss diets in severely obese adults: One-year follow-up of a randomized trial. Ann Intern Med 2004; 140:778-785.

20. Samaha F: Effect of Cardiovascular Risks and Metabolic Syndrome. Paper Presented at Boston University Sargent's College, Boston, MA, February 2005.

21. Dansinger ML, Gleason JA, Griffith JL, et al: Comparison of the Atkins, Ornish, Weight Watchers, and Zone diets for weight loss and heart disease risk reduction: A randomized trial. JAMA 2005; 293:43-53.

22. Micco N, Casey-Gold B, Buzzell P, et al: Internet weight loss: Stand-alone intervention or adjunct to traditional behavioral treatment?. [oral abstract] Obes Res 2004; 12:A24.

23. Centers for Disease Control and Prevention, President's Council on Physical Fitness and Sports. : Physical activity and health. A report of the Surgeon General, executive summary, Bethesda, MD: U.S. Department of Health and Human Services; 2000.

24. Couillard C, Despres JP, Lamarche B, et al: Effects of endurance exercise training on plasma HDL cholesterol levels depend on levels of triglycerides: Evidence of men of the health, risk factors, exercise training, and genetics (HERITAGE) family study. Arterioscler Thromb Vasc Biol 2001; 21:1226-1232.

25. Jakicic JM: The role of physical activity in prevention and treatment of body weight gain in adults. J Nutr 2002; 132:3826S-3829S.

26. Klem ML, Wing RR, McGuire MT, et al: A descriptive study of individuals successful at long-term maintenance of substantial weight loss. Am J Clin Nutr 1997; 66:239-246.

27. Geliebter A, Maher MM, Gerace LG, et al: Effects of strength or aerobic training on body composition, resting metabolic rate, and peak oxygen consumption in obese dieting subjects. Am J Clin Nutr 1997; 66:557-563.

28. Jakicic JM, Clark KC, Donnelly JE, et al: American College of Sports Medicine position stand: Appropriate intervention strategies for weight loss and prevention of weight regain for adults. Med Sci Sports Exercise 2001; 33:2145-2146.

29. In Home Walking, available at www.lesliesansone.com [image] . Accessed September 2, 2005.

30. Anderson DA, Wadden TA: Treating the obese patient: Suggestions for primary care practice. Arch Fam Med 1999; 8:156-167.

31. Rosmond R, Dallman MF, Bjorntorp P: Stress-related cortisol secretion in men: Relationships with abdominal obesity and endocrine, metabolic, and hemodynamic abnormalities. J Clin Endocrinol Metab 1998; 83:1853-1859.

32. Kristeller JL, Quillian-Wolever RE: The use of mindfulness meditation techniques in treatment of binge eating disorder. International Conference on Eating Disorders, May 29-31, Denver, CO, 2003.

33. Pawlow LA, O'Neil PM, Malcolm RJ: Night eating syndrome: Effects of brief relaxation training on stress, mood, hunger, and eating patterns. Intl J Obes Rel Metab Disord 2003; 27:970-978.

34. Allison DB, Faith MS: Hypnosis as an adjunct to cognitive-behavioral psychotherapy for obesity: A meta-analytic reappraisal [comment]. J Consult Clin Psychol 1996; 64:513-516.

35. Kristal AR, Littman AJ, Benitez D, et al: Yoga practice is associated with attenuated weight gain in healthy, middle-aged men and women. Altern Ther Health Med 2005; 11:28-33.

36. Korner J, Aronne LJ: The emerging science on body weight regulation and its impact on obesity treatment. J Clin Invest 2003; 444:565-570.

37. Bray GA, Blackburn GL, Ferguson J, et al: Sibutramine produces dose-related weight loss. Obes Res 1999; 7:189-198.

38. James WP, Astrup A, Finer N, et al: Effect of sibutramine on weight maintenance after weight loss: A randomized trial. Lancet 2000; 356:19-25.

39. Phelan S, Wadden TA: Combining behavioral and pharmacological treatments for obesity. Obes Res 2002; 10:560-574.

40. Davidson MH, Hauptman J, DiGirolamo M, et al: Weight control and risk factor reduction in obese subjects treated for 2 years with orlistat: A randomized controlled trial. JAMA 1999; 281:235-242.

41. Ness-Abramof R, Apovian CM: An update on medical therapy for obesity. Nutr Clin Pract 2003; 18:145-155.

42. Anderson J, Greenway FL, Fujioka K, et al: Bupropion SR enhances weight loss: A 48-week double-blind placebo-controlled trial. Obes Res 2002; 10:633-641.

43. Richard D, Ferland J, Lalonde J, et al: Influence of topiramate in the regulation of energy balance. Nutrition 2000; 16:961-966.

44. Pasquali R, Gambineri A, Biscotti D, et al: Effect of long-term treatment with metformin added to hypocaloric diet on body composition, fat distribution, and androgen and insulin levels in abdominally obese women with and without the polycystic ovary syndrome. J Clin Endocrinol Metab 2000; 85:2767-2774.

45. Kay JP, Alemzadeh R, Langley G, et al: Beneficial effects of metformin in normoglycemic morbidly obese adolescents. Metabolism 2001; 50:1457-1461.

46. Saltzman E, Anderson W, Apovian C, et al: Criteria for patient selection and multidisciplinary evaluation and treatment of the weight loss surgery patient. Obes Res 2005; 13:234-243.

47. Mun EC, Blackburn GL, Matthews JB: Current status of medical and surgical therapy for obesity. Gastroenterology 2001; 120:669-681.

48. Nightengale ML, Sarr MG, Kelly KA, et al: Prospective evaluation of vertical-banded gastroplasty as the primary operation for morbid obesity. Mayo Clin Proc 1991; 66:773-782.

49. Kelly J, Tarnoff M, Shikora S, et al: Best practice recommendations for surgical care in weight loss surgery. Obes Res 2005; 13:227-233.

50. Lujan JA, Frutos MD, Hernandez Q, et al: Laparoscopic versus open gastric bypass in the treatment of morbid obesity: A randomized prospective study. Ann Surg 2004; 239:433-437.

51. Schauer P, Ikramuddin S, Hamad G, et al: The learning curve for laparoscopic Roux-en-Y gastric bypass is 100 cases. Surg Endosc 2003; 17:212-215.

52. Ren CJ, Weiner M, Allen JW: Favorable early results of gastric banding for morbid obesity: The American experience. Surg Endosc 2004; 18:542-546.

53. Rubenstein RB: Laparoscopic adjustable gastric banding at a U.S. center with up to 3-year follow-up. Obes Surg 2002; 12:380-384.

54. Gatchell RJ, Turk DC: Interdisciplinary treatment of chronic pain patients. In: Gatchell RJ, Turk DK, ed. Psychosocial Factors in Pain: Critical Perspectives, New York: Guilford Press; 1999:435-444.

55. Blanck HM, Khan LK, Serdula MK: Use of nonprescription weight loss products: Results from a multi-state survey. JAMA 1998; 286:930-935.

56. Category report: OTC diet/weight loss. Drug Store News, May 20, 2002, p 44.

57. Saper R, Phillips R, Eisenberg D: Common dietary supplements for weight loss. Am Fam Physician 2004; 70:1731-1738.

58. Pittler MH, Ernst E: Dietary supplements for body-weight reduction: A systematic review. Am J Clin Nutr 2004; 79:529-536.

59. Bent S, Tiedt TN, Odden MC, et al: The relative safety of ephedra compared with other herbal products. Ann Intern Med 2003; 138:468-471.

60. Haller CA, Benowitz NL: Adverse cardiovascular and central nervous system events associated with dietary supplements containing ephedra alkaloids. N Engl J Med 2000; 343:1833-1838.

61. Shekelle PG, Hardy ML, Morton SC, et al: Efficacy and safety of ephedra and ephedrine for weight loss and athletic performance: A meta-analysis. JAMA 2003; 289:1537-1545.

62. McBride BF, Karapanos AK, Krudysz A, et al: Electrocardiographic and hemodynamic effects of a multicomponent dietary supplement containing ephedra and caffeine: A randomized controlled trial. JAMA 2004; 291:216-221.

63. Boozer CN, Daly PA, Homel P, et al: Herbal ephedra/caffeine for weight loss: A 6-month randomized safety and efficacy trial. Int J Obes Relat Metab Disord 2002; 26:593-604.

64. Anderson RA: Effects of chromium on body composition and weight loss. Nutr Rev 1998; 56:266-270.

65. Bahadori B, Wallner S, Schneider H, et al: Effect of chromium yeast and chromium picolinate on body composition of obese, non-diabetic patients during and after a formula diet. Acta Med Austr 1997; 24:185-187.

66. Pasman WJ, Westerterp-Plantenga MS, Saris WH: The effectiveness of long-term supplementation of carbohydrate, chromium, fibre and caffeine on weight maintenance. Int J Obes Relat Metab Disord 1997; 21:1143-1151.

67. Crawford V, Scheckenbach R, Preuss HG: Effects of niacin-bound chromium supplementation on body composition in overweight African-American women. Diabetes Obes Metab 1999; 1:331-337.

68. Vita PM, Restelli A, Caspani P, et al: Chronic use of glucomannan in the dietary treatment of severe obesity. Minerva Med 1992; 83:135-139.

69. Walsh DE, Yaghoubian V, Behforooz A: Effect of glucomannan on obese patients: A clinical study. Int J Obes 1984; 8:289-293.

70. Cairella M, Marchini G: Evaluation of the action of glucomannan on metabolic parameters and on the sensation of satiation in overweight and obese patients. Clin Ter (Italian) 1995; 146:269-274.

71. Rodriguez-Moran M, Guerrero-Romero F, Lazcano-Burciaga G: Lipid- and glucose-lowering efficacy of plantago psyllium in type II diabetes. J Diabetes Complications 1998; 12:273-278.

72. Pittler MH, Ernst E: Guar gum for body weight reduction: Meta-analysis of randomized trials. Am J Med 2001; 110:724-730.

73. Lowenstein JM: Effect of (-)-hydroxycitrate on fatty acid synthesis by rat liver in vivo. J Biol Chem 1971; 246:629-632.

74. Mattes RD, Bormann L: Effects of (-)-hydroxycitric acid on appetitive variables. Physiol Behav 2000; 71:87-94.

75. Heymsfield SB, Allison DB, Vasselli JR, et al: Garcinia cambogia (hydroxycitric acid) as a potential antiobesity agent: A randomized controlled trial. JAMA 1998; 280:1596-1600.

76. Delany JP, Blohm F, Truett AA, et al: Conjugated linoleic acid rapidly reduces body fat content in mice without affecting energy intake. Am J Physiol 1999; 276:R1172-R1179.

77. Blankson H, Stakkestad JA, Fagertun H, et al: Conjugated linoleic acid reduces body fat mass in overweight and obese humans. J Nutr 2000; 130:2943-2988.

78. Kalman D, Colker CM, Wilets I, et al: The effects of pyruvate supplementation on body composition in overweight individuals. Nutrition 1999; 15:337-340.

79. Gades MD, Stern JS: Chitosan supplementation and fecal fat excretion in men. Obes Res 2003; 11:683-688.

80. Pittler MH, Abbot NC, Harkness EF, et al: Randomized, double-blind trial of chitosan for body weight reduction. Eur J Clin Nutr 1999; 53:379-381.

81. Sansone RA: Complications of hazardous weight-loss methods. Am Fam Physician 1984; 30:141-146.

82. Lacey J, Tershakovec A, Foster G: Acupuncture for the treatment of obesity: A review of the evidence. Intl J Obes Rel Metab Dis 2003; 27:419-427.

83. Mazzoni R, Mannucci E, Rizzello SM, et al: Failure of acupuncture in the treatment of obesity: A pilot study. Eating Weight Dis 1999; 4:198-202.

84. van Dam RM, Rimm EB, Willett WC, et al: Dietary patterns and risk for type 2 diabetes mellitus in U.S. men. Ann Intern Med 2002; 136:201-209.

85. Jakicic JM, Otto AD: Physical activity considerations for the treatment and prevention of obesity. Am J Clin Nutr 2005; 82(Suppl):226S-229S.


MD Consult: Books: Rakel: Integrative Medicine: chapter 40 - Dyslipidemias

chapter 40 – Dyslipidemias

Gail Underbakke, RD, MS Patrick E. McBride, MD, MPH

Measuring Cholesterol and Lipoprotein Levels 446
Factors That Can Affect Cholesterol Measurements 446
Secondary Causes of Dyslipidemias 446
Pathophysiology 447
Dyslipidemia Classifications 447
Integrative Therapy 448
Lifestyle 448
Nutrition 448
Therapies to Consider 454
Pharmaceuticals 454
Choosing the Right Medication for Specific Dyslipidemias 454
Monitoring Medications 456
Prevention Prescription 458
Therapeutic Review 458

Dyslipidemias, including lipoprotein overproduction or deficiencies, are a common clinical problem. Approximately 25% to 30% of adults in the United States have total cholesterol (TChol) levels of 240 mg/dL or higher, and more than half of all Americans have a TChol level that exceeds 200 mg/dL.[1] The number of patients with dyslipidemias and cardiovascular disease (CVD) is expected to increase due to an aging U.S. population and an increasing incidence of diabetes and obesity. The National Cholesterol Education Program (NCEP) Adult Treatment Panel (ATP) III guidelines recommend that all adults age 20 years and older have a baseline fasting lipoprotein profile followed by appropriate management if lipid levels are abnormal, or repeat testing approximately every 5 years if lipid values are normal. It is important for all adults and high-risk children (those with diabetes, obesity, or a family history of premature CVD or dyslipidemia) to have a complete lipid evaluation. Although routine screening of all children remains controversial, children or adolescents who have parents, grandparents, and siblings with premature atherosclerosis or dyslipidemias can be considered for lipid screening.[2]

Many clinical prevention trials demonstrate that cholesterol treatment leads to prevention of atherosclerosis, stabilization of atherosclerotic plaque, improved function of arteries, regression of existing plaques, and reduction of cardiovascular events and total mortality. [3] [4] High-risk patients benefit most from cholesterol treatment. High-risk patients include those with the following:
• | CVD or noncoronary atherosclerosis
• | Genetic dyslipidemias
• | Diabetes mellitus
• | Multiple risk factors, including lipoprotein abnormalities[1]

The NCEP ATP III guidelines recommend evaluation for underlying atherosclerosis and comprehensive risk assessment for all patients before determining lipoprotein goals. Low-density lipoprotein-cholesterol (LDL-C) treatment goals are risk stratified using 10-year risk estimates from NCEP ATP III guidelines. You can estimate coronary heart disease (CHD) risk using risk calculators for your desktop or handheld computer available at the NCEP website (www.nhlbi.nih.gov/guidelines/cholesterol/index.htm [image] ).

Table 40-1 outlines the ATP III classification of LDL-C, TChol, high-density lipoprotein cholesterol (HDL-C), triglycerides (TGs). HDL-C and LDL-C continue to be important risk factors in adults older than 65 years of age.[1] Consider each older adult for dyslipidemia treatment individually, based on the patient's motivation, prognosis, comorbidities, and potential improvement in quality of life.

TABLE 40-1 -- ATP III Classification of Total, LDL, and HDL Cholesterol and Triglycerides
CHOLESTEROL AND TRIGLYCERIDES, mg/dL | DESCRIPTOR
Total cholesterol |
<200 | Desirable
200-239 | Borderline high
>240 | High
LDL cholesterol[*] |
<100 | Optimal
100-129 | Near optimal/above optimal
130-159 | Borderline high
160-189 | High
>190 | Very high
HDL cholesterol |
<40 | Low
>60 | High
Triglycerides |
<150 | Normal
150-199 | Borderline high
200-500 | High
>500 | Very high

ATP, Adult Treatment Panel; HDL, high-density lipoprotein; LDL, low-density lipoprotein.

* Primary target of therapy.

Measuring Cholesterol and Lipoprotein Levels

Note that TChol and HDL-C levels are not influenced by fasting and can be measured any time of the day. Lipoprotein profiles must be done after a 12- to 14-hour fast, because TG measurements are variable in the nonfasting state. When TChol, TG, and HDL-C are measured, and serum TG levels are less than 400 mg/dL, LDL-C can be estimated using this formula:

LDL-C = TChol - (HDL-C + TG/5)

Dividing the clinical TG levels by 5 provides an estimate of the very low-density lipoprotein cholesterol (VLDL-C). However, the LDL-C calculations are not accurate if the TG level exceeds 400 mg/dL.[1]

A lipoprotein profile is usually sufficient to develop a clinical classification and treatment approach for dyslipidemias. However, when the TG level is more than 400 mg/dL, lipoprotein phenotyping to determine the specific biochemical abnormality may be useful to direct treatment. In addition, new technology and research have found that the LDL particle number is a better predictor of CVD risk than the LDL-C level (or the total amount of cholesterol available in LDL particles).[5] Research shows that small LDL (type B) particles are easily oxidized, leading to greater penetration of the arterial wall, resulting in the development of atherosclerosis. Small LDL particles are common when TG levels exceed 80 to 100 mg/dL.[5] Special testing is needed to determine whether a patient has small LDL or the less atherogenic large LDL particles. This is most accurate with nuclear magnetic resonance testing, which is emerging as a more sensitive and predictive test for cholesterol risk. More research is underway regarding the best use of this test and the assessment of LDL particles.[5]

Factors That Can Affect Cholesterol Measurements

A number of patient factors, including the following, can influence cholesterol measures and should be considered when interpreting test results[1]:
• | Acute or chronic illness (e.g., heart attack, viral illness, bacterial infection)
• | Recent general surgery
• | Pregnancy or lactation
• | Poor nutritional status
• | Nonfasting state (affects TG levels, not HDL-C or TChol)
• | Improper fingerstick technique ("milking the finger")
• | Day-to-day, or seasonal variation

 Secondary Causes Of Dyslipidemias

Before conducting extensive testing or making treatment decisions, patients need evaluation to rule out the following potential secondary causes of dyslipidemias:
• | Poorly controlled diabetes mellitus
• | Obesity and metabolic syndrome
• | Medications (steroids, including estrogen, progesterone, prednisone, anabolic steroids, and others; beta blockers; or cis-retinoic acid)
• | Obstructive liver disease
• | Nephrotic syndrome
• | Multiple myeloma
• | Hypothyroidism
• | Excess dietary alcohol, fat, sugar, or caloric intake

A directed medical history, nutrition history, thyroid-stimulating hormone assay, and fasting blood chemistry survey (including glucose, liver enzymes, and creatinine) can rule out most of the common secondary causes. Treating the secondary cause usually markedly improves or normalizes the abnormal cholesterol levels.

 Pathophysiology

Dyslipidemia Classifications

Table 40-2 presents a practical system for classifying dyslipidemias based on clinical, genetic, and biochemical parameters. This approach uses results from the lipoprotein profile and is compatible with the more complex Fredrickson-Levy system.

TABLE 40-2 -- Dyslipidemia Classifications
LIPOPROTEIN LEVELS, mg/dL |  |  |  |
LDL | HDL | TG | CLASSIFICATION | GENETIC DISORDER
>130 | >40 | <150 | High LDL-C | Familial hypercholesterolemia (LDL > 200)
 |  |  |  | Primary hypercholesterolemia (LDL 130-199)
NA | NA | >500[*] | High triglycerides | Lipoprotein lipase deficiency
 |  |  |  | Apo-C III deficiency
 |  |  |  | Familial hypertriglyceridemia
<130 | <40 | <150 | Low HDL | Hypoalphalipoproteinemia
 |  |  |  | Tangier's disease
 |  |  |  | Fish-eye disease
>130 | <40 | >150 | Combined dyslipidemia | Familial combined hyperlipidemia
 |  |  |  | Familial dysbetalipoproteinemia

Apo-C, apoprotein C; HDL, high-density lipoprotein; LDL, low-density lipoprotein; LDL-C, LDL cholesterol; NA, not applicable; TG, triglyceride.

* LDL, HDL, and total cholesterol levels are not accurate when TG >400 mg/dL

High LDL-C Levels

Elevated LDL, with normal TG, is considered either primary or familial hypercholesterolemia, a relatively common disorder caused by defects in the LDL receptor gene. Familial hypercholesterolemia is expressed during childhood and is autosomal dominant, with selective elevation of LDL, usually higher than 220 mg/dL in adults or higher than 170 to 200 mg/dL in children. Most patients with isolated LDL-C elevations less than 200 mg/dL do not have familial hypercholesterolemia and are considered to have primary hypercholesterolemia, which is probably attributable to multiple causes, including nutrition, obesity, behavioral, and genetic factors.

 High Triglyceride Levels

High TG levels (>500 mg/dL) are either elevations of chylomicrons, intermediate-density lipoproteins, or VLDL. Fasting TG levels higher than 1000 mg/dL can be due to either genetics or a combination of genetics and a secondary cause, such as alcohol abuse, poorly controlled diabetes, estrogens, obesity, renal disease, or steroid use. Patients with a TG level higher than 1000 mg/dL have a high risk of developing pancreatitis, making this the priority of treatment.

 Low HDL-C Levels

HDL-C is an independent risk factor and is the most powerful predictor of premature CHD.[1] Low HDL-C (< 40 mg/dL, TG < 150 mg/dL) is associated with genetic factors, male sex, smoking, obesity, and a sedentary lifestyle. Familial hypoalpha lipoproteinemia (low HDL-C), a syndrome found in 7% to 10% of CHD patients younger than 60 years of age, is characterized by an HDL-C level of less than 40 mg/dL and an autosomal dominant inheritance. There are other genetic forms of low HDL-C, but they are far less common. Medications, including beta blockers (nonsympathomimetic), retinoids, progestins, and anabolic steroids, can significantly lower HDL-C. Weight loss, lowering TG, exercise (if HDL-C > 30 mg/dL), smoking cessation, and some medications (niacin, fibrates) can raise HDL-C levels.

 Combined Dyslipidemia

Combined dyslipidemia is common and important; it is frequently found in patients who survive myocardial infarction or have coronary revascularization. Combined dyslipidemias include abnormalities of several lipoproteins, usually elevated LDL-C and TG, with low HDL-C. Moderately elevated TG (TG 200 to 499 mg/dL) is usually associated with small atherogenic LDL particles, low HDL-C, and altered HDL effectiveness. [1] [5]

Metabolic syndrome is a common, high-risk syndrome that resembles combined dyslipidemia and includes multiple risk factors due to abnormal metabolism caused by the central deposition of body fat and secondary insulin resistance resulting in hyperinsulinemia. This causes glucose intolerance or type 2 diabetes and hypertension, in addition to the combined dyslipidemia, all of which are considered important CVD risk factors (see Chapter 35 , Insulin Resistance and the Metabolic Syndrome).

In addition to the metabolic syndrome, other causes of combined dyslipidemias include the following:
• | A lack of physical activity
• | Hypothyroidism
• | Diabetes mellitus
• | Alcohol abuse
• | Nephrotic syndrome
• | Use of glucocorticoids

 Integrative Therapy

Lifestyle

Weight Management

Overweight and obesity increase the risk of CVD in part because of negative effects on lipid levels, increasing LDL-C and TG and decreasing HDL-C. Although it is difficult to separate the effects of weight loss from the effects of the diet changes made to achieve the weight loss, a modest 10% weight loss leads to reductions of about 15% for TChol and 20% for TG. HDL-C levels may be reduced during active weight loss but are often increased after weight has stabilized at a lower level.[6] Weight loss also reduces risk by increasing LDL particle size.[7]

Exercise training trials have demonstrated 3% to 10% increases in HDL-C and modest reductions in LDL-C (1% to 5%) and TG (4% to 15%) levels, with greater improvements in lipid levels if weight loss occurs. [8] [9] In addition to lipid and overall cardiovascular benefits, regular exercise is important for effective long-term weight management since it increases calorie expenditure, maintains or increases muscle mass, and helps maintain metabolic rate.

Although many popular diet books suggest that specific diet patterns or food choices are more effective for weight loss, body weight depends primarily on energy balance. If calories consumed are greater than calories expended, weight gain will occur; conversely, if calories consumed are less than those expended, weight loss will occur. Higher protein diets may lead to better control of appetite and lower calorie intake, but are often lower in cardioprotective foods such as whole grains, fruits, and some vegetables.[10] A recent evaluation of several popular diets revealed that the degree of adherence to the diet plan, rather than the plan itself, predicted weight loss.[11]

Ideally, weight loss is accomplished through a modest, consistent reduction in calorie intake (≈500 cal/day) and an increase in physical activity (at least 150 min/wk of moderate physical activity).

Generally, an intake of 1800 to 2000 cal/day for men and 1500 to 1800 cal/day for women represents the recommended 500 cal/day energy deficit, although these numbers vary with body size and activity level. Calorie reduction can be accomplished by "counting calories" (keeping a list of food intake and tallying calories to stay within the prescribed limit), but portion control and adjustments in meal composition also lead to weight loss. Reducing portions of calorie-dense foods (meats, starchy foods, salad dressings, spreads, sweet drinks, desserts, and snack foods) by approximately one fourth to one third, while increasing quantities of foods with a lower calorie density (vegetables, fruits) can be effective. The "plate method" helps control calories by emphasizing meal composition, encouraging patients to visualize their meal on a plate. One quarter of the plate should be dedicated to a protein food and another quarter to a starchy food (grains, potato, corn, peas), while the remaining half of the plate is dedicated to nonstarchy vegetables (anything other than potatoes, corn, or peas).[12]

Nutrition

Recommendations for lifestyle changes to improve serum lipids are based on a vast body of epidemiologic investigations, metabolic studies, and clinical trial evidence. Diet trials have demonstrated significant reduction in heart disease risk and improvement in lipid values with a variety of diet approaches. [13] [14] Diet guidelines published by the American Heart Association (AHA) and the NCEP are based on a review of currently available evidence and are generally regarded as the standard of treatment. [1] [15] Ongoing and future research will add to our understanding of the complex effects of lifestyle on serum lipids and heart disease risk.

The NCEP ATP III defines lifestyle modification as the critical first step in the management of dyslipidemia ( Table 40-3 ).[1] In most situations, a trial of nutrition and exercise changes should be recommended for at least 3 to 4 months before supplements, botanicals, or pharmaceuticals are considered. Effective lifestyle modifications vary depending on the type of dyslipidemia and may include weight management, exercise, smoking cessation, changes in specific dietary components (fat, carbohydrate, fiber, alcohol, and soy), and the addition of supplements or botanicals ( Table 40-4 ).

TABLE 40-3 -- LDL-C Goals Plus Cutpoints for Initiating Lifestyle Changes or Medical Therapy (NCEP ATP III Guidelines)
PATIENT RISK GROUP | LDL GOAL, mg/dL | LDL LEVEL, mg/dL, AT WHICH TO START LIFESTYLE CHANGES | LDL LEVEL, mg/dL, AT WHICH TO CONSIDER STARTING MEDICAL THERAPY
CHD or CHD risk equivalent (10-yr risk >20%)[*] | <100 (<70 optional) | >100 | >100
2+ risk factors (10-yr risk 10-20%) | <130 | >130 | >130 (10-yr risk 10-20%) >160 (10-yr risk <10%)
0-1 risk factor[†] | <160 | >160 | >160 (160-189: medical therapy optional)
Data from Grundy SM, Cleeman JI, Merz CN, et al: Implications of recent clinical trials for the National Cholesteral Education Program Adult Treatment Panel III guidelines. Circulation 110:227-239, 2004.
* | *A coronary heart diseases (CHD) risk equivalent is a condition that carries an absolute risk for developing new CHD equal to the risk for having recurrent CHD events in persons with established CHD. Evidence now supports the use of LDL-lowering medications in this category even if LDL-C levels are <100 mg/dL due to recent statin clinical trials demonstrating risk reduction at any LDL-C level for CHD patients. Medications that primarily modify TGs and HDL (e.g., nicotinic acid or fibrate or fish oil) are indicated when those are abnormal.
† | Almost all people with 0-1 risk factor have a 10-yr risk <10%; thus, 10-yr risk assessment in people with 0-1 risk factor is not necessary. ATP, Adult Treatment Panel; HDL, high-density lipoprotein; LDL-C, low-density lipoprotein cholesterol; NCEP, National Cholesterol Education Program; TG, triglyceride.

TABLE 40-4 -- Nutrition Priorities for Different Lipid Abnormalities
LIPID ABNORMALITY | NUTRITION PRIORITY
LDL elevation | Limit saturated fat to 7% of calories and cholesterol to 200 mg/day
 | Avoid trans fats
 | Increase dietary fiber, especially soluble fiber Weight management
nbsp; | Weight management
TG elevation 150-500 mg/dL | Weight management and exercise
 | Limit sugars, sweet drinks, and alcohol
nbsp; | Moderate total carbohydrate intake (≤60% of calories)
TG elevation >500 mg/dL | Limit total fat intake to 10-15% of calories
 | Avoid alcohol
 | Weight management and exercise
Low HDL-C | Weight management and exercise
nbsp; | Moderate unsaturated fat, moderate carbohydrate (avoid very low fat diets)

HDL-C, high-density lipoprotein cholesterol; LDL, low-density lipoprotein; TG, triglyceride.

Macronutrient Distribution

Extensive research has demonstrated that the proportion of fat, carbohydrate, and protein in the diet affects serum lipids. Very low-fat diets (10% to 20% of calories) often lead to a reduction in LDL-C, due at least in part to the smaller amounts of saturated fat in the diet. However, the higher carbohydrate intake (65% to 75% of calories) found in these diets may increase TG and reduce HDL-C, making this type of diet inappropriate for patients with elevated TG or low HDL. Higher fat diets (30% to 40%) result in a lower carbohydrate intake (40% to 55%), which can help reduce TG and maintain or increase HDL-C.[16] Higher fat diets do not increase LDL-C as long as saturated fat is controlled, but because fat is calorie dense, high-fat diets can make weight loss more of a challenge. The Therapeutic Lifestyle Change (TLC) diet from the NCEP ATP III recommends a moderate-fat, moderate-carbohydrate diet with 25% to 35% of the calories as fat, 15% to 20% as protein, and 45% to 60% as carbohydrate.[1]

Type of Fat

Based on the number of double bonds in the fatty acid chain, fats in food can be classified as saturated or unsaturated. Trans fat, a term describing the fatty acid structure resulting from partial hydrogenation, is technically a monounsaturated fat (MUF), but it has negative lipid effects. Saturated fats raise LDL-C and HDL-C levels, whereas trans fats raise LDL-C, reduce HDL-C, and may reduce LDL particle size. [7] [17] Unsaturated fats can be divided into two categories—MUF, with one double bond; and polyunsaturated (PUF), with more than one double bond. Within the PUF category, fats can be further divided into omega-3 and omega-6 fats, based on the distance of the first double bond from the omega end of the carbon chain. Unsaturated fats of all types reduce LDL-C when substituted for saturated fat.[18] Fats of all types raise HDL-C when substituted for carbohydrate, but unsaturated fats substituted for saturated fats either reduce or maintain HDL-C. [16] [19] Omega-3 fats reduce TG and have positive nonlipid effects on inflammation, oxidation, and thrombosis (see Chapter 88 , The Anti-Inflammatory Diet).[18] When TG levels are higher than 1000 mg/dL, dietary fat of any form will raise TG levels due to the lack of lipoprotein lipase activity. Limiting total fat intake to 10% to 15% of calories is necessary to reduce TG levels and reduce the risk of pancreatitis in these situations.

The U.S.Department of Agriculture National Nutrient Database is an excellent free resource to determine the fat and other nutrient content of individual foods. Go to www.nal.usda.gov/fnic/foodcomp/search/

▪ SATURATED FAT

Considering all available evidence, the TLC diet recommends a saturated fat limit of 10% of calories for the general public and a limit of 7% for management of lipid disorders and intensive reduction of CVD risk.[1] Trans fat should be reduced as much as possible. Dairy fat (butter, cream, cheese, ice cream, whole milk), which is about 60% saturated, and meat fat (fatty beef or pork, chicken skin, sausage, hot dogs, bologna), which is about 30% saturated, are the major dietary sources. In addition, the fats found in coconut oil, palm oil, palm kernel oil, and chocolate contain a significant amount of saturated fat. Recent research suggests that not all saturated fatty acids have the same influence on lipids. Of the four main saturated fats in our food supply (lauric, myristic, palmitic, and stearic), the myristic and palmitic acid found in meats, dairy, and palm oil appear to have the greatest negative lipid effects. Lauric acid, found in coconut and palm kernel oil, raises both LDL-C and HDL-C, whereas stearic acid, found mainly in beef and chocolate, reduces LDL-C.[20] Because foods contain a mixture of saturated fatty acids and because research is currently limited, it is not possible to recommend specific intakes of each fatty acid.[21] Current recommendations to reduce saturated fat from high-fat dairy products, fatty meats, and tropical oils (palm, palm kernel, coconut) are appropriate.

 ▪ TRANS FAT

Trans fats are found in liquid vegetable oils that have been partially hydrogenated to produce a solid or semisolid fat. These fats are popular in the food industry because of their long shelf life, solid consistency, and stability for deep-frying. The most common food sources of trans fats are chips, crackers, cookies, muffins, sweet rolls, commercially deep-fried food, microwave popcorn, shortenings, and stick margarine. Although the negative effects of trans fats on lipids are greater than those of saturated fats, the impact of trans fats on public health is less significant because Americans consume less than 3% of their calories from trans fats, compared to about 12% from saturated fat.[22] Food labels have included trans fat content as of January 2006, making it easier for the consumer to make choices based on trans fat content. Avoiding commercially fried foods and choosing trans fat–free processed foods are recommended for management of dyslipidemia and reduction of CVD risk.

 ▪ UNSATURATED FATS

The benefits of MUF versus PUF have been debated for many years. Both types of fats appear to reduce LDL-C to approximately the same degree when substituted for saturated fat, and although MUFs seem to maintain HDL-C more effectively than PUFs, PUFs are associated with a greater overall reduction in cardiovascular risk.[19] MUFs are found primarily in olive oil, canola oil, avocado, nuts, and olives. PUFs are found in corn, soybean, safflower, sunflower, and flaxseed oil, as well as some nuts and seeds. Since unsaturated fats come primarily from plant foods, it is possible that some of the cardiovascular benefits noted with higher unsaturated fat intake may relate to other plant constituents.

PUFs can take the form of omega-3 or omega-6 fats and are essential for good health since they cannot be manufactured by the body. The omega-3 fats influence the inflammatory pathways that affect cardiovascular risk and are discussed further in Chapter 88 (The Anti-Inflammatory Diet). Eicosapentaenoic acid (EPA) and docosahexaenoic acid (DHA) are the primary omega-3 fats obtained from marine sources including fish and fish oil, whereas the omega-3 alpha-linolenic acid (ALA) can be obtained from plant sources including flax, canola, walnuts, soy, mustard oil, and hemp. Two to 4 gm of EPA + DHA per day can lower TG levels by 20% to 40%, usually accompanied by a slight increase in LDL-C and HDL-C. [23] [24] The AHA recommends two fish meals per week, with an emphasis on fatty fish.[15] This intake of fish provides 0.5 gm or less per day of EPA + DHA, which may be appropriate for healthy people but not adequate for people with CHD or for treatment of high TG levels.[25] Because many types of fish may be contaminated with polychlorinated biphenyls and heavy metals, recommendations to increase fish intake should be carefully considered, especially for children and for women of child-bearing ages.[26] Many fish oil capsules are guaranteed for purity and can be safely used to increase EPA + DHA intake. It is estimated that only 10% to 15% of the omega-3 fats from plant sources (ALA) are converted to EPA or DHA, and whereas ALA may offer some protection from CVD, the TG-lowering effect of plant omega-3 fats is not as significant as the effect of marine omega-3 fats. [16] [27] [28]

Dietary Cholesterol

Individual serum lipid response to dietary cholesterol intake varies widely and is difficult to separate from the effects of dietary saturated fat. Dietary cholesterol is found only in foods from animal sources, with the most significant source being egg yolks. Cohort studies have reported no significant relationship between egg intake and heart disease risk, but metabolic studies have shown a 10-mg/dL increase in serum cholesterol with a 200-mg increase in dietary cholesterol.[22] The ATP III TLC diet recommends a daily limit of 200-mg dietary cholesterol, which equates to approximately two egg yolks per week.[1]

Carbohydrate

Carbohydrates provide a ready source of energy and are found in grains, fruits, vegetables, and legumes, foods that also contain a variety of cardioprotective nutrients. The TLC diet guidelines recommend that carbohydrates provide approximately 50% of the calories to achieve optimal lipid levels.[1] As carbohydrate intake increases, TG levels increase and LDL size and HDL-C levels decrease, so diets containing more than 60% of the calories as carbohydrate are not recommended for persons who have elevated TG levels, low HDL levels, or a predominance of small, dense LDL particles.[29] The TG-raising effects of carbohydrates are influenced by the amount of fiber and sugar in the diet.

Based on 2000 cal/day, a diet containing 50% carbohydrate would include 250 gm of carbohydrate per day

2000 × 0.5 ÷ 4 calories per gram of carbohydrate

Aiming for an even distribution of the carbohydrate intake, meals should contain no more than 60 to 75 gm of total carbohydrate and snacks should be no more than 15 to 25 gm.

 ▪ SUGAR

A diet that contains more than 20% of the calories as sucrose (≈8 tbsp of table sugar per day in a 2000-calorie diet) will raise TG and probably reduce HDL levels.[30] It is thought that large amounts of sugar are absorbed so rapidly that the normal pathways for carbohydrate metabolism are overwhelmed, leading to greater synthesis of fatty acids.[29] High-fructose corn syrup is a widely available, inexpensive sweetener used in many processed foods.[31] Fructose may have a greater effect on lipids because the metabolism of fructose encourages the production of VLDLs more than other sugars. Sugar alcohols like mannitol and sorbitol are commonly used in "low-sugar" foods, but because they are converted to fructose, they can also contribute to the overproduction of TG.[30]

For patients with elevated TG levels, aim for the total carbohydrate goals described earlier, with specific limits on sugar-containing beverages (no more than 8 to 12 oz of regular soda, fruit juice, or fruit drinks per day). Modest amounts of desserts and other sweet foods can be incorporated if they fit within the total carbohydrate goals.

 ▪ GLYCEMIC INDEX

The glycemic index ranks carbohydrate-containing foods based on their effect on the blood sugar when a prescribed dose of a food is eaten in isolation.[32] The glycemic index of a food is influenced by the type of starch it contains, the amount of fiber present, and the other foods eaten at the same time.[33] Studies suggest the risk of CHD is higher for people who consume high-glycemic index foods, especially if those people have an underlying insulin resistance or metabolic syndrome. [34] [35] Further information on glycemic index is found in Chapter 87 (Glycemic Index and Glycemic Load).

 ▪ FIBER

Dietary fiber can be classified as insoluble (primarily cellulose found in wheat) or soluble (viscous) fibers including beta glucan, pectin, and gums. Food contains a mixture of fibers, with an average diet containing about 2/3 insoluble and 1/3 soluble fiber. Although insoluble fibers have significant benefit for digestion and satiety, the beneficial effects of fiber on cholesterol levels is primarily attributed to soluble fibers. While not clearly understood, the mechanisms probably include binding of bile acids in the viscous intestinal contents and fermentation of soluble fiber by colonic bacteria leading to inhibition of hepatic cholesterol synthesis.[36] The TLC diet recommends 10 to 25 gm of soluble fiber per day, which has been shown to reduce LDL-C by 3% to 10%. [1] [37] The most significant dietary sources of soluble fiber are legumes, oats and oat bran, barley, and fruits. Studies show that a higher intake of whole grains is associated with a lower risk of CVD, suggesting that components other than soluble fiber (vitamins, minerals, phytoestrogens) are also important.[38]

Soluble fiber found in legumes, oats, oat bran, barley, and pectin (apples and oranges) has a greater benefit on cholesterol than insoluble fiber such as cellulose found in wheat.

Protein

For many years, it was assumed that the amount of protein in the diet had no impact on serum lipid levels. Recent research suggests that if protein low in saturated fat is substituted for carbohydrate, the risk of CHD is reduced, possibly through improved lipid levels.[39]

▪ SOY FOODS

Soy protein substituted for animal protein can reduce TChol, with little effect on TG or HDL-C. Cholesterol-lowering effects of soy are greatest in people with the highest initial cholesterol.[37] In general, 25 gm of soy protein per day reduces LDL-C levels by about 5% and may produce a modest reduction in TG.[40] The mechanisms for the LDL-C reduction are not well understood but may include increased excretion and synthesis of bile acids, reduction of cholesterol absorption, and increased LDL receptor activity.[37] Studies to determine whether the soy protein or the isoflavones found in soy (primarily genistein and daidzein) are responsible for hypolipidemic effects have produced mixed results. A recent meta-analysis found that soy protein containing isoflavones has a greater lipid-lowering effect than soy protein without isoflavones but that soy isoflavones without soy protein show no significant lipid-reducing effects.[41] For maximum benefit, soy foods (soy nuts, tofu, soy burgers, soy milk, tempeh) are recommended as the primary source of soy protein, rather than isolated soy protein or isoflavone supplements.

 Alcohol

Consumption of one or two alcoholic drinks per day is associated with a 30% to 50% reduction in CHD risk.[42] About half of the beneficial effect of alcohol is likely due to an average 12% increase in HDL-C with one or two drinks per day.[43] However, in susceptible people, one or two drinks per day can raise TG levels, increase blood pressure, and provide extra calories that will make weight loss more difficult. Certain alcoholic drinks (red wine, dark beer) contain phytochemicals that have benefits for cardiovascular health but do not alter lipid levels.[43]

Other Bioactive Food Components

▪ PHYTOSTEROLS

Phytosterols are naturally occurring sterols present in plant oils that may enhance the cholesterol-lowering effects of vegetable oils.[44] Plant sterols are not synthesized by humans, are poorly absorbed, and are excreted rapidly from the liver when they are absorbed. Typical consumption of plant sterols in America is 200 to 400 mg/day, coming primarily from vegetable oils, legumes, and nuts and seeds.[45] Studies show that about 2 gm/day of plant sterols can reduce serum cholesterol levels by approximately 10%.[45] Since it is often impractical to get this dose from food on a daily basis, plant sterols are concentrated and added to foods, including some margarines, orange juice, and yogurt. These products are discussed later under Supplements.

 ▪ NUTS

Nuts are a rich source of unsaturated fatty acids, plant protein, fiber, vitamins and minerals, plant sterols, and flavonoids, all of which may have health benefits. Numerous studies have shown an inverse relationship between nut consumption and CHD risk, with CHD risk being reduced by up to 50% with 1 oz of nuts or more per day.[19] Studies of walnuts, almonds, pecans, peanuts, macadamias, and pistachios show modest changes in serum lipids when compared to diets with similar fatty acid profiles but show significant improvement if nuts are substituted for saturated fat or carbohydrate. [46] [47] [48] [49] [50] Similar to other foods rich in unsaturated fat, nuts help maintain HDL levels. To control calorie intake, moderate quantities of nuts should be substituted for other foods, since 1 oz of nuts (≈1/4 cup) contains approximately 170 calories.

 ▪ GARLIC

Garlic is valued for the flavor it adds to food and has been assessed for its lipid-lowering effects, but results are difficult to interpret due to instability of the active ingredients and variations in preparations used in research studies. Garlic cloves (12 to 1 per day) and garlic oil may reduce LDL-C by up to 10%, probably related to a reduction in cholesterol synthesis and absorption, whereas the effects of garlic powder are more variable. [45] [51] In addition to lipid-lowering effects, garlic seems to have a positive impact on platelet aggregation, which may reduce CVD risk. [19] [37]

Eating Patterns

Research on specific nutrients is critically important, but it is the translation of this research into food and eating patterns that will ultimately influence CVD risk. The 2006 AHA guidelines focus on an balanced diet that emphasizes vegetables, grains, and fruits, while simultaneously limiting saturated fat and cholesterol intake.[15] Emphasis on eating patterns acknowledges that people eat food, not nutrients, and encourages recognition of the potential additive and synergistic effects of various dietary components.[52]

▪ MEDITERRANEAN DIET

A Mediterranean diet is described as a diet rich in plant foods (vegetables, fruits, legumes, nuts), including fish, some poultry, limited red meat, and primarily unsaturated vegetable oils. Interest in this diet plan grew when epidemiologic studies noted that populations with this dietary pattern had lower risks of CVD. The macronutrient composition of the Mediterranean diet is variable but is generally 45% to 55% of calories as carbohydrate, 25% to 35% as fat, and 15% to 20% as protein, with a high content of fiber and omega-3 fatty acids, similar to the TLC diet recommendations of ATP III.[1] The Lyon Diet Heart Study studied diet plans consistent with a Mediterranean diet and found significant reduction in CVD risk, only partially accounted for by lipid improvements.[13] More recently, a study comparing the effects of a plant-based diet with Mediterranean characteristics to a diet higher in refined convenience foods but low in saturated fat and cholesterol found that the plant-based diet offered additional lipid benefits, likely due to constituents of whole plant foods.[52]

▪ PORTFOLIO DIET

The Portfolio diet study used a Mediterranean-type diet enhanced with foods and nutritional supplements to achieve optimal LDL-C reduction. The diet was vegetarian, with less than 7% of calories as saturated fat and included high-soluble fiber foods (oats, barley, eggplant, okra), 1 oz of almonds per day, and generous amounts of soy protein (≈50 gm/day). In addition, participants took supplements of plant sterols and psyllium fiber. The Portfolio diet produced LDL-C reductions almost equal to that achieved with 20 mg of lovastatin (28.6% vs. 30.9%), a response greater than any previous dietary study. [53] [54] Although these results are encouraging, routine adherence to the Portfolio diet requires a committed patient and wider availability of dietary products similar to those used in the study.

The Portfolio eating plan is a vegetarian/Mediterranean-type diet with less than 7% of calories from saturated fat. It consists of 2000 cal/day and includes the following key ingredients:
• | 30 gm of almonds (≈23 almonds)
• | 20 gm of viscous fiber from foods such as oats, barley, psyllium, and certain fruits and vegetables
• | 50 gm of soy protein from foods such as tofu, soy meat alternatives, and soy milk
• | 2 gm of plant sterols from spreads such as Benecol or Take Control (2 tbsp daily), avocado, soybeans, olive oil, and green leafy vegetables

This regimen is equal to the LDL-C reduction obtained with 20 mg of lovastatin (≈30%). [53] [54] For a full online eating plan with recipes, see www.portfolioeatingplan.com/ [image] (website is sponsored by the Almond Board of California).

Supplements

▪ PLANT STANOLS AND STEROLS

The plant sterol mixtures typically used in supplements to reduce cholesterol levels are usually extracted from pine tree wood pulp or soybean oil. Plant sterols are often hydrogenated, forming stanols, and both sterols and stanols can be esterified to make them soluble in fats, forming stanol and sterol esters. Plant stanols and sterols decrease cholesterol absorption by displacing cholesterol from the intestinal micelles and increasing fecal elimination of both dietary and biliary cholesterol.[37] Stanol or sterol esters in doses of 2 to 3 gm/day reduce LDL-C by 8% to 14%, with the greatest reductions occurring when they are added to a high-fat diet. [45] [55] Doses higher than 3.4 gm/day provide no additional benefit.[56] Most margarines fortified with stanol and sterol esters provide about 1 gm of plant stanol or sterol per tablespoon, and intakes of 2 to 3 tbsp/day have demonstrated the predicted LDL-C lowering.[19] It is important to check the stanol or sterol content in each specific brand of margarine since some brands have only very small amounts added and will not provide the desired lipid reductions. Additional food products, including orange juice and yogurt, have been fortified with plant stanols and sterols but often require consumption of significant amounts of food and calories to achieve the 2-gm-daily intake, making them an impractical source for maximum cholesterol lowering. The highly enriched light margarines provide the greatest dose for the least calories. Plant sterols are available in capsules, but large numbers of capsules are usually required to meet the 2-gm/day goal.

Safety concerns relate to decreased plasma levels of carotenes, tocopherol, and/or lycopene when stanol or sterol ester supplements are used.[55] At the current time, the significance of these changes is not known. In addition, people affected by the rare condition sitosterolemia may absorb too many sterols when taking supplemental plant sterols, leading to hypercholesterolemia. Plant stanols do not aggravate sitosterolemia and may reduce the absorption of sterols.[57]

Dosage

Beta sitosterol 800 μg to 1 gm 30 minutes before meals or Take Control or Benecol margarine, 2 to 3 tbsp/day; 1 gm plant sterol or stanol per tbsp

 Precautions

Generally well tolerated. In some it can cause nausea, indigestion, gas, diarrhea, or constipation. Long-term use may negatively affect plasma levels of carotenes, tocopherols, and lycopene.

 ▪ PSYLLIUM

The LDL-C–reducing effect of soluble (viscous) fiber found in food can be enhanced by using supplements high in viscous fiber. Psyllium husk is a well-tolerated, readily available source of soluble fiber that has been extensively studied. LDL-C levels are reduced approximately 7% when 10.2 gm of psyllium is added to a low-saturated-fat diet.[58] Study subjects taking 10 mg of simvastatin achieved an additional 6% LDL-C lowering when they added 15 gm of psyllium per day.[59] Psyllium has minimal effect on HDL-C or TG level. Because psyllium supplementation can lead to gastrointestinal symptoms, a gradual introduction is recommended, starting with 1 tsp/day for a week and increasing the dose by 1 tsp/day each week until reaching a maximum dose of 2 or 3 tbsp/day. Each rounded teaspoon of plain (no sugar added) psyllium powder contains approximately 3.4 gm of psyllium husk. Adequate fluid intake is important to prevent choking and improve tolerance. Flavored psyllium supplements may contain undesired sugar and calories, but artificially sweetened or unflavored supplements are available. Other soluble fibers, including guar gum and pectin, have been shown to reduce LDL-C but are less readily available to consumers.[45]

Dosage

Psyllium (numerous sources; powder, capsules, wafers) 1 tsp =; 3.4 gm of psyllium husk. Slowly titrate up to 15 to 20 gm/day (≈4 to 6 tsp or 1.5 to 2 tbsp in divided doses daily)

 Precautions

Taking soluble fiber with inadequate fluid intake can lead to constipation and possible fecal impaction.

 ▪ FISH OIL

Omega-3 fatty acids have multiple cardioprotective mechanisms, but their major lipid effects are reduction of TG and increase in HDL-C. The minimal effective dose of EPA + DHA for TG reduction is slightly more than 1 gm/day, with 2 to 4 gm/day reducing TG by 25% to 50%. [15] [60] [61] It is recommended that patients begin with a dose of 1 to 2 gm/day and titrate to the level that provides adequate TG control. Fish oils reduce production of VLDLs, result in smaller VLDL particles by reducing TG transport, and increase VLDL clearance. Fish oil reduces the absorption and synthesis of cholesterol but may produce a slight increase in LDL-C due to downregulation of LDL receptors.[60]

One fatty fish meal per day provides approximately 900 mg of EPA + DHA, which is less than the dose required for significant TG reduction and a potential source of heavy metals and other contaminants.[15] Fish oil capsules checked for purity can safely be used to achieve higher doses of omega-3 fatty acids. The omega-3 fatty acid content varies with different fish oil preparations but is often 120 mg of DHA and 180 mg of EPA per 1-gm capsule. Thus, 7 to 13 capsules per day would be required to achieve a dose of 2 to 4 gm of EPA + DHA per day, sometimes resulting in gastrointestinal upset, burping, and a fishy taste. Patients can minimize these symptoms by taking fish oil with meals, by freezing capsules, or by using enteric-coated fish oil capsules. Some fish oil preparations are more concentrated in EPA + DHA, making fewer capsules necessary, which may minimize side effects. Cod liver oil is a popular fish oil supplement, but it is high in vitamin A and has a lower concentration of EPA + DHA (190 mg/gm) than oils from fish flesh. Consuming the large amount of cod liver oil necessary to meet omega-3 fatty acids goals on a regular basis could lead to dangerously high vitamin A intakes.

 Dosage

1 to 4 gm of EPA + DHA daily. Higher doses (3 to 4 gm) are needed to treat hypertriglyceridemia.

 Precautions

Avoid acquiring omega-3 fatty acid from cod liver oil due to the risk of high vitamin A intake with high doses.

 Therapies to Consider

Policosanol

Policosanol is a sugar cane extract containing aliphatic alcohols that may down regulate cholestrol synthesis. Research conducted by small research groups, many located in Cuba, has shown reductions of TChol (17% to 21%), LDL-C (21% to 29%), and TG (12% to 15%) and increases in HDL-C (8% to 15%).[62] However, a recent controlled study conducted in Germany found less than a 10% reduction in LDL-C from policosanol doses of 10, 20, 40, and 80 mg/day. This study found no effect on HDL-C or TG.[63]

Dosage

The suggested starting dose for policosanol is 10 mg daily, taken in the evening. The maximum benefit appears to be obtained with 20 mg/day.[64]

Precautions

Policosanol does have antiplatelet aggregation effects, so it should be used with care when combined with other antiplatelet or anticoagulant agents.[19]

Guggulipid

Guggul gum is an extract from the resin of the mukul myrrh tree that has been widely used in Asia for centuries. The active ingredients are not clearly defined but may be the plant sterols, guggulsterones, or sesamin, a lignan component, suggesting a mechanism involving reduction in cholesterol absorption or bile acid reabsorption.[65] Most of the research on guggulipid has been conducted in India, with few randomized, controlled studies. One controlled study showed reduction in LDL-C (12%), TChol (11%), and TG (15%), whereas a recent study in the United States showed no improvements in lipid values.[66]

Dosage

Doses of 75 to 100 mg daily divided into three doses is recommended.

 Precautions

May cause gastrointestinal upset, headache, and rash.[19]

Red Yeast Rice

Red yeast rice is the fermented product of rice on which red yeast (Monascus purpureus) has grown. Red yeast rice has been used as a preservative, colorant, and spice in China for centuries. Studies in China and the United States have shown that red yeast rice reduces cholesterol levels by 11% to 30% and TG levels by 12% to 19%, due to the presence of HMG coenzyme A (CoA) reductase inhibitors.[67] Red yeast rice has the same potential side effects as HMG CoA reductase inhibitors, and in 1998, the U.S. Food and Drug Administration (FDA) sought to regulate supplements containing red yeast rice because of the presence of lovastatin, which is identified by the FDA as a drug. Red yeast rice supplements are still available to consumers, but the lovastatin content is variable and often unknown, making dosing impossible and raising safety concerns. Because standardized doses of lovastatin are available, use of red yeast rice for lipid reduction is not recommended.[19]

Pharmaceuticals

Pharmaceuticals for dyslipidemias should be used for those at moderate risk after an adequate trial of lifestyle changes and supplements, usually 3 to 6 months. High-risk patients, such as those with genetic cholesterol disorders, very high TGs, or those with atherosclerosis, may require pharmaceutical treatment at the onset of the diagnosis. Treatment should be individualized for patients depending on personal characteristics such as the following:
• | Overall risk
• | Type of dyslipidemia
• | Associated medical conditions
• | Prognosis
• | Patient motivation
• | Cost of treatments

The cholesterol-lowering medications have specific lipoprotein actions. There are currently four classes of medications used to treat dyslipidemias. They include (1) statins (HMG CoA reductase inhibitors), (2) fibrates, (3) niacin, and (4) cholesterol absorption inhibitors (ezetimibe and bile acid resins. Table 40-5 lists the available medications and provides information on their use. To effectively treat dyslipidemias, it is important that health professionals become familiar with all the medication classes. Medications within each class have similar intraclass effects and side effects. However, because pharmacokinetics vary, if side effects occur, medications may be cautiously substituted within a class by an expert in the medications.

TABLE 40-5 -- Cholesterol Medications
MEDICATION | DOSE RANGE | LDL REDUCTION, % | COST | SIDE EFFECTS AND SPECIAL CONSIDERATIONS
Statins[a] |  |  |  | For all statins: Most of LDL-C reduction with statins occurs with the initial dose
 |  |  |  | Increased hepatic, transaminases and other minor GI effects (2-3%)
 |  |  |  | May continue if liver function tests (LFs) are elevated but <2-3 × normal–remonitor
 |  |  |  | Myalgias/arthralgias (2-3%)
Atorvastatin (Lipitor) | 10 mg qd min 80 mg qd max | 35-38 50-60 | $$$–$$$$ |
Fluvastatin (Lescol) | 20 mg qhs min 40 mg bid or 80 mg XL max | 20-25 35-38 | $$+ | [b],[c] [b],[c]
Lovastatin (Mevacor Altocor, generic) | 10 mg qhs min 80 mg qhs or 40 mg bid max | 25-30 34-40 | $$$ | [b],[c] Lovastatin is now available as a generic medication
Pravastatin (Pravachol) | 10 mg qhs min 80 mg qhs max | 25-32 30-35 | $$$ | [b] Note: Only statin without CYP450 metabolism; less interaction with other meds. Pravastatin is now available as a generic medication.
Rosuvastatin (Crestor) | 5 mg qd min 40 mg qd max | 54-61 35-40 |  |
Simvastatin (Zocor) | 10 mg qhs min 80 mg qhs max | 45-50 | $$$ | [b],[c] Simvastatin is now available as a generic medication
Bile acid sequestrants[d] Colestipol (Colestid) | 4-8 gm bid-tid | 10-25 | $$$–$$$$ | May increase TG; bloating, constipation
Cholestyramine (Questran) | 5-10 gm bid-tid (start at low dose) | TG may increase moderately | $$–$$$ | Interferes with some medications and fat-soluble vitamin absorption
Colesevelam (Welchol) | 6-7 capsules qd (3 capsules bid or 6 qd with meal) |  | $$$$ | Colesevelam has less GI toxicity and may have less interference with absorption of other medications
Niacin Niacin Plain (crystalline) | 500-1500 mg bid-tid (starting dose:100 mg) | 20-25% (at high dose) 50% TG reduction | $ | Flushing, dry skin, rash, glucose intolerance, hepatitis, elevated uric acid
Extended release (Niaspan, only SR-formulation is recommended) | Extended release, starting dose 500, maximum dose 2000 mg qhs | Also: 50% TG decrease and 25% HDL-C increase | $$–$$$ | Dyspepsia or ulcer Caution with diabetes, gout, history of gastritis or peptic ulcer
Fibrates Gemfibrozil (generic, Lopid) | 600 mg bid | TG 50% decrease; HDL-C 5-20% | $–$$$ | Nausea Rare hepatitis
Fenofibrate (Tricor, Lofibra, Antara, Lipofen Triglide) | 50-201 mg qd | increase; LDL-C 10% increase to 20% decrease | $$$ | Myositis (2-6%) with statins and cyclosporine Caution use in renal failure
Other Ezetimibe (Zetia) | 10 mg PO qd | 15-20 | $$$ | Angioedema, pancreatitis, hepatitis, diarrhea, abdominal pain
Policosanol | 10-20 mg bid | 8-29 | $$ (OTC) | Upset stomach, irritability, migraines, insomnia, dizziness, skin rash; of questionable efficacy
Guggulipid | 50-75 mg bid | 10-12 | $ (OTC) | Headache, nausea, loose stools, bloating, hiccups

$ to $$, least expensive to most expensive. GI, gastrointestinal; HDL-C, high-density lipoprotein cholesterol; LDL-C, low-density lipoprotein cholesterol; OTC, over the counter; PO, orally; TG, triglyceride.

a | aAll statins have moderate TG lowering (15->40%) and HDL raising (5-12%) effects.
b | Increased myositis with gemfibrozil, fenofibrate, and niacin.
c | Cytochrome CYP450 metabolism with interaction with other medications that are metabolized there; may result in higher statin levels and possible myositis and/or rhabdomyolysis.
d | dSecond line for LDL-C disorders; potent combination with statins.

 Choosing the Right Medication for Specific Dyslipidemias

The pattern of dyslipidemia dictates the choice of medication for each patient. Figure 40-1 , a dyslipidemia treatment summary, can help you choose an appropriate therapy.

FIGURE 40-1 Dyslipidemia treatment summary. *Exception: Immediate medication (gemfibrozil or niacin) for patients with TG >1000 mg/dL due to high risk of pancreatitis, or LDL-C >220 mg/dL due to genetic disorders and resistance to nonpharmacologic treatment after ruling out secondary causes. †Notes: (1) Goal LDL-C <100 mg/dL (70 mg/dL optional) with CHD/noncoronary atherosclerosis, diabetes mellitus, or 10-yr CHD-risk >20%; (2) Goal LDL-C <130 mg/dL if no known CHD or noncoronary atherosclerosis but high risk; (3) Goal LDL-C >160 mg/dL with ≥2 risk factors or LDL-C >190 mg/dL in isolation. ‡See text: Statins and fibrates and/or niacin may be used in combination with close monitoring for hepatitis or myositis (risk of interaction 2-6%). CHD, coronary heart disease; HDL, high-density lipoprotein; LDL, low-density lipoprotein; LDL-C, LDL cholesterol; TG, triglyceride. Modified from McBride PE, Underbakke G, Stein DH: Dyslipidemias. In Taylor RB (ed): Family Medicine: Principles and Practice, 6th ed. New York, Springer-Verlag, 2003, pp 1019-1029.

Treating Elevated LDL-C

• | Statins are the most effective treatment for LDL-C elevations, and they also moderately reduce TGs and raise HDL-C.
• | Ezetimibe (Zetia) is effective as monotherapy (18% LDL-C reduction) but is more effective in combination with statins (25% LDL-C reduction and 14% TG decrease) and is only used in the 10-mg dose)
• | The bile acid resins primarily lower LDL-C but may exacerbate TG elevations.
• | Niacin is a potent and inexpensive LDL-C agent, especially in low-dose combination with bile acid resins, but high doses are usually required to lower LDL-C significantly (niacin 2000 mg daily total reduces LDL-C 20% to 25%). Its use is somewhat limited by side effects.
• | "No flush" preparations of niacin, such as nicotinamide, have no effects on lipids and should not be substituted for niacin.

 Treating High Triglyceride Levels

After secondary causes are evaluated and treated, niacin, gemfibrozil, fenofibrate, and fish oils are the most effective and cost-effective treatments for patients with hypertriglyceridemias (TG > 400 mg/dL).

When TG is higher than 400 mg/dL, TGs must be controlled before TChol and LDL-C can be successfully lowered.

Specific guidelines for treating hypertriglyceridemia include the following:
• | The fibrates, including gemfibrozil and fenofibrate, primarily reduce TGs and subsequently raise HDL-C. However, they may also elevate LDL-C.
• | Fenofibrate is effective for TG, HDL, and LDL if the baseline TG is lower than 200 mg/dL.
• | Estrogens, progestins, and other steroids are contraindicated for patients with hypertriglyceridemia because they elevate the TG level and may cause pancreatitis.
• | Fibrates are the treatment of choice for hypertriglyceridemia associated with diabetes, gout, gastritis, or ulcer disease because niacin may worsen these conditions.
• | Patients with well-controlled diabetes may tolerate niacin without significant worsening of hyperglycemia, but caution and careful monitoring are advised.

 Treating Combined Dyslipidemia

The treatments of choice for combined dyslipidemia are statins, niacin, gemfibrozil, and fenofibrate.
• | To reduce LDL-C effectively, use a statin, ezetimibe or a bile acid resin.
• | Statins may not be effective if the TG level is higher than 300 to 400 mg/dL. In that case, treat with a TG-lowering medication such as niacin (Niaspan), fibrates, or fish oil capsules.

 Treating Low HDL-Cholesterol

Niacin is highly effective in treating isolated low HDL-C (<40 mg/dL). Isolated low HDL-C deficiencies are slow to respond to treatment. Patients with documented atherosclerosis and low HDL-C should have a goal LDL-C of lower than 70 mg/dL and may be candidates for prolonged trial of low-to-moderate-dose niacin (500 to 1000 mg) to determine if HDL-C can be increased without significant side effects. A number of studies have demonstrated that, when HDL-C cannot be raised, using statins to lower LDL-C below target levels can reduce CVD. [1] [3]

Monitoring Medications

Treatments should be monitored regularly, about every 4 to 6 weeks, to adjust the dose and evaluate side effects. Since dyslipidemias are an asymptomatic condition, an initial visit 4 to 6 weeks after therapy is initiated provides an opportunity for valuable patient feedback on medication effectiveness. If patients do not get feedback within that time frame, there is a significant drop in medication adherence.[1] The following are some additional guidelines for monitoring medications:
• | Levels of liver function tests, such as alanine transaminase or aspartate aminotransferase, that are less than two to three times normal and are not progressive are acceptable with the use of cholesterol medications, especially the statins.
• | More frequent monitoring is recommended for patients with severe underlying clinical disease, liver enzyme elevations, or underlying liver disease and for patients on combination therapy.
• | Statin drugs lower coenzyme Q10 serum levels, but research has not found that supplementation reduces the incidence of myalgias.
• | Because physical activity often causes benign elevations of creatinine kinase (CK), CK levels are only recommended if patients complain of generalized myalgias.
• | When lipoprotein levels reach treatment goals, monitoring every 4 to 6 months (to assess the side effects, check laboratory studies, and verify diet and medication adherence) is appropriate.

PREVENTION PRESCRIPTION

▪ | Choose a whole foods, plant-based diet that includes generous amounts of vegetables, whole grains, fruits, and legumes, as well as some fatty fish, nuts and seeds, vegetable oils, and possibly poultry or lean meat.
▪ | Maintain appropriate weight by reducing portions of higher calorie foods and increasing physical activity.
▪ | Limit foods that are high in saturated fats, trans fats, and cholesterol—fatty meats, butter, cheese, ice cream, other whole milk dairy products, egg yolks, hardened vegetable shortenings, commercially fried foods, snack foods, and bakery items.
▪ | Include food sources of unsaturated fats in moderate quantities—fatty fish, flaxseed, nuts and seeds, liquid vegetable oils.
▪ | Increase intake of high-fiber foods, especially oats, barley, and legumes, as well as fruits, vegetables, and other whole grains.
▪ | Limit use of high-sugar foods like sweetened drinks and fruit juices.
▪ | Emphasize vegetable proteins (soy and legumes), and combine protein with carbohydrate at meals and snacks to minimize blood sugar changes and control appetite.
▪ | Use alcohol in moderation, if at all.
▪ | Add plant sterols, viscous (soluble) fiber, and fish oil supplements as needed to achieve additional cholesterol or TG reduction.
▪ | Add pharmaceutical agents if the above measures do not result in adequate control.

THERAPEUTIC REVIEW

Below is a summary of therapeutic options for dyslipidemia. The approach will vary depending on the patient's CVD risk assessment and the severity of the dyslipidemia.

 ▪Check for Secondary Causes

• Blood tests for thyroid status, blood sugar, renal or liver disease. Review medications.

▪Nutrition

• | Weight management (initial goal 5-10% [image] loss) is a priority for all lipid disorders.
• | Regular exercise, with a goal of 150 min [image] of moderate intensity exercise per week.
• | Emphasize limits on saturated fat [image] (<7% of total calories), trans fat, and cholesterol (<200 mg/dL), with increases in fiber and soy for LDL elevations.
• | Recommend limits on sugar intake, [image] moderation of total carbohydrate intake, and low glycemic index foods for TG elevations.
• | Encourage substitution of MUFs for [image] high-carbohydrate foods to maintain or increase HDL levels.

 ▪Supplements

• | Use 2-3 gm/day plant stanols or sterols [image] for LDL-C elevations, a dose of 2-3 tbsp/day of Light Benecol or Take Control margarine.
• | Add psyllium supplements to increase [image] viscous fiber, including recommended amounts of fluid. Start with 1 tsp/day and increase gradually to 2-3 tbsp/day, as tolerated.
• | Add fish oil supplements, under a [image] physician's supervision, to reduce TG levels. Start with 1 gm of EPA + DHA per day and increase as needed and tolerated.

 ▪ Pharmaceuticals

• For LDL elevations, consider
Statins
Ezetimibe 10 mg/day
And bile acid sequestrants
• For TG elevations, consider
Niacin, titrate slowly up to [image] 1000 mg blb
Fibrates, see Table 40-5
Or fish oil 1-4 gms/day
• For low HDL-C therapy to improve LDL-to-HDL ratio, consider
Niacin
And/or additional statin

REFERENCES

1. National Cholesterol Education Panel Adult Treatment Panel III Expert Panel (including PE McBride) : Third Report of the National Cholesterol Education Program (NCEP) Expert Panel on detection, evaluation, and treatment of high blood cholesterol in adults (Adult Treatment Panel III). Circulation 2002; 106:3143-3421.

2. National Cholesterol Education Program : Report of the expert panel on blood cholesterol levels in children and adolescents. (PHS-NIH Publication No. 91-2731), Rockville, MD: U.S. Department of Health and Human Services; September 1991.

3. Grundy SM, Cleeman JI, Merz CNB, et al: Implications of recent clinical trials for the National Cholesterol Education Program Adult Treatment Panel III guidelines. Circulation 2004; 110:227-239.

4. Downs JR, Clearfield M, Weis S: Primary prevention of acute coronary events with lovastatin in men and women with average cholesterol levels: Results of AFCAPS/Tex CAPS. JAMA 2001; 279:1615-1622.

5. Cromwell WC, Otvos JD: Low-density lipoprotein particle number and risk for cardiovascular disease. Curr Atheroscler Rep 2004; 6:381-387.

6. Andersen RE, Wadden TA, Bartlett SJ, et al: Relation of weight loss to changes in serum lipids and lipoproteins in obese women. Am J Clin Nutr 1995; 62:350-357.

7. Schaefer EJ: Lipoproteins, nutrition, and heart disease. Am J Clin Nutr 2002; 75:191-212.

8. Thompson PD, Buchner D, Pin~a IL, et al: Exercise and physical activity in the prevention and treatment of atherosclerotic cardiovascular disease. Circulation 2003; 107:3109-3116.

9. Varady KA, Jones PJH: Combination diet and exercise interventions for the treatment of dyslipidemia: An effective preliminary strategy to lower cholesterol levels?. J Nutr 2005; 135:1829-1835.

10. St. Jeor ST, Howard BV, Prewitt E, et al: Dietary protein and weight reduction. Circulation 2001; 104:1869-1874.

11. Dansinger ML, Gleason JA, Griffith JL, et al: Comparison of the Atkins, Ornish, Weight Watchers, and Zone diets for weight loss and heart disease risk reduction. JAMA 2005; 293:43-53.

12. Camelon KM, Hadel K, Jamsen PT, et al: The plate model: A visual method of teaching meal planning. J Am Diet Assoc 1998; 98:1155-1158.

13. de Lorgeril M, Salen P, Martin JL, et al: Mediterranean diet, traditional risk factors, and the rate of cardiovascular complications after myocardial infarction final report of the Lyon Diet Heart Study. Circulation 1999; 99:779-785.

14. Ornish D, Scherwitz LW, Billings JH, et al: Intensive lifestyle changes for reversal of coronary heart disease. JAMA 1998; 280:2001-2007.

15. Lichtenstein AH, Appel LJ, Brands M, et al: Diet and lifestyle recommendations revision 2006. Circulation 2006; 114:82-96.

16. Hu FB, Willett WC: Optimal diets for prevention of coronary heart disease. JAMA 2002; 288:2569-2578.

17. Mauger J-F, Lichtenstein AH, Ausman LM, et al: Effect of different forms of dietary hydrogenated fats on LDL particle size. Am J Clin Nutr 2003; 78:370-375.

18. Kris-Etherton P, Daniels SR, Eckel RH, et al: Summary of the scientific conference on dietary fatty acids and cardiovascular health. Circulation 2001; 103:1034-1039.

19. Vogel JHK, Bolling SF, Costello RB, et al: Integrating complementary medicine into cardiovascular medicine: A report of the American College of Cardiology Foundation Task Force on Clinical Expert Consensus Document. J Am Coll Cardiol 2005; 46:184-221.

20. Mensink RP, Zock PL, Kester ADM, et al: Effects of dietary fatty acids and carbohydrates on the ratio of serum total to HDL cholesterol and on serum lipids and apolipoproteins A meta-analysis of 60 controlled trials. Am J Clin Nutr 2003; 77:1146-1155.

21. German JB, Dillard CJ: Saturated fats: what dietary intake?. Am J Clin Nutr 2004; 80:550-559.

22. Carson JS, Grundy SM, Van Horn L, et al: Medical nutrition therapy in the prevention and management of coronary heart disease. In: Carson JS, Burke FM, Hark LA, ed. Cardiovascular Nutrition: Disease Management and Prevention, New York: American Dietetic Association; 2004:109-148.

23. Connor WE: Importance of n-3 fatty acids in health and disease. Am J Clin Nutr 2000; 71(Suppl):171S-175S.

24. Bucher HC, Hengstler P, Schindler P, et al: N-3 polyunsaturated fatty acids in coronary heart disease: A meta-analysis of randomized controlled trials. Am J Med 2002; 112:298-304.

25. Kris-Etherton PM, Harris WS, Appel LJ: Fish consumption, fish oil, omega-3 fatty acids, and cardiovascular disease. Circulation 2002; 106:2747-2757.

26. Kris-Etherton PM, Harris WS, Appel LJ: Omega-3 fatty acids and cardiovascular disease: New recommendations from the American Heart Association. Arterioscler Thromb Vasc Biol 2003; 23:151-152.

27. Mozaffarian D, Ascherio A, Hu F, et al: Interplay between different polyunsaturated fatty acids and risk of coronary heart disease in men. Circulation 2005; 111:157-164.

28. Oomen CM, Ocké MC, Feskens EJM, et al: Alpha-linolenic acid intake is not beneficially associated with 10-year risk of coronary artery disease incidence. The Zutphen Elderly Study. Am J Clin Nutr 2001; 74:457-463.

29. Parks EJ, Hellerstein MK: Carbohydrate-induced hypertriacylglycerolemia: Historical perspective and review of biological mechanisms. Am J Clin Nutr 2000; 71:412-433.

30. Howard BV, Wylie-Rosett J: Sugar and cardiovascular disease. Circulation 2002; 106:523-527.

31. Bantle JP, Raatz SK, Thomas W, et al: Effects of dietary fructose on plasma lipids in healthy subjects. Am J Clin Nutr 2000; 72:1128-1134.

32. Foster-Powell K, Holt SHA, Brand-Miller JC: International table of glycemic index and glycemic load values, 2002. Am J Clin Nutr 2002; 76:5-56.

33. Ludwig DS: The glycemic index: Physiological mechanisms relating to obesity, diabetes, and cardiovascular disease. JAMA 2002; 287:2414-2423.

34. Jeppesen J, Schaaf P, Jones C, et al: Effects of low-fat, high-carbohydrate diets on risk factors for ischemic heart disease in postmenopausal women. Am J Clin Nutr 1997; 65:1027-1033.

35. Liu S, Willett WC, Stampfer MJ, et al: A prospective study of dietary glycemic load, carbohydrate intake, and risk of coronary heart disease in U.S. women. Am J Clin Nutr 2000; 71:1455-1461.

36. Position of the American Dietetic Association : Health implications of dietary fiber. J Am Diet Assoc 2002; 102:993-1000.

37. Kerckhoffs DAJM, Brouns F, Hornstra G, et al: Effects on the human serum lipoprotein profile of beta-glucan, soy protein and isoflavones, plant sterols and stanols, garlic and tocotrienols. J Nutr 2002; 132:2494-2505.

38. Anderson JW, Hanna TJ: Whole grains and protection against coronary heart disease: What are the active components and mechanisms?. Am J Clin Nutr 1999; 70:307-308.

39. Hu FB, Stampfer MJ, Manson JE, et al: Dietary protein and risk of ischemic heart disease in women. Am J Clin Nutr 1999; 70:221-227.

40. Erdman JW: Soy protein and cardiovascular disease. Circulation 2000; 102:2555-2559.

41. Zhan S, Ho SC: Meta-analysis of the effects of soy protein containing isoflavones on the lipid profile. Am J Clin Nutr 2005; 81:397-408.

42. Pearson TA: Alcohol and heart disease. Circulation 1996; 94:3023-3025.

43. Goldberg IJ, Mosca L, Piano MR, et al: Wine and your heart. Circulation 2001; 103:472-475.

44. Ostlund RE, Racette SB, Okeke A, et al: Phytosterols that are naturally present in commercial corn oil significantly reduce cholesterol absorption in humans. Am J Clin Nutr 2002; 75:1000-1004.

45. Kris-Etherton PM, Hecker KD, Bonanome A, et al: Bioactive compounds in foods: Their role in the prevention of cardiovascular disease and cancer. Am J Med 2002; 113:71S-88S.

46. Kris-Etherton PM, Yu-Poth S, Sabaté J, et al: Nuts and their bioactive constituents: Effects on serum lipids and other factors that affect disease risk. Am J Clin Nutr: 1999; 70(Suppl):504S-511S.

47. Sabaté J, Haddad E, Tanzman JS, et al: Serum lipid response to the graduated enrichment of a Step 1 diet with almonds: A randomized feeding trial. Am J Clin Nutr 2003; 77:1379-1384.

48. Almario RU, Vonghavaravat V, Wong R, et al: Effects of walnut consumption on plasma fatty acids and lipoproteins in combined hyperlipidemia. Am J Clin Nutr 2001; 74:72-79.

49. Morgan WA, Clayshulte BJ: Pecans lower low-density lipoprotein cholesterol in people with normal lipid levels. J Am Diet Assoc 2000; 100:312-318.

50. Kris-Etherton PM, Zhao G, Binkoski AE, et al: The effects of nuts on coronary heart disease risk. Nutr Rev 2001; 59:103-111.

51. Ackermann RT, Mulrow CD, Ramirez G, et al: Garlic shows promise for improving some cardiovascular risk factors. Arch Intern Med 2001; 161:813-824.

52. Gardner CD, Coulston A, Chatterjee L, et al: The effect of a plant-based diet on plasma lipids in hypercholesterolemic adults. Ann Intern Med 2005; 142:725-733.

53. Jenkins DJA, Kendall CWC, Marchie A, et al: Effects of a dietary portfolio of cholesterol-lowering foods versus lovastatin on serum lipids and C-reactive protein. JAMA 2003; 290:502-510.

54. Jenkins DJA, Kendall CWC, Marchie A, et al: Direct comparison of a dietary portfolio of cholesterol-lowering foods with a statin in hypercholesterolemic participants. Am J Clin Nutr 2005; 81:380-387.

55. Lichtenstein AH, Deckelbaum RJ: Stanol/sterol ester-containing foods and blood cholesterol levels. Circulation 2001; 103:1177-1179.

56. Chen JT, Wesley R, Shamburek RD, et al: Meta-analysis of natural therapies for hyperlipidemia: Plant sterols and stanols versus policosanol. Pharmacotherapy 2005; 25:171-183.

57. Cater NB: Plant stanol ester: Review of cholesterol-lowering efficacy and implications for coronary heart disease risk reduction. Prev Cardiol 2000; 3:121-130.

58. Anderson JW, Davidson MH, Blonde L, et al: Long-term cholesterol-lowering effects of psyllium as an adjunct to diet therapy in the treatment of hypercholesterolemia. Am J Clin Nutr 2000; 71:1433-1438.

59. Moreyra AE, Wilson AC, Koraym A: Effect of combining psyllium fiber with simvastatin in lowering cholesterol. Arch Intern Med 2005; 165:1161-1166.

60. Nestel PJ: Fish oil and cardiovascular disease: Lipids and arterial function. Am J Clin Nutr 2000; 71(Suppl):228S-231S.

61. Laidlaw M, Holub BJ: Effects of supplementation with fish oil-derived n-3 fatty acids and gamma-linolenic acid on circulating plasma lipids and fatty acid profiles in women. Am J Clin Nutr 2003; 77:37-42.

62. Gouni-Berthold I, Berthold HK: Policosanol: Clinical pharmacology and therapeutic significance of a new lipid-lowering agent. Am Heart J 2002; 143:356-365.

63. Berthold HK, Unverdorben S, Degenhardt R, et al: Effect of policosanol on lipid levels among patients with hypercholestendemia or combined hyperlipidemia. JAMA 2006; 295:2262-2269.

64. Castano G, Mas R, Fernandez L, et al: Effects of policosanol 20 versus 40 mg/day in the treatment of people with type II hypercholesterolemia: A 6-month double-blind study. Int J Clin Pharmacol Res 2001; 21:43-57.

65. Szapary PO, Rader DJ, DerMarderosian A: Guggulipid and cholesterol levels [Letter]. JAMA 2003; 290:2800-2801.

66. Szapary PO, Wolfe ML, Bloedon LT, et al: Guggulipid for the treatment of hypercholesterolemia: A randomized controlled trial. JAMA 2003; 290:765-772.

67. Heber D, Ashley JM, Elashoff DA, et al: Cholesterol-lowering effects of a proprietary Chinese red-yeast-rice dietary supplement. Am J Clin Nutr 1999; 69:231-236.


MD Consult: Books: Rakel: Integrative Medicine: Section 7 - Gastrointestinal Disorders

Section 7 – Gastrointestinal Disorders

chapter 41 – Irritable Bowel Syndrome

Patrick J. Hanaway, MD

Pathophysiology 463
Enteric Nervous System 464
Immune Dysregulation 464
Stress 464
Diagnosis 464
Integrative Therapy 465
Nutrition 465
Exercise 466
Supplements 466
Botanical Medicines 466
Combination Herbal Therapies 467
Mind-Body Therapies 467
Pharmaceuticals 468
Therapies to Consider 469
Prevention Prescription 469
Therapeutic Review 470
Pathophysiology

Irritable bowel syndrome (IBS) is one of the most common symptom complexes seen by the primary care physician, affecting 20 to 30 million Americans.[1] IBS has a major impact on modern industrialized societies in terms of economic costs from lost days of employment and health care expenditures as well as of impaired quality of life because of symptoms and impaired psychosocial functioning.[2] Americans spend $8 billion each year on medical costs associated with IBS and related conditions,[3] with an additional $20 billion in indirect costs and absenteeism. Patients with IBS visit their physicians three times more often for non–gastrointestinal tract–related symptoms than patients without IBS.[4] Symptoms are reported by 12% to 15% of Americans and are the reason for 30% to 50% of referrals to gastroenterology clinics.[5] IBS is often not seen as a serious medical condition, but patients with the disorder experience a poorer quality of life than that described by U.S. norms and than that of patients with asthma, diabetes, or migraine headaches.[6]

Functional changes in bowel patterns have been the hallmark of IBS, described by Hippocrates as the triad abdominal discomfort, irregular bowel movements, and of various degrees of bloating and rectal urgency. IBS is considered a “diagnosis of exclusion,” defined by the presence of symptoms (abdominal pain/discomfort, bloating, and diarrhea or constipation) and the lack of known pathology. The Rome II diagnostic criteria are used to define this functional bowel disorder in research ( Table 41-1 ),[7] but they are not useful in determining treatment options. Thus, treatment options focus on symptom suppression rather than an integrated approach to the person with gastrointestinal (GI) dysfunction based on a current understanding of pathophysiologic changes.

TABLE 41-1 -- Rome II Criteria for the Diagnosis of Irritable Bowel Syndrome (IBS)
At least 12 weeks, which need not be consecutive, in the preceding 12 months of abdominal discomfort or pain that has two of the following three features: | Relieved with defecation or Onset associated with a change in frequency of stool or Onset associated with a change in form (appearance) of stool
Symptoms that cumulatively support the diagnosis | Abnormal stool frequency (>3 bowel movements/day or <3 bowel movements/wk) Abnormal stool form (lumpy and hard or loose and watery) Abnormal stool passage (straining, urgency, or feeling of incomplete evacuation) Passage of mucus Bloating or feeling of abdominal distention
From Thompson WG, Longstreth GF, Drossman DA, et al: Functional bowel disorders and functional abdominal pain. Gut 45:S243-S247, 2000.

The pathogenesis of IBS is multifactorial, with contributions from visceral hypersensitivity,[8] neuroendocrine dysfunction,[9] psychosocial factors,[10] stress,[11] enteric infection,[12] altered GI flora, [13] [14] food sensitivities/allergies,[15] and other factors.[16] New research on treatment of IBS highlights diet and nutrition, psychoneuroendocrinology, commensal bacteria, and the immune system.[17]

Enteric Nervous System

Dr. Michael Gershon first described the enteric nervous system (ENS) as the “second brain”[18] that detects nutrients, monitors the progress of digestion, and modulates the pressure/motility of the GI tract. Thus, diet (GI input), perception (central nervous system input), and local neuroendocrine regulation (including serotonin) are critical determinants of GI function. Current approaches place little emphasis on the dietary component of this triad. Alterations in the gut-brain axis observed with positron emission tomography (PET)[19] and functional magnetic resonance imaging (MRI)[20] highlight the role of emotions and mood on the perception of pain in patients with IBS.

It has been well understood clinically that stress and emotions affect GI function and worsen symptoms in IBS patients.[21] It is now seen that patients with IBS have significantly higher postprandial serotonin levels,[22] which also correspond to altered gastric emptying, increased small bowel contractions, faster small bowel transit time, and altered pain perception. Ninety-five percent of the serotonin (i.e., 5-hydroxytryptamine [5-HT]) in the body is present in the GI tract. There is a synergistic effect on afferent neuronal signaling when inflammatory mediators are also present, leading to a further increase in visceral hypersensitivity.[23]

Immune Dysregulation

The presence of inflammation (even low-grade) within the GI tract potentiates activation of visceral hypersensitivity.[24] Studies increasingly indicate that in a substantial subset (25% to 30%) of patients, IBS has developed after an enteric infection.[25] This form of postinfectious IBS [PI-IBS] is noted to have greater mucosal inflammation extending into the myenteric plexus.[26]

The role of GI flora in relationship to immune activation is currently being explored across the continuum of GI dysfunction, from IBS to inflammatory bowel disease (IBD).[27] Although GI researchers have separated the diagnostic categories of IBS and IBD for years, there is now epidemiologic evidence suggesting that patients with IBS are at a 10-fold higher risk for development of IBD.[28] Interestingly, studies in the GI literature have now demonstrated the therapeutic efficacy of probiotics in the treatment of both IBD[29] and IBS.[30] These facts imply that IBS may represent a symptomatic manifestation of imbalance between the GI environment, nutritional input, and gut flora.

Further evidence of the relationship between gut flora and the development of IBS is shown by the work of Pimentel and colleagues,[31] who reported that the eradication of bacterial overgrowth of the small intestine eliminated IBS symptoms in 48% of patients. Certainly, this type of overgrowth could provide a better understanding of the bloating and distention common in IBS.

 Stress

Throughout the past two centuries, IBS (formerly known as irritable or “spastic” colon) was believed to be a nervous disorder that developed in response to external stress and internal neuroses such as depression and anxiety.[32] Early epidemiologic studies demonstrated the 2:1 female-to-male predominance as well as a higher prevalence of emotional, physical, or sexual abuse in patients with IBS.[33] These vulnerability factors are part of the “enhanced stress responsiveness” that is observed in IBS, manifesting as an inability to turn off the stress response.[34] Higher cortisol levels in morning urine and saliva have been reported in subjects with IBS than in controls, indicating a state of chronic stress.[35] Stress increases intestinal permeability as well as susceptibility to colonic inflammation.[36]

The evolution of mind-body-medicine and research in psycho-neuroimmuno-endocrinology help us to better understand the intrinsic relationship between external stressors, emotions, and physiologic changes. Thus, integrative treatment of IBS requires an array of therapeutic approaches that treat the patient on mental, emotional, and physical levels. The studies described here tend to evaluate a single parameter in the treatment of IBS. Intuitively, comprehensive treatment approaches will be of greater benefit.

 Diagnosis

Classically, if a patient's symptoms meet the Rome II criteria for IBS, a complete history and physical examination, together with minimal diagnostic testing, are generally adequate to confirm the diagnosis. However, careful attention must be paid to potential alarm signs that should initiate further investigation for cancer and/or inflammatory bowel disease ( Table 41-2 ). This approach does not facilitate integrative treatment based on the underlying physiologic changes, as noted previously. IBS is diagnosed according to the exclusion of other disease, so it remains necessary to rule out specific illnesses that could mimic IBS. They include celiac disease, lactose intolerance, small intestinal bacterial overgrowth, pancreatic insufficiency, acute infection (bacterial, viral), parasitic infection (acute or chronic),[37] Clostridium difficile infection, inflammatory bowel disease, colorectal cancer (although 10% to 20% of elderly persons have IBS),[38] and thyroid disorders.

TABLE 41-2 -- “Alarm Signs” in the History of a Patient with Irritable Bowel Syndrome
Weight loss
Fever
Overt or occult blood in stool
Frequent nocturnal bowel movements
Abnormal laboratory tests
Family history of inflammatory bowel disease
Family history or early colon cancer
Onset of symptoms after age 50
From Thompson WG, Longstreth GF, Drossman DA, et al: Functional bowel disorders and functional abdominal pain. Gut 45:S243-S247, 2000

Etiologic factors—infection, parasites, pancreatic insufficiency, celiac disease, food sensitivities, and C. difficile infection—should be considered in the differential diagnosis of IBS before treatment is begun.

Integrative Therapy

We must look beyond symptom-based diagnosis and suppression-based treatment to understand the underlying causes of imbalance and illness. Irritable bowel syndrome represents an imbalance within the digestive system. The essential components of that system—constitution, gut flora, nutrition, thoughts, immune system, and environment—work optimally when they are in balance and harmony. This integrative approach highlights the unique needs of the individual patient.

 Nutrition

Diet

Dietary factors can cause all of the symptoms of IBS—pain, bloating, discomfort, and alterations in bowel pattern. A detailed diet history is necessary, along with review of all food intolerances, sensitivities, and allergies. Conventional research has noted that these factors account for about 8% of patients with GI symptoms,[39] though many integrative practitioners would remark that the rate of food sensitivity is higher, on the basis of clinical experience. Immunoglobulin (Ig) E–mediated food allergies can be measured but are present only 2% to 4% of the time. The most common foods associated with food allergy are milk, wheat, eggs, nuts, shellfish, soybeans, and fish.[40] Typically, this diagnosis is made with the use of an elimination diet, during which the symptoms resolve when the patient has removed the offending food and symptoms recur when the offending food is returned to the diet. Recently, Atkinson and colleagues[41] used enzyme-linked immunosorbent assay to evaluate food sensitivity in patients with IBS. They used a therapeutic diet in one cohort (based on the IgG assay results identifying foods to which subjects had raised IgG levels) and used a sham diet (i.e., the foods eliminated were not those identified as those to which subjects had sensitivities, according to the IgG assay results) in the control population. There was a 26% decrease in IBS symptoms when test subjects consumed the therapeutic diet, and symptoms returned when they returned to an unrestricted diet.

I therefore recommend that in a patient with IBS, a diet history be taken and a therapeutic diet be formulated on the basis of results of a serum IgG test or elimination-challenge diet. (See Chapter 86 , Food Intolerance and Elimination Diets.)

 Lactose and Fructose Intolerance

The most common form of food intolerance is that to lactose, which affects about 25% of adults in the United States. In a 1999 study of 146 children with IBS, 24% were diagnosed with lactose intolerance by breath test. Significant improvement in symptoms with a lactose-free diet was seen, in 87% of those diagnosed as having intolerance, over the following 5 years, and a 75% reduction in visits to the doctor by the treated patients was also noted.[42] Fructose and sorbitol intolerances have also been noted, with similar rates of carbohydrate malabsorption in patients with IBS and controls. However, one study found that patients with IBS had significantly more symptoms because of their carbohydrate malabsorption and that it resolved in 40% after intake of the offending sugar was restricted.[43] The clinician should perform a 14-day trial of fructose-free, lactose-free, sorbitol-free diet to determine whether the patient's symptoms resolve. Foods with these constituents should be added back with a dietary challenge one at a time every 3 days.

Sorbitol-containing chewing gum can be a common trigger of IBS, and the clinician should screen for its use when taking the patient's history.

 Fiber

Dietary fiber intake in the United States averages less than 15 gm/day, well short of the recommended intake of 25 to 35 gm/day. Although fiber seems to ease constipation symptoms in some patients, the ability of dietary fiber to help with abdominal pain and diarrhea has been limited. Multiple randomized, controlled trials have failed to show benefit of soluble or insoluble fiber supplementation for the multiple symptoms of IBS.[44] Many studies have been complicated by the use of significant amounts of wheat bran as a source of fiber; wheat has been noted to be a common source of food sensitivity, thus altering symptom measures in these studies. Partially hydrolyzed guar gum (PHGG) (Benefiber), a soluble fiber derived from ispaghula, has also been shown to reduce IBS symptoms.[45] Soluble fiber and insoluble fiber have been found to have different effects on IBS symptoms. Soluble fiber (psyllium, ispaghula, calcium polycarbophil) led to significant improvement, whereas insoluble fiber (corn, wheat bran), in some cases, worsened the clinical outcome.[46] The clinician should recommend soluble fiber (e.g., 1 tbsp psyllium seed with 8 oz of water daily) for patients with constipation. This dosage can be titrated to 15 gm/day of soluble fiber in food (or as a supplement). The patient should be told to avoid eating insoluble fiber alone or on an empty stomach, but instead to eat it with a larger quantity of soluble fiber.

 Exercise

Regular physical exercise has been demonstrated to improve stress-coping, enhance well-being, and decrease feelings of depression and anxiety. Light to moderate exercise is recommended and encouraged for all patients with IBS.

 Supplements

Probiotics

There is growing awareness that the human gut microflora plays a critical role in maintaining host health both within the GI tract and, through the absorption of metabolites, systemically. An “optimal” gut microflora establishes an efficient barrier to the invasion and colonization of the gut by pathogenic bacteria, produces a range of metabolic substrates that in turn are utilized by the host (e.g., vitamins and short-chain fatty acids), and stimulates the immune system in a noninflammatory manner.

The fecal microflora has been shown to be abnormal in IBS, with high numbers of facultative anaerobic organisms and lower amounts of Lactobacillus and Bifidobacterium. Changes in the colonic flora may lead to altered fermentation and immune dysregulation of the intestinal mucosa.

Recent trials have focused on altering gut microflora with the therapeutic use of probiotics—live microbial organisms that are administered in foods or supplements. Probiotics are non-pathogenic, of human origin, and resistant to gastric acid and bile, adhere to intestinal epithelium, and are able to colonize the GI tract.[47] Probiotic action appears to decrease fermentation, improve competition against imbalanced and potentially pathogenic flora, and stimulate proper immune functioning. Probiotics have been shown to improve the symptoms of IBS[48] and to balance inflammatory cytokines in IBS patients.[49] Initial studies have focused on several strains of probiotic, with positive effects reported for Lactobacillus plantarum, L. plantarum + Bifidobacterium breve, Streptococcus faecium, and VSL#3.[50]

Dosage

Recommend a mixture of 50/50 L. plantarum/B. breve at 25 billion colony-forming units (cfu) twice daily for 6 to 8 weeks; then decrease to 10 billion cfu/day. Other probiotic combinations may be considered on the basis of fecal flora. (See Chapter 104 , Prescribing Probiotics.)

 Precautions

Avoid in the severely immunocompromised host.

Altered gastrointestinal flora (a.k.a. dysbiosis) is considered a critical factor in immune dysregulation and altered function. Correction of dysbiosis is necessary in treatment of IBS.

Prebiotics

Prebiotics are simple carbohydrate molecules that selectively stimulate normal GI flora to proliferate, thus competing with abnormal flora and pathogens for space, food, and adherence. Synbiotics are the combination products of prebiotics and probiotics. Fructooligosaccharides (FOSs) and inulin are the most commonly used prebiotics at this time; they increase bifidobacteria in the stool. Animal studies have demonstrated beneficial effects on microflora balance,[51] and human studies have shown in vivo activation of bifidobacteria[52] but no improvement in IBS.[53]

Dosage

Recommend the use of prebiotic FOSs at 4 gm/day after dysbiosis (altered gut microflora) has been corrected.

 Pancreatic Enzymes

One of the conditions to be considered diagnostically with IBS is that of pancreatic insufficiency. This can be a primary process, with depletion of exocrine pancreatic function, or can be secondary to villous atrophy and insufficient cholecystokinin stimulation of the exocrine pancreas. Both conditions lead to a decrease in the production of pancreatic elastase and chymotrypsin in the stool, identification of which will help determine the need for supplemental pancreatic enzymes. There have been no studies of pancreatic enzyme supplementation in patients with IBS symptoms. One would expect that this approach would be of benefit to the subset of patients with pancreatic insufficiency.

 Botanical Medicines

Peppermint Oil

Peppermint (Mentha piperita) has been used for GI disturbances for millennia. Menthol and methyl salicylate, the main active ingredients, have antispasmodic actions, with calming effects on the stomach and GI tract. Peppermint also has analgesic properties, mediated through activation of κ-opioid receptors to help block transmission of pain signals. Peppermint oil has been evaluated in a number of randomized trials, and a meta-analysis performed by Pittler and Ernst[54] demonstrated a beneficial effect after 2 weeks of therapy.

 Dosage

The recommended dosage is 1 to 2 enteric-coated capsules 3 times/day between meals; smaller doses are effective in children.[55]

Precautions

Non–enteric-coated capsules as well as peppermint oil can decrease the tone of the lower esophageal sphincter, resulting in reflux.

 Fennel

Fennel (Foeniculum vulgare) has antispasmodic properties and is particularly helpful in the treatment and prevention of bloating and gas, a result of the volatile anethole oil.

 Dosage

Fennel is best used with food (≈1 tsp) but can also be taken as a tea, oil capsule, or alcohol extract. Caraway seeds are noted to have similar properties.

 Ginger

Ginger (Zingiber officinale) can be used nutritionally, in cooking, or as an herbal remedy and has been evaluated in the treatment of postoperative nausea and vomiting. No studies have been done with ginger in IBS, although the active gingerols act as an antispasmodic and improve the tone of intestinal muscles. Ginger is available in many forms, and ginger root tea is particularly helpful after overeating.

 Dosage

Powdered root, 250-500 mg 3-4 times/day.
Prepare ginger tea by chopping a piece of ginger the size of the patient's fifth digit; place in 150 mL of boiling water for 5-10 minutes and strain. Drink 1 cup before meals.

Aloe

Aloe (Aloe spicata and Aloe vera) is commonly considered safe for internal ingestion and is used commonly with IBS. Aloe vera is classified by the U.S. Food and Drug Administration (FDA) as a class 1 harsh stimulant laxative because the anthraquinones in aloe significantly increase colonic peristalsis. Aloe should be regarded as being in the same class as other anthranoid laxatives, such as cascara (Cascara sagrada) and senna (Cassia senna). Although these agents may be used for short-term relief of constipation, they are not suitable for use in IBS because of their powerful action and tendency for dependency.[56]

Combination Herbal Therapies

Traditional Chinese Medicine

One of the most often cited studies of integrative medicine in IBS was published by Bensousson and colleagues in the Journal of the American Medical Association.[57] These researchers demonstrated a beneficial effect of a combination Chinese patent medicine (a generic prescription for presumed spleen qi deficiency and liver-spleen disharmony) used over 16 weeks. Symptoms improved significantly during treatment but returned after the medicine was stopped. However, individualized herbal therapies demonstrated sustained improvement, even 14 weeks after the individualized herbal medicines were stopped. Thus, individualized traditional Chinese medicine (TCM) treatment is recommended.

 Padma Lax

Padma Lax is a complex Tibetan herbal formula for constipation; it contains aloe extract, cascara bark, frangula bark, rhubarb root (all known laxatives), and other herbs/minerals with antispasmodic and antidiarrheal effects. Several studies have demonstrated the effectiveness of this treatment in constipation-predominant IBS.[58]

Dosage

For IBS with constipation, Padma Lax 2 capsules/day for 3 months; then decrease dosage to 1 capsule daily if loose stool is noted.

 Iberogast

Iberogast is a proprietary mixture of aqueous ethanolic plant extracts from Iberis amara, chamomile leaves, caraway seeds, peppermint leaves, greater celandine, licorice root, lemon balm leaves, angelica root, and St. Mary's thistle. In a 2001 randomized, multicenter study of 208 patients with IBS, Iberogast reduced the total abdominal symptoms by about 54%, compared with 27% for the placebo, at 4 weeks.[59]

Dosage

Recommended dosage is 20 drops 3 times/day for 4 weeks.

 Mind-Body Therapies

Mind-body therapy, in the form of relaxation therapy, biofeedback, hypnosis, counseling, or stress management training, has been shown to reduce symptom frequency and severity and to enhance the results of standard medical treatment of IBS. Most of these therapies focus on correcting maladaptive coping skills that engender emotional stress, which then manifests as GI symptoms.

 Stress Management

Lifestyle changes that incorporate stress reduction and stress management strategies, along with progressive muscle relaxation, have proved to be more effective than medical therapy.[60] (See Chapter 95 , Prescribing Relaxation Techniques.)

 Hypnosis

Trials conducted in the United Kingdom found that weekly hypnosis sessions, in combination with self-hypnosis techniques for 12 weeks, improved the symptoms of abdominal pain, bloating, and disturbed defecation as well as anxiety scores but did not alter rectal tone or pain threshold.[61] Specific “gut-directed” hypnotherapy programs are now available.

 Psychotherapy and Cognitive Behavioral Therapy

Cognitive behavioral therapy (CBT) combines cognitive therapy and behavioral therapy. Behavioral therapy helps a person weaken the connections between troublesome situations and habitual reactions to them. Cognitive therapy teaches how certain thinking patterns are causing symptoms. When combined into CBT, these therapies provide powerful tools for eliminating symptoms. CBT has been shown to significantly improve symptoms in patients who had moderate to severe IBS in comparison with education alone.[62]

Persons with IBS symptoms often have a combination of mental/emotional stressors and alterations in the psychoneuroimmunologic axis. Ensuring a proper gut milieu along with stress management strategies is necessary for optimal gut function.

Pharmaceuticals

Oral Cromolyn

Several studies have compared oral cromolyn with placebo in randomized, double-blind crossover trials; in one study, an 8-week treatment resulted in significant symptom reduction and a long carryover effect in the group initially treated with cromolyn.[63] Two large unblinded studies have compared oral cromolyn with elimination diet. The largest trial involved 409 patients with well-defined IBS who were monitored for 4 months.[64] Symptom improvement was noted in 60% of patients treated with elimination diet and in 67% of those receiving cromolyn.

 Dosage

Recommended dose is 2 gel caps 4 times/day, before meals and 30 minutes before bedtime.

 Antibiotics

The “shotgun” use of antibiotic treatments can lead to significant alterations in the GI microflora, but empirically, some patients have improved with the use of antibiotics targeting the GI tract. Most recently, rifaximin (Xifaxan), a nonabsorbable antibiotic, has been demonstrated to significantly improve IBS symptoms.[65] Rifaximin has also been shown to be useful in treatment of small intestinal bacterial overgrowth (SIBO), a source of bacterial fermentation, gas, and bloating. SIBO can be diagnosed with a lactulose breath test.

 Dosage

Rifaximin 400 mg three times/day for 10 days in patients with SIBO.

 Antidepressants

A recent meta-analysis reported that tricyclic antidepressants (TCAs) significantly lessened abdominal pain and diarrhea in patients who had diarrhea-predominant IBS.[66] Patients who can tolerate TCAs are likely to have symptomatic benefit; but many patients experience unacceptable side effects. Although the neuroendocrine role that serotonin plays in the GI tract is understood, there is no support for selective serotonin reuptake inhibitor (SSRI) treatment of IBS at this time.[67]

Serotonin Type 3 Antagonists

Awareness of serotonin in the GI tract has led to the development of specific 5-HT type 3 (5-HT3) receptor antagonists, including the potent agent alosetron (Lotronex). Alosetron has effects on visceral sensation, slows colonic transit, and decreases water secretion, all of which are helpful in patients who have IBS and diarrhea.

 Dosage

0.5 to 1 mg PO twice/day.

 Precautions

A number of patients who initially took alosetron experienced ischemic colitis. Alosetron should not be used in patients who have any constipation, and requires special prescription authority.

 Serotonin Type 4 Agonists

The selective, partial 5-HT type 4 (5-HT4) agonist tegaserod (Zelnorm) is similar to serotonin. Tegaserod was approved by the FDA for use in women who have IBS and a predominant bowel complaint of constipation. Because comorbidity of psychiatric conditions such as depression and anxiety is highly correlated with IBS, modulation of the serotonin pathway with the use of l-tryptophan or 5-hydroxy-l-tryptophan (5-HTP) is also being considered.

 Dosage

Recommended dosage for tegaserod in women with IBS with constipation is 6 mg twice/day before meals for 4 to 6 weeks; may be repeated for 4 to 6 weeks.

 Precautions

Can cause severe diarrhea, headache, nausea, and abdominal pain.

 Therapies to Consider

Betaine Hydrochloride

A basic evaluation of digestion and absorption is often not part of the initial evaluation of GI function in patients with IBS. Factors that affect digestion of food include mastication, hypochlorhydria, and pancreatic insufficiency. Mastication is a simple clinical point to make with patients and is often overlooked. Pancreatic insufficiency and the benefit of digestive enzyme supplementation have already been discussed. What of hypochlorhydria in the setting of advertisements telling us there is an excess stomach acid that should be suppressed? In fact, stomach acid declines with age, and an altered pH can limit the activation of peptidases and other critical enzymes necessary for digestion and absorption. Betaine hydrochloride can be used as a supplement to support the reactivation of proper digestion.

 Dosage

325 to 650 mg before a protein-containing meal.

 Calcium and Magnesium

Calcium and magnesium provide mechanisms for muscle contraction and relaxation. In GI function, calcium has a constipating effect, whereas magnesium acts as a laxative. Thus, calcium can be helpful for people with diarrhea-predominant IBS, and magnesium can be useful for IBS with constipation. A calcium/magnesium supplement is usually taken in a 2:1 ratio to keep bowel function in balance.

 Homeopathy

In classic homeopathy, an extensive historical interview is performed that seeks to identify the “totality” of the patient on physical, emotional, and mental levels. To this the practitioner matches a remedy that best suits the individual patient. This remedy is administered in small and infrequent doses, and follow-up is performed to determine whether the chosen remedy should be repeated, changed, or allowed to continue its work.

 Osteopathic Medicine

It is often thought that osteopathy and other related manual therapies are used only for musculoskeletal problems. However, recognition of a somatovisceral pathway amenable to manipulation has led to use of these approaches for relief of symptoms in people with IBS. The somatic areas that are commonly affected include the external oblique muscles (especially the lower portion), internal oblique muscles, and rectus abdominis muscle; the lower segments of the thoracic spine (T10-T12); the iliocostalis thoracis/lumborum and longissimus thoracis/lumborum muscles; and the quadratus lumborum muscles. Persons with this somatovisceral connection are often not aware of these tender points until they are discovered by careful palpation. This indirect technique seeks to release the strained somatic segments through initiation of a reciprocal counterstrain of the antagonist muscles (see Chapter 109 , Strain/Counterstrain).

PREVENTION PRESCRIPTION

Primary prevention in the first 2 years of life:
• | Limit/avoid antibiotics and antimicrobial herbs to maximize opportunity for bowel microflora to develop.
• | Practice breastfeeding on demand for first 12 months of life; avoid formula feeding, if possible.
• | Introduction of solid foods—delay introduction of grains until after age 6 months, preferably after age 12 months.
• | Carbohydrates —avoid or delay introduction of simple sugars, because they provide the substrate for abnormal bacteria to perpetuate in the GI tract.
▪ | Importance of taking time to eat, preparing food, and eating it with others.
▪ | Learning to reduce stress or the internalization of emotion.
▪ | Paleolithic diet—fewer processed foods, fewer grains.
▪ | The clinician should effectively treat enteric infections and watch for sequelae, particularly in those with life stress during infection and/or history of trauma.

THERAPEUTIC REVIEW

This is a summary of therapeutic options for IBS. An initial diagnostic evaluation is necessary to target effective therapies. But for the patient who has mild to moderate symptoms of IBS without any clear source of etiology, this ladder approach is appropriate.

 ▪Mind-Body Therapies

• | Cognitive behavioral therapy.
• | Hypnotherapy.

 ▪Nutrition

• | Elimination/challenge diet (see Chapter 86 , Adverse Food [image] Reactions and the Elimination Diet).
• | Some patients will need additional motivation through diagnostic testing (IgG food allergy testing).

 ▪Supplements

• | Probiotics: 50 billion cfu/day as 25 [image] billion cfu/day of Bifidobacterium and 25 billion cfu/day of Lactobacillus. Soluble fiber (psyllium, guar gum) [image] 15 gm/day with meals.
• | Botanicals Peppermint oil 1-2 enteric-coated capsules [image] 3 times/day between meals. TCM herbs: individualized. Tibetan herbs/Padma Lax for IBS with [image] constipation, 2 capsules/day for 3 months. Iberogast 20 drops 3 times/day [image] for 4 weeks.

 ▪Pharmaceuticals

• | Oral cromolyn 200 mg (2 capsules) 4x/day before meals and before bedtime.
• | Antibiotic: rifaximin 400 mg tid for [image] 10 days, if evidence of small intestine bowel overgrowth.
• | Tricyclic antidepressants: lower doses to [image] start, such as amitriptyline 10-25 mg/day.
• | 5-HT4 agonist for women with IBS with [image] constipation: tegaserod 6 mg bid before meals for 4-6 weeks.
• | 5-HT3 antagonist for IBS with diarrhea: alosetron (Lotronex); physician must be a part of the Lotronex Physician Prescriber Program.

REFERENCES

1. Locke GR, Zinsmeister AR, Talley NJ, et al: Risk factors for irritable bowel syndrome: Role of analgesics and food sensitivities. Am J Gastroenterol 2000; 95:157-165.

2. Hasler WL: The irritable bowel syndrome. Med Clin North Am 2002; 36:1535-1551.

3. Talley NJ, Gabriel SE, Harmsen WS, et al: Medical costs in community subjects with irritable bowel syndrome. Gastroenterology 1995; 109:1736-1741.

4. Whitehead WE, Palsson O, Jones KR: Systematic review of the comorbidity of irritable bowel syndrome with other disorders: What are the causes and implications?. Gastroenterology 2002; 122:1140-1156.

5. Maxwell PR, Mendall MA, Kumar D: Irritable bowel syndrome. Lancet 1997; 350:1691-1695.

6. Frank L, Kleinman L, Rentz A, et al: Health-related quality of life associated with irritable bowel syndrome: Comparison with other chronic diseases. Clin Ther 2002; 24:675-689.

7. Thompson WG, Longstreth GF, Drossman DA, et al: Functional bowel disorders and functional abdominal pain. Gut 2000; 45(Suppl 2):II43-II47.

8. Simren M, Abrahamsson H, Bjornsson E: An exaggerated sensory component of the gastrocolonic response in patients with irritable bowel syndrome. Gut 2001; 48:20-27.

9. Gershon M: Nerves, reflexes and the enteric nervous system: Pathogenesis of the irritable bowel syndrome. J Clin Gastroenterol 2005; 39:S184-S193.

10. Lackner JM, Gudleski GD, Blanchard EB: Beyond abuse: The association among parenting style, abdominal pain, and somatization in IBS patients. Behav Res Ther 2004; 42:41-56.

11. Bhatia V, Tandon RK: Stress and the gastrointestinal tract. J Gastroenterol Hepatol 2005; 20:332-339.

12. Parry S, Forgacs I: Intestinal infection and irritable bowel syndrome. Eur J Gastroenterol Hepatol 2005; 17:5-9.

13. Malinen E, Rinttila T, Kajander K, et al: Analysis of the fecal microbiota of irritable bowel syndrome patients and healthy controls with real-time PCR. Am J Gastroenterol 2005; 100:373-382.

14. Lin HC: Small intestinal bacterial overgrowth: A framework for understanding IBS. JAMA 2004; 292:852-858.

15. Isolauri E, Rautava S, Kalliomaki M: Food allergy in irritable bowel syndrome: New facts and old fallacies. Gut 2004; 53:1391-1393.

16. Lacy BE, DeLee R: Irritable bowel syndrome: A syndrome in evolution. J Clin Gastroenterol 2005; 39:S230-S242.

17. Hanaway P: Irritable bowel syndrome: an integrated approach to gut feelings. Integr Med 2004; 3:16-21.

18. Gershon M: The enteric nervous system now. In: In, The, Second, Brain, ed. The Scientific Basis of Gut Instinct and a Groundbreaking New Understanding of Nervous Disorders of the Stomach and Intestines, New York: HarperCollins; 1998:190-235.

19. Silverman DHS, Munakata JA, Ennes H, et al: Regional cerebral activity in normal and pathologic perception of visceral pain. Gastroenterology 1997; 112:64-72.

20. Mertz H, Morgan V, Tanner G, et al: Regional cerebral activation in irritable bowel syndrome and control subjects with painful and non-painful rectal distention. Gastroenterology 2000; 118:842-848.

21. Drossman DA, McKee DC, Sandler ES, et al: Psychosocial factors in the irritable bowel syndrome: A multivariate study of patients and nonpatients with irritable bowel syndrome. Gastroenterology 1988; 95:701-708.

22. Bearcroft CP, Perrett D, Farthing MJ: Postprandial plasma 5-hydroxytryptamine in diarrhoea predominant irritable bowel syndrome: A pilot study. Gut 1993; 42:42-46.

23. Barbara G, Stanghellini V, De Giorgio R, et al: Activated mast cells in proximity to colonic nerves correlate with abdominal pain in irritable bowel syndrome. Gastroenterology 2004; 126:693-702.

24. Wood JD: Enteric neuro-immunology and pathophysiology. Gastroenterology 2004; 127:635-657.

25. Neal R, Barker L, Spiller RC: Prognosis in post-infective irritable bowel syndrome: A six year follow-up study. Gut 2002; 51:410-413.

26. Tornblom H, Lindberg G, Nyberg B, et al: Full-thickness biopsy of the jejunum reveals inflammation and enteric neuropathy in irritable bowel syndrome. Gastroenterology 2002; 123:1972-1979.

27. Bradesi S, McRoberts JA, Anton PA, et al: Inflammatory bowel disease and irritable bowel syndrome: Separate or unified?. Curr Opin Gastroenterol 2003; 9:336-342.

28. Garcia Rodriguez LA, Ruigomez A, Wallander MA, et al: Detection of colorectal tumor and inflammatory bowel disease during follow-up of patients with initial diagnosis of irritable bowel syndrome. Scand J Gastroenterol 2000; 35:306-311.

29. Dotan I, Rachmilewitz D: Probiotics in inflammatory bowel disease: Possible mechanisms of action. Curr Opin Gastroenterol 2005; 21:426-430.

30. Spiller R: Probiotics: an ideal anti-inflammatory treatment for IBS. Gastroenterology 2005; 128:783-785.

31. Pimentel M, Chow EJ, Lin HC: Eradication of small intestinal bacterial overgrowth reduces symptoms of irritable bowel syndrome. Am J Gastroenterol 2000; 95:3503-3506.

32. Chaudhary NA, Truelove SC: The irritable colon syndrome: A study of the clinical features, predisposing causes, and prognosis in 130 cases. Q J Med 1962; 123:307-322.

33. Drossman DA, Talley NJ, Leserman J, et al: Sexual and physical abuse and gastrointestinal illness. Ann Intern Med 1995; 123:782-794.

34. Mayer EA: The neurobiology of stress and gastrointestinal disease. Gut 2000; 47:861-869.

35. Patacchioli FR, Anagelucci L, Deblerba G, et al: Actual stress, psychopathology and salivary cortisol levels in the irritable bowel syndrome. J Endocrinol Invest 2001; 24:173-177.

36. Bhatia V, Tandon RK: Stress and the gastrointestinal tract. J Gastroenterol Hepatol 2005; 20:332-339.

37. Yakoor J, Jafri W, Jafri N, et al: Irritable bowel syndrome: In search of an etiology: Role of Blastocystis hominis. Am J Trop Med Hyg 2004; 70:383-385.

38. Ehrenpreis ED: Irritable bowel syndrome: 10% to 20% of older adults have symptoms consistent with diagnosis. Geriatrics 2005; 60:25-28.

39. Shanahan F: Food allergy: fact, fiction, and fatality. Gastroenterology 1993; 104:1229-1231.

40. Niec AM, Franku B, Talley NJ: Are adverse food reactions linked to irritable bowel syndrome?. Am J Gastroenterol 1998; 93:2184-2190.

41. Atkinson W, Sheldon TA, Shaath N, et al: Food elimination based on IgG antibodies in irritable bowel syndrome: A randomised controlled trial. Gut 2004; 53:1459-1464.

42. Gremse DA, Nguyenduc GH, Sacks AI, et al: Irritable bowel syndrome and lactose maldigestion in recurrent abdominal pain in childhood. South Med J 1999; 92:778-781.

43. Fernandez-Banares F, Esteve-Pardo M, deLeon R, et al: Sugar malabsorption in functional bowel disease: Clinical implications. Am J Gastroenterol 1993; 88:2044-2050.

44. Floch M: Use of diet and probiotic therapy in the irritable bowel syndrome. J Clin Gastroenterol 2005; 39:S243-S246.

45. Zilli M, Parisi G, Miani MP, et al: High fibre supplementation in patients with irritable bowel syndrome (IBS): Comparison between diet and partially hydrolysed guar-gum (PHGG) fibre treatment in a multicenter randomized open trial. Am J Gastroenterol 2001; 96:S321-S322.

46. Bijerk CJ, Muris JWM, Knottnerus JA, et al: Systematic review: The role of different types of fibre in the treatment of irritable bowel syndrome. Aliment Pharmacol Ther 2004; 19:245-251.

47. Schrezenemeir J, deVrese M: Prebiotics, probiotics, and synbiotics approaching a definition. Am J Clin Nutr 2001; 73:361S-364S.

48. Nobaek S, Johansson ML, Molin G, et al: Alteration of intestinal microflora is associated with reduction in abdominal bloating and pain in patients with irritable bowel syndrome. Am J Gastroenterol 2000; 95:1231-1238.

49. O'Mahony L, McCarthy J, Kelly P, et al: Lactobacillus and bifidobacterium in irritable bowel syndrome: Symptom responses and relationship to cytokine profiles. Gastroenterology 2005; 128:541-551.

50. Floch M: Use of diet and probiotic therapy in the irritable bowel syndrome. J Clin Gastroenterol 2005; 39:S243-S246.

51. Rastall RA: Bacteria in the gut: Friends and foes and how to alter the balance. J Nutr 2004; 134:2022S-2026S.

52. Gibson GR: Dietary modulation of the human gut flora using prebiotics. Br J Nutr 1998; 80:S209-S212.

53. Hunter JO, Tuffnell Q, Lee AJ: Controlled trial of oligofructose in the management of irritable bowel syndrome. J Nutr 1999; 129:1451S-1453S.

54. Pittler MH, Ernst E: Peppermint oil for irritable bowel syndrome: A critical review and metaanalysis. Am J Gastroenterol 1998; 83:1131-1135.

55. Kline RM, Kline JJ, Di Palma J, et al: Enteric-coated, pH-dependent peppermint oil capsules for the treatment of irritable bowel syndrome in children. J Pediatr 2001; 138:125-128.

56. Spanier JA, Howden CW, Jones MP: A systematic review of alternative therapies in the irritable bowel syndrome. Ach Intern Med 2003; 163:265-274.

57. Bensoussan A, Talley NJ, Hing M: Treatment of irritable bowel syndrome with Chinese herbal medicine: A randomized controlled trial. JAMA 1998; 280:1585-1589.

58. Sallon S, Ben-Arye E, Davidson R, et al: A novel treatment for constipation-predominant irritable bowel syndrome using Padma Lax, a Tibetan herbal formula. Digestion 2002; 65:161-171.

59. Madisch A, Holtman G, Plein K, et al: Treatment of irritable bowel syndrome with herbal preparations: Results of a double-blind, randomized, placebo-controlled, multi-centre trial. Aliment Pharmacol Ther 2004; 19:271-279l.

60. Shaw G, Srivastava ED, Sadlier M, et al: Stress management for irritable bowel syndrome: A controlled trial. Digestion 1991; 50:36-42.

61. Palsson OS, Turner MJ, Johnson DA, et al: Hypnosis treatment for severe irritable bowel syndrome: Investigation of mechanism and effects on symptoms. Dig Dis Sci 2002; 47:2605-2614.

62. Drossman DA, Toner BB, Whitehead WE, et al: Cognitive-behavioral therapy versus education and desipramine versus placebo for moderate to severe functional bowel disorders. Gastroenterology 2003; 125:19-31.

63. Bolin TD: Use of oral sodium cromoglycate in persistent diarrhea. Gut 1980; 21:848-850.

64. Stefanini GF, Saggioro A, Alvisi V, et al: Oral cromolyn sodium in comparison with elimination diet in the irritable bowel syndrome, diarrheic type: Multicenter study of 428 patients. Scand J Gastroenterol 1995; 30:535-541.

65. Pimentel M, Park S, Kong Y, et al: Rifaximin, a non-absorbable antibiotic, improves the symptoms of irritable bowel syndrome: A double-blind randomized controlled study. Am J Gastroenterol 2005; 100:S324.

66. Jackson JL, O'Malley PG, Tomkins G, et al: Treatment of functional bowel gastrointestinal disorders with antidepressant medications: A meta-analysis. Am J Med 2000; 108:65-72.

67. Kuiken SD, Tytgat GNJ, Boeckxstaens GEE: The selective serotonin reuptake inhibitor fluoxetine does not change rectal sensitivity and symptoms in patients with irritable bowel syndrome: A double blind, randomized, placebo-controlled study. Clin Gastroenterol Hepatol 2003; 1:219-228.


MD Consult: Books: Rakel: Integrative Medicine: chapter 42 - Gastroesophageal Reflux Disease

chapter 42 – Gastroesophageal Reflux Disease

David Kiefer, MD

Pathophysiology 473
Special Considerations for Pediatrics 474
Integrative Therapy 474
Lifestyle 474
Botanicals 475
Pharmaceuticals 476
Biomechanical 476
Mind-Body Therapy 476
Therapies to Consider 476
Special Considerations in Pediatrics 476
Prevention Prescription 477
Therapeutic Review 477

Gastroesophageal reflux disease (GERD), also more informally known as heartburn, is a symptomatic state resulting from the abnormal passage of acidic stomach contents, or refluxate, into the esophagus. GERD is a common phenomenon; it is estimated that 15% of people in the United States have heartburn or regurgitation at least once a week, and 7% of people suffer from those symptoms daily.[1] People may turn to complementary and alternative medicine (CAM) to help with their gastrointestinal symptoms; the 2002 National Health Interview Survey, based on 31,044 interviews in the United States, documented that 3.7% of people used CAM therapies for stomach or intestinal illnesses.[2]

Pathophysiology

Symptoms of GERD develop due to the interplay of many factors, including the amount of time that the esophagus is exposed to refluxate, the degree of refluxate causticity, and the susceptibility of the esophagus to damage.[3] There are three main mechanisms preventing refluxate from entering the esophagus: the lower esophageal sphincter (LES), the crural diaphragm (which acts as an external esophageal sphincter), and the fact that the gastroesophageal junction is located below the diaphragmatic hiatus[1]; dysfunction or malalignment in any or all of these structures could lead to symptoms of GERD, though the major pathologic mechanism is some abnormality in the tone of LES.

The LES normally exists in a contracted state, but it will relax during the swallow mechanism ( Fig. 42-1 ) to let material into the stomach. The LES also relaxes to vent swallowed air and allow retrograde expulsion of material from the stomach.[3] For about an hour after meals, there may be normally up to five transient episodes of reflux, but if these episodes continue, symptoms of GERD may develop.[3]

FIGURE 42-1 Normal swallow mechanism. A continuous tracing of esophageal motility showing two swallows, as indicated by the pharyngeal contraction associated with relaxation of the upper esophageal sphincter (UES) and followed by peristalsis in the body of the esophagus. The lower esophageal sphincter (LES) also displays a transient relaxation (arrow) unassociated with a swallow. There is an episode of gastroesophageal reflux (*) recorded by a pH probe at the time of the transient LES relaxation. Courtesy of John Dent, FRACP, PhD, and Geoffrey Davidson, MD.

Decreased tone of the LES occurs with many substances, medications, and other factors ( Table 42-1 ).[1] Certain beverage may exacerbate symptoms of GERD, some by affecting LES tone. For example, coffee, including instant coffee, decaffeinated, and ground coffee, decrease LES initially with some sustained decreased tone up to 90 minutes after ingestion; caffeinated coffee seems to cause more gastric acid production[4] and decreases LES tone more at a lower pH.[5] Another study found an association between pH and titratable acidity and the frequency with which some beverages, such as juices, sodas, coffee and tea, caused heartburn symptoms in 394 people with GERD.[6] Caffeine itself has some ability to decrease LES tone.[7]

TABLE 42-1 -- Factors Associated with Decreased Tone of the LES [8] [9] [10]
FACTOR | EXAMPLES
Dietary supplements | Arginine may cause LES relaxations via the nitric oxide system Carminative herbs such as peppermint (Mentha piperita), spearmint (Mentha spicata), and other mint family (Lamiaceae) plants Essential oils (high doses)
Foods and beverages | Alcohol Chocolate (probably via the methylxanthines) Coffee (caffeinated more than decaffeinated) Cow's milk Fat Orange juice Spicy foods Tea Tomato juice
Lifestyle | Smoking
Medications | Aminophylline Anticholinergics Beta-adrenergics Calcium channel blockers Nitrates Phosphodiesterase inhibitors, including sildenafil
Physiologic, via stomach dilation | Acid hypersecretion After meals Gastric stasis Pyloric obstruction
Trauma/irritation/miscellaneous | Esophagitis Scleroderma-like diseases Surgical damage

LES, lower esophageal sphincter.

Symptoms of GERD may result from other factors. For example, increased intra-abdominal and gastric pressure, such as from obesity, ascites, pregnancy, or even tight clothes, may lead to GERD.[11] Also, GERD may occur when the gastric contents are located near the gastroesophageal junction, such as in the recumbent position, bending over, or with a hiatal hernia.[1] Furthermore, any conditions that decrease the production of saliva may predispose to GERD due to the neutralizing effect of saliva on acid.[1]

People report that stress contributes to a worsening of their GERD, a fact demonstrated in clinical trials. For example, stress was shown to increase GERD symptom reports, without necessarily being correlated to objective physiologic changes such as increased esophageal acid exposure or duration of acid exposure [12] [13]; this phenomenon occurs especially in people with high levels of anxiety.[13]

Special Considerations for Pediatrics

In children, GERD is the most common esophageal disease.[3] In infants, symptoms often peak at 4 months of age and resolve by 12 to 24 months, whereas in children the course may wax and wane, resolving in about half of the cases.[3] Infants may present with postprandial regurgitation, irritability, arching, choking, gagging, feeding aversion, failure to thrive, obstructive apnea, or stridor, and signs and symptoms in older children are abdominal pain, chest pain, asthma, laryngitis, and sinusitis.[3] Studies in infants with suspect GERD have found both a high incidence of allergy to cow's milk protein[14] and symptomatic improvement when infants with intractable symptoms were changed to a cow's milk protein-free diet.[15]

Integrative Therapy

Lifestyle

In mild cases of GERD, lifestyle modifications are the first line of therapy and can lead to symptom improvement or elimination. For example, GERD symptoms may improve if smokers quit smoking and obese patients lose weight. [1] [10] Patients should avoid the foods and supplements and, if possible, the medications mentioned in Table 42-1 due to their relaxing effect on the LES. In addition, patients should avoid eating large-quantity meals or consuming large quantities of fluids with meals.[1]

Elevate head of bed 4 to 6 inches, using blocks under the bed posts rather than extra pillows, which could compress the abdomen and increase intra-abdominal pressure, exacerbating symptoms. [1] [10]

Botanicals

Demulcent Botanicals

There are several types of botanical treatments useful for GERD ( Table 42-2 ). Demulcent, or mucilaginous, botanical medicines can be used as mucoprotection of the esophageal mucosa, to soothe irritated tissues, and to promote healing. [9] [10]

TABLE 42-2 -- Botanical Medicines Useful in GERD
COMMON NAME | SCIENTIFIC NAME (FAMILY) | MECHANISM OF ACTION | DOSE | ADVERSE EFFECTS
Chamomile | Matricaria recutita (Asteraceae) | Anti-inflammatory, antispasmodic | 1–3 gm of an infusion of the flowers tid-qid | Occasional allergic reactions in people allergic to plants in the daisy family (Asteraceae)
Licorice | Glycyrrhiza glabra (Fabaceae) | Mucoprotection | 2–4 380-mg DGL tablets before meals | Mineralocorticoid effects avoided when DGL form is used
Marshmallow | Althea officinalis (Malvaceae) | Mucoprotection | 5–6 gm of tea daily, in divided doses | Decreased drug absorption
Skullcap | Scutellaria lateriflora (Lamiaceae) | Antianxiety | 1–2 gm of the herb as infusion tid, 1–2 mL tincture tid | Confusion, stupor, and twitching with high doses
Slippery elm | Ulmus fulva, Ulmus rubra (Ulmaceae) | Mucoprotection | 1–2 tbsp per glass of water, tid-qid | Decreased drug absorption
Valerian | Valeriana officinalis (Valerianaceae) | Antianxiety | 1–2 gm root infusion bid-tid, or 150-mg capsule bid-tid | May increase effects of alcohol, barbiturates, benzodiazepines

DGL, deglycyrrhizinated licorice; GERD, gastroesophageal reflux disease

▪ LICORICE (GLYCYRRHIZA GLABRA)

Licorice is a well-known demulcent botanical used for GERD, gastritis, and duodenal and peptic ulcers. For long-term use, it should be prescribed as deglycyrrhizinated licorice (DGL) to avoid the side effects of one of its phytochemicals, glycyrrhizin (see later).

 Dosage

Two to four 380-mg tablets of DGL before meals[16]

The prolonged use of decoctions or infusions of dried, unprocessed licorice root can cause hypertension, hypokalemia, and edema due to the mineralocorticoid action of a saponin glycyrrhizin, also called glycyrrhizic acid.[17]

▪ SLIPPERY ELM (ULMUS FULVA) ROOT BARK POWDER

Dosage

One or 2 tbsp of the powder are mixed with a glass of water and taken after meals and before bed. The proportions should be carefully titrated as the preparation can be quite thick and difficult for some people to tolerate; to increase its palatability, a cold infusion can be used, and it can be sweetened slightly with honey or sugar.

 Precautions

This botanical is described by most sources as quite safe, though the hydrocolloid fibers may bind simultaneously administered medications and decrease their absorption.[17]

▪ MARSHMALLOW (ALTHEA OFFICINALIS)

Marshmallow is another mucilaginous herb for GERD symptomatic relief. Its demulcent properties also make it useful for pharyngitis, wound healing, cough, and bronchitis.

 Dosage

It is usually dosed 5 to 6 gm daily, in divided doses, as an infusion of the leaves or root.[16]

Precautions

As with slippery elm, there may be a decrease in absorption of orally administered drugs when taken simultaneously with marshmallow.[17]

Anti-inflammatory Botanicals

Anti-inflammatory herbs are often used for GERD symptom relief and to improve healing of the irritated esophageal mucosa.[9] Examples are meadowsweet (Filipendula ulmaria), which also reduces acidity, chickweed (Stellaria media), and chamomile (Matricaria recituta).

 ▪ CHAMOMILE (MATRICARIA RECITUTA)

Chamomile is well known for its mild sedative actions and for its antispasmodic effects on the gastrointestinal tract. In GERD, it is used as a non-demulcent anti-inflammtory. [9] [10]

Dosage

Most commonly used as an infusion or tea of 1 to 3 gm of the flowers, taken three or four times daily.[16]

Precautions

Chamomile is generally well tolerated, though individuals allergic to other plants in the daisy family (Asteraceae) may experience an exacerbation of their allergic symptoms with consumption of chamomile.

 Antianxiety Botanicals

Herbalists recommend botanicals as part of an overall approach to anxiety management given the connection between anxiety and GERD. Examples are valerian (Valeriana officinalis) and skullcap (Scutellaria lateriflora)[9] (see Chapter 10 , Anxiety). See Table 42-2 for dosing and precautions.

 Pharmaceuticals

Both histamine-2 receptor antagonists (H2RAs) and proton-pump inhibitors (PPIs) are commonly used for the symptoms of GERD. A recent meta-analysis showed that both H2RAs and PPIs are effective in GERD symptomatic improvement and that PPIs are significantly more effective than H2RAs.[18] PPIs are also used as a 1-week therapeutic trial to empirically test and diagnose GERD.[1]

Aggressive, long-term acid suppression can decrease the absorption of vitamin B12[1]; consider regular intramuscular injections of vitamin B12 for those individuals requiring long-term treatment with H2RAs or PPIs.

Biomechanical

Naturopathic physicians mention “hernial reduction adjustments,” an abdominal manipulation technique, should GERD symptoms be complicated by the presence of a hiatal hernia.[10] Although no clinical trials have examined this treatment, a referral to an experienced practitioner could be considered for patients with a documented hiatal hernia and symptoms of GERD; aside from surgery, there are no documented allopathic interventions for the treatment of hiatal hernia.

Surgery should be considered in patients with chronic symptoms as an alternative to long-term, high-dose pharmaceutical treatment. Preferably laparoscopically, a fundoplication is performed in which the gastric fundus is wrapped around the distal esophagus to increase LES pressure; the technique is ideal for individuals with abnormal LES tone but normal esophageal peristalsis.[1]

Mind-Body Therapy

Relaxation training can improve symptoms of GERD, addressing the fact that stress exacerbates GERD symptoms, especially in people suffering from chronic anxiety[12] (see Chapter 95 , Prescribing Relaxation Techniques).

 Therapies to Consider

Homeopathy

Homeopathy can be a therapeutic consideration; many of the symptoms associated with GERD, such as indigestion and heartburn, or even associated pathology such as hiatal hernia are mentioned in homeopathy sources, with a wide variety of acute short-term remedies, such as phosphorus, nux vomica, pulsatilla, carbo veg, arsenicum, pryonia, china, anacardium, argentum, sepia, lycopodium, graphites, and kali bichrom.[19] In addition, constitutional homeopathic assessment and treatment could be considered for chronic symptomatic GERD.

 Traditional Chinese Medicine

Traditional Chinese medicine (TCM), providing a complete assessment based on a unique cultural, diagnostic, and therapeutic approach, could offer relief for people suffering from GERD. TCM, with treatment suggestions incorporating diet, lifestyle, botanical medicines, and acupuncture/ acupressure, should be considered as a therapeutic option, either based solely on a patient's personal preference, or the need for adjunctive therapies to incomplete or ineffective allopathic therapeutics.

 Special Considerations in Pediatrics

The treatment of GERD in infants usually involves dietary interventions such as the normalization of feeding techniques, volumes, and frequency if these are abnormal. Formula can be thickened with a tablespoon of rice cereal per ounce to decrease the number of regurgitation events, increase calorie density, and reduce the number of crying times[3]; a recent meta-analysis supported that thickened feeds improves GERD symptoms in infants.[20] A short trial of a hypoallergenic diet, in particular to exclude milk and soy, can be helpful in children suspected of having allergies to those foods. Older children with GERD are advised to avoid tomatoes, chocolate, mint, and classically offending beverages (juices, sodas, caffeinated beverages) and to lose weight if applicable.

With respect to positioning during meals, infant GERD is worse when seated, supine, or on the side, and better when prone or carried upright; due to sudden infant death syndrome risk, a prone position cannot be recommended for sleep.[3] Older children may have some relief from GERD when lying on their left side or with the head of the bed elevated. As with adults, children experience some symptomatic improvement with H2RAs and PPIs; the dose of PPIs is higher per kilogram than for adults (0.7 to 3.3 mg/kg/day).[3]

In children with GERD, a 2-week trial off of milk and soy may be diagnostic and therapeutic in those suspected of having an intolerance to these foods.

PREVENTION PRESCRIPTION

▪ | Avoid foods and supplements, and, when possible, medications known to decrease LES tone (see Table 42-1 ).
▪ | Maintain ideal body weight.
▪ | Reduce stress as much as possible, through lifestyle change, stress management, and mind-body techniques.
▪ | Avoid large meals and consuming large quantities of liquids with meals.

THERAPEUTIC REVIEW

Below is a summary of possible therapies for mild-moderate, short-term GERD. Long-standing, more severe GERD should be worked up appropriately, which may include a referral to a gastroenterologist and esophagogastroduodenoscopy to rule out esophagitis, ulcers, Barrett's esophagus, or adenocarcinoma.

 ▪Remove Exacerbating Factors

• | Avoid foods and supplements, and, when possible, medications known to decrease LES tone (see Table 42-1 ).
• | If applicable, quit smoking.
• | If applicable, lose weight.

 ▪Lifestyle

• | Elevate the head of the bed 4-6 inches.
• | Avoid large [image] meals and consuming large quantities of liquids with meals.
• | Practice stress management and [image] relaxation techniques.

 ▪Mind-Body Medicine

• Practice stress management and [image] relaxation techniques.

▪Botanical Medicines

• | DGL, 2–4 380-mg tablets before meals
• | Slippery elm, 1–2 tbsp powdered root [image] in a glass of water, tid-qid
• | Other botanical medicines that have potential benefit include chamomile, marshmallow, skullcap, and valerian

 ▪Pharmaceuticals

• Start with a proton pump inhibitor

Both for symptomatic relief and for diagnostic purposes
• Diagnostic

Omeprazole (Prilosec) 20-40 mg by mouth bid x 7 days

Pantoprazole (Protonix) 40 mg by mouth bid x 7 days
• Maintenance

Omeprazole 20-40 mg by mouth qhs.

Iansoprazole (Prevacid) 15-30 mg by mouth qhs
• Caution

Prolonged use of acid suppression therapy can lead to B vitamin malabsorption (B12) and an increased risk of aspiration pneumonia in the elderly.

• Histamine-2 receptor antagonists

Ranitadine (Zantac) 150 mg bid, or 300 mg qhs

Famotidien (Pepcid) 20 mg bid or 40 mg qhs

Over-the-counter antacids, such [image] as calcium carbonate, aluminum hydroxide, and magnesium hydroxide, can be helpful.

 ▪Surgery

• For people with intractable [image] symptoms, fundoplication should be considered.

REFERENCES

1. Goyal RK: Diseases of the esophagus. In: Kasper DL, Braunwald E, Fauci AS, et al ed. Harrison's Principles of Internal Medicine, 16th ed. New York: McGraw-Hill; 2005:217-218.

2. Barnes P, Powel-Griner E, McFann K, Nahin RL: Complementary and Alternative Medicine Use Among Adults: United States, 2002. Advance data from vital and health statistics (Publication No. 343), Hyattsville, MD: National Center for Health Statistics; 2004.

3. Behrman RE, Kliegman RM, Jenson HB: Nelson Textbook of Pediatrics, 17th ed.. Philadelphia: WB Saunders; 2004.

4. Van Deventer G, Kamemoto E, Kuznicki JT, et al: Lower esophageal sphincter pressure, acid secretion, and blood gastrin after coffee consumption. Dig Dis Sci 1992; 37:558-569.

5. Thomas FB, Steinbaugh JT, Fromkes JJ, et al: Inhibitory effect of coffee on lower esophageal sphincter pressure. Gastroenterology 1980; 79:1262-1266.

6. Feldman M, Barnett C: Relationships between the acidity and osmolality of popular beverages and reported postprandial heartburn. Gastroenterology 1995; 108:125-131.

7. Dennish GW, Castell DO: Caffeine and the lower esophageal sphincter. Am J Dig Dis 1972; 17:993-996.

8. Werbach MR, Murray MT: Botanical Influences on Illness: A Sourcebook of Clinical Research, 2nd ed.. Tarzana, CA: Third Line Press; 2000.

9. Mills S, Bone K: Principles and Practice of Phytotherapy: Modern Herbal Medicine, Edinburgh, Scotland: Churchill Livingstone; 2000.

10. Yarnell E: Naturopathic Gastroenterology, Sisters, OR: Naturopathic Medical Press; 2000.

11. In: Pizzorno JE, Murray ME, ed. Textbook of Natural Medicine, 2nd ed.. Edinburgh, Scotland: Churchill Livingstone; 1999.

12. MacDonald-Haile J, Bradley LA, Bailey MA, et al: Relaxation training reduces symptom reports and acid exposure in patients with gastroesophageal reflux disease. Gastroenterology 1994; 107:61-69.

13. Bradley LA, Richter JE, Pulliam TJ, et al: The relationship between stress and symptoms of gastroesophageal reflux: The influence of psychological factors. Am J Gastroenterol 1993; 88:11-19.

14. Iacono G, Carroccio A, Cavataio F, et al: Gastroesophageal reflux and cow's milk allergy in infants: A prospective study. J Allergy Clin Immunol 1996; 97:822-827.

15. Forget P, Arends JW: Cow's milk protein allergy and gastro-oesophageal reflux. Eur J Pediatr 1985; 144:298-300.

16. Johnson LP: Pocket Guide to Herbal Medicines, Malden, MA: Blackwell Scientific; 2002.

17. Brinker AF: Herb Contraindications and Drug Interactions, 3rd ed.. Sandy, OR: Electric Medical Productions; 2001.

18. van Pinxteren B, Numans ME, Bonis PA, Lau J: Short-term treatment with proton pump inhibitors, H-2-receptor antagonists and prokinetics for gastro-oesophageal reflux disease-like symptoms and endoscopy negative reflux disease. Cochrane Database Syst Rev (2)CD002095, 2005.

19. Lockie A: The Family Guide to Homeopathy, New York: Simon & Schuster; 1989.

20. Craig WR, Hanlon-Dearman A, Sinclair C, e al: Metoclopramide, thickened feedings, and positioning for gastro-oesophageal reflux in children under two years. Cochrane Database Syst Rev (2)CD003502, 2005.


MD Consult: Books: Rakel: Integrative Medicine: chapter 43 - Peptic Ulcer Disease

chapter 43 – Peptic Ulcer Disease

Rian Podein, MD

Pathophysiology 479
Integrative Therapy 480
Lifestyle Considerations 480
Mind-Body 481
Supplements 481
Botanicals 483
Pharmaceuticals 484
Traditional Chinese Medicine 484
Therapies to Consider 485
Prevention Prescription 486
Therapeutic Review 486
Pathophysiology

Peptic ulcer disease (PUD) can be best understood as an imbalance between mucosa-protective factors and aggressive factors. Protective factors include acid buffering, cytoprotective prostaglandins, immune response, and wound healing. Aggressive factors include acid-peptic activity, impaired gastroduodenal blood flow, inflammation, Helicobacter pylori infection, and nonsteroidal anti-inflammatory drug (NSAID) use. Creating an optimal peptic healing environment requires facilitating the protective factors and reducing and/or eliminating aggressive factors.

H. pylori is often emphasized in regards to PUD. The identification of H. pylori in the 1980s significantly shifted the focus of PUD to an infectious cause and management. H. pylori is a spiral gram-negative rod that resides beneath the gastric mucous layer. Infected people shed H. pylori in their stool and vomit, and infection typically persists throughout life unless eradicated. In the United States, half of the U.S. population 60 years of age and older are infected with H. pylori compared with only 20% of those younger than 40.[1] Although H. pylori has been suggested to play a protective role in infant diarrhea and esophageal disease,[1] the association with PUD is well documented. H. pylori is not the sole cause of PUD, because only 20% of all persons infected ever develop an ulcer (whereas 70% of individuals with gastric ulcers and 70% to 90% of duodenal ulcer patients have H. pylori infection).[2] Thus, H. pylori may be considered a significant cofactor in the etiology of PUD, and interventions that prevent, suppress, or eradicate H. pylori are likely to be beneficial. Despite years of experience the ideal regimen for H. pylori treatment remains to be found. Because of concerns of antibiotic side effects and H. pylori resistance, appropriate nonantibiotic therapies have been increasingly investigated.[3] Although the significance of H. pylori 's role in PUD is undisputed, the amplified focus on H. pylori without equivalent regard to the multitude of host factors involved diverges from the great scientist Louis Pasteur's point of view

Le Germe N'est Rien, C'est le Terrain qui est Tout [The Microbe is Nothing, The Soil is Everything]

There is also considerable emphasis on the relationship of NSAID use. Albeit significant, they, too, fail to be guilty as a sole causative agent for PUD. Although symptoms of PUD are seen in up to 20% of individuals taking them, most persons using NSAIDs never develop PUD; in addition, 10% of non-NSAID–related peptic ulcers have no H. pylori infection.[4]

Despite an emphasis on H. pylori and NSAIDs, there is significant evidence that many factors play a role in increasing the risk for PUD, including stress, low socioeconomic status, tobacco use, sleep deprivation, nutritional deficiencies and practices, alcohol abuse, acid hypersecretory states (Zollinger-Ellison syndrome and possible hereditary states), localized vascular insufficiency, and having a spouse or partner with PUD. [58] [58] [58] Epidemiologic studies show a decreased risk correlated with good dietary practices and increased physical activity. [8] [9] [10]

There is a large body of research addressing the role of stress and PUD. The important effect of stress on the gastrointestinal tract is identified as a bidirectional “brain-gut” axis that is responsible for homeostasis. [11] [12] The role of stress on PUD may be in part due to (1) clear associations with known behavioral risk factors including sleep and diet irregularities, NSAID, alcohol, and tobacco use; (2) impaired wound healing via effects on the immune function; (3) modification of gastric blood flow, which plays an important role in the gastric mucosal barrier; and (4) altered hormonal mediators and increased acid secretion.[13] In fact, psychosocial factors are recognized to contribute to 30% to 65% of peptic ulcers whether due to H. pylori, NSAIDs, or neither.[2] Most striking are epidemiologic evidence supporting increased risk of PUD following significant traumatic events (e.g., the London air raids of World War II and earthquakes).[11]

PUD maintains a multifaceted etiology with diverse risk factors that include both endogenous and exogenous factors, both physical and psychosocial. These factors may to some degree work independently but most likely work in concert to unbalance the homeostasis of the gastroduodenal environment. The diversity of PUD risk and protective factors ( Fig. 43-1 ) makes the prevention and treatment ideal for an integrative approach. The following provides recommendations (with research where identified) for management of PUD.

FIGURE 43-1 Protective factors for peptic ulcer disease. (Adapted from The Integrative Medicine Wheel by William Collinge, Ph.D. © 2000. www.healthy.net/collinge/imw.htm [image] .)

Integrative Therapy

Lifestyle Considerations

Tobacco

Tobacco usage causes localized vascular ischemia and inhibits the formation of protective prostaglandins. This increases the risk for development of ulcers, slows the healing of preexisting ulcers, and increases the risk of ulcer recurrence.[14] Therefore, smoking cessation is essential.

 Sleep

Sleep deprivation is a known risk factor for PUD.[15] This association may be causative, secondary to stress, or a combination of both. Regardless, appropriate restful sleep should be encouraged.

 Nonsteroidal Anti-inflammatory Drugs

All patients should be warned of the potential risk of peptic ulcers with NSAID use and alternatives used whenever possible. In NSAID users, infection with H. pylori can produce additive or synergistic gastric mucosal injury.[4] Current evidence suggests that H. pylori eradication reduces the ulcer risk for patients who are about to start receiving NSAIDs but not for those who are already on long-term NSAID therapy.[16] H. pylori should be tested for and eradicated if present before starting long-term NSAID therapy. Patients with PUD who must continue NSAIDs should be maintained on prolonged antiulcer therapy with either a proton pump inhibitor (PPI) or misoprostol. [4] [16]

Test for H. pylori before starting long-term NSAID therapy. Eradication can significantly reduce the risk of NSAID-induced ulcers.

Nutrition and Diet

PUD has been correlated with nutrition and dietary practices, making this an important area of focus for prevention and treatment in addition to general health.

Animal and epidemiologic studies show a positive relationship between good dietary practices (including increased fruits and vegetables, high-fiber intakes and adequate nutrient consumption) and decreased risk of PUD.[8] Fruits and vegetables provide fiber, flavonoids, and sulforaphane. Although total fiber is beneficial, soluble fiber appears to provide greater prevention than insoluble fiber.[17] Flavonoids inhibit acid production in parietal cells and inhibit H. pylori growth. [18] [19] Sulforaphane is abundant as its precursor in broccoli and broccoli sprouts and is a potent bacteriostatic agent against H. pylori. [20] [21] One small study showed that consumption of 14 to 56 gm of broccoli sprouts twice daily for 1 week provided significant eradication of H. pylori immediately following the study and at day 35 postintervention.[22] Malnutrition (micronutrient or generalized protein-calorie) can compromise ulcer wound healing.

A diet rich in capsicum fruit (chili) in the form of chili powder, chili sauce, curry powder, and other chili-containing foods has been found protective for PUD in an epidemiologic study.[23] The mechanism of action involves an enhancement of the microcirculation and reduction in gastric acidity. [24] [25] Other foods including garlic, honey, and cranberry have demonstrated anti-H. pylori activity in vitro.[26] However, there is a lack of human studies to support their use for PUD.

Protein foods temporarily buffer gastric secretions, but they also stimulate secretion of gastrin and pepsin. Milk or cream is no longer considered medicinal for PUD because increased milk intake is associated with increased risk. In addition, a low intake of fermented milk products increases PUD risk.[27]

Consumption of large amounts of alcohol may cause mucosal damage, worsen existing disease, or interfere with treatment of PUD and therefore should be avoided. Modest consumption of alcohol does not appear to be pathogenic for PUD unless coexisting risk factors are also present.[8] Two in vitro studies have shown a bactericidal effect of red wine against H. pylori due to resveratrol, the main active compound of the wines evaluated.[26] Both coffee and caffeine stimulate acid secretion and should be avoided. However, neither has been strongly implicated as a cause of PUD.[8]

Skipping breakfast has been identified as a risk factor.[15] Meal frequencies are a controversial issue in the management of PUD because small meals may increase comfort, decrease acid reflux, and stimulate gastric blood flow but also may increase net acid output. It is agreed that persons should avoid consuming large meals, especially before retiring, to reduce latent increases in acid secretion.[8]

Physical Activity

Although strenuous activity may induce gastrointestinal symptoms, physical activity performed at a relatively low intensity has protective effects on the gastrointestinal tract.[28] Increased leisure-time physical activity is protective against PUD in those infected with H. pylori.[10] Another epidemiologic study found a reduced risk for duodenal ulcers in men who were moderately active (walked or ran < 10 miles/week or performed another regular activity) and active (those who walked or ran > 10 miles/week) compared with a sedentary group.[29]

It is reasonable to recommend regular physical activity as a nonpharmacologic method of reducing the risk of PUD.

 Mind-Body

Stress Reduction

The association between stress and various gastrointestinal diseases including PUD is well defined.[11] Occupational stress, negative perception of life events, self-perceived stress, traumatic life events, concrete acute and chronic stressors, and shared societal stress (i.e., war and natural disasters) all are forms that increase PUD risk. [11] [30] Psychosocial factors seem to be particularly prominent among people with idiopathic or complicated ulcers but are probably involved in run-of-the-mill H. pylori disease and potentiate gastrointestinal damage by NSAID use.[15]

The use of mind-directed therapies (cognitive behavioral therapy, dynamic psychotherapy, hypnotherapy, and relaxation therapy) to reduce stress can play an important role in the management of persons with gastrointestinal disorders. None of these particular forms of treatment appears to be superior.[11]

For PUD prevention and treatment, in addition to the above-mentioned therapies, it is reasonable to consider any intervention that is proven effective for stress reduction and management, including relaxation breathing, mindfulness-based stress reduction,[31] meditation,[32] guided imagery,[33] Yoga,[34] Tai Chi,[32] Qigong,[35] and healing touch.[36]

Although individual stress reduction interventions are beneficial, one study that used an integrated stress management program by combining autogenic training with biofeedback and progressive muscle relaxation, counseling interventions, and education over a 4-week period demonstrated improved peptic ulcer healing compared to progressive muscle relaxation alone.[37] This suggests that an integrated, multifaceted stress reduction approach may provide additive benefits for PUD treatment.

Don't worry, be happy.

Song lyrics by Bobby McFerrin

Supplements

Vitamin C

Vitamin C inhibits the growth of H. pylori in vitro and in animal models.[38] In humans, H. pylori impairs the absorption of vitamin C.[39] In one epidemiologic study, lower serum levels of vitamin C were associated with an increased risk of H. pylori infection.[40] However, the study did not reveal whether vitamin C prevents infection or if H. pylori is to blame for the low levels of vitamin C among infected individuals. Despite this uncertainty the researchers recommend that everyone, particularly those who test positive for H. pylori, increase their intake of vitamin C.

In regard to H. pylori eradication, a study using 1 gm/day of vitamin C for 14 days produced a H. pylori eradication rate of 10%, whereas the addition of similar vitamin C doses to standard antibiotic treatment did not increase the eradication rate compared with standard treatment alone.[41] In another study, 4 weeks of daily high-dose vitamin C (5 gm) in H. pylori-infected patients resulted in apparent H. pylori eradication in 30% of those treated compared with no eradication in the control group.[42]

In addition, taking vitamin C orally (1200 mg/day) for 2 weeks decreases the gastritis that is often associated with acid-suppressive therapy in patients with H. pylori infection.[43]

Dosage

Prevention of H. pylori infection: increase intake of foods rich in vitamin C
Prevention of gastritis in acid suppressive therapy with H. pylori-infected patients: 1200 mg/day in divided doses for 2 weeks
H. pylori suppression/eradication: vitamin C 1200 mg to 5 gm/day in divided doses for 2 to 4 weeks
Note: Taking more than 500 mg of vitamin C at a time may significantly decrease the percentage that is absorbed and doses greater than 2000 mg per day can significantly increase the risk of adverse effects.

Precautions

Adverse effects are dose related and include vomiting, esophagitis, heartburn, abdominal cramps, fatigue, flushing, headache, insomnia, sleepiness, and diarrhea and may also cause precipitation of urate, oxalate, or cysteine stones.

 Zinc

Zinc is needed for the repair of damaged tissue. Peptic ulcer patients have significantly lowered serum zinc levels due to the shift of zinc from serum to the gastric mucosa.[44] In animal studies, supplementation with zinc protects against stomach ulceration. [45] [46] In humans, a small double-blind, controlled trial of high amounts of zinc sulfate (220 mg three times a day for 3 weeks) accelerated the healing of gastric ulcers to three times the rate of patients treated with placebo.[47] A meta-analysis of zinc acexamate (zinc combined with acexamic acid; not available in the United States) proved to be equal to histamine (H)-2 receptor antagonist drugs in the treatment of peptic ulcers.[48]

Dosage

Prevention: Ensure adequate intake of zinc from food sources or supplementation. Recommended dietary allowance (RDA) for an adult male is 8 mg/day. RDA for an adult female is 11 mg/day
PUD treatment: zinc 30 to 50 mg daily for 3 to 6 weeks
Note: zinc hydrate or arginate forms may be preferable. Consider copper supplementation in a ratio of 10:1 (zinc-to-copper) to minimize compromising copper status.

Precautions

Zinc can cause nausea, vomiting, and a metallic taste in the mouth. Daily doses above 40 mg/day might increase the risk of copper deficiency.

 Glutamine

Glutamine is necessary for the growth of new tissue and repair of injured tissue. It is especially useful in healing the gastrointestinal tract because it is the preferred fuel of enterocytes (epithelial cell of the small and large intestine) and depletion of glutamine causes atrophy, ulceration, and necrosis of intestinal epithelium. Some studies suggest a preventive role. In rats, glutamine provides protection against aspirin-induced gastric ulcers in both active and healed stages.[49] In humans, the early administration of glutamine to severely burned patients prevented stress ulcers.[50]

A small study performed in the 1950s with the use of glutamine (400 mg four times per day for 4 weeks) in addition to the standard therapy of that period demonstrated significant complete healing of a majority of peptic ulcers.[51]

Dosage

Glutamine powder 1600 to 3000 mg divided three or four times per day for 4 weeks.

 Precautions

Some patients find the grittiness of glutamine administered in water unacceptable.

 Polyunsaturated Fatty Acids

Several polyunsaturated fatty acids (including alpha-linolenic acid, linoleic acid, gamma-linolenic acid [GLA], and eicosapentaenoic acid) have demonstrated inhibitory effects on the growth of H. pylori in vitro.[52]

In a clinical study, patients with nonulcer dyspepsia and H. pylori infection were treated with 2 gm/day of a 1:1 mixture of fish oil and black currant seed oil for 8 weeks (this mixture contained each of the fatty acids shown to inhibit H. pylori in vitro). Following the treatment period, over half of the patients showed complete histologic clearance of H. pylori, and 20% remained infection free 6 months later.[53]

Initial therapy with fatty acids may be reasonable for patients in whom H. pylori eradication is nonurgent or in those intolerant to antibiotics. Although the results to be expected from fatty acid therapy would be less than those achievable with conventional triple therapy, fatty acids are relatively innocuous and considerably safer than conventional antibiotic therapy.[54]

Dosage

1 gm/day of fish oil + 1 gm/day of a GLA source (black currant oil, evening primrose oil, borage oil) taken for 8 weeks (see Chapter 88 , The Anti-Inflammatory Diet)

 Precautions

High doses of omega-3 fatty acids might decrease blood coagulation and increase the risk of bleeding. Antioxidants should be taken by those using high doses of omega-3 fatty acids for prolonged periods.

 Probiotics

A number of clinical studies regarding the effects of probiotics used alone, or in combination to standard antibiotic triple therapy, on the eradication rates of H. pylori have been performed and reviewed.[55] Although not all clinical trials evaluated are unanimous, the results favor a suppressed growth of H. pylori by probiotics alone and the possibility of increased eradication rates when used with conventional antibiotic triple therapy.[55]

Additionally, the prevention of antibiotic-associated diarrhea with probiotic supplementation is well documented.[56] In two studies specific to H. pylori, asymptomatic H. pylori-infected patients were treated with 1 week of conventional eradication antibiotic therapy along with probiotic supplementation during the antibiotic course and for 7 days after completion. One of the studies showed that Lactobacillus GG significantly reduced the intestinal side effects of diarrhea, bloating, and taste disturbance.[57] The other study demonstrated that Lactobacillus GG, Saccharomyces boulardii, or a combination of Lactobacillus acidophilus and biphidobacteria were equally efficacious for antibiotic side effect reduction.[58]

The use of probiotics in the treatment of PUD provides the benefit of hitting “two birds with one stone” by augmenting standard antibiotic eradication therapy along with reducing antibiotic associated side effects. The efficacy and considerable safety of probiotics make this a reasonable intervention.

 Dosage

Lactobacillus (acidophilus or GG) containing at least 1 billion (1 × 109) to 10 billion (1 × 1010) organisms taken twice daily for the duration of antibiotic course plus 7 days after antibiotics
Note: Other strains mentioned earlier may be considered; however, Lactobacillus (acidophilus and GG) appear to be the most studied.

Precautions

Theoretical risk for people with compromised immune function; avoid the use of Enterococcus faecium.

 Botanicals

Mastic Gum

Mastic gum is a resinous exudate obtained from the stem and leaves of the mastic tree (Pistacia lentiscus), an evergreen shrub native to the Mediterranean Basin. It is used as a food ingredient in the Mediterranean region and also to make chewing gum. For prevention of peptic ulcers mastic might have antisecretory and possibly cytoprotective effects.[54] There is in vitro evidence that mastic extract has antimicrobial activity against H. pylori.[59] Animal models show that it helps protect the gastric mucosa during aspirin therapy.[60]

In a small uncontrolled study of patients with gastric ulcers, mastic extract at a dose of 1 gm twice daily for 4 weeks promoted ulcer healing.[61] However, additional dietary and medical changes were employed concurrently. In a double-blind trial of patients with duodenal ulcers, mastic use of 1 gm daily for 2 weeks without other interventions significantly promoted the healing of ulcers compared to placebo.[62]

These studies suggest that mastic promotes the healing of peptic ulcers. The favorable safety profile of mastic gum makes it a sensible intervention for the treatment of PUD.

 Dosage

500 mg three times a day or 1000 mg twice daily to be taken for 2 to 4 weeks.

 Precautions

The pollen of the mastic tree is allergenic. Exposure to the mastic tree can cause allergic reactions in individuals allergic to Schinus terebintifolious and other Pistacia species.

 Deglycyrrhizinated Licorice

Licorice has traditionally been used for the prevention and treatment of peptic ulcers. It appears to block the metabolism of prostaglandins E and F2-alpha, which suggests a possible beneficial effect on peptic ulcers. Whereas the regular use of high-dose licorice is potentially hazardous secondary to blockage of 5-beta-reductase and its effects on aldosterone metabolism, an extract of deglycyrrhizinated licorice (DGL), has been found to be equally effective without significant adverse effects.

A study of chronic duodenal ulcer patients compared DGL extract (380 mg three times per day) to an antacid, cimetidine, and a water insoluble-terpene fatty acid.[63] Although there was a beneficial ulcer healing effect of the antacid group at 6 weeks, at 12 weeks there was no difference among the four groups. Furthermore, there were fewer relapses in the DGL group compared to the other three.

Another comparison of cimetidine versus a combination of DGL extract (760 mg three times per day, then reduced to once per day for long-term use after ulcer healing) and an antacid found similar efficacies in ulcer healing, maintenance, and recurrence.[64] The DGL-antacid combination was safe and effective when used as long-term therapy at 2 years.[65] However, the combination of ranitidine and DGL did not alter the ulcer healing rate compared to ranitidine alone.[66]

Dosage

Acute PUD: DGL tablets 380 mg, two to four tablets three times per day before each meal
Chronic PUD: DGL tablets 380 mg, one or two tablets three times per day before meals

Precautions

Although contraindications for DGL are significantly reduced compared to licorice, considerations are necessary for patients with liver disease, renal insufficiency, and hypokalemia.

 Turmeric (Curcuma longa)

Turmeric has long been used in both Ayurvedic and Chinese medicine to treat digestive disorders. In one small study, patients with PUD were treated with capsule-filled turmeric given orally in the dose of two capsules (300 mg each) five times daily. The results showed improved ulcer healing at 4, 8, 12, and 20 weeks.[67]

Curcumin, an active component of turmeric, may exert antiulcer activity through scavenging reactive oxygen species and by regulating matrix metalloproteinases, which play a critical role in extracellular matrix remodeling during inflammation and wound healing activity.[68]

Dosage

Turmeric root or capsules: 500 mg four times daily taken up to 12 weeks.

 Precautions

Turmeric can cause nausea and diarrhea and has been reported to have antiplatelet effects.

 Cabbage

In the 1950s Dr. Garnett Cheney proclaimed cabbage juice as “vitamin U” due to its success in treating ulcers. [69] [70] In one of these studies, 1 L of fresh cabbage juice per day taken in divided doses demonstrated complete healing of ulcers in approximately 10 days without other diet modifications or medical treatment. Cabbage juice is rich in L-glutamine, which possibly enhances synthesis of the protective lining of the stomach.

 Dosage

1 L of fresh juice per day in divided doses for ≥ 10 days.
Note: Juice can be prepared by using a standard juicing machine or putting the cabbage along with some water in a high-speed blender.

Precautions

Cabbage might decrease the anticoagulant effects of warfarin due to its high vitamin K content.

 Pharmaceuticals

All peptic ulcer patients with H. pylori infection should undergo therapy to eradicate the organism. This recommendation is based on overwhelming data indicating that cure of H. pylori significantly reduces ulcer recurrence.[71] Although H. pylori infection is typically considered a lifelong infection, a prospective study of infected patients demonstrated that 6.4% of subjects became H. pylori negative on repeat testing without antibiotics or other treatment.[72] Acid suppression plus two antibiotics (triple therapy) is currently considered the gold standard of anti–H. pylori treatment. These regimens typically include a combination of antimicrobials (amoxicillin, clarithromycin, tetracycline, and metronidazole) along with a PPI and demonstrate eradication rates of 75% to 96% when treatment duration is 10 to 14 days. [73] [74] Although multiple regimens are effective, the recommendation of choice is amoxicillin, clarithromycin, and a PPI with metronidazole substituted for amoxicillin in penicillin-allergic patients. Other considerations such as cost, side effects, and ease of administration may also be taken into account.

Initial attempts to eradicate H. pylori with triple therapy fail in 5% to 12% of treatments, and a subsequent trial of an alternate regimen is then recommended. H. pylori is naturally resistant to some antibiotics, and secondary resistance due to failed eradication attempts has also been noted.[75] Side effects of the antibiotics used in triple therapy are reported in up to 50% of patients treated and may cause failure to complete the treatment course. [73] [74]

Antisecretory therapy is the mainstay for treatment of PUD patients without H. pylori infection. Therapy with either H2 receptor antagonists or PPIs is effective in peptic ulcer healing. Antisecretory drugs can be discontinued after 4 to 6 weeks in patients with uncomplicated ulcers or at follow-up evidence of healed ulcers with more complicated ulcers.

Chronic maintenance therapy may be considered in high-risk subgroups defined by a history of complications, frequent recurrences, or refractory, giant, or severely fibrosed ulcers. Chronic acid suppression therapy has been shown to reduce the absorption of vitamin B12 and vitamin C, elevate carcinogenic compounds within the stomach, and allow pathogen colonization from the upper gastrointestinal tract that is associated with an increased risk of community-acquired pneumonia. [76] [77] [78] [79]

Dosage

H. pylori eradication: amoxicillin 1 gm + clarithromycin 500 mg + omeprazole 20 mg; combination to be taken two times per day for 14 days
PUD without H. pylori infection: H2 blocker or PPI taken 4 to 6 weeks, until verified healing of ulcer, or consider long-term in the “high-risk” patient

Precautions

Most common side effects of the antibiotics used in triple therapy include diarrhea, metallic taste, photosensitivity, and allergic reactions.

 Traditional Chinese Medicine

Acupuncture

Data support the effects of acupuncture on stress reduction and the physiology of the gastrointestinal tract including: acid secretion, motility, neurohormonal changes, and changes in sensory thresholds. [80] [81] In rats, acupuncture has been found to be cytoprotective by preventing experimentally induced gastric ulcers.[81]

There are several human case study reports that claim the usefulness of acupuncture for PUD, including an improved response when used alone, increased efficacy when used with cimetidine and diet interventions, and provision of “psychological rehabilitation” that facilitates healing for the PUD patient.[81]

Additionally, a report by the World Health Organization has categorized acute epigastalgia (pain in the epigastric region) secondary to PUD as a “disease, symptom, or condition for which acupuncture has been proved through controlled trials to be an effective treatment.”[82]

Acupuncture may therefore be considered in PUD prevention, acute epigastric pain, and in addition to standard antiulcer therapy for possible improved healing.

 Traditional Chinese Medicine Massage

In a nonrandomized study of patients with peptic ulcers, the use of traditional Chinese medicine massage (one session every other day for 20 sessions) without other interventions demonstrated complete symptom and ulcer resolution in 74.5% of patients; improved symptoms and marked ulcer reduction in 21%; and no response in 4%.[83]

Therapies to Consider

Aloe Vera

Aloe vera leaf gel has been reported useful in PUD in animal studies. [84] [85] An extract of aloe vera containing the constituent aloctin A inhibited the volume of gastric juice, acid, and pepsin output and significantly inhibited the development of some experimentally induced ulcers in laboratory animals.[85] Another constituent, aloe-emodin, inhibits the growth of H. pylori in vitro.[86] Aloe may be considered for prevention and treatment of PUD.

 Dosage

Aloe gel 25 to 50 mL twice daily or 1 tsp of aloe vera juice three times per day taken after meals.

 Precautions

May lower blood sugar levels, and caution is advised in people with diabetes or hypoglycemia or who are taking medications that affect blood glucose levels. Long-term use or abuse of aloe can cause diarrhea.

 German Chamomile (Matricaria recutita)

Chamomile has a soothing effect on inflamed and irritated mucous membranes. It is also high in the flavonoid apigenin that inhibits the growth of H. pylori in test tubes.[87]

Dosage

Capsules/tablets: 400 to 1600 mg taken daily in divided doses.
Tea/infusion: 150 mL boiling water poured over approximately 3 gm of dried flower and steeped covered for 5 to 10 minutes, taken three times per day. One cup of tea (from tea bag) taken up to four times per day.

Precautions

May cause allergic reactions in individuals allergic to plants in the same family including arnica, marigold, yarrow, chrysanthemum, and ragweed.

 Ginger (Zingiber officinale Roscoe)

Ginger has traditionally been used for the treatment of gastrointestinal conditions such as nausea and dyspepsia. Inspired by the correlation of H. pylori and dyspepsia, researches have investigated and identified anti-H. pylori effects of ginger and its constituents in vitro.[88] Ginger has also proven to be protective against experimentally induced ulcers in animal models, suggesting cytoprotective and antiulcerogenic effects. [89] [90]

Dosage

Capsules/tablets/powder: 250 mg four times per day.

 Precautions

Higher doses of ≥ 5 gm/day increase the risk of side effects and decrease tolerability. Common side effects of ginger include abdominal discomfort, heartburn, diarrhea, and a pepper-like irritant effect in the mouth and throat.

 Marshmallow (Althaea officinalis)

The applicable parts of marshmallow are the leaves and the root. Marshmallow leaf and root contain mucilage polysaccharides that can soothe and protect mucous membranes from local irritation by forming a protective layer.[91] It is approved by the German Commission E for mild gastritis.

 Dosage

2 to 5 gm of the dried leaf or 5 gm of the dried root.
One cup of either leaf or root tea three times daily. The leaf tea is prepared by steeping 2 to 5 gm of the dried leaf in 150 mL of boiling water for 5 to 10 minutes and then straining. The root tea is prepared by steeping 2 to 5 gm of the dried root in 150 mL of cold water for 1 to 1.5 hours, straining, and then warming before consumption.

Precautions

Marshmallow can cause hypoglycemia.

 Slippery Elm (Ulmus fulva)

Although there is little scientific research on slippery elm, it has a long history of use based on clinical experience. Slippery elm is used for protecting against PUD. The applicable part of slippery elm is the inner bark rind, and the mucilages are considered the principal constituent that is responsible for slippery elm's demulcent and emollient effects. [92] [93] Slippery elm preparations cause reflex stimulation of nerve endings in the gastrointestinal tract leading to mucus secretion.[94] This increased mucus production may protect the gastrointestinal tract against ulcers and excess acidity.

 Dosage

Capsules/tablets: 400- or 500-mg tablets or capsules taken three or four times daily for 4 to 8 weeks.
Tea: ½ tsp of powdered bark in a cup of hot water taken two or three times daily.

Precautions

The whole bark is an abortifacient.

PREVENTION PRESCRIPTION

▪ | Increase intake of fruits and vegetables and fiber (especially soluble fiber), and maintain adequate nutrient intake.
▪ | Eat a diet rich in vitamin C, broccoli (or broccoli sprouts), and capsicum fruit (chili) in the form of chili powder, chili sauce, curry powder, and other chili-containing foods.
▪ | Ensure daily recommended zinc and glutamine intake.
▪ | Avoid milk and milk products.
▪ | Consume fermented milk products (e.g., yogurt).
▪ | Eat breakfast, and do not skip meals.
▪ | Avoid consuming large meals, especially before sleep.
▪ | Avoid consumption of large amounts of alcohol. Modest amounts do not appear to be pathogenic for PUD unless coexisting risk factors are also present. Consider red wine in moderation.
▪ | Avoid coffee and caffeine.
▪ | Tobacco cessation.
▪ | Avoid NSAIDs if possible. If long-term NSAIDs are necessary, then H. pylori eradication (if present) and long-term antiulcer therapy should be considered.
▪ | Allow for appropriate restful sleep.
▪ | Engage in regular physical activity.
▪ | Make efforts toward stress reduction using single or multiple interventions.
▪ | Regular use of protective botanicals aloe vera, German chamomile, and slippery elm.

THERAPEUTIC REVIEW

Below is a summary of therapeutic options for PUD. In patients with nonulcer dyspepsia and H. pylori infection where treatment is nonurgent, or in those persons intolerant to antibiotics, nonantibiotic interventions to eradicate H. pylori may be considered. Note that verification of eradication must be confirmed at an extended period because H. pylori is sometimes only temporarily suppressed with eradication attempts. Otherwise, nonantibiotic interventions with anti-H. pylori activity may be considered in addition to standard triple therapy to improve eradication rates and ulcer healing. Interventions that are cytoprotective or antiulcer in action may be considered in all PUD patients to prevent and support ulcer healing.

 ▪Lifestyle Measures

• | Eliminate NSAIDs.
• | Eliminate tobacco.
• | Get restful sleep.
• | Perform physical activity regularly.

 ▪Diet/Nutrition

• | Avoid milk and milk products.
• | Consume fermented milk products.
• | Eat breakfast and do not skip meals.
• | Avoid consuming large meals, especially before sleep.
• | Avoid coffee and caffeine.
• | Modest consumption red wine, unless coexisting PUD risk factors are present.
• | Broccoli sprouts: 14-56 gm bid for 1 wk.

 ▪Mind-Body

• Stress reduction/management interventions alone or in combination.

▪Traditional Chinese Medicine

• | Acupuncture may be considered for prevention, acute PUD epigastric pain, and in addition to standard treatment therapy.
• | Traditional Chinese medicine massage.

 ▪Supplements

• | Vitamin C: 1200 mg-5 gm/day in divided doses for 2-4 weeks. Note: Taking more than 500 mg at a time may significantly decrease the percentage that is absorbed.
• | Zinc: 30-50 mg/day for 3-6 weeks. Note: Zinc hydrate or arginate forms may be preferable. Inhibits copper absorption.
• | Glutamine: 1600-3000 mg divided tid or qid for 4 weeks.
• | Polyunsaturated fatty acids: 1 gm/day of fish oil + 1 gm/day of a GLA source (black currant oil, evening primrose oil, borage oil). Taken for 8 weeks.
• | Probiotics: Lactobacillus (acidophilus or GG) capsule containing at least 1 billion (1 × 109)-10 billion (1 × 1010) organisms taken bid for the duration of antibiotic course plus 7 days after antibiotics.

 ▪Botanicals

• | Mastic gum: 500 mg tid or 1000 mg bid. Taken for 2-4 weeks.
• | DGL (380-mg tablets): acute, 2-4 tablets tid; chronic, 1-2 tablets tid. Taken before meals.
• | Turmeric: 500 mg QID taken up to 12 weeks.
• | Cabbage: 1 L of fresh juice per day in divided doses for ≥ 10 days.

 Pharmaceuticals: H. pylori Treatment

• | Triple therapy: amoxicillin 1 gm + clarithromycin 500 mg + omeprazole 20 mg. Combination to be taken bid for 14 days. Metronidazole may be substituted for amoxicillin in penicillin-allergic patients.
• | Antisecretory therapy: H2 blocker or PPI taken 4-6 weeks, until ulcer healed, or consider long-term in “high-risk” patients.

 ▪Therapies to Consider

• | Aloe vera: aloe gel 25-50 mL bid or 1 tsp of aloe vera juice tid. Taken after meals.
• | German chamomile: capsules/tablets; 400-1600 mg taken daily in divided doses or tea/infusion taken tid (see section for directions). One cup of tea, from tea bag, taken up to qid.
• | Ginger: 250 mg qid.
• | Marshmallow: 2-5 gm of the dried leaf, 5 gm of the dried root or 1 cup of either leaf or root tea tid (see section for directions).
• | Slippery elm: capsules/tablets, 400-500 mg taken tid-qid for 4-8 weeks; tea, ½ tsp of powdered bark in a cup of hot water taken bid-tid.

REFERENCES

1. Whitfield J: Gut reaction. Nature 2003; 423:583-584.

2. Levenstein S: The very model of a modern etiology: A biopsychosocial view of peptic ulcer. Psychosom Med 2000; 62:176-185.

3. Kamiji MM, de Oliveira RB: Non-antibiotic therapies for Helicobacter pylori infection. Eur J Gastroenterol Hepatol 2005; 17:973-981.

4. Peura DA: Prevention of nonsteroidal anti-inflammatory drug-associated gastrointestinal symptoms and ulcer complications. Am J Med 2004; 117(Suppl 5A):63S-71S.

5. Levenstein S: Peptic ulcer at the end of the 20th century: Biological and psychological risk factors. Can J Gastroenterol 1999; 13:753-759.

6. Parente F, Maconi G, Sangaletti O, et al: Prevalence of Helicobacter pylori infection and related gastroduodenal lesions in spouses of Helicobacter pylori —positive patients with duodenal ulcer. Gut 1996; 39:629-633.

7. Hippisley-Cox J, Carter R, Pringle M, et al: Married couples' risk of same disease: Cross-sectional study. BMJ 2002; 325:636.

8. Beyer PL: Medical nutrition therapy for upper gastrointestinal tract disorders. In: Mahan KL, Escott-Stump S, ed. Krause's Food, Nutrition, and Diet Therapy, 11th ed.. Philadelphia: Saunders; 2004:698-700.

9. Cheng Y, Macera CA, Davis DR, et al: Physical activity and peptic ulcers: Does physical activity reduce the risk of developing peptic ulcers?. West J Med 2000; 173:108-109.

10. Rosenstock S, Jorgensen T, Bonnevie O, et al: Risk factors for peptic ulcer disease: A population-based prospective cohort study comprising 2416 Danish adults. Gut 2003; 52:186-193.

11. Bhatia V, Tandon R: Stress and the gastrointestinal tract. J Gastroenterol Hepatol 2005; 20:332-339.

12. Anda RF, Williamson DF, Escobedo LG, et al: Self-perceived stress and the risk of peptic ulcer disease: A longitudinal study of US adults. Arch Intern Med 1992; 152:829-833.

13. Levenstein S, Ackerman S, Kiecolt-Glaser J, et al: Stress and peptic ulcer disease. JAMA 1999; 281:10-11.

14. Brown LF, Wilson DE: Gastroduodenal ulcers: Causes, diagnosis, prevention, and treatment. Compr Ther 1999; 25:30-38.

15. Levenstein S: Peptic ulcer at the end of the 20th century: Biological and psychological risk factors. Can J Gastroenterol 1999; 13:753-759.

16. Chan FK: NSAID-induced peptic ulcers and Helicobacter pylori infection: Implications for patient management. Drug Saf 2005; 28:287-300.

17. Ryan-Harshman M, Aldoori W: How diet and lifestyle affect duodenal ulcers: Review of the evidence. Can Fam Physician 2004; 50:727-732.

18. Beil W, Birkholz C, Sewing KF: Effects of flavonoids on parietal cell acid secretion, gastric mucosal prostaglandin production and. Helicobacter pylori growth, Arneimittelforschung 1995; 45:697-700.

19. Haysteen BH: The biochemistry and medical significance of the flavonoids. Pharmacol Ther 2002; 96:67-202.

20. Fahey JW, Haristoy X, Dolan PM, et al: Sulforaphane inhibits extracellular, intracellular, and antibiotic-resistant strains of Helicobacter pylori and prevents benzo[a]pyrene-induced stomach tumors. Proc Natl Acad Sci U S A 2002; 99:7610-7615.

21. Haristoy X, Fahey JW, Scholtus I, et al: Evaluation of the antimicrobial effects of several isothiocyanates on Helicobacter pylori. Planta Med 2005; 71:326-330.

22. Galan MV, Kishan AA, Silverman AL: Oral broccoli sprouts for the treatment of Helicobacter pylori infection: A preliminary report. Dig Dis Sci 2004; 49:1088-1090.

23. Kang JY, Yeoh KG, Chia HP, et al: Chili: Protective factor against peptic ulcer?. Dig Dis Sci 1995; 40:576-579.

24. Abdel-Salam OM, Szolcsanyi J, Mozsik G: Capsaicin and the stomach: A review of experimental and clinical data. J Physiol Paris 1997; 91:151-171.

25. Abdel-Salam OM, Debreceni A, Mozsik G, et al: Capsaicin-sensitive afferent sensory nerves in modulating gastric mucosal defense against noxious agents. J Physiol Paris 1999; 93:443-454.

26. Mayra M, de Oliveira K, de Oliveira RB: Non-antibiotic therapies for Helicobacter pylori infection. Eur J Gastroenterol Hepatol 2005; 17:973-981.

27. Elmstahl S, Svensson U, Berglund G: Fermented milk products are associated to ulcer disease: Results from a cross-sectional population study. Eur J Clin Nutr 1998; 52:668-674.

28. Peters HPF, VanBerge-Henegouwen GP, De Vries WR, et al: Potential benefits and hazards of physical activity and exercise on the gastrointestinal tract. Gut 2001; 48:435-439.

29. Cheng Y, Macera CA, Davis DR, et al: Physical activity and peptic ulcers: Does physical activity reduce the risk of developing peptic ulcers?. West J Med 2000; 173:108-109.

30. Anda RF, Williamson DF, Escobedo LG, et al: Self-perceived stress and the risk of peptic ulcer disease: A longitudinal study of US adults. Arch Intern Med 1992; 152:829-833.

31. Grossman P, Niemann L, Schmidt S, et al: Mindfulness-based stress reduction and health benefits: A meta analysis. J Psychosom Res 2004; 57:35-43.

32. Jin P: Efficacy of Tai Chi, brisk walking, meditation, and reading in reducing mental and emotional stress. J Psychosom Res 1992; 36:361-370.

33. Eller LS: Guided imagery interventions for symptom management. Annu Rev Nurs Res 1999; 17:57-84.

34. Parshad O: Role of Yoga in stress management. West Indian Med J 2004; 53:191-194.

35. Koh TC: Qigong-Chinese breathing exercise. Am J Chin Med 1982; 10:86-91.

36. Wilkinson DS, Knox PL, Chatman JE, et al: The clinical effectiveness of healing touch. J Altern Complement Med 2002; 8:33-47.

37. Han KS: The effect of an integrated stress management program on the psychologic and physiologic stress reactions of peptic ulcer in Korea. Int J Nurs Stud 2002; 39:539-548.

38. Zhang HM, Wakisaka N, Maeda O, et al: Vitamin C inhibits the growth of a bacterial risk factor for gastric carcinoma: Helicobacter pylori. Cancer 1997; 80:1897-1903.

39. Woodward M, Tunstall-Pedo H, McColl K: Helicobacter pylori infection reduces systemic availability of dietary vitamin C. Eur J Gastroenterol Hepatol 2001; 13:233-237.

40. Simon JA, Hudes ES, Perez-Perez GI: Relation of serum ascorbic acid to Helicobacter pylori serology in U.S. adults: The Third National Health and Nutrition Examination Survey. J Am Coll Nutr 2003; 22:283-289.

41. Kockar C, Ozturk M, Bavbek N: Helicobacter pylori eradication with beta carotene, ascorbic acid, and allicin. Acta Medica (Hradec Kralove) 2001; 44:97-100.

42. Jarosz M, Dzieniszewski J, Dabrowska-Ufniarz E, et al: Effects of high-dose vitamin C treatment on Helicobacter pylori infection and total vitamin C concentration in gastric juice. Eur J Cancer Prev 1998; 7:449-454.

43. Yoshinaga M, Ohtani A, Harada N, et al: Vitamin C inhibits corpus gastritis in Helicobacter pylori —infected patients during acid-suppressive therapy. J Gastroenterol Hepatol 2001; 16:1206-1210.

44. Bandyopadhyay B, Banerjee P, Bhattacharya B, et al: Serum zinc level: A possible index in the pathogenesis of peptic ulcer syndrome. Biochem Mol Biol Int 1995; 36:965-972.

45. Rodriguez de la Serna A, Diaz-Rubio M: Multicenter clinical trial of zinc acexamate in the prevention of nonsteroidal anti-inflammatory drug—induced gastroenteropathy. Spanish Study Group on NSAID-Induced Gastroenteropathy Prevention. J Rheumatol 1994; 21:927-933.

46. Pfeiffer CJ, Cho CH, Cheema A, Saltman D: Reserpine-induced gastric ulcers: Protection by lysosomal stabilization due to zinc. Eur J Pharmacol 1980; 61:347-353.

47. Frommer DJ: The healing of gastric ulcers by zinc sulphate. Med J Aust 1975; 2:793-796.

48. Jimenez E, Bosch F, Galmes JL, Banos JE: Meta-analysis of efficacy of zinc acexamate in peptic ulcer. Digestion 1992; 51:18-26.

49. Okabe S, Takeuchi K, Honda K, Takagi K: Effects of acetylsalicylic acid (ASA), ASA plus l -glutamine, and l -glutamine on healing of chronic gastric ulcer in the rat. Digestion 1976; 14:85-88.

50. Yan R, Sun Y, Sun R: Early enteral feeding and supplement of glutamine prevent occurrence of stress ulcer following severe thermal injury. Zhonghua Zheng Xing Shao Shang Wai Ke Za Zhi 1995; 11:189-192.

51. Shive W, Snider RN, Dubilier B, et al: Tex State J Med 1957; 53:840-843.

52. Thompson L, Cockayne A, Spiller RC: Inhibitory effect of polyunsaturated fatty acids on the growth of Helicobacter pylori : A possible explanation of the effect of diet on peptic ulceration. Gut 1994; 35:1557-1561.

53. Frieri G, Pimpo MT, Palombieri A, et al: Polyunsaturated fatty acid dietary supplementation: An adjuvant approach to treatment of Helicobacter pylori infection. Nutr Res 2000; 20:907-916.

54. Gaby AR: Are there alternatives to antibiotics? Helicobacter pylori eradication. Altern Med Rev 2001; 6:355-366.

55. Sullivan A, Nord CE: Probiotics and gastrointestinal diseases. J Intern Med 2005; 257:78-92.

56. Probiotics in prevention of antibiotic associated diarrhea : Meta-analysis. BMJ 2002; 324:1361-1367.

57. Armuzzi A, Cremonini F, Bartolozzi F, et al: The effect of oral administration of Lactobacillus GG on antibiotic-associated gastrointestinal side-effects during Helicobacter pylori eradication therapy. Aliment Pharmacol Ther 2001; 15:163-169.

58. Cremonini F, Di Caro S, Covino M, et al: A parallel-group, triple-blind, placebo-controlled study. Effect of different probiotic preparations on anti-Helicobacter pylori therapy—related side effects. Am J Gastroenterol 2002; 97:2744-2749.

59. Huwez FU, Thirlwell D, Cockayne A, et al: Mastic gum kills Helicobacter pylori. N Engl J Med 1998; 339:1946.

60. Al-Said MS, Ageel AM, Parmar NS, Tariq M: Evaluation of mastic, a crude drug obtained from Pistacia lentiscus for gastric and duodenal anti-ulcer activity. J Ethnopharmacol 1986; 15:271-278.

61. Huwez FU, Al-Habbal MJ: Mastic in treatment of benign gastric ulcers. Gastroenterol Jpn 1986; 21:273-274.

62. Al-Habbal MJ, Al-Habbal Z, Huwez FU: A double-blind controlled clinical trial of mastic and placebo in the treatment of duodenal ulcer. Clin Exp Pharmacol Physiol 1984; 11:541-544.

63. Kassir ZA: Endoscopic-controlled trial of four drug regimens in the treatment of chronic duodenal ulceration. Ir Med J 1985; 78:153-156.

64. Morgan AG, Pacsoo C, McAdam WA, et al: Comparison between cimetidine and Caved-S in the treatment of gastric ulceration, and subsequent maintenance therapy. Gut 1982; 23:545-551.

65. Morgan AG, Pacsoo C, McAdam WA: Maintenance therapy: A two-year comparison between Caved-S and cimetidine treatment in the prevention of symptomatic gastric ulcer recurrence. Gut 1985; 26:599-602.

66. Morgan AG, Pacsoo C, McAdam WA: Comparison between ranitidine and ranitidine plus Caved-S in the treatment of gastric ulceration. Gut 1985; 26:1377-1379.

67. Prucksunand C, Indrasukhsri B, Leethochawalit M, et al: Phase II clinical trial on effect of the long turmeric (Curcuma longa Linn) on healing of peptic ulcer. Southeast Asian J Trop Med Public Health 2001; 32:208-215.

68. Swarnakar S, Ganguly K, Kundu P, et al: Curcumin regulates expression and activity of matrix metalloproteinases 9 and 2 during prevention and healing of indomethacin-induced gastric ulcer. J Biol Chem 2005; 280:9409-9415.

69. Cheney G: Rapid healing of peptic ulcers in patients receiving fresh cabbage juice. Cal Med 1949; 70:10-14.

70. Doll R, Pygott F: Clinical trial of Robaden and of cabbage juice in the treatment of gastric ulcer. Lancet 1954; 267:1200-1204.

71. Ford A, Delaney B, Forman, et al: Eradication therapy for peptic ulcer disease in Helicobacter pylori—positive patients. Cochrane Database Syst Rev (3) www.cochrane.org [image] , 2005.

72. Freeman HJ: Disappearance of Helicobacter without antibiotics in 12 patients with gastritis. Can J Gastoenterol 1997; 11:167-172.

73. Soll AH: Medical treatment of peptic ulcer disease. JAMA 1996; 275:622.

74. Walsh JH, Peterson WL: The treatment of Helicobacter pylori infection in the management of peptic ulcer disease. N Engl J Med 1995; 333:984.

75. Meyer JM, Silliman MP, Wang W, et al: Risk factors for Helicobacter pylori resistance in the United States: The surveillance of H. pylori Antimicrobial Resistance Partnership (SHARP) study, 1993-1999. Ann Intern Med 2002; 136:13.

76. Termanini B, Gibril F, Sutliff VE, et al: Effect of long-term gastric acid suppressive therapy on serum vitamin B-12 levels in patients with Zollinger-Ellison syndrome. Am J Med 1998; 104:422-430.

77. Selway SA: Potential hazards of long-term acid suppression. Scand J Gastroenterol Suppl 1990; 178:85-92.

78. Mowat C, McColl KE: Alterations in intragastric nitrite and vitamin C levels during acid inhibitory therapy. Best Pract Res Clin Gastroenterol 2001; 15:523-537.

79. Laheij RJ, Sturkenboom MC, Hassing RJ, et al: Risk of community-acquired pneumonia and use of gastric acid-suppressive drugs. JAMA 2004; 292:1955-1960.

80. Chan J, Briscomb D, Waterhouse E, Cannaby AM: An uncontrolled pilot study of HT7 for “stress.”. Acupunct Med 2002; 20:74-77.

81. Diehl DL: Acupuncture for gastrointestinal and hepatobiliary disorders. J Altern Complement Med 1999; 5:27-45.

82. Acupuncture : Review and Analysis of Reports on Controlled Clinical Trials (ISBN 92 4 15453 7), Geneva, Switzerland: World Health Organization; 2002.

83. Yongshun B: Clinical observations on the treatment of 98 cases of peptic ulcer by massage. J Tradit Chin Med 1993; 13:50-51.

84. Sotnikova EP: [Therapeutic use of aloe in experimental stomach ulcers]. Vrach Delo 1984; 6:71-74.

85. Saito H, Imanishi K, Okabe S, et al: [Effects of aloe extracts, aloctin A, on gastric secretion and on experimental gastric lesions in rats]. Yakugaku Zasshi 1989; 109:335-339.

86. Wang HH, Chung JG, Ho CC, et al: Aloe-emodin effects on arylamine N -acetyltransferase activity in the bacterium Helicobacter pylori. Planta Med 1998; 64:176-178.

87. Melzer J, Rosch W, Reichling J, et al: Meta-analysis: Phytotherapy of functional dyspepsia with the herbal drug preparation STW 5 (Iberogast). Aliment Pharmacol Ther 2004; 20:1279-1287.

88. Mahady GB, Pendland SL, Yun GS, et al: Ginger (Zingiber officinale Roscoe) and the gingerols inhibit the growth of Cag A+ strains of Helicobacter pylori. Anticancer Res 2003; 23(5A):3699-3702.

89. Yamahara J, Mochizuki M, Rong HQ, et al: The anti-ulcer effect in rats of ginger constituents. J Ethnopharmacol 1988; 23:299-304.

90. al-Yahya MA, Rafatullah S, Mossa JS, et al: Gastroprotective activity of ginger Zingiber officinale rosc., in albino rats. Am J Chin Med 1989; 17:51-56.

91. Monographs on the medicinal uses of plant drugs. Exeter, UK, European Scientific Coop Phytother, 1997.

92. Newall CA, Anderson LA, Philpson JD: Herbal Medicine: A Guide for Healthcare Professionals, London, UK: Pharmaceutical Press; 1996.

93. Gruenwald J, Brendler T, Jaenicke C: PDR for Herbal Medicines, Montvale, NJ: Medical Economics; 1998.

94. Facts , and , Comparisons : The Review of Natural Products, St. Louis, MO: Wolters Kluwer; 1999.


MD Consult: Books: Rakel: Integrative Medicine: chapter 44 - Cholelithiasis

chapter 44 – Cholelithiasis

David Rakel, MD

Pathophysiology 491
Integrative Therapy 491
Lifestyle 491
Nutrition 492
Supplements 493
Botanicals 494
Pharmaceuticals 494
Surgery 495
Extracorporeal Shock-Wave Lithotripsy 495
Therapies to Consider 495
Prevention Prescription 495
Therapeutic Review 496
Pathophysiology

The combination of a diet high in saturated fats and a sedentary lifestyle in a population that is generally overweight creates an environment prone to gallstone formation. In fact, gallbladder disease affects about 10% of the U.S. population. There are two main types of stones, cholesterol stones (80%) and pigment or calcium stones (20%). It helps to remember that one of the main functions of bile is to absorb fat from the intestine, which makes it very efficient at binding cholesterol. Formation of gallstones is the result of the following three factors: (1) supersaturation of bile with cholesterol, (2) a decrease in bile salts that act to dissolve the cholesterol vesicles, and (3) stasis of bile flow ( Fig. 44-1 ). Bile secreted by individuals with gallstones contains a higher percentage of arachidonic acid–rich phospholipids and a secondary bile acid, deoxycholic acid (DCA), both of which have an inflammatory and irritating effect on the gallbladder epithelium.[1]'[2] This results in more mucus production, which can worsen gallbladder symptoms and stone formation.[3] Genetics may also raise the risk, as can be seen in populations such as the Pima Indians. Although the majority of stones remain asymptomatic, conditions that influence one or more of these three factors may lead to cholelithiasis that results in disease of the gallbladder. Table 44-1 lists conditions that may increase this risk.

FIGURE 44-1 Pathophysiology of gallstones.

TABLE 44-1 -- Conditions That May Increase the Risk of Gallbladder Disease
↑Cholesterol saturation | Estrogen leads to ↑ cholesterol secretion into bile (oral contraceptives, estrogen supplements, multiparous women) Obesity Cholesterol-rich diet Fibric acid–derivative drugs (gemfibrozil, clofibrate)
↓Bile salts | Chronic loss from ileal inflammation (Crohn's disease, ileal resection) ↓Production with age Low-fiber diet
↑Stasis of bile flow | Parenteral alimentation (no stimulation of gallbladder contraction) Low-fat, weight-loss diets Inactivity

↑, increase in; ↓, decrease in.

Integrative Therapy

Lifestyle

Weight Management

Slow, gradual weight loss for obese individuals will reduce the amount of cholesterol in the biliary tract and decrease the risk of stone formation. A slow rate of weight loss should be emphasized, because drastic weight reductions have been found to increase triglyceride and biliary calcium levels, resulting in stone formation. Recommended weight loss should not exceed 1.5 kg (3.3 lbs) per week. Faster loss can trigger gallstone formation.[4]

Exercise

A regular exercise program not only helps maintain a healthy weight but also has been found to be inversely related to the risk of undergoing cholecystectomy. The Nurses' Health Study showed that women who spent more than 60 hours a week sitting while working or driving were 2.32 times more likely to have a cholecystectomy. As little as 2 to 3 hours of activity a week reduced the risk by 20%.[5]

Nutrition

Low–Saturated Fat Diet

A diet low in saturated fatty foods should be encouraged. The patient should reduce consumption of fried foods, dairy products, and red meat to decrease the cholesterol saturation of bile. Vegetarians are known to have a lower risk of gallstones.[6] There has also been some evidence that fish oils, presumably because of their high concentration of omega-3 fatty acids, reduce the formation of gallstones through their ability to enhance bile flow and stabilize phospholipid-cholesterol vesicles. [7] [8] Foods should be low in saturated fats but higher in polyunsaturated fats rich in omega-3 fatty acids. These include cold-water fish, flaxseed, and walnuts. (See Chapter 88 , The Anti-Inflammatory Diet.)

The goal is not to reduce total fat. In fact, low-fat diets fail to stimulate gallbladder contraction, resulting in stasis of bile and higher risk. The goal is to lower cholesterol saturation by reducing proinflammatory arachidonic acid–rich saturated fats and balancing them with the anti-inflammatory effects of omega-3 fatty acids.

Although a low–saturated fat diet is beneficial, a diet low in total fat may raise the risk of gallstones because it will cause less stimulation of bile flow, resulting in stasis. The goal should be to improve the types of fats consumed, with less saturated fat and more fat composed of omega-3 essential fatty acids.

High-Fiber Diet

Epidemiologic studies of vegetarians and populations that eat high-fiber diets have shown a lower rate of gallstone-related disease. One possible reason is that fiber reduces the absorption of deoxycholic acid. This compound is produced from bile acids by bacteria in the intestine and significantly lowers the solubility of cholesterol in the bile. Foods with water-soluble fiber, such as fruits, vegetables, pectin, oat bran, and guar gum, have the greatest binding capacity for this acid and may be helpful in both preventing and reversing gallstones.[9] Diets low in fiber and high in refined sugars and fat (Western diet) have been associated with a reduced synthesis and concentration of bile acids, leading to gallstone formation.[10]

A good source of lignan and pectin fiber is to mix 1 teaspoon of ground flaxseed (lignan) into 8 ounces of apple juice or applesauce (pectin) and consume daily. This mixture is also a rich source of omega-3 fatty acids.

Legumes, although rich in fiber, should be avoided because they have been found to significantly raise the cholesterol saturation of bile.

 Simple Sugars

The more we learn about the pathophysiology of specific diseases, the more we realize how different diseases have common etiologic principles. We can see similarities between insulin resistance (metabolic syndrome) and the formation of gallstones. It has been shown that elevated plasma insulin values with glucose intolerance are a predictor of gallstone formation.[11] Diets that consist of refined carbohydrates (simple sugars) increase the DCA content of bile, reduce the beneficial cholic acid, and raise the cholesterol saturation index.[12] Nutritional recommendations that are beneficial in improving insulin sensitivity and glucose tolerance also have a beneficial effect on gallstone formation. (See Chapter 87 , The Glycemic Index/Load, and Chapter 35 , Insulin Resistance Syndrome.)

 Coffee

One of the few benefits of coffee drinking is the prevention of gallstones. A prospective cohort study of 46,008 men showed that those who drank 2 to 3 cups of coffee a day over a 10-year period had 40% lower risk of cholecystectomy or gallstone formation. This was not the case for other caffeinated drinks such as tea and soft drinks.[13] These results would make one think that the benefits were related to a factor other than caffeine, but men in this study who drank decaffeinated coffee did not receive a protective effect. Coffee has been found to stimulate cholecystokinin release and gallbladder motility.[14]

Water

Drinking 6 to 8 cups of fluid a day will ensure the water content of the bile and help prevent crystal agglomeration.

 Food Allergy

Some interesting research shows that food sensitivities may be a common trigger of gallbladder attacks. When 69 patients with gallstones or a postcholecystectomy syndrome were started on a food elimination diet, all had improved symptoms after 3 to 5 days of the treatment.[15] Foods that were found to be most likely to induce symptoms, in order of severity, were eggs, pork, onion, fowl, milk, coffee, citrus, corn, beans, and nuts. Eggs were found to result in symptoms in up to 95% if the patients. For those with recurring biliary colic who want to avoid surgery, the clinician should consider an elimination diet. (See Chapter 86 , Adverse Food Reactions and the Elimination Diet.)

 Supplements

Vitamin C

There is evidence to show that a diet deficient in vitamin C results in gallstone formation. [16] [17] This may be related to its effect on reducing the amount of cholesterol in bile. A study of 2744 postmenopausal women aged 44 to 79 years (Heart & Estrogen-Progestin Replacement Study [HERS]) showed that ascorbic acid supplementation was associated with a significantly reduced risk of gallstones and cholecystectomy in drinkers of alcohol. The relationship between supplementation and risk in nondrinkers was not significant.[18]

Dosage

Vitamin C 200 mg twice a day. An 8-oz glass of orange juice has about 60 mg of vitamin C.

 Precautions

Dose-related effects include diarrhea, nausea, vomiting, esophagitis, heartburn, abdominal cramps, fatigue, flushing, headache, hyperoxaluria, and the predisposition of urate, oxalate, or cysteine urinary tract stones.

 Vitamin E

In one study, cholesterol gallstones developed in animals that were given a vitamin E–deficient diet when they were on a cholesterol-free diet.[19] In another study, animals given a high-fat diet did not form gallstones if they received vitamin E supplementation.[20] Supplementation with this vitamin may be beneficial in preventing gallstones, particularly in patients who may not be able to eat a low-fat diet.

 Dosage

Vitamin E (mixed tocopherols) 400 μg/day.

 Precautions

Side effects rarely occur, but vitamin E can cause nausea, diarrhea, intestinal cramps, fatigue, weakness, headache, blurred vision, rash, and creatinuria. Long-term use of alpha-tocopherol may increase cardiovascular risk in patients younger than 65 years.

 Calcium

Similar to fiber, calcium works by binding secondary bile acids (deoxycholic acid and chenodeoxycholic acid) that reduce the solubility of cholesterol in the bile, lowering the risk of cholesterol gallstones. Calcium binds these acids in the colon and promotes their excretion. One group of researchers monitored a group of 860 middle-aged men for 25 years; these men's risk of gallstone development was inversely related to their calcium intake.[10]

Dosage

Calcium gluconate or citrate 1000 to 1500 mg/day with meals. Citrate is better absorbed in the elderly but costs more.

 Precautions

Calcium can cause gastrointestinal irritation and constipation. It also decreases the absorption of iron, so iron supplements should not be taken with calcium.

 Lecithin (Phosphatidylcholine)

Lecithin is a phospholipid composed of phosphatidyl esters, one of which is phosphatidylcholine. As with bile salts, a low lecithin level in the body may be a causative factor in gallstone formation. Lecithin and bile salts reduce the saturation of cholesterol in the bile that leads to stone formation. Studies have shown that oral supplementation with lecithin results in higher concentrations in the bile.[21] Unfortunately, studies have not shown that lecithin supplementation alone has a significant effect on gallstone dissolution. Lecithin may, however, be beneficial in prevention.

 Dosage

Lecithin 500 to 1000 mg/day.

 Precautions

Diarrhea, nausea, and abdominal pain or fullness.

 The Liver or Gallbladder “Flush”

A popular remedy for gallstones in the lay population is the gallbladder flush. This process involves a number of different recipes, many of which include olive oil. A common recipe consists of drinking a cup of olive oil with the juice of two lemons each morning for 5 days. This remedy has led to stories of passing large gallstones. However, what are thought to be gallstones are a soft saponified complex of minerals, olive oil, and lemon juice produced in the intestines.[22] Although the monounsaturated fat in olive oil may stimulate the gallbladder to contract and expel small stones, caution should be used in using a flush in a patient with large stones, which could become lodged in the common duct, resulting in acute cholecystitis. It would be best to avoid a gallbladder flush until ultrasonography is performed to document the size and severity of gallstone formation.

 Botanicals

For treating multiple small stones or sludge within the gallbladder in someone who is asymptomatic or has mild intermittent discomfort, a combination of botanicals that both stimulate bile flow and increase bile solubility while also working to reduce stone size would be advantageous. Choleretic herbs help perform the former, whereas peppermint oil has been found to help with gallstone dissolution.

For clinical application, one of the choleretic herbs listed below should be combined with peppermint oil. Some herbologists may mix a number of choleretics together in a tea.

 Choleretic Herbs

▪ MILK THISTLE (SILYBUM MARIANUM)

Dosage

Use a product standardized to 70% silymarin extract. Start at 150 mg twice a day and increase to 3 times/day if needed.

 Precautions

Milk thistle may have a laxative effect. Patients who are allergic to plants in the Asteraceae/Compositae family (ragweed, daisies, marigolds) should be cautious about using milk thistle.

 DANDELION (TARAXECUM OFFICINALIS)

Dosage

Four to 10 gm of the dried leaf or 2 to 8 gm of the dried root 3 times/day. Tea is prepared by steeping the same amount of the leaf or root in 150 mL of boiling water for 5 to 10 minutes and then straining. One cup of tea should be drunk 3 times/day. Probably the most convenient dosing is a 1:5 tincture 5 to 10 mL 3 times/day.

 Precautions

Dandelion may cause gastric hyperacidity. If used topically, it can cause contact dermatitis. Like milk thistle, it can cause allergic reaction in persons with allergies to plants in the Asteraceae/Compositae family (ragweed, daisies, marigolds). It also has hypoglycemic effects.

 ▪ ARTICHOKE (CYNARA SCOLYMUS)

Dosage

1 to 4 gm of the leaf, stem, or root 3 times/day. It should not be confused with Jerusalem artichoke.

 Precautions

Potential allergic reactions including contact dermatitis if exposed topically. Like previously described agents, artichoke may cause allergy in persons allergic to plants in the Asteraceae/Compositae family (ragweed, daisies, marigolds).

 Gallstone-Dissolving Herb

PEPPERMINT OIL (MENTHA PIPERITA)

Peppermint has a large amount of menthol, a volatile oil used to help dissolve gallstones. [23] [24] This effect is slow and, as one might think, will not work well for large stones. It should, however, be considered treatment of minimal disease with small stones.

 Dosage

1 or 2 enteric-coated capsules (0.2 mL/capsule) 3 times/day between meals.

 Precautions

Peppermint oil relaxes the lower esophageal sphincter, resulting in gastroesophageal reflux and heartburn. This is the reason for using enteric-coated capsules, which release the oil in the small intestine and avoid this side effect. Peppermint can also cause allergic reactions, flushing, and headache.

 Pharmaceuticals

Bile salt therapy reduces biliary cholesterol saturation and subsequently helps gallstones slowly dissolve. This therapy is most successful in patients with small cholesterol stones and normally functioning gallbladders. It does not work for calcified stones. This therapy (like the botanicals already described) should be reserved for patients with mildly symptomatic gallstones who are poor surgical candidates or wish to avoid surgery. Bile acid therapy may also be warranted for those who are at high risk for forming gallstones, such as those who have experienced rapid weight loss after surgical therapy for obesity or prolonged parenteral nutrition. Use of this therapy may reduce gallstone formation by more than 80% in these special circumstances. If measures are not taken to reduce the risk of gallstones, there is a high rate of recurrence (25% in 5 years) after bile salt therapy.[25]

Ursodiol—Ursodeoxycholic Acid (Actigall)

Dosage

300 mg twice/day with meals. Some clinicians prescribe as a single dose at bedtime, with good results.

 Precautions

Dose-related elevations of hepatic enzymes (aspartate transaminase [AST], alanine transaminase [ALT]); fewer than 5% of patients have diarrhea.

Unless lifestyle and nutrition changes are made, all therapies except for surgical removal are associated with a high 5-year recurrence rate of stone formation.

Estrogen Supplementation

Observational studies have shown that estrogen supplementation in postmenopausal women increases the risk of gallbladder disease and the need for surgical intervention.[26] These results, from the Women's Health Initiative Hormone Trial, match those of HERS, which showed that estrogen raised the risk of hospitalization for biliary disease by 38%.[27] These data offer one more precaution that should be shared with women considering hormone replacement therapy.

 Surgery

Laparoscopic Cholecystectomy

Laparoscopic cholecystectomy is the treatment of choice for symptomatic stones in patients with gallbladder wall inflammation. The procedure can be done with a minimal hospital stay but does involve general anesthetic and is not without risk. This therapy avoids the high recurrence rate associated with other therapies.

 Extracorporeal Shock-Wave Lithotripsy

A successful therapy for renal stones, extracorporeal shock-wave lithotripsy (ESWL) has not gained acceptance for gallstones. Although it can be effective for solitary stones, the risk of biliary colic and acute pancreatitis from fragments of pulverized stones and recurrence of stones makes this therapy less appealing than laparoscopic cholecystectomy. No gallstone lithotripsy device has been approved for general use in the United States.

 Therapies to Consider

Percutaneous Solvent Dissolution Therapy

Cholesterol gallstones can be dissolved rapidly (within hours) with organic solvents. Methyl-tert-butyl ether or ethyl propionate can be directly instilled into the gallbladder via a percutaneous transhepatic approach. The procedure has a high success rate with few side effects but has not “caught on” because it is invasive and labor intensive.

PREVENTION PRESCRIPTION

▪ Encourage weight management with slow gradual weight loss if body mass index (BMI) is elevated. (Risk of gallstones more than doubles with a BMI ≥ 30.) Avoid rapid weight loss—rate > 3.3 lbs/week.
▪ Maintain regular physical activity with at least 30 minutes daily, five times a week.
▪ Recommend a high-fiber, plant-based diet rich in omega-3 fatty acids and low in saturated fat.
▪ Consider a low–glycemic index/load diet rich in complex carbohydrates and low in refined sugars.
▪ Encourage liberal fluid intake, with 6 to 8 cups of water daily.
▪ The patient who enjoys coffee should be encouraged to continue at a dose of 2 or 3 cups/day.
▪ For a patient at high risk, consider supplementing with:
• | Vitamin C 200 mg bid.
• | Vitamin E (mixed tocopherols) 400 IU/day; this is fat-soluble so should be taken with meals to improve absorption.
• | Calcium 1000 to 1500 mg/day.
• | Lecithin 500 to 1000 mg/day.
▪ Avoid medications known to worsen biliary function, such as estrogen and ceftriaxone (Rocephin).
▪ Take precautionary measures in patients who require long-term use of total parenteral nutrition. (Lack of intestinal bile stimulation leads to biliary stasis.)

THERAPEUTIC REVIEW

If the patient has severe recurring symptoms or elevation of liver enzyme values, white blood cell count or amylase value, immediate surgical referral is indicated. 10% of people with asymptomatic gallstones have recurrent symptoms in 5 years if they make no lifestyle changes.

Therapy for patients with asymptomatic stones or mild periodic symptoms with documented small stones or sludge whose liver function values (alkaline phosphatase, AST, ALT) are normal.

 ▪Lifestyle

• | Maintain appropriate weight.
• | Maintain a regular exercise program with at least 30 minutes of aerobic activity daily 5 times/week.

 ▪Nutrition

• | Encourage a high-fiber diet rich in fruits and vegetables.
• | Consider supplementing with oat bran cereal each morning or psyllium (Metamucil) 1 tbsp in 8 oz water 1 or 2 times/day. Or consider having the patient mix 1 tsp of ground flaxseed with 8 oz of apple juice and drink it daily.
• | Encourage a low–saturated fat diet (decrease red meat, dairy products, and fried foods).
• | Replace saturated fats with polyunsaturated fats rich in omega-3 fatty acids (cold-water fish, flaxseed, walnuts).
• | Drink 6 to 8 cups of water a day.
• | Avoid refined sugars and simple sugars.
• | Avoid excess intake of legumes (beans).
• | Consider an elimination diet to rule out food allergy as a possible trigger of symptoms. (See Chapter 86 , Food Intolerance and Elimination Diet.)

 ▪Supplements

• | Vitamin C 200 mg bid.
• | Calcium 1000 to 1500 mg/day.
• | Vitamin E (mixed tocopherols) 400 IU/day; this is fat-soluble so should be taken with meals to improve absorption.

 ▪Botanicals; consider one of the following 3 choleretic herbs:

• | Milk thistle (Silybum marianum) standardized to 70% silymarin extract. Start at 150 mg twice a day and increase to 3 times/day if needed.
• | Dandelion (Taraxecum officinalis) 1:5 tincture, 5–10 mL tid.
• | Artichoke (Cynara scolymus) 1 to 4 gm of leaf, stem, or root tid.
• | Gallstone-dissolving herb: peppermint oil (Mentha piperita) 1-2 enteric-coated capsules tid between meals.

 ▪Pharmaceuticals

• | Ursodiol (Actigall) 300 mg bid with meals.
• | Patients with recurring symptoms, evidence of obstruction with elevated liver function values (Alkaline phosphatase, ALT, AST) or acute cholecystitis with thickening of the gallbladder wall on ultrasonography should be referred to a surgeon for further evaluation and treatment.

 ▪Surgery

• | Laparoscopic cholecystectomy.
• | Patients with evidence of a common duct stone with obstruction (↑alkaline phosphatase, AST, ALT, amylase, and bilirubin levels and ultrasonographic demonstration of common duct dilatation) will present with acute right upper quadrant pain and possibly jaundice. These patients may need endoscopic retrograde cholangiopancreatography (ERCP) for stone removal or, if not successful, surgical exploration for stone retrieval.

REFERENCES

1. Marcus SN, Heaton KW: Deoxycholic acid and the pathogenesis of gall stones. Gut 1988; 29:522.

2. Van Berge Henegouwen GP, van der Werf SD, Ruben AT: Fatty acid composition of phospholipids in bile of man: Promoting effect of deoxycholate on arachidonate. Clin Chim Acta 1987; 165:27.

3. Lee SP, LaMont JT, Carey MC: Role of gallbladder mucus hypersecretion in the evolution of cholesterol gallstones: Studies in the prairie dog. J Clin Invest 1981; 67:1712.

4. Weinsier RL, Wilson LJ, Lee J: Medically safe rate of weight loss for the treatment of obesity: A guideline based on risk of gallstone formation. Am J Med 1995; 98:115.

5. Leitzmann MF, Rimm EB, Willett WC, et al: Recreational physical activity and the risk of cholecystectomy in women. N Engl J Med 1999; 341:777.

6. Nair P, Mayberry JF: Vegetarianism, dietary fiber and gastro-intestinal disease. Dig Dis 1994; 12:177.

7. Berr F, Holl J, Jungst D, et al: Dietary N-3 polyunsaturated fatty acids decrease biliary cholesterol saturation in gallstone disease. Hepatology 1992; 16:960.

8. Levy R, Herzberg GR: Effects of dietary fish oil and corn oil on bile flow and composition in rats. Nutr Res 1995; 15:85.

9. Trowell H, Burkitt D, Heaton K: Dietary Fibre, Fibre-Depleted Foods and Disease, New York: Academic; 1985:630.

10. Moerman CJ, Smeets FWM, Kromhout D: Dietary risk factors for clinically diagnosed gallstones in middle-aged men: A 25-year follow-up study (The Zutphen Study). Ann Epidemiol 1994; 4:248.

11. Misciagna G, Centonze S, Leoci C, et al: Diet, physical activity, and gallstones: A population-based, case-control study in southern Italy. Am J Clin Nutr 2001; 69:120.

12. Thornton JR, Emmett PM, Heaton KW: Diet and gallstones: Effects of refined and unrefined carbohydrate diets on bile cholesterol saturation and bile acid metabolism. Gut 1983; 24:2.

13. Leitzmann MF, Willett WC, Rimm EB, et al: A prospective study of coffee consumption and the risk of symptomatic gallstone disease in men. JAMA 1999; 282:2212.

14. Douglas BR, Jansen JB, Tham RT, et al: Coffee stimulation of cholecystokinin release and gallbladder contraction in humans. Am J Clin Nutr 1990; 52:553.

15. Breneman JC: Allergy elimination diet as the most effective gallbladder diet. Ann Allergy 1968; 26:83.

16. Simon JA: Ascorbic acid and cholesterol gallstones. Med Hypoth 1993; 40:81.

17. Jenkins SA: Biliary lipids, bile acids and gallstone formation in hypovitaminotic C guinea-pigs. Br J Nutr 1978; 40:317.

18. Simon JA, Grady D, Snabes MC, et al: Ascorbic acid supplement use and the prevalence of gallbladder disease. Heart & Estrogen-Progestin Replacement Study (HERS) Research Group. J Clin Epidemiol 1998; 51:257.

19. Christensen F, Dam H, Kristensen G: Alimentary production of gallstones in hamsters. 6. Disappearance of cholesterol stones by treatment with a non-lithogenic diet. Acta Physiol Scand 1956; 36(4):329-336.

20. Christensen F, Dam H, Prange L: Alimentary production of gallstones in hamsters. II. Act Physiol Scand 1953; 27:315-320.

21. Tuzhilin SA, Drieling DA, Narodetskaja RV, Lukash LK: The treatment of patients with gallstones by lecithin. Am J Gastroenterol 1976; 65:231.

22. Pizzorno JE, Murray MT: Gallstones. Textbook of Natural Medicine, St Louis: Churchill Livingstone; 1999:1245.

23. Bell GD, Doran J: Gallstone dissolution in man using an essential oil preparation. Br Med J 1979; 278:24.

24. Ellis WR, Bell GD: Treatment of biliary duct stones with a terpene preparation. Br Med J 1981; 282:611.

25. Hood KA, Gleeson D, Ruppin DC, Dowling RH: Gall stone recurrence and its prevention: The British/Belgian Gall Stone Study Group's post-dissolution trial. Gut 1993; 34:1277.

26. Cirillo DJ, Wallace RB, Rodabough RJ, et al: Effect of estrogen therapy on gallbladder disease. JAMA 2005; 293:330.

27. Simon JA, Hunninghake DB, Agarwal SK, et al: Effect of estrogen plus progestin on risk for biliary tract surgery in postmenopausal women with coronary artery disease: The Heart and Estrogen/progestin Replacement Study. Ann Intern Med 2001; 135:493.


MD Consult: Books: Rakel: Integrative Medicine: chapter 45 - Recurring Abdominal Pain in Pediatrics

chapter 45 – Recurring Abdominal Pain in Pediatrics

Joy A. Weydert, MD, FAAP

Pathophysiology 499
Integrative Therapy 500
Biochemical 500
Biomechanical 502
Bioenergetic 503
Mind-Body Therapy 503
Lifestyle 503
Prevention Prescription 504
Therapeutic Review 505
Pathophysiology

Recurrent abdominal pain (RAP) in children was first defined by Apley and Naish in 1958 as at least three episodes of pain over a 3-month period that is severe enough to interfere with normal activities. RAP is one of the most common reasons to seek medical attention.[1] It affects approximately 10% to 15% of all school-aged children and is responsible for 2% to 4% of all pediatric outpatient visits.[2] Fewer than 10% of those with RAP are ever found to have an organic cause for pain: however, there are still substantial morbidity and health care costs associated with this disorder. Children with RAP, on average, miss 26 days per year of school compared to only 5 days in nonpain children[3] and have a much higher incidence of anxiety and mood disorders.[4] Parents, teachers, and physicians frequently reinforce pain behavior by excusing these children from chores and other responsibilities, allowing absences from school, or providing medications. The etiology and pathogenesis are unknown, but the prevailing viewpoint is that RAP in children is a multidimensional disorder requiring a biopsychosocial approach to its understanding.

One hypothesis for the cause of RAP is that symptoms arise from changes in the “brain-gut axis” which links the neuroendocrine, immune, and enteric nervous systems with the cognitive and emotional centers of the brain. The bidirectional communication of the distal systems with the central nervous system leads to feedback and modification by the higher cortical centers.[5] Alterations in gut wall sensory receptors, modulation of sensory transmission along the peripheral and central nervous systems, cortical perceptions, and pain memories contribute to visceral hyperalgesia.[6] Figure 45-1 presents a model for the pathogenesis of visceral hyperalgesia and the clinical expression of chronic pain.[7]

FIGURE 45-1 Pathogenesis of visceral hyperalgesia and clinical expression of chronic pain. Primary hyperalgesia develops when sensory neurons with cell bodies in dorsal root ganglia are recruited and sensitized after early and/or multiple pain experiences. Secondary hyperalgesia occurs when biochemical changes in pathways from the spinal cord to cerebral cortex result in increased pain perception. Viscerosomatic convergence refers to somatic and visceral afferent nerves terminating on the same spinal interneurons, so that the affected individual is unable to define a discrete pain location on the body. Psychological and developmental factors (within the brain) and psychosocial factors (arrows pointing to the brain) alter clinical expression of pain. (From Hyams JS, Hyman PE: Recurrent abdominal pain and the biopsychosocial model of medical practice. J Pediatr 133:473–478, 1998.)

A second hypothesis states that disturbances in gastrointestinal motility, possibly triggered by physical or mental stress, may contribute to abdominal pain. Though some correlation has been seen for this, more recent data show that patients undergoing manometry testing have normal results despite symptoms of severe pain or abnormal results while pain free.[8] Since no specific motility disturbance has been identified, studies suggest that rather than having a baseline dysmotility disorder, these patients may have an abnormal gastrointestinal motor response. This may occur in response to a variety of stimuli such as meals, cholecystokinin, stress, or abdominal distention or be a result of sympathetic arousal and autonomic nervous system dysfunction.

A third hypothesis is related to the behavior profile of the patient and their genetic vulnerability. Some of these children exhibit anxiety, mild depression, withdrawal, and low self-esteem. It has been postulated that this is frequently fostered within a family structure characterized by parental depression, enmeshment, overprotectiveness, rigidity, and lack of conflict resolution. These may influence how the disorder is experienced and addressed.[9]

Children with RAP may demonstrate one of the three known classic presentations, as defined by the Rome II criteria,[10] which may help guide the choice of therapies.

1. | Isolated paroxysmal abdominal pain (“functional abdominal pain”) is usually periumbilical in location, has variable severity and duration, and rarely is associated with eating meals, activity, or changes in bowel habits. There may be associated autonomic symptoms (i.e., nausea, dizziness, headache, pallor, and fatigue).
2. | Nonulcer dyspepsia (“functional dyspepsia”) is characterized by pain localized to the epigastrium or either upper abdominal quadrants. Ulcer-type pain, early satiety, nausea, vomiting, indigestion, belching, bloating, or oral regurgitation may also be present. In addition, there is usually a temporal relationship of pain with meals.
3. | Abdominal pain associated with altered bowel patterns (“irritable bowel syndrome” [IBS]) includes pain localized to the lower abdomen that may be relieved with defecation, pain associated with change in frequency of stool or form of stool, sensation of straining or urgency, incomplete passage of stool, bloating, or abdominal distention. Diarrhea may alternate with constipation accompanied by passage of mucus.

Serious organic disease can be ruled out by a thorough history and physical examination and with basic laboratory investigations. Pertinent positives in this evaluation considered “red flags” would include the following:
1. | A family history of inflammatory bowel disease, ulcer disease, or significant psychosocial disorder
2. | Pain that wakes the child from sleep
3. | History of weight loss or growth delay
4. | Blood in stool or bile-stained emesis
5. | A history and physical examination revealing fevers, rashes, joint involvement, or perianal disease
6. | Abnormal complete blood count, urinalysis, sedimentation rate, or stool for occult blood

If indicated by a positive history, one may have to consider further testing (i.e., serology for Helicobacter pylori, serum transaminases, amylase, lipase, stool for pathogens, and endoscopy).

Rather than a diagnosis of exclusion, RAP should be presented as a positive diagnosis identified as the most common cause of chronic abdominal pain in children. Parents can further be reassured that serious disease is unlikely if the history and physical examination are normal.

Integrative Therapy

Biochemical

Botanicals

▪ CHAMOMILE

The active ingredients in chamomile include the volatile oils alpha-bisabolol and bisabolol oxide and the flavonoids apigenin, luteolin, and quercitin. The bisabolol has effects in the gastrointestinal tract receptors causing relaxation of the smooth muscle. Apigenin works on the central nervous system benzodiazepine receptors with antianxiolytic effects similar to diazepam (Valium) and alprazolam (Xanax) but without the sedative effects. [11] [12] Chamomile can be given as a tea, an extract, or by capsule in standardized preparations. Glyceride extracts of chamomile can be found for use in children to offset any concerns of preparations extracted with alcohol. One study done in infants with colic used an herbal tea preparation that included chamomile. This preparation was found to be effective in reducing colic episodes.[13]

Dosage

Adults (≈150 lb): 3 gm three to five times per day
Child (≈75 lb): 1.5 gm three to five times per day
Child (≈35 lb): 0.75 gm three to five times per day

One heaping teaspoon of chamomile flowers steeped in hot water yields approximately 3 gm. The extracts may come in 1 gm/1 mL (“1:1”) dilution or 1 gm/4 mL (“1:4”) dilution. Use the following dosing as a guide.

150 lb

1:1–15 to 30 drops three to five times per day
1:4–2 tsp three to five times per day

75 lb

1:1–8 to 15 drops three to five times per day
1:4–1 tsp three to five times per day

35 lb

1:1–4 to 8 drops three to five times per day
1:4—½ tsp three to five times per day

Precaution

Chamomile is generally safe; however, anyone allergic to ragweed, asters, or chrysanthemums should take with caution. Chamomile is a member of this daisy family and has contributed to allergic reactions in rare cases.

 ▪ PEPPERMINT

Analysis of peppermint oil typically shows more than 40 different compounds; however, the principal components are menthol, methone, and methyl acetate. The pharmacology focuses almost entirely on its menthol component, which has carminative effects (elimination of intestinal gas), antispasmodic effects, and choleretic effects (bile flow stimulant). The mechanism of action is thought to be inhibition of smooth muscle contractions by blocking calcium channels.[14] Many studies have been conducted using peppermint oil as a treatment for IBS, including one study in children.[15] Even though it did not alter the associated symptoms of IBS, such as urgency of stool, stool patterns, or belching, it did reduce the pain. Peppermint is most widely used as a tea. Because of its calcium channel blockage effects, it may cause relaxation of the lower esophageal sphincter and lead to an increase of heartburn symptoms for some. An enteric-coated capsule is available for use in the treatment of IBS. With its delayed release in the small intestine, there is little effect on the lower esophageal sphincter; therefore, it is less likely to cause heartburn.

 Dosage

Tea: 1 to 2 tsp dried leaves steeped in 8 oz of hot water as needed
Capsules (187 mg):
2 capsules three times a day for children weighing more than 100 lb
1 capsule three times a day for children weighing 60 to 100 lb

Precaution

Peppermint is generally regarded as safe; however, hypersensitivity reactions have been reported.

 ▪ GINGER

Ginger contains many volatile oils (sesquesterpenes) and aromatic ketones (gingerols)—the latter is believed to be the more pharmacologically active constituent. Historically, ginger has been used as far back as the fourth century Bc for stomachaches, nausea, and diarrhea. It also has been used as a carminative, appetite stimulant, and choleretic. Ginger can simultaneously improve gastric motility while exerting antispasmodic effects.[16] Studies have shown that ginger's antispasmodic effects on the visceral smooth muscle are likely due to antagonism of serotonin receptor sites. One study using a double-blind, randomized, crossover design found that the use of ginger brought about a significant reduction of nausea and vomiting in women with hyperemesis gravidarum.[17] Because of its safety profile, it is regularly used in pregnancy with no untoward fetal effects.

 Dosage

Adult (≈150 lb): 1 to 2 gm dry powdered ginger root per day (10 gm fresh)
Children (≈75 lb): 0.5 to 1 gm dry powdered ginger root per day (5 gm fresh)
Children (≈35 lb): 0.25 to 0.5 gm dry powdered ginger root per day (2.5 gm fresh)

Ginger can improve gastric motility while also exerting an antispasmodic effect.

A one-fourth inch slice of fresh ginger root is approximately 10 gm. This is equivalent to 1 to 2 gm of a dry powder form of ginger that is a more concentrated form found in capsules. The fresh ginger can be brewed as a tea sweetened with honey or can be chopped and added to foods, soups, or salads. A general rule of thumb for estimating the amount of fresh ginger to use in children is to use the child's “pinky” finger (fifth finger) as the guide to the size of ginger to chop up.

 Precautions

Ginger is well tolerated when used in typical doses. With higher doses, side effects might include heartburn, abdominal discomfort, or diarrhea. Ginger may have antiplatelet effects and therefore might increase the risk of bleeding in some people.

 ▪ SLIPPERY ELM

Slippery elm has demulcent properties that can be used to protect the gastrointestinal tract from irritation. When used internally, it causes a reflex stimulation of the nerve endings in the gastrointestinal tract, producing mucus secretion.[18]

Dosage

A decoction of powdered inner bark-to-water in a ratio of 1:8 can be made. Use 2 to 4 mL three times a day.

 Precautions

There are no known contraindications associated with slippery elm. Spontaneous abortions have been reported with its use; therefore, it should not be used during pregnancy.

 ▪ DEGLYCYRRHIZINATED LICORICE

The active components in deglycyrrhizinated licorice (DGL) are the flavonoids that protect mucosal membranes from chemically induced ulcer formation by stimulating both the quantity and quality of the protective mucins produced in the gastrointestinal tract.[19] It also has anti-inflammatory properties through inhibiting phospholipase A2.[20] DGL has been compared to histamine-2 (H2) blockers and found to be effective in treating peptic ulcer disease. Because this formulation of licorice has the glycyrrhizin removed, there is no risk of developing hypernatremia, hypertension, or hypokalemia (pseudoaldosteronism).

 Dosage

Use commercially prepared tablets to treat peptic symptoms; one or two tablets should be chewed before meals.

 Precautions

There are occasional reports of gastrointestinal side effects, such as diarrhea and nausea.

 ▪ PROBIOTICS

The human intestinal tract is populated with a variety of microbial species that are nonpathogenic and necessary for normal digestive functioning. The microorganisms, or probiotics, are now recognized as a way to fight disease and improve health. Studies in children showed a significant reduction of diarrhea symptoms, both from rotoviral infection and from antibiotic use, when they were given probiotics. [21] [22] The probiotics increase the number of rotoviral-specific IgA secreting cells and serum IgA levels. It is thought that probiotics may help in treating RAP by degrading dietary antigens, restoring normal intestinal permeability, and alleviating intestinal inflammation that can trigger pain.[23] One study reported decreased bloating and pain in patients with IBS with using probiotics (see Chapter 104 , Prescribing Probiotics).[24]

Dosage

At least 1 billion colony-forming units (CFU) per serving taken once or twice a day. These preparations can be of a single strain, such as Lactobacillus GG, or made of multiple strains such as Bifidobacterium bifidus, L. acidophilus, or reuteri, to treat both the small and large intestine.

 Precautions

Probiotics are considered quite safe for use. Lactobacillus sepsis associated with probiotic therapy has been reported, but this occurred in children considered immunocompromised and at high risk due to central line placement.

 Pharmaceuticals

Despite a lack of controlled studies with established efficacy for many drugs used in functional bowel disorders, [25] [26] they continue to be prescribed. For those reasons, as well as worrisome side effects (for metoclopramide, irritability, dystonic reactions; for cisapride, arrhythmia, adverse outcomes in prolonged QT syndrome; for anticholinergics, constipation, blurred vision, tachycardia, sedation; for tricyclic antidepressants, sedation, agitation, acute mental disturbance, reduction in seizure threshold), these particular drugs cannot be safely recommended for use in children.

 ▪ H2 RECEPTOR ANTAGONISTS/PROTON PUMP INHIBITORS

For patients with dyspepsia as their primary symptom, H2 receptor antagonists and proton pump inhibitors can be used if other strategies are unsuccessful. There is a paucity of studies in children supporting such therapy, but they may be beneficial and are relatively safe short term (6 to 8 weeks).[27]

Dosage

Cimetidine (Tagamet): 10-mg/kg/dose given four times daily; comes in 100-mg over-the-counter (OTC), 200-, 300-, 400-, 800-mg tablets and 300-mg/5-mL suspension by prescription
Ranitidine (Zantac): 2- to 4-mg/kg/dose given twice daily; comes in 75-mg OTC, 150- and 300-mg tablets, 150-mg granules, and 75-mg/5-mL suspension
Famotidine (Pepcid): 1- to 1.2-mg/kg/day divided two or three times a day; comes in 10-mg OTC, 20- or 40-mg tablets, and 40-mg/5-mL suspension
Omeprazole[*] (Prilosec): 0.7- to 3.3-mg/kg/day daily or divided twice a day; comes in 10-, 20-, and 40-mg capsules
Lansoprazole[*] (Previcid): 0.75-mg/kg/day given daily; comes in 15- and 30-mg capsules

* The pharmacist can dissolve these capsules in an 8.4% bicarbonate suspension with good stability and bioavailability for use in children unable to swallow pills.

Adverse Effects

Headaches, diarrhea, abdominal pain, and elevated liver function tests have been reported.

 Biomechanical

Massage

Massage can ease pain by calming sympathetic arousal often found in children with RAP. With decrease sympathetic drive there is an improvement of gastrointestinal motility. Massage, either of the abdomen directly or indirectly via reflexology, is quite helpful in alleviating ileus and constipation and overall can be very comforting.[28]

Osteopathic Manipulative Therapy

Understanding of somatovisceral pathways has led to the treatment of RAP using osteopathic manipulative therapy. Trigger points along the spine and in the large muscles of the back and trunk (e.g., external and internal obliques, rectus abdominis, iliocostalis thoracis and lumborum) can cause referred pain to the abdominal region mimicking visceral disease. Release of these trigger points through manipulation decreases this reflex effect, therefore lessening pain.[29]

Surgery

Exploratory surgery is not warranted unless there are strong indications revealed through the history, physical examination, and laboratory investigations.

 Bioenergetic

Traditional Chinese Medicine/Acupuncture

The philosophy of traditional Chinese medicine is that of restoring balance to the body through its flow of energy. Though large clinical trials have not been conducted using traditional Chinese medicine and acupuncture in children with RAP, information has been extrapolated from adult studies that indicate this modality may be helpful. One pilot study found significant improvement in symptoms of bloating and overall well-being in patients with IBS.[30] In a randomized, double-blind, placebo controlled study using Chinese herbs, there was significant improvement in bowel symptoms, global well-being, and return to normal life activities in the herbal group compared to placebo.[31] Though children might be fearful of needles, in the hands of an experienced professional, many children have reported that “it doesn't hurt.” Acupressure or electroacupuncture may also be used as alternatives to needles.

 Reiki/Healing Touch

Like traditional Chinese medicine, Reiki and Healing Touch are based on the concept of restoring normal energy flow through the body. In patients with disease or pain, this energy may be blocked or stagnant, thus disrupting its normal flow. Through energy work, this energy flow can be restored. There are many randomized, controlled studies suggesting energy healing can be effective for pain, anxiety, depression, wound healing, and other problems.[32] Though no specific studies have been done on children with RAP, this therapy has no serious side effects and is considered safe.

 Mind-Body Therapy

Because of our knowledge of the brain-gut axis and the associated interactions, it is only logical that mind-body therapy be used in RAP. Studies published primarily in the psychiatric journals have supported the efficacy of interventions that teach stress management, progressive muscle relaxation, coping behaviors, or use cognitive-behavioral therapy. [33] [34] One study showed that significant pain reduction occurred when biofeedback, cognitive-behavioral therapy, and/or parental support were added to fiber therapy as multimodal therapy for RAP.[35]

Progressive Muscle Relaxation/Breathing Exercises

Both of these techniques, used alone or together, are forms of self-regulation that help decrease sympathetic arousal to promote comfort. Progressive muscle relaxation is a way for children to learn to feel the difference between tense and relaxed muscles and to use this as a way to cope with abdominal pain. Progressive relaxation reduces anxiety associated with pain demonstrating the mind-body phenomenon and the patients' capacity for self-regulation. The benefits to using these are that they are easily taught, especially to school-aged children, and can be used anywhere. Scripts can be given to parents to use or a tape can be made and/or purchased for home use (see Chapter 95 , Prescribing Relaxation Techniques).

 Biofeedback

Biofeedback is a form of relaxation using physiologic feedback instruments to reinforce behavior. As relaxation occurs, warmth can be brought to the fingertips, increasing the distal temperature. This temperature can be monitored by sensors placed on the fingers and can reinforce the positive behavior of relaxation as the temperature rises. Biofeedback may be beneficial for a person who is somewhat skeptical about an ability to control body functions with the mind. Someone trained in biofeedback who has the equipment readily available can best teach this.

 Hypnosis and Guided Imagery

With hypnosis and guided imagery, one achieves a state of focused attention where the mind is more receptive to suggestion. The technique has been used successfully for all types of pain syndromes including RAP and is easily used in children older than 4 years of age (see Chapter 94 , Self-Hypnosis Techniques). [36] [37]

Psychotherapy

In children or families with significant psychosocial dysfunction, counseling by a child psychiatrist or clinical psychologist might be the best therapy. Cognitive-behavioral family intervention therapy, which often includes teaching specific, coping skills, social skills, and relaxation, has been shown to be efficacious in studies done on children with RAP.[38]

Lifestyle

Nutrition

Diet manipulation has been attempted for years as a treatment for RAP either through the elimination of certain foods (i.e., lactose-containing foods) or the addition of others (i.e., high fiber). Research of these dietary interventions has had varying results. [39] [40]

▪ FIBER

Though the fiber studies were small and the evidence weak, some found that additional fiber may be beneficial to some children, especially those with constipation. This can be accomplished by increasing the amounts of fruit, vegetables, legumes, and whole grains in the diet. Breakfast cereals can also be a good source of fiber, especially those made with bran ( Table 45-1 ).

TABLE 45-1 -- Fiber Content of Various Foods
FOODS | PORTION SIZE | FIBER (gm)
High Fiber All-Bran cereal Figs, dried Kidney beans Baked beans Broccoli Spinach Yam baked in skin Whole wheat bread Baked potato with skin Blackberries Apple with skin Lentils Raspberries Whole wheat spaghetti Wheaties cereal | 1/2 cup 3 1/2 cup cooked 1/2 cup cooked 3/4 cup cooked 1/2 cup cooked 1 medium 2 slices 1 medium 1/2 cup 1 medium 1/2 cup cooked 1/2 cup 1 cup 1 oz | 10 10 9 8 7 7 7 6 5 5 3.5 3.5 3.5 3.5 2.5
Low Fiber Bagel Cornflakes Grapes Watermelon Lettuce | 1 1 oz 20 1 cup 1 cup | <1 <1 <1 <1 <1

If a child has difficulty getting adequate fiber through the diet, psyllium powder 1 tsp (2 gm) in 8 ounces of cool water or juice may be given up to three times a day. An increase in water intake is strongly recommended, along with the increased fiber, to prevent constipation.

Age of the child + 5 = recommended minimum daily grams of fiber. More fiber can be added as needed.

▪ FOOD ELIMINATION

If certain foods seem to exacerbate pain, certainly avoid them. If symptoms are suggestive or if there is a family history of lactose intolerance, initiate a 2- to 4-week trial off all dairy products (milk, cheese, yogurt, ice cream, and so forth). If there are no changes after 2 weeks, then these can be resumed. If some improvement was noted, then slowly reintroduce dairy in small quantities as tolerated. Reduce the intake of highly processed foods, especially those with refined carbohydrates (e.g., snacks, candy, cookies), because the fermentation of these sugars increases gas production. Studies show that ingestion of various sugars, such as lactose, fructose, sorbitol, or fructose plus sorbitol, causes an increase in measured breath hydrogen and clinical symptoms in patients with RAP. [41] [42] Subsequent reduction of these sugars caused a reduction in symptoms in 40% to 60% of the subjects studied. Fructose is readily available in sweetened soft drinks and juices. Sorbitol is the leading sweetener used in “sugar-free” foods.

Food allergy has been implicated in abdominal pain; however, attempts to test for this via the presence of IgE-mediated antibody responses has not been helpful. A recent study, however, focused on food elimination based on IgG antibodies detected by enzyme-linked immunosorbent assay, which may cause delayed sensitivity and irritation of the gastrointestinal tract. In a randomized, controlled trial, there was a 26% greater reduction of symptoms for those compliant patients who were placed on a food elimination diet based on high levels of IgG antibodies compared to those on a sham elimination diet.[43]

▪ BEHAVIOR MODIFICATION

Reinforcing pain behavior is often done unknowingly but with good intent toward the child. Help families recognize that special attention or treatment with pain episodes (i.e., staying home from school, dismissal from chores or responsibilities, having one-on-one attention from a parent) might foster ongoing pain behavior and diminish the child's self-reliance. Encourage school attendance as well as completion of personal responsibilities. Physicians can also facilitate a return to a normal lifestyle by offering a thorough explanation of the diagnosis and pathophysiology, reassurance, and options for management and adaptation to the disorder.

Poor sleep can heighten the perception of pain; therefore, working on strategies to promote restorative sleep is important. Eliminate all stimulants in the evening prior to bedtime. This includes caffeine, decongestants, television, computer or video games, or arguments. Practice “dusk simulation” by dimming lights around the house 1 hour before bedtime, and shifting to quieter activities. Take a warm bath with Epsom's salts to relax tense muscles prior to bedtime. Make sure the bedroom environment is conducive to sleep—dark, quiet, and cool. If the child has difficulty falling asleep, have him or her practice the self-regulation techniques listed earlier. Also consider using calming herbs such as chamomile.

PREVENTION PRESCRIPTION

▪ | Encourage liberal amounts of water and fiber, in the form of natural fruits and vegetables, to promote daily bowel movements.
▪ | Take probiotics daily if there has been a history of antibiotic, steroid, or NSAID use.
▪ | Practice breathing and relaxation exercises or other self-regulation techniques to reduce stress.
▪ | Practice healthy sleep habits to promote restorative sleep.

THERAPEUTIC REVIEW

Once a child has been thoroughly evaluated and organic disease has been ruled out, any of these therapies can be used in an age-appropriate manner.

 ▪Biochemical

• Chamomile
3 gm 3-5 times/day (150 lb)
1.5 gm 3-5 times/day (75 lb)
0.75 gm 3-5 times/day (35 lb)
• Peppermint tea
1-2 tsp dried leaves/8 oz hot water prn
Enteric-coated capsules (187 mg)
2 capsules tid (>100 lb)
1 capsule tid (60-99 lb)
• Ginger
10 gm fresh (or 1-2 gm dry powdered)/day (150 lb)
5 gm fresh (or 0.5-1 gm dry powdered)/day (75 lb)
2.5 gm fresh (or 0.25-0.5 gm dry powdered)/day (35 lb)
• Slippery elm
Decoction of 1:8 herb-to-water
Give 2-4 mL tid
• DGL
1-2 chewed tablets before meals
• Probiotics
1 billion CFU qd-bid
• Pharmaceuticals
H2 receptor antagonists or proton pump inhibitors for maximum of 6-8 wk if dyspepsia is primary complaint. See text for dosing.

▪Biomechanical

• | Massage
• | Osteopathic manipulative therapy

 ▪Bioenergetic

• | Traditional Chinese medicine/acupuncture
• | Reiki/Healing Touch

 ▪Mind-Body Therapies

• | Progressive muscle relaxation/breathing exercises (see Chapter 92 , Breathing Exercises)
• | Biofeedback
• | Hypnosis/guided imagery (see Chapter 94 , Self-Hypnosis Techniques, and Chapter 97 , Guided Imagery and Interactive Guided Imagery)
• | Psychotherapy

 ▪Lifestyle

• Nutrition
Avoid foods that have sorbitol and high-fructose corn syrup or are a source of refined carbohydrate because these are poorly digested.
2- to 4-wk trial off all dairy products if history suggestive of lactose intolerance or foods identified through IgG testing (see Chapter 86 , Adverse Food Reactions and the Elimination Diet).
• Fiber
Increase fiber by at least 10 gm/day through addition of fruits, vegetables, legumes, and whole grains.
Psyllium 1 tsp/8 oz cool water qd-tid
Increase water intake along with the increase of fiber.
• Behavior
Encourage attendance at school and other usual activities.
Offer strategies to overcome the reinforcement of illness behavior at school and at home.
Improve restorative sleep.

REFERENCES

1. Apley J, Naish N: Recurrent abdominal pains: A field survey of 1000 school children. Arch Dis Child 1958; 33:165-170.

2. Campo JV, DiLorenzo C, Bridge J, et al: Adult outcomes of pediatric recurrent abdominal pain: preliminary results. Paper presented at the Annual Meeting of the American Academy of Child and Adolescent Psychiatry, October 1999.

3. Stone RT, Barbero GJ: Recurrent abdominal pain in childhood. Pediatrics 1970; 45:732-738.

4. Hyams JS, Burke G, Davis PM, et al: Abdominal pain and irritable bowel syndrome in adolescents: A community-based study. J Pediatr 1996; 129:220-226.

5. Mayer EA, Gebhart GF: Basic and clinical aspects of visceral hyperalgesia. Gastroenterology 1994; 107:271-293.

6. Drossman DA: Chronic functional abdominal pain. Am J Gastroenterol 1996; 91:2270-2281.

7. Hyams JS, Hyman PE: Recurrent abdominal pain and the biopsychosocial model of medical practice. J Pediatr 1998; 133:473-478.

8. Youssef NN, DiLorenzo C: The role of motility in functional abdominal disorders in children. Pediatr Ann 2001; 30:24-30.

9. Boyle JT: Recurrent abdominal pain: An update. Pediatr Rev 1997; 18:310-321.

10. Veldhuyzen van Zanten SJO, Talley NJ, Klein KB, et al: Design of treatment trials for functional gastrointestinal disorders. Gut 1999; 45(Suppl II):II69-II77.

11. Forster HB, Niklas H, Lutz S: Antispasmodic effects of some medicinal plants. Planta Med 1980; 40:309-319.

12. Viola H, Wasowski C, Levi De, Stein M, et al: Apigenin, a component of matricaria recutita flowers is a central benzodiazepine receptor ligand with anxiolytic effects. Planta Med 1995; 61:213-216.

13. Weizman Z, Alkrinawi S, Goldfarb D, Bitran C: Efficacy of herbal tea preparation in infantile colic. J Pediatr 1993; 122:650-652.

14. Hills JM, Aaronson PI: The mechanism of action of peppermint oil in GI smooth muscle. Gastroenterology 1991; 101:55-65.

15. Kline RM, Kline JJ, DiPalma J, Barbero G: Enteric coated, pH-dependent peppermint oil capsules for the treatment of irritable bowel syndrome in children. J Pediatr 2001; 138:125-128.

16. Murray MT. Healing Power of Herbs. Rocklin, CA, Prima Publishing, 1995.

17. Vutyavanich T, Kraisarin T, Ruangsri A: Ginger for nausea and vomiting in pregnancy: Randomized, double-masked, placebo-controlled trial. Obstet Gynecol 2001; 97:577-582.

18. Facts , and , Comparisons : The Review of Natural Products, St. Louis, MO: Wolters Kluwer; 1999.

19. Van , Marle J: Deglycyrrhizinated licorice and the renewal of rat stomach epithelium. Eur J Pharmacol 1981; 72:219-225.

20. Okimasa E: Inhibition of phospholipase A-2 by glycyrrhizin, and anti-inflammatory drug. Acta Med Okayama 1983; 37:385-391.

21. Guandalini S, Pensabene L, Abu Zekri M, et al: A multicenter European study. Lactobacillus GG administered in oral rehydration solution to children with acute diarrhea. J Pediatr Gastroenterol Nutr 2000; 30:54-60.

22. Vanderhoof JA, Whitney DB, Anttonson DL, et al: Lactobacillus GG in the prevention of antibiotic-associated diarrhea in children. J Pediatr 1999; 135:564-568.

23. Friedrich MJ: A bit of culture for children: Probiotics may improve health and fight disease. JAMA 2000; 284:1365-1366.

24. Nobaek S, Johansson ML, Molin G, et al: Alteration of intestinal microflora is associated with reduction in abdominal bloating in patients with irritable bowel syndrome. Am J Gastroenterol 2000; 95:1231-1238.

25. Weydert JA, Ball TM, Davis MF: Systematic review of the treatments for recurrent abdominal pain. Pediatrics 2003; 111:e1-e11.

26. Huertas-Ceballos A, Macarthur C, Logan S: Pharmacological interventions for recurrent abdominal pain (RAP) in childhood. Cochrane Database Syst Rev (1) 2002.

27. See MC, Birnbaum AH, Schechter CB, et al: Double-blind, placebo-controlled trial of famotidine in children with abdominal pain and dyspepsia. Dig Dis Sci 2001; 46:985-992.

28. Field TM: Massage therapy: More than a laying on of hands. Contemp Ped 1999; 16:79.

29. Chaitow L: Soft Tissue Manipulation, Rochester, VT: Healing Arts Press; 1988.

30. Chan J, Carr I, Mayberry JF: The role of acupuncture in the treatment of irritable bowel syndrome: A pilot study. Hepatogastroenterology 1997; 44:1328-1330.

31. Bensoussan A, Talley NJ, Hing M, et al: Treatment of irritable bowel syndrome with Chinese herbal medicine: A randomized controlled trial. JAMA 1998; 280:1585-1589.

32. Benor DJ: Energy medicine for internists. Med Clin North Am 2002; 86:105-125.

33. Finney JW, Lemanek KL, Cataldo MF, et al: Pediatric psychology in primary health care: Brief targeted therapy for recurrent abdominal pain. Behav Ther 1989; 20:283-291.

34. Edwards MC, Finney JW, Bonner M: Matching treatment with recurrent abdominal pain symptoms: An evaluation of dietary fiber and relaxation treatment. Behav Ther 1991; 22:257-267.

35. Humphreys PA, Gevirtz RN: Treatment of recurrent abdominal pain: Components analysis of four treatment protocols. J Pediatr Gastroenterol Nutr 2000; 31:47-51.

36. Anbar R: Self-hypnosis for the treatment of functional abdominal pain in childhood. Clin Pediatr 2001; 40:447-451.

37. Ball TM, Shapiro DE, Monheim CJ, Weydert JA: A pilot study on the use of guided imagery for the treatment of recurrent abdominal pain in children. Clin Pediatr 2003; 42:527-532.

38. Sanders MR, Shepherd RW, Cleghorn G, Woolford H: The treatment of recurrent abdominal pain in children: A controlled comparison of cognitive-behavior family intervention and standard pediatric care. J Consult Clin Psychol 1994; 62:306-314.

39. Feldman W, McGrath P, Hodgeson C, et al: The use of dietary fiber in the management of simple, childhood, idiopathic, recurrent abdominal pain. Am J Dis Child 1985; 9:1216-1218.

40. Christensen MF: Recurrent abdominal pain and dietary fiber. Am J Dis Child 1986; 140:738-739.

41. Fernandez-Baneres F, Esteve-Pardo M, deLeon R, et al: Sugar malabsorption in functional bowel disease: Clinical implications. Am J Gastroenterol 1993; 88:2044-2050.

42. Goldstein R, Braverman D, Stankiewicz J: Carbohydrate malabsorption and the effect of dietary restriction on symptoms of irritable bowel syndrome and functional complaints. Isr Med Assoc J 2000; 2:583-587.

43. Atkinson W, Sheldon TA, Shaath N, Whorwell PJ: Food elimination based on IgG antibodies in irritable bowel syndrome: A randomized controlled trial. Gut 2004; 53:1459-1464.


MD Consult: Books: Rakel: Integrative Medicine: Section 8 - Autoimmune Disorders

Section 8 – Autoimmune Disorders

chapter 46 – Fibromyalgia Syndrome

Daniel Muller, MD, PhD Nancy J. Selfridge, MD, ABHM

Pathophysiology 509
Integrative Therapy 510
General Considerations 510
Exercise 510
Mind-Body Therapy 511
Nutrition 512
Homeopathy 512
Supplements 512
Botanicals 512
Pharmaceuticals 513
Acupuncture 514
Soft Tissue Injection 514
Surgery 514
Therapies to Consider 514
Prevention Prescription 515
Therapeutic Review 515
Pathophysiology

Diagnostic criteria for fibromyalgia syndrome (FMS) are twofold: (1) widespread pain and (2) tenderness in at least 11 of 18 defined points. Other characteristic signs and symptoms include nonrestorative sleep, chronic fatigue, stiffness, headache, migraine, irritable bowel syndrome, temporomandibular joint syndrome, and mood disorders. [1] [2] The degree to which psychological components contribute to pain sensitivity and symptom expression remains controversial. Some investigators have noted a high frequency of FMS patients with post-traumatic stress disorder. [3] [4] In fact, careful history taking often reveals a stressful trigger event or period, such as an accident, a flulike illness, and emotional stress or overwork, preceding the onset of symptoms. In our practices, FMS patients often appear to have sensitive temperaments even before they develop physical symptoms. This is characterized by high levels of empathy, a tendency to caretake, and a higher than normal sensitivity to environmental factors and emotional cues from others. [5] [6] These patients may be the “canaries in the coal mine,” exhibiting these symptoms as a consequence of living in a society that expects high productivity at the expense of self-care. It is possible that this temperament describes a way of processing information that creates a vulnerability to stress and trauma and subsequent increased central nervous system (CNS) sensitivity to pain. Genetic and environmental factors likely both contribute to the development of this syndrome ( Fig. 46-1 ).[7]

FIGURE 46-1 Possible etiologic factors related to the development of the fibromyalgia syndrome (FMS).

FMS often presents as a form of allodynia, in which normally painless stimuli are perceived as painful and studies find little abnormality in the peripheral musculature but do point to increased CNS sensitivity to pain.[8] Functional magnetic resonance imaging studies provide direct evidence for the increased central pain sensitivity in patients with fibromyalgia. In two similar studies a nonpainful level of stimulation for control subjects was perceived as painful in patients with fibromyalgia, and blood flow increased in the specific brain areas shown to be associated with painful stimuli. [9] [10]

FMS also can coexist with a variety of autoimmune diseases. The increased prevalence in women may point to a hormonal influence, although the increased sensitivity to pain does not correlate with menstrual cycle.[11] Cerebrospinal fluid levels of substance P are elevated, and additional abnormalities in the regulation of cortisol and in the adrenergic and serotonin systems have been noted. [12] [13] Antidepressant use is directed at raising CNS levels of serotonin and norepinephrine as well as restoring sleep.

Hypothyroidism must be ruled out as a treatable cause of similar symptoms. However, a number of other, more minor alterations of the endocrine system are known to exist in FMS. Although these physiologic abnormalities, such as decreased levels of growth hormone and somatomedin, do not appear to be critical in the etiology of FMS, they may contribute to sustaining symptoms and increasing central pain sensitivity.[14]

Alterations in the pituitary-adrenal axis in FMS appear to be quite different than those seen in clinical depression, which is somewhat surprising given the frequent concurrence of the two conditions.[15] The affinity and function of corticosteroid receptors on lymphocytes appear to be altered in FMS, which changes the cellular response when they are incubated with hormones in the laboratory.[16] There are reports of decreased numbers of T cells expressing activation markers and a deficiency of interleukin-2 release.[17] Although these immunologic changes in FMS do not meet criteria for an immunodeficiency or autoimmune disease, the lymphocyte abnormalities may reflect an altered response to hormone feedback, and altered patterns of cytokine release may contribute to fatigue and inflammatory-type symptoms.

 Integrative Therapy

General Considerations

Fibromyalgia patients are often viewed as difficult and burdensome in busy practices, whether in family practice, internal medicine, or rheumatology clinics. It is our observation that parallel syndromes (e.g., chronic chest wall pain, chronic abdominal pain of undetermined etiology, irritable bowel syndrome, interstitial cystitis, chronic pelvic pain, dyspareunia, and vulvodynia) are found in many of the subspecialties. In our practice, patients with these problems often report experiences of feeling dismissed and disrespected in their encounters with physicians. Since FMS is a syndrome diagnosis and we have not clearly identified the etiology or pathophysiology, well-meaning physicians often tell patients that they “don't believe in FMS.” We believe this is an error for two reasons. First, there is clear evidence of altered physiology in this disorder, particularly in the realm of neuroimaging. Second, patients experience statements like this as harmful and judgmental, implying that their symptoms are not real or valid. It is important to affirm the patient's experiences of what often appear to be bizarre symptoms, even when we cannot fully understand them. Because there is so little evidence of efficacy for allopathic interventions in fibromyalgia, we want to emphasize the importance of generous listening in the healing relationship. Patients experience this affirmation as therapeutic, and it is something that all of us treating them can provide, even when we feel we have little else to offer.

Many patients remain concerned that something is seriously wrong with them and that a serious diagnosis has been missed during evaluation, until a sensible explanation for their symptoms is presented to them. Explaining that the emerging evidence points to increased CNS sensitivity as a reason for physical symptoms helps patients develop a sense of understanding and acceptance toward their physical symptoms. The therapeutic benefit in this simple practice may be that the decrease in worry about physical symptoms may help diminish the stress response that tends to add to autonomic dysfunction and increased pain sensitivity.[18] Treating FMS patients can be a growth experience for the integrative practitioner, helping us to accept our own limitations in alleviating patients' suffering. We are taught to compassionately support a patient in a treatment plan that largely rests on the patient's thoughts and activity rather than prescriptions from the physician.

 Exercise

Exercise helps decrease the symptoms of FMS.[19] However, overuse results in increased symptoms, often severe, and can lead to a cycle of muscle disuse. Patients may report feeling like they “ran a marathon” after only a few minutes of exercise. In one study, 9 of 16 subjects were worse or unchanged after a 14-week aerobic training intervention. However, the 3 subjects able to maintain a program of aerobic exercise no longer fulfilled criteria for FMS diagnosis 4 years later.[20] In a 21-week study of strength training, neck pain, fatigue, and depression decreased.[21] Warm water pool aerobic therapy may be helpful, particularly in severe cases.[22] The Arthritis Foundation has information on exercise programs (1-800-283-7800). Asian exercise disciplines such as Tai Chi and Yoga can also be beneficial. A form of Tai Chi called the range of motion (ROM) dance is particularly suited to persons with disabilities (www.romdance.com [image] ; 1-800-488-4940).

Physical therapy can restore muscle balance, and local therapy with stretching, heat, and cold can be beneficial. Massage therapy has been shown to be more useful than transcutaneous nerve stimulation (TENS), but TENS was better than sham TENS and also may be helpful in some cases.[23]

Though activation of the patient through exercise is a most desirable treatment goal, many patients demonstrate resistance. We have found it useful to explore with the patients the reasons for resistance, by asking, sometimes repeatedly over a long relationship, “What is hard about starting or sticking with an exercise program?” Severe postexercise pain is often cited, but many patients are similar to our usual primary care patients in that they have never embraced an active, exercise-oriented lifestyle. Exploring all the ways that one can move the body rather than selectively focusing on a structured exercise program can be useful. We often tell people to abandon the idea of “working out” and think more in terms of “playing.” After all, who wants to have more work assigned to them?

 Mind-Body Therapy

Meditation

Meditation has been shown to be helpful in FMS.[24] This training increases the ability to be comfortable in the present, which can lessen the fear of future pain and, with practice, can help the patient transform the sensation of pain. Meditation is also useful for personal growth. We recommend training with a nondenominational teacher using a program such as “Mindfulness Meditation,” pioneered by Dr. Jon Kabat-Zinn.[25] If no teacher is available, tapes can be helpful. The focus on the present moment and deep levels of personal inquiry that are cultivated in a meditation practice are actually quite useful to the practitioner working with FM patients. Therefore, we endorse this practice for people working with FMS patients, as well.

 Psychotherapeutic Interventions

In one study, 10 of 15 subjects responded to a 14-week cognitive-behavioral and relaxation training intervention.[20] However, no patients remained improved on 4-year follow-up evaluation. Electromyographic biofeedback[26] and hypnotherapy[27] have been helpful in controlled studies. Biofeedback training can be useful for people who find difficulty with meditation.

Increasing disability should prompt examination of basic aspects of the patient's quality of life. A framework for such a review is the “four Rs.”[28]

• | Roles: The patient's ability to maintain self-esteem through normal roles as spouse, parent, provider, and so on may be impaired. The work role requires careful evaluation and is often problematic in people who are becoming progressively more symptomatic and disabled. We focus on a simple question: “In all of your roles, are you living for your heart's desire?” as a way of exploring where problems may exist.
• | Reactions: The emotional reaction to events such as the diagnosis of FMS often follows a grieving process as outlined by Kübler-Ross.[29] These stages are denial, anger, bargaining, depression, and acceptance. Patients are often stuck in anger and depression. In addition, the sensitive temperament of many of these patients is often associated with a greater physiologic reaction to all emotions.[5] Working with reactivity through a meditation practice and journaling can be uniquely helpful.
• | Relationships: The patient may often face seemingly insurmountable problems at home or in relationships at work, creating repeated stress triggers for symptoms.
• | Resources: Psychotherapy, ministers, community programs, and self-help groups may each become a key for altering this progressive decrease in ability to function; guided imagery is particularly useful. Isolation and alienation clearly make patients symptomatically worse.

Dr. John Sarno, a physiatrist at New York University, has written a book that some patients may find to be quite useful.[30] Dr. Sarno referred to FMS and all chronic tendinitis-bursitis disorders as “tension-myalgia syndromes.” The short summary is that the patient may substitute physical pain for emotional pain. He believes that this simple realization can abrogate pain in certain persons. We have seen this happen in FMS, in multiple bursitis-tendinitis syndrome, and in chronic low back pain. Our experience suggests that a certain level of self-awareness and acceptance of the power of the mind are required to experience symptom improvement just with this insight. One of us (NS) has written a book for patients applying Dr. Sarno's principles to fibromyalgia using journaling, meditation, and other workbook format exercises.[31]

Another area of potential benefit for FMS patients is emerging from the new and growing field of energy psychology. Emotional freedom technique (EFT), or tapping, as it is sometimes called, and eye movement, desensitization, and reprocessing (EMDR) are showing anecdotal evidence of value in alleviating physical and psychological symptoms in FMS patients. It remains to be determined how these therapies work, but they are simple and quite harmless, and EFT can be taught to the patient to use at home for self-treatment. A good description and several anecdotes about EFT can be reviewed on the website www.emofree.com [image] . Descriptions of EMDR, its history, and evidence of efficacy can be reviewed at www.emdr.com [image] . These therapies fit descriptions of what Dietrich Klinghardt, MD, calls “uncoupling” techniques that may bypass cognitive level processes to diminish or eliminate the CNS connection between the neurophysiology of traumatic memory and emotions and the physiology of bodily felt symptoms (www.neuraltherapy.com [image] ). We hope the future will bring research directed at examining in depth the efficacy and possible mechanisms for these therapies.

Early and aggressive use of exercise, which likely can include any form, including aerobic, Yoga, or Tai Chi, is an important, evidence-based key to decreasing the symptoms of FMS. A combination of exercise with “mindfulness meditation” affords the best chance of achieving a remission.

Nutrition

No specific diet has been shown to be effective. An anti-inflammatory diet may be helpful (see Chapter 88 , The Anti-Inflammatory Diet) and likely benefits the patient's health in a more general way. We emphasize complete avoidance of trans fats (partially hydrogenated oils, margarine, and shortening), and addressing the common nutritional deficiencies in the standard American diet.

 Homeopathy

A controversial placebo-controlled trial of a homeopathic treatment (R toxicodendron 6c) decreased tender points.[32] A second study using individualized therapy for 3 months also showed modest positive effects compared to placebo.[33] We recommend referral to a homeopathic physician for evaluation and treatment. Note that homeopathic remedies are said to not work as well in the presence of certain pharmaceuticals.

 Supplements

Chlorella

Chlorella pyrenoidosa (a fresh-water green alga) is a source of many nutrients, including protein, lipids, vitamins, and minerals. Preliminary studies in vitro and in animals have shown antitumor, immune-enhancing, and antiviral activities for Chlorella. A double-blind, crossover study has shown significant reduction in the number of FMS tender points after 3 months of supplementation.[34]

Dosage

10 gm tablet daily or 100 mL of liquid extract daily

 Precautions

Chlorella contains iodine, and allergic reactions have been reported. As a significant source of vitamin K, Chlorella supplementation can antagonize the anticoagulant activity of warfarin (Coumadin).

 Calcium and Magnesium

The effects of calcium and magnesium supplementation have not been studied adequately; nevertheless, in anecdotal reports, supplementation has been helpful.

 Dosage

1500 mg of calcium and 400 to 750 mg of magnesium daily. There is some evidence that calcium supplements cannot be adequately utilized without vitamin D, thus our recommendations for vitamin D supplementation are listed later. Patients can easily titrate their magnesium dose; too much for a given individual commonly increases the frequency of bowel movements.

 Antioxidants

Antioxidant vitamins may be helpful in FMS, particularly to relieve muscle cramping. Vitamin E as mixed tocopherols should be taken in a dose of 400 to 800 IU daily and vitamin C in a dose of 250 mg twice per day. Selenium can be found in many foods, including nuts; intake should be at least 100 μg daily but should not exceed 400 μg daily.

A high-potency multivitamin with minerals containing at least 800 IU of vitamin D is recommended.

 S-Adenosylmethionine

S-Adenosylmethionine (SAMe) acts as a mild antidepressant and pain reliever and has shown moderate efficacy in FMS.[35] The recommended dose is 400 mg two or three times per day 30 minutes before meals. It is expensive.

 Omega-3 Fatty Acids

Omega-3 fatty acids have not been tested in FMS, but they can have moderate analgesia-like activity and increase levels of anti-inflammatory prostaglandins. Omega-3 fatty acid intake can be increased by dietary means or through supplementation. Common sources include fish oil and flaxseed oil. The U.S. Environmental Protection Agency has recommended limits for dietary consumption of fish to avoid mercury toxicity (www.epa.gov/mercury [image] ). At the present time, it is likely that this safe limit of fish weekly will not achieve the therapeutic doses of omega 3 that we recommend. Thus, patients are advised to use fish oil supplements and are advised to purchase a product that is of pharmaceutical grade, thus free of mercury, other heavy metals, and polychlorinated biphenyls. Approximate doses for supplementation are eicosapentaenoic acid 30 mg/kg/day and docosahexaenoic acid 50 mg/kg/day. We simplify this for patients by telling them that they may take 2 tbsp of flaxseed oil or 2 to 4 gm of fish oil daily. We also tell patients that there is evidence that omega 3 supplementation may be beneficial for many conditions and for overall health. Gamma-linolenic acid (GLA) in a dose of 1.4 to 2.8 gm/day, the equivalent of 6 to 11 gm/day of borage oil, may have similar analgesic effects.

 Botanicals

There are no adequate controlled trials of botanical treatments. In anecdotal reports, many treatments lead to a benefit that wanes with time, which may indicate a short-term placebo effect.

 Sleep-Promoting Agents

The tricyclic antidepressants (TCAs) are used to promote sleep, because they have been shown to be helpful in double-blind studies. [36] [37] [38] Patients who would rather avoid TCAs can try St. John's wort, keeping in mind the multiple interactions with other drugs. Some patients prefer to promote sleep using kava; if they choose this therapy patients should be monitored for dermopathy and liver toxicity. Higher doses of kava can be detrimental to driving and can potentiate the effects of alcohol and other sedating botanicals and drugs. We can no longer recommend kava, because of concerns of abuse and liver toxicity, plus there is potential for diminished commercial availability. Valerian is another possibility for promoting sleep; the patient should be warned about benzodiazepine withdrawal-type symptoms after extended use. In rare cases, valerian causes hepatotoxicity. German chamomile is widely used as a tea and has mild sedative activity. Chamomile tea can be used when other botanicals are too sedating. Any of these also can be used for an anxiolytic effect.

 Dosage

St. John's wort: As extract standardized to 0.3% hypericin content, use 300 mg up to three times daily; or as tea, steep 2 to 4 gm of the dried herb in 150 mL of boiling water for 5 to 10 minutes and strain; take 1 cup up to three times daily.
Valerian: As tea, steep 2 to 3 gm of root in 150 mL of boiling water for 5 to 10 minutes and strain; take 1 cup up to three times daily; or as a tincture, 1 to 3 mL one to three times daily, or as valerian extract, 400 to 900 mg 2 hours before bedtime.
German chamomile: As tea, steep 3 gm of dried flower heads in 150 mL of boiling water for 5 to 10 minutes and strain; take 1 cup up to three times daily; 2 to 8 gm of dried flower heads can be taken three times daily.

Anti-inflammatory Agents

Ginger and turmeric (curcumin) and an Ayurvedic herb, Boswellia, have not been tested in FMS, but may exert some analgesic activity by inhibiting inflammatory prostaglandins.

 Dosage

Ginger: As dried root, 1 gm two or three times per day to start; increase to up to 4 gm daily; as tea, 1 gm of dried root steeped in 150 mL of boiling water for 5 to 10 minutes and strain; take 1 cup up to four times daily.
Turmeric: As powdered root, 0.5 to 1 gm two or three times daily.
Boswellia: As standardized extract (boswellin) 500 mg three times daily.

Precautions

Ginger may stimulate increased bile flow and cause pain in the presence of cholelithiasis. Other risks include bleeding, hypertension or hypotension, and hypoglycemia. Turmeric-associated risks include bleeding, gastrointestinal intolerance, and impaired fertility. Boswellin may inhibit platelet activity and is relatively contraindicated for patients on anticoagulants. All three of these agents need to be discontinued at least 2 weeks before elective surgery.

 Energy-Increasing Agents

Ginseng and gotu kola have not been tested properly in FMS or chronic fatigue syndrome but may provide some increased energy. Ginseng products are used for 2 to 8 weeks and then discontinued for 2 weeks. There are three types of ginseng: Asian or panax ginseng (Panax ginseng), American ginseng (Panax quinquefolius), and Siberian ginseng (Eleutherococcus senticosus). Asian ginseng and Siberian ginseng appear to have a more stimulating effect and may be more beneficial in treating fatigue. The German Commission E monographs state that ginseng root is helpful in counteracting weakness and fatigue, in restoring stamina, and in reversing impaired concentration. Ginseng is classified as an adaptogen, which is a term used to suggest that a substance can act to strengthen the body and increase general resistance.

Gotu kola (Centella asiatica) is often used in venous insufficiency and has also been used for fatigue.

 Dosage

Asian or panax ginseng (Panax ginseng): As powdered root, 0.6 to 3 gm one to three times per day. A capsule extract comes in 100-, 250-, and 500-mg doses; average capsule dose is 200 to 600 mg.
Siberian ginseng (Eleutherococcus senticosus): As powdered root, 0.6 to 3 gm one to three times per day; as ethanolic extract, 0.5 to 6 mL one to three times per day.
American ginseng (Panax quinquefolius): As powdered root, 0.25-0.5 gm one to three times per day; as capsules, 200 to 600 mg per day.

The demand for ginseng exceeds the supply, which invites products that may not have appropriate content. Recommend standardized extracts, and state the content of eleutherosides, the active component: The higher the percentage, the better.

Gotu kola (Centella asiatica): As dried leaves, 600 mg three times per day; as tea; 600 mg of dried leaves steeped in 150 mL of boiling water for 5 to 10 minutes and strained; take 1 cup three times per day.

Precautions

Ginseng can cause insomnia, increase bleeding, and contribute to hypoglycemia. Gotu kola in large doses can increase cholesterol; elevate blood pressure; and cause photosensitivity, sedation, and abortion.

 Antidepressants

Patients with a new diagnosis of FMS are usually started on treatment that includes a sedating TCA at night, often with an activating antidepressant in the morning, as well as low-level aerobic exercise and physical therapy. Selection and dosage of antidepressants are tailored to minimize side effects and to balance the fatigue and sleep problems for each patient. Therapeutic benefit is associated with improvements in sleep. [36] [37] [38]

Initial drug therapy for FMS is a low dose of a sedating TCA, usually amitriptyline (Elavil) 5 to 10 mg, 1 hour before bedtime. The dose is titrated upward every 5 to 14 days as tolerated, using the minimal dose necessary to achieve restorative sleep. Excessive sedation can be an adverse effect of TCAs; therefore, an agent such as sertraline (Zoloft) 25 mg in the morning, or another of the more activating antidepressants such as fluoxetine (Prozac), can be added. Other, less sedating TCAs, such as nortriptyline, can be substituted for amitriptyline in the evening. Doxepin (Sinequan), a non-TCA antidepressant, can be particularly useful in liquid form to titrate at low doses, 2 to 5 mg, for sedation at night. Trazodone hydrochloride (Desyrel) 25 to 300 mg also can be helpful for promoting sleep. Cyclobenzaprine (Flexeril) 2.5 to 40 mg in divided doses, has muscle relaxant and sedative effects. Our favorite sedating antidepressant, also favored by many of our patients, is trazodone. Perhaps this is due to less suppression of rapid eye movement sleep. Meta-analyses have supported the use of antidepressants and cyclobenzaprine.[39] Two new dual serotonin and norepinephrine reuptake inhibitors, milnaciprin and duloxetine (Cymbalta), have shown benefits in randomized, controlled trials. [39] [40] The practitioner should develop a familiarity with several different antidepressants to feel comfortable managing the myriad side effects.

 Nonsteroidal Anti-inflammatory Drugs

Nonsteroidal anti-inflammatory drugs (NSAIDs) had a poor showing in a controlled trial testing their analgesic efficiency in fibromyalgia.[41] It may be better to try supplements or botanicals such as omega-3 fatty acids, GLA, higher doses of vitamin E, ginger, turmeric, or Boswellia for their modest analgesic effects.

 Anticonvulsants

Gabapentin has been used off-label for fibromyalgia because of its indication for use in chronic pain. A similar pharmaceutical, pregabalin (Lyrica), has been studied in an 8-week placebo-controlled trial and showed significant, but quite modest, efficacy for improvement of pain, sleep, and fatigue.[42]

Dosage

Gabapentin: Start 300 mg once per day. Increase daily by one tablet to twice per day, then three times per day as tolerated. Maximum dose 3600 mg per day.
Pregabalin: Start 50 mg three times per day, increase over 7 days to a maximum of 600 mg per day.

Precautions

Dizziness and somnolence are common. Withdraw these medications slowly. Leukopenia is a risk with gabapentin; thrombocytopensia is a risk with pregabalin.

 Tramadol

One controlled trial showed a beneficial effect of tramadol (Ultram) 50 to 400 mg given in divided doses[43]; however, use of tramadol with antidepressants can cause serotonin syndrome. Tramadol can also cause excessive sedation. Tramadol may be useful in allowing a 4-week drug holiday from antidepressant therapy, to reset neural receptors, and in intermittent therapy for exacerbations. In general, we avoid the chronic use of benzodiazepines and narcotics.

Often FMS can coexist with diagnosable autoimmune diseases such as rheumatoid arthritis or systemic lupus erythematosus. Identification of such disorders as the cause of pain is important to avoid treating the FMS with escalating doses of immunosuppressive medications.

Acupuncture

One high-quality trial of electroacupuncture showed almost complete remission in 20%, satisfactory benefit in 40%, and no effects in 40% of patients with FMS in a short-term study.[44] A review of several trials concluded that benefits were reduced with time.[45] A recent study of acupuncture showed no significant effects compared to three sham acupuncture treatments.[46] However, a limitation of this latter study was that it used directed acupuncture at fixed points. This latter study also pointed out the difficulty of blinding that may have affected the outcome of the original high-quality article on electroacupuncture. [44] [46]

Soft Tissue Injection

The use of subcutaneous tender point injections may be helpful, particularly if they are given into palpable areas of muscle spasm. These injections are often given as 0.5 to 1 mL of 1% lidocaine per site, although dry needling or saline may work as well. The use of corticosteroids for injection should be avoided.

 Surgery

There are no surgical treatments for FMS.[47] Chiari malformations and cervical stenosis can cause symptoms that can mimic FMS. However, FMS does not cause defined focal neurologic changes. A neurologic examination by a primary care physician can rule out neurologic abnormalities. If mild abnormalities are found, referral to a neurologist, not a neurosurgeon, is recommended.

 Therapies to Consider

There have not been adequate studies on the roles of traditional Chinese, Ayurvedic, or spiritual medicine in the management of FMS. We counsel our patients to learn about several different modalities and then record in a journal their feelings about these modalities. Then, after discussion, the patient can visit a practitioner of the selected therapy to explore the approach further. If the economic burden is not too great, addition of the therapeutic modality may be in order.

PREVENTION PRESCRIPTION

There are no proven methods of preventing FMS. However, the following can be recommended:
▪ | Investigate your personality.[48] Try new things that you are afraid to do.
▪ | If you feel stuck, find a good psychotherapist.
▪ | Exercise. Combine aerobics, strength training, and stretching. Make it a time to play!
▪ | Love people. Hang out with “positive people,” make sure they outweigh the “negative” people in your life. Find positive support groups.
▪ | Eat well. Try a vegetarian diet. Make sure to balance your protein intake and make sure you have an adequate vitamin intake.
▪ | Eliminate coffee, smoking, and alcohol. Make high-sugar desserts a small rare treat.

THERAPEUTIC REVIEW

There is no documented “cure” for FMS. Studies have reported an improvement in 5% to 53% of patients, although 47% to 100% continue to meet criteria for FMS 2 to 5 years after diagnosis.[49] Only a small minority of patients experience complete resolution of symptoms. Despite these dismal statistics, we cannot emphasize enough the therapeutic benefit of generous listening and affirming the patient's felt experience. In our practices about 75% of patients report “some” relief of symptoms with treatment. Better response to treatment is seen in patients of younger age and in those with continued employment, supportive families, and an absence of litigation and of affective disorders.[50]

▪Lifestyle Interventions

We have observed a few remissions following complete self re-evaluation and transformation of the patient's previous lifestyle. These changes often involved several of the following:

• | Taking up practice of an Asian discipline including movement and meditation (meditation with Yoga, Qigong, or Tai Chi, or an intensive aerobic exercise program).
• | Changes in relationships at home and at work that promote taking control of the patient's life, and support a belief system that endorses self-care as a virtue, rather than self-sacrifice (paradoxically, part of having more control is also “letting go” of the way things “should” be).
• | Psychotherapy to investigate and change ingrained habits and beliefs that maintain adverse relationships and roles, and increase self-esteem and self-care principles.
• | Using treatments from complementary and alternative medicine such as acupuncture, massage, and even spiritual therapies to help the patient overcome particular problems.
• | Spending a significant portion of time helping others perceived as more needy than the patient, usually on a voluntary basis.

 ▪Exercise

Aerobic training, along with muscle strengthening and stretching, can be invaluable to maintaining function. Physical therapy can be used initially for instruction; the “range-of-motion dance” form of Tai Chi can be helpful. Warm-water pool aerobics is sometimes the only tolerable exercise. As much exercise as can be tolerated should be encouraged.

▪Mind-Body Modalities

• The practice of meditation, particularly mindfulness meditation, is highly recommended. However, a strong daily commitment of time devoted to scrutiny of body, mind, and spirit is required. Also recommended are biofeedback, relaxation exercises, and other methods to cope with stress. Tai Chi and Yoga training also may include a meditative component. Psychotherapy, especially guided visualization, can be helpful.
We suggest that all patients read The Mind-Body Prescription by Dr. John Sarno[30] and if the mind-body model makes sense to them, that they consider working through the exercises in the book, Freedom From Fibromyalgia.[31]
A trial of EMG-biofeedback should be considered.
Hypnotherapy can be recommended.

▪Removal of Exacerbating Factors

Eliminate consumption of coffee, smoking, and alcohol. Aggravating factors include improper body mechanics at work or play, structural features such as flat feet, and anxiety and depression. Patients, families, and appropriate personnel in the workplace must be involved in identifying goals and limitations.

▪Nutrition

No specific diet has been shown to be effective. An anti-inflammatory diet may be helpful (see Chapter 88 , The Anti-Inflammatory Diet).

 ▪Supplements

• | Chlorella pyrenoidosa, fresh-water green alga, 10 gm qd, can be used for a 3-month trial.
• | Vitamin E as mixed tocopherols, 400-800 IU daily.
• | Vitamin C 250 mg bid.
• | Selenium intake as nuts or supplements: at least 100 μg daily; not to exceed 400 μg daily.
• | Calcium 1.5 gm daily; magnesium 600-750 mg daily.
• | A vitamin D supplement 800 IU qd.
• | A high-potency multivitamin with minerals and extra B vitamins.
• | SAMe 400 mg bid-tid 30 min before meals.

 ▪Botanicals

Botanical sedatives can be used to promote sleep or treat anxiety.

• | St. John's wort 300 mg up to tid.
• | Valerian: as extract, 400-900 mg 2 hr before bedtime.
• | German chamomile: as tea, steep 3 gm of dried flower heads in 150 mL boiling water for 5-10 min and strain; take 1 cup up to tid.

Ginger and turmeric (curcumin) may show some analgesic effects.

• | Ginger: As dried root, 1 gm bid-tid to start, increased up to 4 gm qd.
• | Turmeric: As powdered root, 0.5-1 gm bid-tid.
• | Boswellia: As standardized extract (boswellin), 500 mg tid.

Ginseng and gotu kola may provide some increased energy.

• | Siberian ginseng: As powdered root, 0.6-3 gm qd-tid, or ethanolic extract, 0.5-6 mL qd-tid; use for 2-8 wk, then abstain for 2 wk.
• | Gotu kola: As dried leaves, 600 mg tid; as tea, 600 mg dried leaves steeped in 150 mL of boiling water for 5-10 min and strain; take 1 cup tid.

 ▪Pharmaceuticals

Therapeutic benefit is associated with improvements in sleep. Use low doses of a sedating antidepressant such as amitriptyline or nortriptyline 5-10 mg, 1 hr before bedtime, titrated upward q 5-14 days as tolerated.

• | Trazodone 25-300 mg can also be used.
• | For excessive sedation, add sertraline 25 mg or fluoxetine in the morning
• | Cyclobenzaprine, 2.5-40 mg in divided doses, has muscle relaxant and sedative effects.
• | Treat depression with full doses of antidepressants. Pregabalin can be tried, and tramadol can be used short-term for exacerbations.
• | Avoid the chronic use of benzodiazepines and narcotics.

 ▪Acupuncture

A trial is worthwhile because at least short-term effects can be seen in as many as 60% of patients. Inform the patient that positive effects may be “placebo” effects. However, if the patient can afford the treatments, the true reduction in pain may enable them to increase their aerobic exercise.

▪Soft Tissue Injection

The use of subcutaneous tender point injections may be helpful, particularly if injections are given into palpable areas of muscle spasm. Use 0.5-1 mL of 1% lidocaine per site using a 23-gauge needle; steroids should be avoided.

Caution: Studies have not been done on the possible additive effects of ginger, turmeric, vitamin E, and an NSAID for increased risk of hemorrhage. Other commonly used supplements or botanicals such as ginkgo may add further risk. Particular care must be used in patients receiving other antiplatelet agents or warfarin. Mixing multiple sedating botanicals and pharmaceuticals must be avoided.

REFERENCES

1. Yunus M, Masai A, Calabro J, et al: Primary fibromyalgia (fibrositis): Clinical study of 50 patients with matched normal controls. Semin Arthritis Rheum 1981; 11:151-171.

2. Wolfe F, Smythe H, Yunus M, et al: The American College of Rheumatology 1990 criteria for the classification of fibromyalgia. Arthritis Rheum 1990; 33:160-172.

3. Amir M, Kaplan Z, Neumann L, et al: Posttraumatic stress disorder, tenderness, and fibromyalgia. J Psychosomat Res 1997; 42:607-613.

4. Cohen H, Neumann L, Haiman Y, et al: Prevalence of post-traumatic stress disorder in fibromyalgia patients: Overlapping syndromes or post-traumatic fibromyalgia syndrome?. Semin Arthritis Rheum 2002; 32:38-50.

5. Aron EN, Aron A: Sensory-processing sensitivity and its relation to introversion and emotionality. J Personality Soc Psychol 1997; 73:345-368.

6. Aron EN: Revisiting Jung's concept of innate sensitiveness. J Anal Psychol 2004; 49:337-367.

7. Buskila D, Neumann L: Genetics of fibromyalgia. Curr Pain Headache Rep 2005; 9:313-315.

8. Staud R: Evidence of involvement of central neural mechanisms in generating fibromyalgia pain. Curr Rheumatol Rep 2002; 4:299-305.

9. Gracely R, Petzke F, Wolf J, Clauw D: Functional magnetic resonance imaging evidence of augmented pain processing in fibromyalgia. Arthritis Rheum 2002; 46:1333-1343.

10. Cook D, Lange G, Ciccone D, et al: Functional imaging of pain in patients with primary fibromyalgia. J Rheumatol 2004; 31:364-378.

11. Alonso C, Loveinger B, Muller D, Coe C: Menstrual cycle influences on pain and emotion in women with fibromyalgia. J Psychosom Res 2004; 57:451-458.

12. Russell I, Orr M, Littman B, et al: Elevated cerebrospinal fluid levels of substance P in patients with the fibromyalgia syndrome. Arthritis Rheum 1994; 37:1593-1601.

13. Neeck G, Crofford L: Neuroendocrine perturbations in fibromyalgia and chronic fatigue syndrome. Rheum Dis Clin North Am 2000; 26:989-1002.

14. Neeck G: Pathogenic mechanisms of fibromyalgia. Ageing Res Rev 2002; 1:243-255.

15. Hudson J, Pope H: The relationship between fibromyalgia and major depressive disorder. Rheum Dis Clin North Am 1996; 22:285-303.

16. Lentjes E, Griep E, Boersma J, et al: Glucocorticoid receptors, fibromyalgia and low back pain. Psychoneuroendocrinol 1997; 22:603-614.

17. Hader N, Rimon D, Kinarty A, Lahat N: Altered interleukin-2 secretion in patients with primary fibromyalgia syndrome. Arthritis Rheum 1991; 34:866-872.

18. Brosschot J, Pieper S, Thayer J: Expanding stress theory: prolonged activation and perseverative cognition. Psychoneuroendocrinology 2005; 30:1043-1049.

19. Busch A, Schachter CL, Peloso PM, Bombardier C: Exercise for treating fibromyalgia syndrome. Cochrane Database Syst Rev 2005; 3:

20. Wiger SH, Stiles TC, Vogel PA: Effects of aerobic exercise versus stress management treatment in fibromyalgia. Scand J Rheumatol 1996; 25:77-86.

21. Hakkinen A, Hakkinen K, Hannonen P, Alen M: Strength training-induced adaptations in neuromuscular function of premenopausal women with fibromyalgia: Comparisons with healthy women. Ann Rheum Dis 2001; 60:21-26.

22. Jentoft ES, Kvalvik AG, Mengshoel AM: Effects of pool-based and land-based aerobic exercise on women with fibromyalgia/chronic widespread muscle pain. Arthritis Care Res 2001; 45:42-47.

23. Sunshine W, Field TM, Quintino O, et al: Fibromyalgia benefits from massage therapy and transcutaneous electrical stimulation. J Clin Rheumatol 1996; 2:18-22.

24. Kaplan KH, Goldenberg DL, Galvin-Nadeau M: The impact of a meditation-based stress reduction program on fibromyalgia. Gen Hosp Psychiatry 1993; 15:284-289.

25. Kabat-Zinn J: Full Catastrophe Living: Using the Wisdom of Your Body and Mind to Face Stress, Pain, Illness, New York: Bantam Doubleday Dell; 1990.

26. Ferraccioli G, Ghirelli L, Scita F, et al: EMG-biofeedback training in fibromyalgia syndrome. J Rheumatol 1987; 14:820-825.

27. Haanen HCM, Hoenderdos HTW, van Romunde LKJ, et al: Controlled trial of hypnotherapy in the treatment of refractory fibromyalgia. J Rheumatol 1991; 18:72-75.

28. Neustadt DH: Commentary. Psychosocial factors in rheumatic disease. Orthop Rev 1984; 13:114-115.

29. Kübler-Ross E: On Death and Dying, New York: Macmillan; 1969.

30. Sarno JE: The Mindbody Prescription: Healing the Body, Healing the Pain, New York: Warner Books; 1998.

31. Selfridge N, Peterson F: Freedom from Fibromyalgia: The 5-Week Program Proven to Conquer Pain, New York: Three Rivers Press; 2001.

32. Fisher P, Greenwood A, Huskisson EC, et al: Effect of homeopathic treatment on fibrositis (primary fibromyalgia). BMJ 1989; 299:365-366.

33. Bell I, Lewis D, Brooks A, et al: Improved clinical status in fibromyalgia patients treated with individualized homeopathic remedies versus placebo. Rheumatology 2004; 43:577-582.

34. Merchant RE, Carmack CA, Wise CM: Nutritional supplementation with Chlorella pyrenoidosa for patients with fibromyalgia syndrome: A pilot study. Phytother Res 2000; 14:167-173.

35. Jacobsen S, Danneskiold-Samose B, Anderson RB: Oral S -adenosylmethionine in primary fibromyalgia: Double-blind clinical evaluation. Scand J Rheumatol 1991; 20:294-302.

36. Simms R: Fibromyalgia syndrome: Current concepts in pathophysiology, clinical features, and management. Arthritis Care Res 1996; 9:315-328.

37. McCain G: A cost-effective approach to the diagnosis and treatment of fibromyalgia. Rheum Dis Clin North Am 1996; 22:323-349.

38. Goldenberg D, Smith N: Management of the fibromyalgia syndrome. JAMA 2004; 292:2388-2395.

39. Gendreau R, Mease P, Rao S, et al: Milnacipran: A potential new treatment of fibromyalgia [Abstract]. Arthritis Rheum 2003; 48:S616.

40. Arnold L, Lu Y, Crofford L, et al: A double-blind, multi-center trial comparing duloxetine to placebo in the treatment of fibromyalgia with or without major depressive disorder. Arthritis Rheum 2004; 50:2974-2984.

41. Goldenberg D, Felson D, Dinerman H: A randomized, controlled trial of amitriptyline and naproxen in the treatment of patients with fibromyalgia. Arthritis Rheum 1986; 29:655-659.

42. Crofford L, Rowbotham M, Mease P, et al: Pregabalin for the treatment of fibromyalgia syndrome: Results of a randomized, double-blind, placebo-controlled trial. Arthritis Rheum 2005; 52:1264-1273.

43. Russell IJ, Kamin M, Bennett RM, et al: Efficacy of tramadol in treatment of pain in fibromyalgia. J Clin Rheumatol 2000; 6:250-257.

44. Deluze C, Bosia L, Zirbs A, et al: Electroacupuncture in fibromyalgia: Results of a controlled trial. BMJ 1992; 305:1249-1252.

45. Berman BM, Ezzo J, Handhazy V, Swyers JP: Is acupuncture effective in the treatment of fibromyalgia?. J Fam Pract 1999; 48:213-218.

46. Assefi N, Sherman K, Jacobsen C, et al: A randomized clinical trial of acupuncture compared with sham acupuncture in fibromyalgia. Ann Intern Med 2005; 143:10-19.

47. Horstman J: Chiari surgery. Arthritis Today 2000; Sep-Oct:78-82.

48. Keirsey D: Please Understand Me II: Temperament Character Intelligence, Del Mar, CA: Prometheus Nemesis; 1998.

49. Yunus M, Bennett R, Romano , et al: Fibromyalgia consensus report: Additional comments. J Clin Rheumatol 1997; 3:324-327.

50. Turk DC, Okifuji A, Sinclair JD, Starz T: Pain, disability, and physical functioning in subgroups of patients with fibromyalgia. J Rheumatol 1996; 23:1255-1262.


MD Consult: Books: Rakel: Integrative Medicine: chapter 47 - Chronic Fatigue Syndrome

chapter 47 – Chronic Fatigue Syndrome

Jacob Teitelbaum, MD[*]
* Disclaimer: Dr. Teitelbaum accepts no financial rewards from neutraceutical or pharmaceutical companies; 100% of royalties from his products go to charities.

Pathophysiology 519
Diagnosis 520
Integrative Therapy 520
Disordered Sleep 521
Evaluation and Treatment of Associated Hormonal Dysfunction 522
Immune Dysfunction and Infections 525
Nutritional Deficiencies 525
Autonomic Dysfunction 527
Mind-Body Therapy 527
Prevention Prescription 527
Therapeutic Review 528
Pathophysiology

Chronic fatigue syndrome (CFS) and fibromyalgia syndrome (FMS) are two common names for an overlapping spectrum of disabling conditions. It is estimated that FMS alone affects 3 to 6 million Americans, causing more disability than rheumatoid arthritis.[1] Myofascial pain syndrome (MPS) affects many millions more. Although we still have much to learn, effective treatment is now available for most patients with these illnesses. [2] [3]

CFS/FMS/MPS represents a syndrome, a spectrum of processes with a common end point. Because the syndromes affect major control systems in the body, there are myriad symptoms that initially do not seem to be related. Recent research has implicated mitochondrial and hypothalamic dysfunction as common denominators in these syndromes. [4] [5] [6] [7] Dysfunction of hormonal, sleep, and autonomic control (all centered in the hypothalamus) and energy production centers can explain the large number of symptoms and why most patients have a similar set of complaints.

To make it easier to explain to patients, we use the model of a circuit breaker in a house and present it in the following way:

If the energy demands on your body are more than it can meet, your body “blows a fuse.” The ensuing fatigue forces you to use less energy, protecting you from harm. On the other hand, although a circuit breaker may protect the circuitry in the home, it does little good if you do not know how to turn it back on or that it even exists.

This analogy actually reflects what occurs. Research in genetic mitochondrial diseases shows not simply myopathic changes but also marked hypothalamic disruption. As the hypothalamus controls sleep, the hormonal and autonomic systems, and temperature regulation, it has higher energy needs for its size than other areas. Because of this, as energy stores are depleted, hypothalamic dysfunction occurs early on, resulting in the disordered sleep, autonomic dysfunction, low body temperatures, and hormonal dysfunctions commonly seen in these syndromes. In addition, inadequate energy stores in a muscle results in muscle shortening (think of rigor mortis) and pain that is further accentuated by the loss of deep sleep. Reductions in stages 3 to 4 of deep sleep results in secondary drops in growth hormone and tissue repair. As discussed later, disrupted sleep causes pain. Therefore, restoring adequate energy production through nutritional, hormonal, and sleep support and eliminating the stresses that overutilize energy (e.g., infections, situational stresses) restores function in the hypothalamic “circuit breaker” and also allows muscles to release, thus allowing pain to resolve. Our placebo-controlled study showed that when this is done, 91% of patients improve, with an average 90% improvement in quality of life, and the majority of patients no longer qualified as having FMS by the end of 3 months (P <.0001 vs. placebo).[3]

CFS, FMS, and to some degree MPS reflect an energy crisis in the body. It is similar to blowing a fuse in your home. There can be many causes: It protects the body from further harm, but it dramatically reduces function. Causes include infections, disrupted sleep, pregnancy, hormonal deficiencies, toxins and other physical and/or situational stresses. The “blown fuse” is the hypothalamus—resulting in poor sleep and hormonal, autonomic, and temperature dysregulation.

Diagnosis

The criteria for diagnosing CFS are readily available elsewhere. What is important is that these criteria were meant to be used for research and therefore have stringent exclusionary criteria to create a “pure” research cohort. These exclusionary criteria eliminate approximately 80% to 90% of patients who clinically have CFS; therefore, I do not recommend them for clinical use. For example, anyone who was significantly depressed in the past, even 30 years earlier, can technically never develop CFS. If patients have the paradox of severe fatigue combined with insomnia (if exhausted, they should sleep all night), they do not have severe primary depression, and these symptoms do not go away with vacation, they likely will have a CFS-related process. If they also have widespread pain, fibromyalgia is probably present as well. Both respond well to proper treatment, as discussed later. Alternatively, clinicians may wish to ask a patient if he or she has the following symptoms:
• | Severe fatigue lasting more than 4 months.
• | Feeling worse the day after exercise. Patients may even describe this as feeling “hit by a truck.”
• | Diffuse, often migratory, achiness
• | Disordered sleep. Is the patient able to get 7 to 8 hours of uninterrupted sleep a night?
• | Difficulty with word finding and substitution, poor short-term memory, and poor concentration, often described as “brain fog”
• | Bowel dysfunction. Many people diagnosed with irritable bowel syndrome (IBS) or spastic colon have CFS/FMS, and their IBS resolves along with the FMS.
• | Recurrent infections such as sore throat, nasal congestion, or sinusitis.
• | Chemical and medication sensitivities

In addition to strengthening the diagnosis of CFS/FMS, these questions show the patients that their health care provider understands their illness.

Current research and clinical experience show that these patients have a mix of disordered sleep, hormonal insufficiencies, low body temperature, and autonomic dysfunction with low blood pressure and neurally mediated hypotension. This mix makes sense when you recognize that the hypothalamus is the major control center for all four of these functions.

For a simple diagnostic approach, if patients have the paradox of severe fatigue combined with insomnia and these symptoms do not go away with vacation, they likely will have a CFS-related process. If they also have widespread pain, fibromyalgia is probably present as well.

Anything that results in inadequate energy production or energy needs greater than the body's production ability can trigger hypothalamic dysfunction. This includes infections, disrupted sleep, pregnancy, hormonal deficiencies, and other physical and/or situational stresses. Although still controversial, a large body of research also strongly suggests mitochondrial dysfunction as a unifying theory in CFS/FMS.[7] Some viral infections have been shown to suppress both mitochondrial and hypothalamic function. As noted earlier, in several genetic mitochondrial diseases, severe hypothalamic damage is seen. This is likely because the hypothalamus has high energy needs. The mitochondrial dysfunction, combined with secondary hypothalamic suppression, can cause the poor function seen in many tissues with high energy needs. This includes dysfunction of the immune system aggravated by glutathione deficiency, dysfunction of the liver with medication and/or chemical sensitivities secondary to decreased ability to detoxify, irritability of the gastrointestinal tract (from opportunistic infections and autonomic dysfunction), muscle pain, and dysfunction of the central nervous system neurotransmitter production and blood flow with secondary “brain fog.”

 Integrative Therapy

Fortunately, two studies (including one recent randomized, controlled trial) [2] [3] showed an average 90% improvement rate when using the SHIN protocol (treating sleep, hormonal dysfunction, and infections, and optimizing nutritional support. When patients have fatigue and insomnia coupled with widespread pain, see them as having a body-wide “energy crisis”; treating with the SHIN approach will help them. As discussed earlier, using the acronym SHIN simplifies treatment of these patients.

Two studies showed an average 90% improvement rate when using the SHIN protocol for treating CFS and FMS. SHIN stands for sleep, hormonal support, infections and nutritional support.

Because of this, we structure our treatment recommendations using this model. Let's begin with “S” for sleep.

 Disordered Sleep

A foundation of CFS/FMS is the sleep disorder.[8] Many patients can sleep solidly for only 3 to 5 hours a night with multiple wakings. Even more problematic is the loss of deep stages 3 and 4 “restorative” sleep. Using natural therapies and/or medications that increase deep restorative sleep, so that the patient gets 7 to 9 hours of solid sleep without waking or hungover, is critical. If using medications, the next-day sedation that some patients experience often resolves in 2 to 3 weeks. Meanwhile, have the patient take the medication earlier in the evening so that it wears off earlier the next day, or switch to shorter-acting agents such as zolpidem (Ambien), zaleplon (Sonata), and/or alprazolam (Xanax). Continue to adjust the medications each night until the patient is sleeping 8 hours a night without a hangover.

Most addictive sleep remedies, except for clonazepam (Klonopin) and alprazolam, actually decrease the time that is spent in deep sleep and can worsen fibromyalgia. Therefore, they are not recommended. There are more than 20 natural and prescription sleep aids that can be tried safely and effectively in FMS and CFS.

 Natural Sleep Remedies

Consider beginning with one or more of the following:

 ▪ HERBAL COMBINATION FOR SLEEP

Herbal preparations containing (per capsule):
• | Valerian (200 mg)
• | Passionflower (90 mg)
• | l-Theanine (50 mg)
• | Hops (30 mg)
• | Wild lettuce (18 mg)
• | Jamaican dogwood (12 mg)

These all are combined in a product called the “Revitalizing Sleep Formula” by Integrative Therapeutics. Patients (and anyone with poor sleep) can take one to four capsules at bedtime. These six herbs can help muscle pain and libido as well as improve sleep. [9] [10] [11] [12] [13]

Precautions

The effectiveness of valerian increases with continued use, but about 5% to 10% of patients actually find it stimulating and are not able to use it for sleep.

 ▪ MELATONIN

½ to 1 mg at bedtime. All it takes to bring low levels to midline is ½ mg, and the data show that in most patients the ½-mg dose is as effective for sleep as 3, 5, and 10 mg.

 Precautions

Because we do not know the long-term effect of pharmacologic dosing of this critical hormone, I recommend that you do not use a higher dose unless the patient finds it to be more effective for “life extension” purposes.

 ▪ 5-HYDROXYTRYPTOPHAN (5-HTP)

200 to 400 mg at night. This naturally stimulates serotonin, but it may take 6 to 12 weeks to be fully effective.

 Precautions

5-HTP can also help with pain and weight loss at 300 mg/day for at least 3 months. Do not give more than 200 mg/day if the patient is on antidepressants, as it theoretically could drive serotonin too high.

 ▪ CALCIUM/MAGNESIUM

Give calcium and magnesium at bedtime because these are conducive to sleep. If natural remedies are not adequate to result in at least 8 hours a night of sleep, consider the medications discussed in the following sections.

 Pharmaceutical Sleep Aids

Pharmaceutical sleep aids appropriate for use in CFS/FMS include the following:
• | Zolpidem (Ambien), 5 or 10 mg: Use 5 to 20 mg at bedtime. This medication is an agent with fewer side effects than the older medications. It is helpful for most patients and is my first choice among the sleep medications. Although only to be used for 1 week in routine insomnia, experience shows that extended use is appropriate and safe, especially in CFS/FMS. Patients can take an extra 5 to 10 mg in the middle of the night if they wake.
• | Gabapentin (Neurontin): 100-900 mg at bedtime can help sleep, pain, and restless legs syndrome as well.
• | Cyclobenzaprine (Flexeril) 10 mg, clonazepam 0.5 mg, and/or carisoprodol (Soma), 350 mg: Use ½ to 2 tablets at bedtime. These medications are often highly sedating. Use one of these first if myalgias are a major problem.
• | Trazodone (Desyrel), 50 mg: Use ½ to 6 tablets at bedtime. Use this medication first if anxiety is a major problem. Warn patients to call immediately if priapism (an erection that won't go away) occurs.
• | Amitriptyline (Elavil) or doxepin, 10 mg: Use ½ to 5 tablets at bedtime. Amitriptyline causes weight gain and can worsen neurally mediated hypotension and restless legs syndrome.
• | Doxylamine (Unisom), 25 mg at bedtime

For patients with disabling muscle aches, restless legs syndrome, or anxiety, I recommend clonazepam or alprazolam. Begin with 0.25 mg at bedtime and slowly adjust the dose upward as needed as the next-day sedation diminishes.

Because of next-day sedation and each medication having its own independent half-life, CFS/FMS patients do better with combining low doses of several medications than with a high dose of one.

It is critical that these patients get at least 8 hours of deep sleep a night. Because of the hypothalamic dysfunction, they often need aggressive assistance to treat their insomnia. Begin with herbal mixes such as the Revitalizing Sleep Formula, and then add in calcium, magnesium, 5-HTP, and melatonin at bedtime as needed. If additional pharmaceutical support is needed, I recommend beginning with zolpidem, trazodone, clonazepam, and/or gabapentin.

Although less common, two other sleep disturbances must be considered and, if present, treated. The first is sleep apnea. This should especially be suspected if the patient snores and is overweight and/or hypertensive. If two of these three conditions are present and the patient does not improve with treatment, I would consider a sleep apnea study.

Sleep apnea is treated with weight loss and nasal continuous positive airway pressure. A sleep study or having patients videotape themselves while sleeping will also detect restless legs syndrome, which is also fairly common in fibromyalgia.[14] Asking the patient if the bed sheets are scattered about when he or she awakes and/or if the patient kicks his or her spouse during the night will often let you know restless legs syndrome is present. It is treated with supplemental magnesium; keeping ferritin levels higher than 50 ng/mL; and with zolpidem, clonazepam, and/or gabapentin.

 Evaluation and Treatment of Associated Hormonal Dysfunction

Hormonal imbalance is associated with FMS. Sources of this dysfunction include hypothalamic dysfunction and autoimmune processes such as Hashimoto's thyroiditis. When the hypothalamus is not able to efficiently regulate hormone balance, medical management can do so until hypothalamic function is restored. When focusing on achieving hormonal balance, the standard laboratory testing aimed at identifying a single hormone deficiency is less effective. For example, increased hormone binding to carrier proteins is often present in CFS/FMS. Because of this, total hormone levels are often normal while the active hormone levels are low. This creates a functional deficiency in the patient. Also, most blood tests use 2 SDs to define blood test norms. By definition, only the lowest or highest 2.5% of the population is in the abnormal (treatment) range. This does not work well if more than 2.5% of the population has a problem. For example, it is estimated that as many as 20% of women older than 60 years of age have positive antithyroid peroxidase antibodies and may be hypothyroid.

The goal in CFS/FMS management is to restore optimal function while keeping laboratory results in the normal range for safety. One way to convey the difference between the “normal” range based on 2 SDs and the optimal range which patients would maintain if they did not have CFS/FMS is to explain to the patient as follows:

Pretend your laboratory test uses 2 standard deviations to diagnose a “shoe problem.” If you accidentally put on someone else's shoes and had on a size 12 when you wore a size 5, the normal range derived from the standard deviation would indicate you had absolutely no problem. You would insist the shoes did not fit although your shoe size would be in the normal range. Similarly, if you lost your shoes, the doctor would pick any shoes out of the “normal range pile” and expect them to fit you.

Thyroid Function

Suboptimal thyroid function is common and important. Because thyroid-binding globulin function and conversion of thyroxine (T4) to triiodothyronine (T3) may be altered in CFS/FMS, it is important to check a free T4. It is also important to treat all chronic myalgia patients with thyroid hormone replacement if their T4 blood levels are below even the 50th percentile of normal (Janet Travell, personal communication, 1994). Many CFS/FMS patients also have difficulty in converting T4, which is fairly inactive, to T3, the active hormone. Additionally, T3 receptor resistance may be present, requiring higher levels. [15] [16]

Synthroid has only inactive T4, whereas Armour Thyroid has both inactive T4 and active T3. Many clinicians give an empirical trial of Armour Thyroid, 0.5 to 3 grains every morning, adjusted to the dose that feels best to the patient, as long as the free T4 is not above the upper limit of normal. I am likely to try an empirical trial of thyroid hormone therapy in patients who feel poorly if one or more of the following is true:
• | The patient has fibromyalgia, and/or
• | The patient's oral temperatures are generally less than 98.0°F, and/or
• | The patient has symptoms and signs suggestive of hypothyroidism, and/or
• | The patient's thyroid-stimulating hormone (TSH) test result is less than 0.95 or greater than 3.0, and/or
• | The patient's T3 or T4 levels are below the 50th percentile of normal

Physicians generally interpret a low-to-normal TSH (i.e., 0.5 to 0.95 μIU/mL) as a confirmation of euthyroidism. The rules, however, are different with CFS/FMS. In this setting, hypothalamic hypothyroidism is common, and the patient's TSH can be low, normal, or high.[17] This is why I recommend an empirical therapeutic trial of thyroid-hormone treatment even if the TSH and T4 are both low-to-normal. Also, if subclinical hypothyroidism is missed, the patient's fatigue and FMS/MPS simply will not resolve. The inadequacy of thyroid testing is further suggested by studies that show the following:
• | That most patients with suspected thyroid problems have normal blood studies. [18] [19]
• | That when patients with symptoms of hypothyroidism and normal laboratory results were treated with thyroid (levothyroxine [Synthroid] at an average dose of 120 μg/day) a large majority improved sigificantly.[18]

In addition, I would add the following:
• | If the patient does not respond to levothyroxine, switch to Armour Thyroid, and vice versa. For every 50 μg of levothyroxine, have the patient take 0.5 grain (30 mg) of Armour Thyroid. If the free or total T3 result is low or low-normal, begin with Armour Thyroid, which has both T3 and T4, instead of levothyroxine, which is only T4. In most patients, however, I usually recommend beginning with Armour Thyroid.
• | Adjust the thyroid dose clinically using the dose that feels the best to the patient, as long as the free T4 test does not show hyperthyroidism. Do not use TSH or T3 levels to monitor thyroid replacement.[19] Because of the hypothalamic suppression, TSH may be low despite inadequate hormonal dosing. As T3 is largely produced and functions intracellularly, we do not have normal ranges for exogenously given T3. Therefore, I predominantly use free T4 levels to monitor therapy.
• | Make sure that the patient does not take any iron supplements within 6 hours or calcium within 2 hours of the morning thyroid dose or the thyroid hormone will not be absorbed. Have the patient take the iron between 2:00 and 6:00 Pm on an empty stomach and away from any hormone treatments.

Free T4 is the most accurate test to monitor thyroid replacement therapy. TSH and T3 levels are not ideal due to the hypothalamic suppression seen in CFS.

• Thyroid supplementation can increase a patient's cortisol metabolism and unmask a case of subclinical adrenal insufficiency. If patients feel worse on low-dose thyroid replacement, they may need adrenal support as well.

Adrenal Insufficiency

The hypothalamic-pituitary-adrenal axis does not function well in CFS/FMS. [4] [20] [21] This, as well as adrenal exhaustion from chronic, severe stress, are two key causes of inadequate adrenal function. Because early researchers studying adrenal insufficiency and cortisol were not aware of what the physiologic doses were for cortisol, they treated with high doses and their patients developed severe complications. These side effects are not seen with adrenal glandular-herbal-nutritional support or with physiologic dosing of hydrocortisone (Cortef), that is, up to 20 mg/day.[22] Twenty milligrams of hydrocortisone is approximately equivalent in potency to 4 to 5 mg of prednisone.

To put it in perspective, if the early thyroid researchers had given 10 times the physiologic dose of thyroid hormone (e.g., 1000 to 2000 μg daily instead of 100 to 200 μg), a situation analogous to early adrenal research, most people would have had severe complications. Thyroid hormone would be viewed as highly dangerous and we would only be treating hypothyroid patients on the verge of myxedema and coma. In adrenal insufficiency, this is what occurs now. Many hypoadrenal patients are treated only when they are ready to go into Addisonian crisis. Research and clinical experience shows that this approach misses many hypoadrenal patients. [2] [3] [22] [23]

Symptoms of an underactive adrenal include weakness, hypotension, dizziness, sugar cravings with irritability when hungry, and recurrent infections, all of which are common in CFS/FMS. I recommend natural adrenal support for most patients with CFS/FMS, especially if they have any of these symptoms. The needed natural therapies include the following:
• | Adrenal glandulars, which contain most of the “building blocks” needed for adrenal repair
• | Licorice extract, which contains glycyrrhizin, a compound that raises adrenal hormone levels. Licorice also protects against stomach irritation, which can occur with hydrocortisone and occasionally even with glandulars
• | Pantothenic acid, vitamin C, vitamin B6, betaine, and tyrosine: These nutrients are critical for adrenal function and energy, and high doses are often needed.

 TESTING FOR ADRENAL FUNCTION

In addition, I sometimes evaluate CFS/FMS patients' adrenal function with an adrenocorticotropic hormone (ACTH) stimulation test to determine if hydrocortisone should be added, although I consider it appropriate to use adrenal support based simply on symptoms as well (≤20 mg/day of hydrocortisone).

The test must be begun between 7:00 and 9:00 Am. The patient should be NPO and have had no caffeine for 24 hours before the test. Check a baseline cortisol level and then give ACTH (Cortrosyn) 1 unit intramuscularly (IM) and recheck cortisol levels at 30 minutes and at 1 hour. Although a baseline cortisol of 6 μg/dL is often considered “normal,” most healthy people have a level of approximately 16 to 24 μg/dL at 8:00 Am.

My treatment guidelines are that if the baseline cortisol is less than 16 μg/dL or the cortisol level does not increase by at least 7 μg/dL at 30 minutes and 11 μg/dL at 1 hour, or does not double by 1 hour and is less than 35 μg/dl, I treat with a therapeutic trial of 5 to 15 mg hydrocortisone in the morning, 2.5 to 10 mg at lunchtime, and 0 to 2.5 mg at 4:00 Pm (maximum of 20 mg/day). Most patients find that 5 to 7.5 mg of hydrocortisone each morning plus 2.5 to 5 mg at noon to be optimal (the equivalent of 1.5 to 3 mg of prednisone daily). Hydrocortisone is much more effective than prednisone in CFS/FMS.

After keeping the patient on the initial dose for 2 to 4 weeks, adjust the dose up to a maximum of 20 mg daily or, if no benefit has been evident, taper it off. Adjust the hydrocortisone to the lowest dose that feels the best. Give most of the hydrocortisone in the morning and at lunchtime. I often tell my patients to take the last dose, 2.5 to 5 mg, no later than 4:00 Pm; otherwise, the hydrocortisone may keep the patient up at night.

After 9 to 18 months, taper the hydrocortisone off over a period of 1 to 4 months. If the other physiologic stresses such as infections and fibromyalgia have been eliminated, the patient's adrenal function may be adequate or normalized. If symptoms recur off the hydrocortisone, continue treatment with the lowest optimal dose.

Improvement is often dramatic and is usually seen within 2 to 4 weeks. The hydrocortisone should be doubled during periods of acute stress and raised even higher during periods of severe stress such as surgery. Consider also giving the patient 1000 mg of calcium and 400+ international units (IU) of vitamin D daily with the hydrocortisone if the patient is at high risk for osteoporosis.

There are different approaches to treatment and more is not better. High-dose cortisol taken at night worsens already disrupted sleep patterns. In a study by McKenzie and associates, patients were administered a high dose of 25 to 35 mg of hydrocortisone daily, which disrupted patients' sleep (P ≤.02).[24] Although the researchers did not treat the disrupted sleep, most patients still felt somewhat better on treatment. A small percentage of the patients had significantly suppressed post-treatment Cortrosyn tests, without complications; the authors therefore, I believe incorrectly, recommended against using any dose of hydrocortisone in CFS/FMS.[25] Our study did not show adrenal suppression using lower hydrocortisone dosing.[3] Jefferies, with thousands of patient-years' experience in using low-dose hydrocortisone, recommended an empirical trial of 20 mg/day of hydrocortisone in all patients with severe, unexplained fatigue and has found this to be quite safe for long-term use. [22] [23] Our research and clinical experience suggested that using hydrocortisone at 20 mg/day or less in CFS and FMS patients is safe and often helpful.

 Dehydroepiandrosterone

Dehydroepiandrosterone (DHEA) is a major adrenal hormone that has recently been getting a lot of attention in the press for its role as a “fountain of youth” hormone.[26] DHEA is stored as DHEA-sulfate (DHEA-S), and levels of free DHEA fluctuate markedly throughout the day. Because of this, I recommend checking DHEA-S levels and not DHEA levels.

Many CFS/FMS patients have suboptimal DHEA-S levels, and the benefit of treatment is sometimes dramatic. Most women need 5 to 25 mg/day and most men need 25 to 50 mg/day. I use the middle of normal range for a 29-year-old patient, keeping the DHEA-S level at 150 to 180 μg/dL in women and 350 to 480 μg/dL in men. A dose that is too high can cause acne or darkening of facial hair in women. Excessive dosing can also increase the risk of prostate cancer in men.

 Estrogen Deficiency

Although we are trained to diagnose menopause by cessation of periods, hot flashes, and elevated follicle-stimulating hormone and luteinizing hormone, these are late findings. Estrogen deficiency often begins many years before and may coincide with the onset of fibromyalgia.[27] To compound the problem, research done by Sarrel showed that most women who have a hysterectomy, even with the ovaries left in, develop estrogen deficiency within 6 months to 2 years after their surgery.[27] Some physicians suspect that this may also occur in women who have had a tubal ligation, which, like a total abdominal hysterectomy, may also disrupt the ovarian blood supply.

Dr. Elizabeth Vliet's book on estrogen and testosterone deficiency is a well-referenced, in-depth foundation for evaluation and treatment of these problems.[27] To summarize, the initial symptoms of estrogen deficiency are poor sleep, poor libido, brain fog, achiness, premenstrual syndrome, and decreased neurotransmitter function. Dr. Vliet believes that estradiol levels at midcycle should be at least 100 pg/mL. If a woman's CFS/FMS symptoms are worse at ovulation and the 10 days before her period (times when estrogen levels are dropping), then a trial of estrogen is warranted. Although a birth control pill can be used, side effects of bleeding and fluid retention are common for the first 3 to 4 months. Bioidentical hormones are better tolerated and likely safer. Therefore, natural 17-beta-estradiol such as Estrace or Climara patches may be preferable. The usual dose of Climara is one 0.05- to 0.1-mg patch a week, and the usual dose of Estrace is 0.5 to 2 mg/day, adjusted to what feels best to the patient. I prefer to use Biest, a compounded natural estrogen that combines estriol with estradiol, which is usually given at a dose of 1.25 to 2.5 mg/day.

Unlike estradiol, early data on estriol suggest that it does not increase breast cancer risk and may actually lower it (Jonathan Wright, MD, personal communication, 2005). In addition, estriol also has immune-modulating and other properties that can be beneficial in FMS. In the absence of a hysterectomy, progesterone should be added to prevent uterine cancer. Natural progesterone is available from most pharmacies as Prometrium 100 mg and is better tolerated than Provera. The dose is 100 mg at bedtime, instead of Provera 2.5 mg, or 200 mg a day for 10 to 14 days a month, instead of Provera 10 mg. If you are prescribing the Biest cream, have the pharmacist make a combination of Biest 2.5 mg plus progesterone 30 to 50 mg, plus testosterone 3 to 5 mg all in 0.2 mL of cream (which can be applied to the mucosal surface of the labia each evening). If the creams are applied to the skin instead of mucosal surfaces, patients often stop absorbing the cream after a few years of use.

 Testosterone Deficiency

Testosterone deficiency is important in both men and women. It is important to check a free testosterone level rather than total testosterone, since free testosterone is a better measure of testosterone function. If the age-adjusted free testosterone is low or low-normal (lowest quartile), a trial of treatment is often helpful. Among my CFS/FMS patients, 70% of men and many women have free testosterone levels in the lowest quartile, whereas their total testosterone levels are usually normal. A recently completed study found that treating low testosterone in women decreases FMS pain. Be sure the free testosterone normal range is “age adjusted” using 10-year age groups, since a normal range that includes both 20- and 80-year-old men is not clinically meaningful.

Treat only with natural testosterone. In men, the new prescription topical AndroGel actually works fairly well. Applying 5 to 10 gm of AndroGel 1% gel once daily keeps testosterone levels at about 600 to 750 ng/dL throughout the day. In women, compounded creams need to be used.

In women, acne, intense dreams, or darkening of facial hair suggest that the dose is too high. An elevated testosterone in women can also increase insulin resistance. Symptoms are generally reversible. These side effects can also be caused by low estrogen relative to the testosterone level and may be avoided in women by supplementing both together. As noted earlier, this can be done easily by adding 3 to 5 mg of testosterone to the estrogen (Biest) cream.

In men, acne suggests that the dose is too high. Monitor levels because elevated levels can cause elevated blood counts, liver inflammation, reversibly decreased sperm counts with infertility, and elevated cholesterol levels with increased risk of heart disease. These are the symptoms seen in athletes given many times the recommended physiologic dose to enhance sports performance. Because of this, in men it may be reasonable to monitor a complete blood count, cholesterol, prostate-specific antigen, and liver enzymes intermittently. Testosterone supplementation can also cause elevated thyroid hormone levels in men taking thyroid supplements. If the patient is on thyroid supplements, I would recheck thyroid hormone levels after 6 to 12 weeks or sooner if they get palpitations or anxious or “hyper” feelings. Despite the concerns about athletes using very high levels of synthetic testosterone, research shows that raising low testosterone levels in men using natural testosterone actually results in lower cholesterol, decreased angina and depression, and improved diabetes.[28]

Immune Dysfunction and Infections

Immune dysfunction is part of the process. In fact CFIDS, the other name for CFS, stands for chronic fatigue and immune dysfunction syndrome. Opportunistic infections present in CFIDS-FMS include chronic upper respiratory infections and sinusitis; bowel infections; and chronic, low-grade prostatitis. These conditions need to be treated.

Chronic sinusitis responds poorly to antibiotics but responds well to antifungals. Conservative measures such as saline nasal rinsing and avoiding refined carbohydrates are more appropriate than chronic antibiotics.[29] Our experience has shown, and research at the Mayo Clinic also suggests this to be so, that chronic sinusitis is predominantly caused by a sensitivity reaction to yeast, with secondary bacterial infections due to swelling and obstruction. Most of our patients find that their chronic sinusitis goes away on the yeast protocol discussed later. Avoiding antibiotics also decreases the risk of secondary fungal overgrowth in the sinuses and gastrointestinal tract.

When initially treating the sinusitis and for acute flares, our patients find that a compounded nose spray containing a combination of itraconazole (Sporanox), xylitol, mupirocin (Bactroban), and cortisone can be helpful.[*] If the spray is irritating, the patient can dilute it with a little bit of normal saline. The dose is 1 or 2 sprays in each nostril twice a day for 2 to 6 weeks. Ordering one bottle is adequate for most patients. Although the chronic sinusitis often resolves after 6 weeks of fluconazole (Diflucan) and the sinus spray, the patient can use the spray on an as-needed basis if symptoms recur.

In addition to sinusitis, bowel infections with alterations of normal bacterial flora, fungal overgrowth, and parasitic infections are generally present. This is reflected by the patient's bowel symptoms. Because of the lack of a definitive test for yeast overgrowth, there is little research published in this area, and treatment is controversial. Treatment is empirical and based on the patient's history. Yeast vaginitis, onychomycosis, sinusitis, a history of frequent antibiotic use such as tetracycline for acne, sinusitis, or gas, bloating, diarrhea, or constipation warrant an empirical therapeutic antifungal trial. Many CFIDS/FMS patients who have failed other therapies for spastic colon or sinusitis have responded dramatically to antifungal treatments.

 * This is available from the ITC compounding pharmacy (303-663-4224). Ask for the Sinusitis Spray—they can mail it to the patient after you call in the prescription.

Yeast Infection

Treatment for yeast in CFS/FMS patients consists of the following:
1. | Acidophilus bacteria, 4 to 8 billion units per day, also can help restore normal bowel flora (see Chapter 104 , Prescribing Probiotics). In addition, it is critical that patients avoid sugar, because yeast grows by fermenting sugar. This includes fruit juices that have as much sugar as sodas. To improve compliance, I do allow patients to have chocolate but recommend an excellent-tasting sugar-free line made by Russell Stover.
2. | Phytostan (a mix of natural antifungals by Integrative Therapeutics), two tablets twice a day, or nystatin (two 500,000-IU tablets two or three times a day) for 5 months. The patient's symptoms, especially fibromyalgia pain, may flare initially as the yeast die off. Therefore, begin with a low dose and work up as tolerated.
3. | After 4 weeks on Phytostan or nystatin, add 200 mg of fluconazole or itraconazole daily for 6 weeks (I usually use fluconazole). Rare and mild liver enzyme elevations are sometimes seen with fluconazole and itraconazole in this population, but taking lipoic acid, 200 mg/day, seems to decrease this side effect. If symptoms are only partially relieved or recur after the first 6 weeks on fluconazole, I recommend repeating the 200-mg/day regimen for another 6 weeks. If no benefit is derived from the first course, switch to ketoconazole (Nizoral) (which may lower cortisol levels) 200 mg/day for another 6 weeks. Patients continue nystatin for a total of 5 to 8 months. I recommend patients take nystatin while they are taking these antifungals to avoid development of resistant organisms.

Because of the immunosuppression, most of these patients need to be treated empirically for yeast-fungal-Candida overgrowth. Nasal congestion-sinusitis and IBS are often caused by Candida and resolve with the treatments discussed earlier.

Nutritional Deficiencies

CFS/FMS patients are often nutritionally deficient. This occurs because of (1) malabsorption from bowel infections, (2) increased needs because of the illness, and (3) inadequate diet. B vitamins, ribose, magnesium, iron, coenzyme Q10, malic acid, and carnitine are essential for mitochondrial function. [7] [30] These nutrients are also critical for many other processes. Although blood testing is not reliable or necessary for most nutrients, I do recommend that you check vitamin B12, iron, total iron binding capacity, and ferritin levels.

I begin patients with CFS/FMS on the following nutritional regimen:

 Multivitamin

A quality multivitamin suited for their needs. It should contain at least a 50-mg B complex, 150 mg of magnesium glycinate, 900 mg of malic acid, 600 mg of vitamin D, 500 mg of vitamin C, 20 mg of zinc, 200 μg of selenium, 200 μg of chromium, and amino acids. A powdered vitamin is generally better tolerated, better absorbed, and less expensive.

 D-Ribose

Because CFS/FMS represents an energy crisis, it is critical that the patients have what is needed for optimal mitochondrial function. A potentially critical rate-limiting nutrient in the production of energy is called ribose. If you remember your biochemistry training on the Krebs citric acid cycle, your key energy molecules are adenosine triphosphate, FADH, and NADH. These molecules are made up predominantly of ribose plus B vitamins and adenosine. Some of our patients improved markedly with improved energy and decreased pain when given one scoop (5 gm) of ribose (Corvalen) three times a day for 3 weeks, followed by one scoop twice a day. Our recent study (in press) shows an average 45% increase in energy in CFS/FMS patients using this regime.[31] If it is going to help, improvement is usually seen within 1 month (one container is a fair therapeutic trial). Ribose is a very powerful new addition to our therapeutic armamentarium for treating fatigue, pain, and cardiac dysfunction.

Widespread nutritional deficiencies are common, and no single tablet takes care of them all. A good multivitamin powder should be combined with ribose 5 gm two or three times a day, coenzyme Q10 200 mg, and acetyl-l-carnitine 1000 mg daily for about 4 months.

Precautions

Rarely, ribose can cause a mild drop in blood sugar as it gets energy production moving. If patients feel dizzy or hungry when they take it, simply have them take it with a meal or lower the dose.

 Iron

If the iron percent saturation is less than 22% or the ferritin is less than 40 mg/mL, supplement with iron. It should be taken on an empty stomach, since food decreases iron absorption by more than 60%. It should not be taken within 6 hours of thyroid hormone, since iron blocks thyroid absorption.

 Precautions

Caution should be taken in supplementing with iron since continuing supplementation beyond what is needed can result in excess body iron stores, and iron is very pro-oxidative. Check levels before supplementing, because even one dose of iron can be harmful in persons with primary hemochromatosis. Continue treatment until the ferritin level is higher than 50 mg/mL and the iron percent saturation is more than 22%.

 Vitamin B12

If the vitamin B12 level is less than 540 pg/mL, I recommend B12 injections, 3000 μg IM three times a week for 15 doses, then as needed based on the patient's clinical response. Studies on CFS are showing absent or near-absent CSF B12 levels despite normal serum B12 levels.[32] Metabolic evidence of B12 deficiency is seen even at levels of 540 pg/mL or more.[33] Severe neuropsychiatric changes are also seen from B12 deficiency even at levels of 300 pg/mL (a level > 209 is technically normal).[34] As an editorial in the New England Journal of Medicine suggests, the old-time physicians may have been right about giving B12 shots.[35] Compounding pharmacies can make B12 at 3000 μg/mL concentrations. I use hydroxycobalamin, although methylcobalamin may be more effective though also more expensive.

 Coenzyme Q10

Coenzyme Q10 (200 mg/day) is a conditionally essential nutrient that improves energy production in patients with CFS/FMS. It is especially critical in patients on statin-family cholesterol treatments (which can actually cause fibromyalgia pain). I use the Vitaline brand (which is the one used in many studies) because quality control is especially important with this nutrient.

 Potassium-Magnesium Aspartate

Potassium-magnesium aspartate can be helpful in fatigue states.[7] The dose is 500 mg, two capsules twice a day for 3 months. The magnesium in this supplement is in addition to what is in the multivitamin.

 Acetyl-L-Carnitine

Treating with acetyl-l-carnitine 500 mg twice daily for 4 months is strongly recommended. Biopsies show that CFS patients have intracellular levels that are routinely low. This not only causes weakness but also contributes to the average 32-lb weight gain seen in CFS and FMS.

 Vitamin D

Vitamin D insufficiency is associated with seasonal affective disorder symptoms, deep muscle pain, and compromised immunity. It can exacerbate these symptoms that are already present in persons with CFS/FMS. Supplemental vitamin D at 600 to 1000 IU daily is recommended. One concern, however, is that in some patients, infections may cause increased levels of 1,25 hydroxyvitamin D (1,25 OHD) despite low levels of 25 OHD, so I usually check both.

 Diet

There is no one diet that is best for everyone. I recommend that patients eat those things that leave them feeling the best (which is not always the same as what they crave). Having said this, however, the majority of CFS patients find that they do best with a high-protein, low-carbohydrate diet. The patient should avoid sugar, as well as excessive caffeine and excess alcohol. Warn the patient that there may be a 7- to 10-day withdrawal period when coming off the sugar and caffeine. If they have low blood pressure and/or orthostatic dizziness, increasing salt intake markedly should also be considered.

 Autonomic Dysfunction

Autonomic dysfunction is especially important to treat in patients younger than 18 years of age; low blood pressure and dizziness, increased thirst, polyuria, cold extremities, and night sweats are a few of the symptoms that reflect autonomic dysfunction in CFS/FMS. A study at Johns Hopkins Hospital showed that a majority of CFS patients had neurally mediated hypotension on tilt-table testing.[36] This means that CFS/FMS patients can severely drop their blood pressure with standing or minimal exertion. If the patient has a low blood pressure or dizziness or a positive tilt-table test, a treatment trial is appropriate. Treatment consists of markedly increasing salt and water intake. In children, fludrocortisone (Florinef), 0.1-mg tablets, one or two daily, can be helpful, although it is usually not helpful in adults. Fludrocortisone helped only 14% of adult CFS patients versus 10% of placebo patients.[37] Fluoxetine (Prozac), sertraline (Zoloft), and especially dextroamphetamine (Dexedrine) are clinically much more effective in treating neurally mediated hypotension in CFIDS patients, and I rarely use fludrocortisone in anyone older than 18 years of age.

 Mind-Body Therapy

Psychological Well-Being

Many illnesses are associated with various psychological profiles. In CFS/FMS, a common profile is a “mega-type-A” overachiever who, because of childhood low self-esteem, overachieves to get approval. They tend to be perfectionists and have difficulties protecting their boundaries—that is, they say yes to requests when they feel like saying no. Instead of responding to their bodies' signal of fatigue by resting, they redouble their efforts. Taking time to rest and getting and staying out of abusive personal and work environments is critical. As they start to feel better, they need to be instructed to take it slowly and not to go back to the toxic environment or level of overfunctioning that made them sick in the first place. They especially need to be instructed not to make up for lost time.

Although it is important to treat the metabolic problems, most chronic illnesses will not fully resolve unless mind-body issues are also treated. In CFS this means that the patients must stop seeking approval and learn to say no when they feel like it. Teach patients to do and keep their attention on what feels good from a centered place.

Treating Anxiety and Depression Naturally

In addition, natural nutritional and herbal support for the anxiety and depression that can be seen in chronic illnesses of any sort, including CFS and FMS, can be important. For anxiety, it is important that patients get adequate amounts of B vitamins and magnesium. In addition, clinical experience has shown that very high-dose vitamin B1 (thiamine) at a level of 500 mg one to three times daily can be helpful in decreasing anxiety after several weeks of use. Passionflower, theanine (from green tea), and magnolia can also be helpful and can work quickly—calming the patient without being sedating.

For depression, nutritional support including B vitamins, magnesium, tyrosine, and 5-HTP can be helpful. In addition, St. John's wort at 900 to 1800 mg daily can also be helpful for mild to moderate depression.

PREVENTION PRESCRIPTION

• | Exercise and movement: Physical activity is one of the most important positive influences on energy.
• | Nutrition: Avoid excess sugar and get optimal nutritional support.
• | Sleep: Make time for, and be sure you get, 8 hours of sleep a night.
• | Exercise by doing things that are fun and feel good.
• | Follow your bliss! If you are chronically doing things that feel bad to you, your body is unlikely to support you in the long term. Get in the habit of only doing, and keep your attention on, things that feel good from a centered place (e.g., the heart and/or solar plexus center).

THERAPEUTIC REVIEW
▪Exercise and Movement

• Start slow, and gradually increase as tolerated. A perceived exercise scale can be useful. On a scale from 1 to 20, with 1 being at rest and 20 being maximum exertion, have your patients aim for a 14. At this level of activity, they can talk but they can't sing. Try and have them maintain this level of exertion for at least 30 min daily as able.

▪Food Allergy Elimination Diet

• | Some food intolerances can exacerbate fatigue (see Chapter 86 , Adverse Food Reactions and the Elimination Diet).
• | A quality multivitamin that contains 50 mg of B complex, 150 mg of magnesium, 900 mg of malic acid, 600 mg of vitamin D, 500 mg of vitamin C, 20 mg of zinc, 200 μg of selenium, and amino acids. One product that contains 50 key nutrients including these ingredients, named the Energy Revitalization System Powder, is made by Integrative Therapeutics—take ½-1 scoop a day (as feels best). If diarrhea occurs, mix the powder with milk and/or start with a lower dose and work your way up to the dose that feels best, or divide the daily dose into smaller doses and take bid-tid.
• | Vitamin B12: if blood levels are less than 540, give 3000 μg IM 3-7 times weekly for 15 doses, then as needed.
• | Ferrous sulfate, 325 mg: one tablet/day if ferritin is < 40. Take on an empty stomach and not within 6 hours of taking thyroid hormones.
• | Fluids and salt: Encourage regular consumption of water (7-8 cups/day), and add salt if there is evidence of orthostatic hypotension.

 ▪Mitochondrial Energy Treatments

Use these for 4-9 mo, then drop the dose to the lowest dose that maintains the effect (or stop it if no benefit).

• | d-Ribose (Corvalen: 1-866-267-8253; www.Corvalen.com [image] ) 1 scoop of powder tid for 3 wk, then bid, or 3-5 gm tid
• | Coenzyme Q10: 200 mg/day
• | Acetyl-l-carnitine: 500 mg bid for 3 mo

 ▪Sleeping Aids

Adjust dose as needed to get 8-9 hr of solid sleep without waking or hangover

• Supplements
Consider the following botanicals to help with sleep: valerian 200 mg, passionflower 90 mg, l-theanine 50 mg, hops 30 mg, piscidia 12 mg, and wild lettuce 28 mg. A product that contains these ingredients is called Revitalizing Sleep Formula by Integrative Therapeutics. Take 2-4 capsules each night 30-90 min before bedtime. It can also be used during the day for anxiety. If valerian energizes you (as occurs in 5-10% of people), use the other components.
5-HTP: 200-400 mg qhs
Calcium 500-600 mg and magnesium 100-200 mg at bedtime
Melatonin 0.5 mg at bedtime
• Pharmaceuticals
Zolpidem: 10 mg—½-1½ at bedtime
Trazodone: 50 mg—½-6 at bedtime
Clonazepam: 0.5 mg—begin slowly and work your way up as sedation allows. Take ½ tablet at bedtime, increasing up to 6 tablets at bedtime as needed. Can be very effective for sleep, pain and restless legs syndrome. Clonazepam may be addictive.
Doxylamine or diphenhydramine (Benadryl): 25 mg at night
Gabapentin: 300 mg 1-2 capsules at bedtime; also helps pain and restless legs syndrome.

▪ Hormonal Treatments

Thyroid supplementation: The main side effect of thyroid treatment is triggering caffeine-like anxiety or palpitations. Increasing the thyroid dose to levels above the upper limit of the normal range may accelerate osteoporosis (which is already common in CFS/FMS). Because of this, check the thyroid (free T4, not TSH) levels after 4-8 wk on your optimum dose of thyroid hormone. Do not take thyroid within 6 hours of iron or calcium supplements or you won't absorb the thyroid.

• Armour Thyroid: 30 mg (0.5 grain = 30 mg) (natural thyroid glandular). If hydrocortisone is checked, begin the hydrocortisone and/or adrenal support 1-7 days before starting the thyroid. Take ½ tablet each morning on an empty stomach for 1 wk and then 1 tablet each morning. Increase by ½-1 tablet each 1 to 6 weeks (till the patient is on 3 tablets or the dose that feels best). Check a repeat free T4 blood level when on 3 tablets a day (or the optimum dose) for 4 wk. If okay, you can continue to raise the dose by ½-1 tablet each morning each 6-9 wk to a maximum of 5 grains (300 mg) a day and then recheck the free T4 4 weeks later. Adjust it to the dose that feels the best (lower the dose if shaky or if the resting pulse is regularly over 88 beats/min).

▪Adrenal Hormones, Glandulars, and Support

If adrenal deficiency is found, consider replacing with the following:
• | Hydrocortisone (Cortef): 5-mg tablets—½-2½ tablet(s) at breakfast, ½-1½ tablets at lunch, and 0-½ tablet at 4 Pm. Use the lowest dose that feels the best. Most patients find that 1-1½ tablets in the morning and ½-1 tablet at noon is optimal. Take it with food if it causes an acid stomach. Do not take > 4 tablets/day.
• | DHEA: 10-25 mg each morning or bid (lower the dose if acne or darkening of facial hair occurs).Some experts recommend that the entire dose be taken in the morning. Keep DHEA-S levels between 140 and 180 μg/dL for females and 300 and 500 μg/dL for males. Caution should be used in those at high risk for breast and prostate cancer.

 ▪Other Hormones

Consider having a compounding pharmacy create the following:
• | Biest: 2.5 mg, plus progesterone 30-50 mg, plus testosterone 3-5 mg, all in 0.2 mL of cream. Apply 0.2 mL of cream to inner labia at bedtime.
• | Testosterone: Males. AndroGel 5-10 gm q Am. Follow free testosterone levels.

 ▪Infections: Antiyeast Treatments

• | Avoid sweets. This includes sucrose, glucose, fructose, and corn syrup. Avoid fruit juices, which are naturally sweet. Having 1-2 servings of fruits/day (the whole fruit as opposed to the juice) is acceptable. Stevia is a great sugar substitute.
• | Probiotics: Take an acidophilus-containing product bid for 5 months. Then consider taking it once daily to help maintain a healthy bowel (see Chapter 104 , Prescribing Probiotics).
• | Nystatin: 500,000 units—2 tablets bid-qid. Begin with 1/day and increase by 1 tablet/day until you are up to the total dose. Symptoms may initially flare as the yeast dies off.
• | Fluconazole: 200 mg/day for 6-12 wk—begin taking 4 wk after starting the nystatin.

 ▪Mind-Body

• Chronic fatigue is difficult to resolve unless the body-mind interface is addressed. Referral for psychological counseling for help in managing stress so life's demands can be placed in a better balance is a key ingredient to successful treatment.

Resources

www.vitality101.com [image] has more than 250 natural and prescription therapies with resources that are organized by category. For national treatment centers, see www.fibroand fatigue.com [image] .
REFERENCES

1. Wolfe F, Ross K, Anderson J, et al: The prevalence and characteristics of fibromyalgia in the general population. Arthritis Rheum 1995; 38:19-28.

2. Teitelbaum J, Bird B: Effective treatment of severe chronic fatigue: A report of a series of 64 patients. J Musculoskelet Pain 1995; 3:91-110.

3. Teitelbaum JE, Bird B, Greenfield RM, et al: Effective treatment of CFS and FMS: A randomized, double-blind placebo-controlled study. J Chron Fatigue Syndrome 8, 2001 (see full text at www.vitality101.com [image] ).

4. Demitrack MA, Dale K, Straus SE, et al: Evidence for impaired activation of the hypothalamic-pituitary-adrenal axis in patients with chronic fatigue syndrome. J Clin Endocrinol Metab 1991; 73:1223-1234.

5. Teitelbaum J: Estrogen and testosterone in CFIDS/FMS. In “From Fatigued to Fantastic Newsletter,” February 1997.

6. Behan PO: Postviral fatigue syndrome research. In: Hyde B, Goldstein J, Levine P, ed. The Clinical and Scientific Basis of Myalgic Encephalitis and Chronic Fatigue Syndrome, Ottawa, Ontario, Canada: Nightingale Research Foundation; 1992:238.

7. Teitelbaum J: Mitochondrial dysfunction [in CFS/FMS]. In From Fatigued to Fantastic Newsletter 1997; 1(2):

8. Conference on the Neuroscience and Endocrinology of Fibromyalgia Syndrome, sponsored by the National Institutes of Health, July 16-17, 1996.

9. In: Fleming T, ed. Jamaica dogwood. In PDR for Herbal Medicines, Montvale, NJ: Medical Economics; 1998:428-429.

10. Humulus lupus [Monograph]. : Altern Med Rev 2003; 8:190-192.

11. Cronin JR: Passion flower: Reigniting male libido and other potential uses. Altern Complement Ther April:89-92, 2003.

12. Dhawan K, Kumar S, Sharma A: Reversal of morphine tolerance and dependence by passiflora incarnata. Pharmaceut Biol 2002; 40:576-580.

13. Hadley S, Petry JJ: Valerian. Am Fam Physician 2003; 67:1755-1758.

14. Yunus MB, Aldag JC: Restless legs syndrome and leg cramps in fibromyalgia syndrome: A controlled study. BMJ 1996; 312:1339.

15. Lowe JC, Garrison RL, Reichman AJ, et al: Effectiveness and safety of T-3 therapy for euthyroid fibromyalgia: A double-blind, placebo-controlled response driven crossover study. Clin Bull Myofasc Ther 1997; 2:31-58.

16. Lowe JC, Reichman AJ, Yellin J: The process of change during T-3 treatment for euthyroid fibromyalgia: A double-blind, placebo-controlled, crossover study. Clin Bull Myofasc Ther 1997; 2:91-124.

17. Faglia G, Bitensky L, Pinchera A, et al: Thyrotropin secretion in patients with central hypothyroidism: Evidence for reduced biological activity of immunoreactive thyrotropin. J Clin Endocrinol Metab 1979; 48:989-998.

18. Skinner GRB, Holmes D, Ahmad A, et al: Clinical response to thyroxine sodium in clinically hypothyroid but biochemically euthyroid patients. J Nutr Environ Med 2000; 10:115-125.

19. Nordyke RA, Reppun TS, Madanay LD, et al: Alternative sequences of thyrotropin and free thyroxine assays for routine thyroid function testing: Quality and cost. Arch Intern Med 1998; 158:266-272.

20. Griep EN, Boersma JN, de Kloet ER: Altered reactivity of the hypothalamic-pituitary axis in the primary fibromyalgia syndrome. J Rheumatol 1993; 20:469-474.

21. McCain GA, Tilbe KS: Diurnal hormone variation in fibromyalgia syndrome and a comparison with rheumatoid arthritis. J Rheumatol 1993; 25:469-474.

22. Jefferies WM: Safe Uses of Cortisol, 2nd ed.. Springfield, IL: Charles C Thomas; 1996.

23. Jefferies WM: Low-dosage glucocorticoid therapy: An appraisal of its safety and mode of action in clinical disorders, including rheumatoid arthritis. Arch Intern Med 1967; 119:265-278.

24. McKenzie R, O'Fallon A, Dale J, et al: Low-dose hydrocortisone for treatment of chronic fatigue syndrome: A randomized controlled trial. JAMA 1998; 280:1061-1066.

25. Teitelbaum JE, Bird B, Weiss A, et al: Low-dose hydrocortisone for chronic fatigue syndrome. JAMA 1999; 281:1887-1888.

26. Morales AJ, Nolan JJ, Nelson JC, et al: Effects of replacement dose of dehydroepiandrosterone in men and women of advancing age. J Clin Endocrinol Metab 1994; 78:1360-1367.

27. Vliet EL: Screaming To Be Heard: Hormone Connections Women Suspect … and Doctors Ignore, New York: M. Evans & Company; 1995.

28. Wright JV, Lenard L: Maximize Your Vitality and Potency, for Men over 40, New York: Smart Publications; 1999.

29. Ivker RS: Sinus Survival, New York: Tarcher/Putnam; 2000.

30. Becker WM, Reece JB, Poenie MF, et al: The World of the Cell, 3rd ed.. San Francisco: Benjamin Cummings; 1996.

31. Teitelbaum JE, Johnson C, St. Cyr JA: The use of d-ribose in chronic fatigue syndrome and fibromyalgia: A pilot study. J Altern Complement Med 2006 [in press].

32. Regland B, Andersson M, Abrahamsson L, et al: Increased concentrations of homocysteine in the cerebrospinal fluid in patients with fibromyalgia and chronic fatigue syndrome. Scand J Rheumatol 1997; 26:301-307.

33. Lindenbaum J, Rosenberg IH, Wilson PW, et al: Prevalence of cobalamin deficiency in the Framingham elderly population. Am J Clin Nutr 1994; 60:2-11.

34. Lindenbaum J, Healton EB, Savage DG, et al: Neuropsychiatric disorders caused by cobalamin deficiency in the absence of anemia or macrocytoses. N Engl J Med 1988; 318:1720-1728.

35. Beck WS: Cobalamin and the nervous system [Editorial]. N Engl J Med 1988; 318:1752-1754.

36. Rowe PC, Bou-Holaigah I, Kan JS, et al: Is neurally mediated hypotension an unrecognized cause of chronic fatigue?”. Lancet 1995; 345:623-624.

37. Rowe PC, Calkins H, DeBush K, et al: Fludrocortisore acetate to treat neurally mediated hypotension in chronic fatigue syndrome: A randomized controlled trial. JAMA 2001; 285:52-59.


MD Consult: Books: Rakel: Integrative Medicine: chapter 48 - Rheumatoid Arthritis

chapter 48 – Rheumatoid Arthritis

Daniel Muller, MD, PhD

Pathophysiology 531
Integrative Therapy 532
Exercise 532
Physical and Occupational Therapy 532
Mind-Body Therapy 532
Nutrition 532
Elimination of Tobacco Use 532
Supplements 532
Botanicals 533
Pharmaceuticals 533
Acupuncture 536
Low-Level Laser Therapy 536
Surgery 536
Therapies to Consider 536
Prevention Prescription 536
Therapeutic Review 537
Pathophysiology

Rheumatoid arthritis (RA) is likely caused by a pathologic immune response in a genetically predisposed person to an environmental insult, likely a viral or bacterial infection.[1] Epidemiologic studies show that genes encoding the class II major histocompatibility antigens are linked to clinical features of RA. The HLADR4 and DR1 proteins present foreign and self-antigens to T cells. These molecules are presumed to play a direct role in the etiology of this autoimmune disease by presenting an “arthritogenic” viral or bacterial antigen to T cells. However, no organism has been definitively linked to the etiology of RA. Antibiotic therapy with minocycline is helpful in mild disease. However, minocycline may act through direct immunomodulatory or anti-inflammatory effects rather than acting through antibacterial activity. Other genes of the immune, endocrine, and neural systems may contribute to the pathogenesis of RA. The precise pathophysiologic cascade is not yet defined. RA is an autoimmune inflammatory disease in which immunosuppressive drugs constitute the mainstay of therapy. Certain cytokines, such as tumor necrosis factor (TNF), interleukin (IL)-1 and IL-6, appear to play important roles, since inhibitors of these molecules decrease disease activity. [2] [3] [4] [5] Similarly, the importance of the roles of cell surface molecules on B and T cells can be shown when used as targets for immunomodulatory therapy. [2] [3] [4] [6] [7]

Nonsteroidal anti-inflammatory drugs (NSAIDs) act to inhibit the enzymes that produce inflammatory prostaglandins, particularly thromboxanes and leukotrienes. The newer NSAIDs preferentially inhibit the cyclo-oxygenase (COX)-2 enzyme that produces certain of these inflammatory molecules. Unfortunately, these COX-2 inhibitors may have increased thrombotic and, hence, cardiovascular risks, and may not have any increased gastroprotection. [8] [9] Celecoxib (Celebrex) is still on the market, albeit with increased warnings; other COX-2 inhibitors have been withdrawn from the market. Omega-3 fatty acids and certain botanicals such as ginger and turmeric also may act through decreasing the production or activity of inflammatory prostaglandins. [10] [11] [12] [13] [14]

The neural, endocrine, and immune systems all share communication molecules that interact extensively. Molecules from the hypothalamic-pituitary-adrenal axis, particularly cortisol and corticotropin-releasing factor, and from the sympathetic-adrenal-medullary system are linked to disease activity in RA.[15] Corticosteroid drugs have powerful disease-suppressing activity, with equally powerful adverse side effects such as osteoporosis. [16] [17] Prolactin and the estrogenic and androgenic sex hormones have been postulated to play roles as well. Other environmental factors such as nutrition, coffee, and tobacco also may contribute to the increased risk of RA. [18] [19] [20]

Stress and psychological factors have been linked to the etiology of RA and to disease exacerbations.[21] In one study, psychological factors and depression accounted for at least 20% of disability in patients with RA, greater than the 14% attributable to articular signs and symptoms.[22] In another study, helplessness had a direct effect on disease activity.[23]

Integrative Therapy

Exercise

Joint pain can inhibit activity, leading to muscle disuse and atrophy. In turn, muscle atrophy can lead to decreased stability of joints. Light weight training can maintain or even increase muscle strength around joints, leading to increased joint stability. Stretching muscles can help decrease flexion contractures. Aerobic exercise improves mood, decreases fatigue, and helps control weight gain. Water exercise can be helpful because it is less stressful on joints, but weight training and walking work better to decrease bone loss (osteoporosis). The Arthritis Foundation has information on programs (1-800-283-7800). Asian exercise disciplines such as Tai Chi and Yoga can also be beneficial. A form of Tai Chi called the range of motion (ROM) dance is particularly suited to persons with disabilities (www.romdance.com [image] ; 1-800-488-4940).

 Physical and Occupational Therapy

Physical therapy and occupational therapy programs can be invaluable in the treatment of RA. Goals are to improve range of motion and strengthen muscles. Joint protection from deformities can be aided by education and use of splints, orthotics, ambulatory aids, and other devices. Massage and local heat and cold applications can decrease inflammation, increase circulation, and relax muscles.

 Mind-Body Therapy

Self-help courses given through the Arthritis Foundation provide information about diseases and medication and can help in developing coping skills. Simply writing in a journal about positive and negative emotions for 15 minutes a day can be powerful medicine, relieving symptoms by 25% or more (see Chapter 98 , Journaling).[24]

Meditation has been shown to be helpful for chronic pain.[25] A recent study of meditation in psoriasis, an autoimmune inflammatory skin disease, showed decreased time to clearing the skin disease.[26] There are no published studies investigating the role of meditation in RA. However, a study examining this question is underway (see Chapter 100 , Recommending Meditation).

 Nutrition

Food Triggers

Fasting clearly decreases symptoms in RA; however, symptoms rapidly recur with the resumption of food intake.[27] A small percentage of people with RA appear to have a food intolerance that exacerbates their disease. However, a much larger number believe that certain foods exacerbate symptoms, but this effect cannot be shown in blinded trials of food exposure. The offending foods are usually dairy products, wheat, citrus, or nuts. An elimination diet for 2 weeks with the reintroduction of the suspected food can be done with or without the supervision of a physician or a nutritionist (see Chapter 86 , Adverse Food Reactions and the Elimination Diet).

 Omega-3 and Omega-9 Fatty Acids

Increased intake of omega-3 fatty acids from cold-water fish, such as salmon, and from nuts, such as walnuts, flaxseed, or hempseed, can provide modest improvement in the control of RA. [10] [11] [27] The role of saturated fatty acids (trans fats) in increasing symptoms is unproved; however, in view of their association with cardiovascular disease, reduction in intake is worthwhile (see Chapter 88 , The Anti-Inflammatory Diet).

Cooked vegetables and olive oil have been found to be independently protective for the development of RA. Omega-9 fatty acids in olive oil may confer anti-RA activity.[28]

Coffee

A high intake of coffee (four or more cups a day) has been linked to increased risk of RA. [18] [20] Intake should be decreased to below this level, or the patient can switch to green tea, for the possible benefit from its antioxidant polyphenols.

 Elimination of Tobacco Use

Smoking causes oxidant stress on connective tissue, as evident from the increased wrinkles seen in long-term smokers. One study has shown an association between smoking and increased risk of RA; therefore, RA patients should be counseled to avoid tobacco.[19]

Supplements

Essential Fatty Acids

Omega-3 fatty acids can be increased by dietary means or through supplementation. Approximate doses for supplementation are eicosapentaenoic acid 30 mg/kg/day and docosahexaenoic acid 50 mg/kg/day. [10] [27]

Gamma-linolenic acid (GLA), 1.4 to 2.8 gm/day, the equivalent of 6 to 11 gm of borage oil daily, also has been shown to be helpful.[11] Effects may not be felt for 6 weeks or more, and continued improvement may occur after many months.

 Antioxidants

Antioxidant vitamins may be helpful in RA, as they seem to be in osteoarthritis. Additionally, vitamin E has some analgesic effects.[12] Vitamin E should be taken at 800 IU daily as mixed tocopherols, and vitamin C at 250 mg twice per day. Selenium can be found in many foods, including nuts; intake should be at least 100 μg daily, not to exceed 400 μg daily.

Recommended intake of calcium to prevent osteoporosis is 1500 mg daily. It is probably prudent to add magnesium at 400 to 750 mg daily and a vitamin D supplement at 800 IU per day.[29]

Botanicals

Ginger

Ginger (Zingiber officinale) may have efficacy in RA by inhibiting inflammatory prostaglandins.[13]

Dosage

As the dried root, 1 gm two or three times per day to start; increase up to 4 gm daily. As a tea, 1 gm of dried root steeped in 150 mL of boiling water for 5 to 10 minutes and strained; use 1 cup up to four times daily. It can also be taken in 500-mg capsules for a dose of 1 gm two or three times a day.

 Precautions

The stimulation of increased bile flow can cause pain in the presence of cholelithiasis. Other risks include bleeding, hypertension or hypotension, and hypoglycemia.

 Turmeric

Turmeric (curcumin) in an open trial has been shown to be similar to NSAIDs in efficacy.[14]

Dosage

As powdered root, 0.5 to 1 gm two or three times daily

 Precautions

Risks include bleeding, gastrointestinal intolerance, and impaired fertility

Echinacea should be avoided by patients with RA, since there have been anecdotal reports of increased symptoms in persons with autoimmune disease.

Pharmaceuticals

Nonsteroidal Anti-inflammatory Drugs

NSAIDs can be used short term with minor risk of gastrointestinal toxicity. The long-term use of NSAIDs, particularly in the elderly, poses significant risks for gastrointestinal bleeding. There are many NSAIDs, and many of the newer ones are restricted on some formularies. The classic NSAIDs are ibuprofen (Motrin) used in a dose of 800 mg three times daily and naproxen (Naprosyn) in a dose of 500 mg twice daily. Both have antiplatelet activity. The advantage of using the COX-2 inhibitor, celecoxib, for possible decreased gastrointestinal toxicity has been called into question.[9] Note that celecoxib shares a lack of antiplatelet effects with other newer NSAIDs. These drugs also have the potential for renal toxicity and are no more effective than older NSAIDs. Recent data point to the risk of increased thrombosis in patients taking COX-2 inhibitors who have a preexisting increased risk of thrombosis or cardiovascular disease.[8] Two other COX-2 inhibitors have been withdrawn from the market. Celecoxib is used in a dose of 200 mg twice daily.

 Corticosteroids

Corticosteroids can rapidly decrease RA symptoms, often within a few hours at high doses. However, both short- and long-term toxic effects are well known. High and even moderate doses can lead to avascular necrosis of joints such as the hip, knee, or shoulder; luckily, this is a rare occurrence. With proper care and early diagnosis of avascular necrosis, disability and joint replacement may be avoided. With long-term use, osteoporosis is a significant risk with doses above 7.5 mg daily of prednisone or equivalent. Other risks include atherosclerosis, diabetes mellitus, cushingoid features, acne, and infection. Often a minor disease flare can be treated with a moderately high dose such as 30 to 40 mg of prednisone orally and a rapid taper over the course of 1 to 2 weeks. In some patients, a low dose of corticosteroids appears necessary for optional function; prednisone 5 to 7.5 mg daily is often used for this purpose. [16] [17] A common method of treating a flare is to give a long-acting depot preparation such as triamcinolone acetonide (Kenalog) 80 mg intramuscularly. This approach can often control disease for 1 to 2 months, long enough for the slower acting disease-modifying antirheumatic drugs (DMARDs) to start working. For disease flares in isolated joints, once infection is ruled out, an intra-articular injection of triamcinolone 2.5 to 40 mg can be given to control local disease.

A single joint with severely decreased range of motion and increased pain is presumed to be infected until proven otherwise. The patient should be hospitalized overnight for joint aspiration to obtain culture specimens; blood should also be drawn for cultures, followed by administration of intravenous antibiotics until results of culture are known.

Antibiotics

Antibiotics, particularly minocycline (Minocin) in a twice-daily dose of 100 mg, may be useful in patients with less severe disease.[30] Side effects include gastrointestinal intolerance, dizziness, photosensitivity rash, vaginitis, skin and gingival discoloration, and, rarely, hepatic, lung, and kidney injury. The salutary effects of these agents may not be due to their antibacterial activity, because the tetracyclines also show immunomodulatory and anti-inflammatory activities.

 Disease-Modifying Antirheumatic Drugs

DMARDs are also referred to as slow-acting antirheumatic drugs (SAARDs) because they usually take 6 weeks to 3 months to show activity. Note, the use of all U.S. Food and Drug Administration (FDA)–approved DMARDs is supported by Cochrane reviews including low-dose steroids, hydroxychloroquine, sulfasalazine, methotrexate (with folic acid), azathioprine, leflunomide, cyclophosphamide, etanercept, adalimumab, and infliximab ( Fig. 48-1 ).

FIGURE 48-1 Treatment algorithm for rheumatoid arthritis (RA) in adults. *When starting methotrexate (MTX), add 1 mg of folic acid by mouth daily to decrease side effects; warn patient to avoid alcohol; and schedule laboratory studies (complete blood count, differential, platelets, aspartate aminotransaminase, albumin, creatinine) before starting, then every 2 weeks for 6 weeks, then every 2 months if normal.† When adding another disease-remitting antirheumatic drug (DMARD) to MTX, decrease the dose of MTX to 10 to 15 mg once per week. Ca, calcium; HCQ, hydroxychloroquine; IM, intramuscular; FA, fatty acid; Mg, magnesium; Se, selenium; SSZ, sulfasalazine; SQ, subcutaneous; TB, tuberculosis; vits, vitamins.

▪ HYDROXYCHLOROQUINE AND SULFASALAZINE

Hydroxychloroquine (Plaquenil) and sulfasalazine (Azulfidine-EN) each are used early in disease when a diagnosis may not be clear or there is no characteristic erosive disease. Both drugs have little short- and long-term toxicity.

 Dosage

The current accepted dose of hydroxychloroquine is 200 mg twice daily, which carries little risk of toxicity; nevertheless, an ophthalmologic examination to test for retinal toxicity is recommended every 6 to 12 months. To reduce gastrointestinal intolerance, sulfasalazine is usually used in an enteric-coated form; dosing is started at 500 mg a day and raised by 1 tablet every few days until a dose of 1 gm twice daily is reached.

 Precautions

Hydroxychloroquine when used in high doses carries a risk of retinal toxicity due to deposition of the drug into the retina. Sulfasalazine can uncommonly cause rash, hepatotoxicity, and leukopenia.

 ▪ METHOTREXATE

Of all of the so-called DMARDs, methotrexate (Rheumatrex) has been shown to be tolerated for longer periods of treatment than any other drug.[31] Methotrexate is a folate antagonist and has a multitude of immunomodulatory activities, but its exact mechanism of action in RA is unknown. Doses of methotrexate for RA are usually between 5 and 25 mg given once a week. The dose is usually given orally in tablet form; however, the liquid form can be used orally and is sometimes less expensive. A common practice is to start with 7.5 mg orally once per week, although many practitioners, including myself, recommend starting higher doses such as 10 to 15 mg/week. With use of higher doses of 20 mg and more, patients are often taught to self-administer the dose subcutaneously once per week to avoid possible problems with gastrointestinal absorption. To decrease side effects, I always prescribe folic acid 1 to 2 mg to be taken each day. A decision to start methotrexate therapy or to raise or decrease the dose should be placed in the hands of a practitioner with extensive experience. Methotrexate is the standard by which all other drugs are judged, yet few patients achieve remission, and less than a majority achieve a 50% improvement on composite scores.

Contraindications to use of methotrexate include preexisting hepatic, renal, or pulmonary disease; unwillingness to discontinue alcoholic beverages; and recent malignancy. There are many side effects, the most prominent being hepatitis, bone marrow suppression, pneumonitis, mouth sores, nausea, and headache. A complete blood count, platelet count, and determination of aspartate transaminase, albumin, and creatinine levels are done initially and then every 2 weeks for 6 weeks after methotrexate therapy is begun. Thereafter, monitoring can be done every 4 to 8 weeks. A baseline hepatitis screen and chest radiography are recommended. Tuberculosis skin testing is reserved for patients with strong risk factors or abnormal appearance on chest radiograph.

 Other Immunosuppressive Drugs

Many other immunosuppressive drugs are used in RA. Leflunomide (Arava) is a newer drug that is similar in efficacy to methotrexate.[32] Leflunomide interferes with pyrimidine synthesis, whereas methotrexate interferes with purine synthesis. Leflunomide has fewer hepatotoxic effects and possibly little bone marrow toxicity but is much more likely to cause diarrhea. Azathioprine (Imuran) is metabolized to 6-mercaptopurine and interferes with inosinic acid synthesis. It is often is substituted for methotrexate; however, its use is associated with gastrointestinal and bone marrow toxicity. Other immunosuppressive drugs less commonly used are mycophenolate mofetil (CellCept), cyclosporine (Neoral), tacrolimus (Prograf), and chlorambucil (Leukeran). Cyclophosphamide (Cytoxan) is often used to treat rheumatoid vasculitis.

 Recombinant Biologics

Recent advances in the therapy of RA targets cytokines and cell surface molecules used to communicate between cells of the immune system. [2] [3] [4] Etanercept (Enbrel), adalimumab (Humira), and infliximab (Remicade) are TNF inhibitors. [33] [34] [35] Etanercept is given subcutaneously once or twice per week, adalimumab is given subcutaneously once every 2 weeks, whereas infliximab is usually given intravenously once every 2 months. These drugs are most often used with another DMARD, usually methotrexate, to reduce the development of autoantibodies. Short-term safety is very high, with little toxicity. As many as 30% of patients may show almost complete remission of symptoms with the combination of methotrexate and an anti-TNF agent. There are no data on long-term safety and efficacy. Use of these agents carries a risk of life-threatening exacerbations of severe infections, especially sepsis. Patients should temporarily discontinue the anti-TNF therapy during presumed infections and restart the therapy when the infection has resolved. All patients must be tested for latent tuberculosis using the PPD skin test before beginning therapy. These drugs also may exacerbate demyelinating disorders; therefore, they should be avoided in patients with suspected or proven multiple sclerosis or optic neuritis. An IL-1 receptor antagonist, anakinra (Kineret), is approved for the treatment of RA. It is given subcutaneously daily and also increases the risk of serious infection. Agents directed toward a cell surface molecule on B-cells (rituximal, Ritoxin),[6] and a costimulatory molecule on T cells (abatacept),[7] have been recently approved for use in RA. An additional biologic directed toward another cytokine FL-6 (tocilizumab) is nearing final testing and approval for use in RA.

 Acupuncture

A single small controlled trial of acupuncture in RA showed decreased knee pain for an average of 1 to 3 months.[36]

Low-Level Laser Therapy

Low-level laser therapy (LLLT) uses a single wavelength laser source that likely has photochemical effects, and not thermal effects, on cells. A recent Cochrane review suggests that LLLT could be considered for short-term relief of pain and morning stiffness for RA patients, particularly since it has few side effects.[37]

Surgery

Loss of joint function and intractable pain may be indications for surgical intervention. Synovectomy can be helpful when systemic therapy and intra-articular corticosteroids are ineffective. Joint replacement can help restore function and increase independent activity. Patients with RA have an increased risk of surgical and postoperative complications. Cervical spine disease can lead to spinal instability and risk of neurologic injury. Replacement of one joint can result in increased stress on other joints during recovery and rehabilitation. Note that long-term corticosteroid use can cause fragility of vessels and connective tissue, hence, increasing the risks of surgery.

 Therapies to Consider

There have not been adequate studies on the role of traditional Chinese medicine or Ayurvedic, homeopathy, or spiritual therapies in the management of RA. Patients should learn about several different modalities and then record their feelings about these modalities in a journal. They may then choose to visit a practitioner of a selected modality for a trial of the techniques. If the economic burden is not too great, further exploration of that therapeutic modality may be in order.

PREVENTION PRESCRIPTION

There are no proven methods of preventing RA. However, the following can be recommended:
▪ | Laugh as much as possible. Watch funny movies, read funny books, get up every morning and force yourself to laugh. You'll find it is awkward at first, but it works anyway!
▪ | Journal about stressful events. Make a list of 25 things for which you are grateful.
▪ | Be creative. Do art, dance, play an instrument, beat a drum, write poetry or prose.
▪ | Meditate; I recommend mindfulness meditation.
▪ | Find meaning in life. Ask what gives you the energy to get up in the morning.
▪ | Investigate your personality.[38] Try new things that you are afraid to do.
▪ | If you feel stuck, find a good psychotherapist.
▪ | Exercise. Combine aerobics, strength training, and stretching. Make it a time to play!
▪ | Love people. Hang out with “positive people,” make sure they outweigh the “negative” people in your life. Find “positive” support groups.
▪ | Eat well. Try a vegetarian diet. Make sure to balance your protein intake, and make sure you have an adequate vitamin intake.
▪ | Eliminate coffee, smoking, and alcohol. Make high-sugar desserts a small, rare treat.

THERAPEUTIC REVIEW

Evidence is accumulating that current allopathic treatments are successful in slowing joint destruction and in decreasing the mortality associated with RA. [31] [33] [34] [35] [39] In addition, the rates of extra-articular manifestations of RA, such as Felty's syndrome and rheumatoid vasculitis, seem to be decreasing. Therefore, in any but the mildest cases of RA, an integrated approach should include the so-called DMARDs, usually starting with methotrexate.

 ▪Exercise

• Muscle strengthening and stretching can be invaluable for maintaining function. Physical therapy can be used initially for instruction; Tai Chi in the form of the range-of-motion dance can be helpful.

▪Mind-Body Techniques

• | Meditation is highly recommended for RA patients willing to devote the daily time to looking more closely at the connection among body, mind, and spirit. Also recommended are relaxation exercises and the development of methods to cope with stress. Tai Chi and Yoga also may include a meditative component to the training.
• | Journaling should be encouraged (see Chapter 98 , Journaling).

 ▪Removal of Exacerbating Factors

• Use of coffee, tobacco, and alcohol should be eliminated. With suspected intolerance to dairy products, wheat, citrus, or nuts, a trial of an elimination diet for 2 weeks with the reintroduction of the suspected food can be undertaken. (see Chapter 86 , Adverse Food Reactions and the Elimination Diet).

▪Nutrition

• A diet rich in omega-3 fatty acids is achieved by increasing intake of cold-water fish or adding flaxseed meal or flaxseed oil. Olive oil should be increased in the diet as well. An anti-inflammatory diet is also recommended (see Chapter 88 , The Anti-Inflammatory Diet).

▪Supplements

• | Omega-3 fatty acids are recommended; doses for supplementation are eicosapentaenoic acid 30 mg/kg/day and docosahexaenoic acid 50 mg/kg/day, along with GLA 1.4-2.8 gm/day, the equivalent of 6-11 gm of borage oil daily.
• | Vitamin E should be taken in a dose of 800 IU daily as mixed tocopherols, and vitamin C in a dose of 250 mg bid. Selenium intake as nuts or supplements should be at least 100 μg daily, not to exceed 400 μg daily. Recommended intake of calcium is 1.5 gm daily; magnesium 400-750 mg daily and a vitamin D supplement of 800 IU/day are also recommended.

 ▪Botanicals

• | Start with ginger at 1 gm bid to a maximum of 4 gm daily.
• | If no effect is seen after 6-8 weeks, turmeric 0.5-1 gm bid-tid can be tried.

 ▪Pharmaceuticals

• | NSAIDs are used as little as possible owing to gastrointestinal toxicity. The classic NSAIDs are ibuprofen 800 mg tid and naproxen 500 mg bid.
• | The COX-2 inhibitors decrease but do not eliminate the risk of gastrointestinal bleeding. Celecoxib dose is 200 mg bid.
• | Most patients with RA are receiving combinations of drugs. Most patients are given methotrexate therapy unless there are contraindications or side effects.
• | A common combination is methotrexate and hydroxychloroquine. Corticosteroids in moderately high doses with a rapid taper are often used for exacerbations.
• | Commonly, a TNF inhibitor such as etanercept, adalimumab, or infliximab is added if methotrexate is only partially effective.
• | Leflunomide or azathioprine is often substituted for methotrexate if there are intolerable side effects with methotrexate.
• | Methotrexate and leflunomide can be used together with only a modest increase in risk of side effects. The DMARDs and the recombinant biologics have many varied side effects, some of which are only now being defined. The newest biologics are on the verge of FDA approval. The immunosuppressive pharmaceuticals should be used only with input from a subspecialist rheumatologist.

 ▪Acupuncture

• Acupuncture can be tried for any patient with RA. This modality may be less effective in patients taking corticosteroids.

▪Low-Level Laser Therapy

• LLLT can be tried with little risk of side effects.

▪Surgery

• Loss of joint function and intractable pain may be indications for surgical intervention. Synovectomy can be helpful when systemic therapy and intra-articular corticosteroids are ineffective. Joint replacement can help restore function and increase independent activity.

Caution: Studies have not been done on the possible additive effects of ginger, turmeric, vitamin E, and an NSAID for increased risk of hemorrhage. Other commonly used supplements or botanicals such as ginkgo may add further risk. Particular care must be used in patients taking other antiplatelet agents or warfarin sodium (Coumadin). In addition, the interactions of supplements and botanicals on allopathic pharmaceuticals are not fully understood. All health care professionals involved in the patient's care must be aware of all therapies being used. The addition of any new treatment should prompt increased laboratory monitoring for patients receiving immunosuppressive pharmaceuticals.

REFERENCES

1. Muller D: The molecular biology of autoimmunity. Immunol Allergy Clin North Am 1996; 16:659-682.

2. Choy E, Panayi G: Cytokine pathways and inflammation in rheumatoid arthritis. N Engl J Med 2001; 344:907-916.

3. Olsen N, Stein CM: New drugs for rheumatoid arthritis. N Engl J Med 2004; 350:2167-2179.

4. Singh R, Robinson DB, El-Gabalawy HS: Emerging biologic therapies in rheumatoid arthritis: Cell targets and cytokines. Curr Opin Rheumatol 2005; 17:274-279.

5. Choy E: Clinical experience with inhibition of interleukin-6. Rheum Dis Clin North Am 2004; 30:405-415.

6. Edwards J, Szczepanski L, Szechinski J, et al: Efficacy of B-cell-targeted therapy with rituximab in patients with rheumatoid arthritis. N Engl J Med 2004; 350:2572-2581.

7. Genovese M, Becker J, Schiff M, et al: Abatacept for rheumatoid arthritis refractory to tumor necrosis factor alpha inhibition. N Engl J Med 2005; 353:1114-1123.

8. Kimmel S, Berlin J, Reilly M, et al: Patients exposed to rofecoxib and celecoxib have different odds of nonfatal myocardial infarction. Ann Intern Med 2005; 142:157-164.

9. Stockl K, Cypren L, Chang E: Gastrointestinal bleeding rates among managed care patients newly started on COX-2 inhibitors or nonselective NSAIDs. J Manage Care Pharm 2005; 11:550-558.

10. Mangge H, Herman J, Schauenstein K: Diet and rheumatoid arthritis: A review. Scand J Rheumatol 1999; 28:201-209.

11. Ernst E, Chrubasik S: Phyto-anti-inflammatories: A systemic review of randomized, placebo-controlled, double-blind trials. Rheum Dis Clin North Am 2000; 26:13-27.

12. Edmonds SE, Winyard PG, Guo R, et al: Putative analgesic activity of repeated doses of vitamin E in the treatment of rheumatoid arthritis. Results of a placebo-controlled double-blind trial. Ann Rheum Dis 1997; 56:649-655.

13. Sirivastava KC, Mustafa T: Ginger (Zingiber officinale) and rheumatic disorders. Med Hypotheses 1989; 29:25-28.

14. Deodhar SD, Sethi R, Srimal RC: Preliminary studies on antirheumatic activity of curcumin (deferaloyl methane). Indian J Med Res 1980; 71:632-634.

15. Straub R, Cutolo M: Involvement of the hypothalamic-pituitary-adrenal/gonadal axis and the peripheral nervous system in rheumatoid arthritis. Arthritis Rheum 2001; 44:493-507.

16. Kirwan JR and the Arthritis and Rheumatism Council Low-Dose Glucocorticoid Study Group : The effect of glucocorticoids on joint destruction in rheumatoid arthritis. N Engl J Med 1995; 333:142-146.

17. van Everdingen A, Jacobs J, van Reesema D, Bijlsma J: Low-dose prednisone therapy for patients with early active rheumatoid arthritis: Clinical efficacy, disease-modifying properties, and side effects. Ann Intern Med 2002; 136:1-12.

18. Heliovaara M, Aho K, Knekt P, et al: Coffee consumption, rheumatoid factor, and the risk of rheumatoid arthritis. Ann Rheum Dis 2000; 59:631-635.

19. Hutchinson D, Shepstone L, Moots R, et al: Heavy cigarette smoking is strongly associated with rheumatoid arthritis (RA), particularly in patients without a family history of RA. Ann Rheum Dis 2001; 60:223-227.

20. Mikuls T, Cerhan J, Criswell L, et al: Coffee, tea, and caffeine consumption and risk of rheumatoid arthritis: Results from the Iowa Women's Health Study. Arthritis Rheum 2002; 46:83-91.

21. Huyser B, Parker J: Stress and rheumatoid arthritis: An integrated review. Arthritis Care Res 1998; 11:135-145.

22. Escalante A, Del Rincon I: How much disability in rheumatoid arthritis is explained by rheumatoid arthritis?. Arthritis Rheum 1999; 42:1712-1721.

23. Parker J, Smarr K, Angelone E, et al: Psychological factors, immunologic activation, and disease activity in rheumatoid arthritis. Arthritis Care Res 1992; 5:196-201.

24. Smyth J, Stone AA, Hurewitz A, Kaell A: Effects of writing about stressful experiences on symptom reduction in patients with asthma or rheumatoid arthritis. JAMA 1999; 281:1304-1309.

25. Kabat-Zinn J, Lipworth L, Burney R: The clinical use of mindfulness meditation for the self-regulation of chronic pain. J Behav Med 1985; 8:163-190.

26. Kabat-Zinn J, Wheeler W, Light T, et al: Influence of a mindfulness meditation-based stress reduction intervention on rates of skin clearing in patients with moderate to severe psoriasis undergoing phototherapy (UVB) and photochemotherapy. Psychosom Med 1998; 60:625-632.

27. Henderson CJ, Panush RS: Diets, nutritional supplements, and nutritional therapies in rheumatic diseases. Rheum Dis Clin North Am 1999; 25:937-968.

28. Linos A, Kaklamani VG, Kaklamani E, et al: Dietary factors in relation to rheumatoid arthritis: A role for olive oil and cooked vegetables?. Am J Clin Nutr 1999; 70:1077-1082.

29. Merlino L, Curtis J, Mikuls T, Cerhan J, et al: Vitamin D intake is inversely associated with rheumatoid arthritis: Results from the Iowa Women's Health Study. Arthritis Rheum 2004; 50:72-77.

30. Alarcon GS: Minocycline for the treatment of rheumatoid arthritis. Rheum Dis Clin North Am 1998; 24:489-499.

31. Pincus T: Assessment of long-term outcomes of rheumatoid arthritis. Rheum Dis Clin North Am 1995; 21:619-654.

32. Breedveld FC, Dayer JM: Leflunomide: Mode of action in the treatment of rheumatoid arthritis. Ann Rheum Dis 2000; 59:841-849.

33. Blumenauer B, Judd M, Cranney A, et al: Etanercept for the treatment of rheumatoid arthritis. Cochrane Musculoskeletal Group Cochrane Database Syst Rev 2005; 3:

34. Navarro-Sarabia F, Ariza-Ariza R, Hernandez-Cruz B, Villanueva I: Adalimumab for treating rheumatoid arthritis. Cochrane Musculoskeletal Group Cochrane Database Syst Rev 2005; 3:

35. Blumenauer B, Judd M, Cranney A, et al: Infliximab for the treatment of rheumatoid arthritis. Cochrane Musculoskeletal Group Cochrane Database Syst Rev 2005; 3:

36. Man SC, Baragar FD: Preliminary clinical study of acupuncture in rheumatoid arthritis. J Rheumatol 1974; 1:126-129.

37. Brosseau L, Welch V, Wells G, et al: Low-level laser therapy (classes I, II, and III) for treating rheumatoid arthritis. Cochrane Musculoskeletal Group Cochrane Database Syst Rev 2005; 3:

38. Keirsey D: Please Understand Me: II. Temperament Character Intelligence. Del Mar, CA, Prometheus Nemesis, 1998.

39. Krause D, Schleusser B, Herborn G, Rau R: Response to methotrexate treatment is associated with reduced mortality in patients with severe rheumatoid arthritis. Arthritis Rheum 2000; 43:14-21.


MD Consult: Books: Rakel: Integrative Medicine: chapter 49 - Inflammatory Bowel Disease

chapter 49 – Inflammatory Bowel Disease

Leo Galland, MD, FACP, FACN

Pathophysiology 541
Integrative Therapy 542
Enteral Feeding 542
Exclusion Diets 543
Supplements 544
Probiotics 546
Botanicals 547
Mind-Body Therapies 547
Bioenergetics 548
Pharmaceuticals 548
Surgery 549
Prevention Prescription 549
Therapeutic Review 549
Pathophysiology

Crohn's disease (CD) and ulcerative colitis (UC) are thought to result from inappropriate activation of the mucosal immune system, facilitated by regulatory defects in the mucosal immune response and failure of the mucosal barrier that separates immune response cells from the contents of the intestinal lumen. The normal flora of the gut lumen act as triggers for the inflammatory response and appear to play a central role in pathogenesis.[1] In both diseases, an increased number of surface-adherent and intracellular bacteria have been observed in mucosal biopsies. [2] [3] The immune responses provoked by these bacteria are different in the two disorders, however.[4] The immune response underlying the pathology of CD, as in other granulomatous diseases, is driven by lymphocytes with a type 1 helper T-cell (Th-1) phenotype and their cytokines: interleukin (IL)-2 and interferon gamma. These Th-1 products promote a self-sustaining cycle of activation with macrophages that includes IL-12, which further increases Th-1 activity, and IL-1, IL-6, and tumor necrosis factor-alpha (TNF-α), which create a broader inflammatory response. Although macrophage-derived IL-6 and TNF-α are also important for the pathophysiology of UC, the lymphocytes that organize the inflammatory response in UC demonstrate an atypical type 2 helper T-cell (Th-2) phenotype, with IL-5 as a distinctive cytokine mediator.[5] The anti-inflammatory cytokine, IL-1 receptor antagonist, is decreased in both diseases.[6]

Malnutrition is a major reversible complication of inflammatory bowel disease (IBD). The mechanisms of malnutrition include anorexia resulting from the systemic effects of IL-1, a catabolic state induced by TNF-α, malabsorption due to disease or surgical resection, nutrient losses through the inflamed and ulcerated gut, small bowel bacterial overgrowth resulting from strictures or fistulas, and the side effects of drug therapy.[7] Inflammation increases oxidative stress in the bowel mucosa and decreases levels of antioxidants.[8] Zinc and copper or the zinc- and copper-dependent enzyme, superoxide dismutase (Cu-Zn SOD), is reduced in mucosal biopsies from patients with IBD.[9] Oxidative stress caused by inflammation decreases the mucosal concentration of vitamin C.[10] Plasma levels of vitamins A and E are lower and plasma levels of the oxidative stress marker, 8-hydroxy-deoxy-guanosine (8-OHdG), are higher in IBD patients than in controls.[11] Compared to controls, children and adults with IBD have lower blood levels of zinc and selenium, mineral cofactors of antioxidant enzymes, [12] [13] [14] and adults with UC may show lower levels of beta carotene, magnesium, selenium and zinc.[15] Micronutrient deficits may favor self-perpetuation of IBD by causing defects in the mechanisms of tissue repair.[16] Micronutrient deficiencies may also contribute to some complications of IBD, such as growth retardation, osteopenia, urolithiasis, and thromboembolic phenomena.[17]

In CD, abnormal mucosal barrier function may play a primary role in pathogenesis. Small intestinal permeability is increased among healthy first-degree relatives of patients with CD[18] and is increased in noninflamed enteric tissue obtained from patients.[19] Aspirin, a drug that increases intestinal permeability of healthy controls, causes an exaggerated increase in intestinal permeability of first-degree relatives of patients with CD.[20] The rate of relapse among patients who have entered remission is directly proportional to the degree of small intestinal hyperpermeability measured with chemical probes.[21] Hyperpermeability is associated with polymorphism of genes associated with regulation of epithelial barrier function[22]; it increases exposure of the intestinal immune system to luminal antigens. Intestinal epithelial lymphocytes of patients with CD are abnormally sensitive to antigens derived from enterobacteria and Candida albicans, both normally present in the small intestine.[23] The other genetic polymorphism conferring susceptibility to CD involves genes that regulate the innate immune response to microbial antigens.[19]

The role of malnutrition, increased intestinal permeability, and hypersensitivity to indigenous gut flora, is significant for integrative therapies, because of the influence of diet and dietary supplements on nutritional status, intestinal permeability, and the composition of the intestinal microflora.

Key therapeutic goals in the treatment of IBD are to improve malnutrition and reduce intestinal permeability that will result in a reduced sensitivity to indigenous gut flora.

Integrative Therapy

Enteral Feeding

Defined formula diets, either elemental or polymeric, are successful in improving nutritional status of patients with IBD and preventing complications of surgery.[6] In CD, but not in UC, enteral feeding of defined formula diets as primary therapy has been shown to induce remission of active disease in 30% to 80% of patients.[6] Although enteral feeding is most commonly used in pediatric patients, because of growth-enhancing and steroid-sparing effects[24] it is equally effective in adults[25] and appears to have a direct anti-inflammatory effect on the bowel mucosa.[26] Theories to explain the anti-inflammatory effect of enteral feeding in CD include alteration in intestinal microbial flora,[27] diminution of intestinal synthesis of inflammatory mediators, nonspecific nutritional repletion, or provision of important micronutrients to heal the diseased intestine.[21] Decreased dietary antigen uptake, an early concept, is not a likely mechanism; polymeric diets, composed of whole protein, are as effective as elemental diets, in which nitrogen is supplied as free amino acids. [28] [29] Furthermore, the addition of regular food may not diminish the effectiveness of defined formula feedings,[30] although a recent pediatric study found that partial enteral nutrition with ad libitum food consumption was far less effective than total enteral nutrition without additional food.[31]

Part of the benefit derived from enteral feeding may reflect dietary fat content.[6] Those liquid diets that are most effective in inducing remission of active CD are either very low in fat or supply one third of their dietary fat in the form of medium-chain triglycerides from coconut oil. [32] [33] Addition of long-chain triglycerides derived from vegetable oils attenuates benefit,[34] whereas diets enriched with medium-chain triglyceride oil are as effective as very low fat diets.[35] Medium-chain triglyceride oil may have a direct anti-inflammatory effect, modulating expression of adhesion molecules and cytokines.[6] The potential role of omega-3 fats in treatment of IBD is discussed in the Supplements section (see later).

The main advantage to enteral feeding as primary therapy for CD is avoidance of medication side effects, especially in children.[36] Although no clear clinical predictors of response have been established, clinicians believe that patients treated early in the course of CD are more likely to respond than those with long-standing disease,[21] and small studies indicate that remission may be more likely in patients with ileal involvement than colonic involvement only[37] and with perforating/fistulating disease than with more superficial disease.[38] The main disadvantage to enteral feedings is poor compliance due to lack of palatability and the high rate of relapse (>60%) following their discontinuation. The use of exclusion diets (discussed later) may significantly extend the benefit of enteral feeding regimens.

 The Specific Carbohydrate Diet

The specific carbohydrate diet (www.scd.org [image] ) is a food-based approach to enteral nutrition for patients with IBD for which there are many anecdotal reports of long-term remission without medication.[39] Its alleged mechanism of action is improvement of nutritional status and alteration in ileocecal flora by the proper choice of nutritious carbohydrate sources.[40] It is far more effective for patients with CD than UC (Elaine Gottschall, personal communication, 1994). In practice, the diet consists of meat, poultry, fish, eggs, most vegetables and fruits, nut flours, aged cheese, homemade yogurt, and honey. Forbidden foods include all cereal grains and their derivatives (including sweeteners other than honey), legumes, potatoes, lactose-containing dairy products, and sucrose. Early studies found that high-sucrose intake predisposed to CD [41] [42] [43] [44] and that control of disease was enhanced by its avoidance.[45]

I have used the specific carbohydrate diet as primary treatment for patients with CD for almost 15 years, observing an overall response rate of 55%, unrelated to duration of illness but being most effective in those with ileitis.[46] Improvement occurred in symptoms and laboratory parameters, such as serum albumin and erythrocyte sedimentation rate, and permitted decreased use of glucocorticoids.

Effective diet therapy for IBD must be individualized according to food preferences and diagnosis. Patients with CD are more likely to be food sensitive than patients with UC.

Diets that induce remission of CD do not usually induce remission of UC, although they improve patients' nutritional status and prevent complications related to surgery.[6] Recent dietary approaches to treatment of UC have examined the therapeutic potential of short-chain fatty acids (butyric acid in particular).[6] Not only do short-chain fatty acids nourish the colonic epithelium, they lower intraluminal pH, favoring growth of Lactobacillus and Bifidobacterium (considered to be beneficial organisms, or probiotics) and inhibiting the growth of Clostridia, Bacteroides, and Escherichia coli, potential pathogens. In addition to serving as the preferred energy substrate for colonic epithelial cells, butyrate has a true anti-inflammatory effect, preventing activation of the proinflammatory nuclear transcription factor, NF-kappa-B.[47] When added to 5-aminosalicylic acid (5-ASA) enemas, butyrate (80 mM/L) induces remission in ulcerative proctitis that is resistant to combined 5-ASA/hydrocortisone enemas.[48] Because butyrate is normally produced by bacterial fermentation of indigestible carbohydrate in the colon, studies have examined the effect of fiber supplementation on the course of UC. These studies are described later in the Prebiotics section.

Patients with UC are not deficient in butyrate but appear unable to utilize it, perhaps because organic sulfides produced by their enteric flora inhibit the epithelial effects of butyrate. [49] [50] Protein consumption is a major determinant of sulfide production in the human colon.[51] For patients with UC in remission, the risk of relapse is directly influenced by higher consumption of protein, especially meat protein, and by total dietary sulfur and sulfates.[52] A low-sulfur diet has been advocated for maintenance of remission in UC. This diet, which is markedly different from the specific carbohydrate diet, eliminates beef, pork, eggs, cheese, whole milk, ice cream, mayonnaise, soymilk, mineral water, nuts, cruciferous vegetables, and sulfited alcoholic beverages. Controlled studies have not been performed, but a small preliminary study demonstrated the feasibility and safety of a low-sulfur diet for patients with UC over a 5-year period.[53]

The differences in dietary response patterns between patients with CD and patients with UC make clarity of diagnosis essential for proper nutritional therapy.

 Exclusion Diets

Exclusion diets eliminate specific symptom-producing foods and have been used to maintain remission of IBD. Although self-reported food intolerance is common among patients with IBD,[54] most of the data from controlled studies have been gathered from patients with CD. In the East Anglia Multicentre Controlled Trial, 84% of patients with active CD entered clinical remission after 2 weeks of a liquid elemental diet,[55] which produced a significant decrease in erythrocyte sedimentation rate and C-reactive protein and an increase in serum albumin. Patients were then randomized to receive treatment with prednisolone or treatment with a specific food exclusion diet. To determine which foods each patient needed to avoid, a structured series of dietary challenges was conducted. Patients would introduce foods of their choice, one at a time. Any food that appeared to provoke symptoms was excluded from further consumption; foods that did not provoke symptoms were included into a maintenance diet. At 6 months, 70% of patients treated with diet were still in remission, compared with 34% of patients being treated with prednisolone. After 2 years, 38% of patients treated with specific food exclusion were still in remission, compared to 21% of steroid-treated patients. In previous uncontrolled studies, some of the same authors had used a diet consisting of one or two meats (usually lamb or chicken), one starch (usually rice or potatoes), one fruit and one vegetable instead of the elemental diet, to induce remission. Structured food challenges were then used to construct a maintenance diet free of symptom-provoking foods. Compliance with the specific food elimination diet was associated with a rate of relapse less than 10% per year.[56] Individual foods found most likely to provoke symptoms in this study were wheat, cow's milk and its derivatives, cruciferous vegetables, corn, yeast, tomatoes, citrus fruit, and eggs.

A large proportion of CD patients develop antibodies to baker's and brewer's yeast, Saccharomyces cerevisiae (ASCA).[57] Lymphocytes of ASCA-positive patients proliferate after stimulation with mannan, an antigen common to most types of yeast. For these patients, lymphocyte proliferation is associated with increased production of the key inflammatory mediator, TNF-α.[58] A small placebo-controlled study found that patients with stable, chronic CD experienced a significant reduction in the CD activity index during 30 days of dietary yeast elimination and a return to baseline disease activity when capsules of ASCA were added to their diets.[59]

An observational study of patients with UC suggested that dietary practices based on food avoidance did not appear to modify the risk of relapse,[60] but a small experimental study from South Africa found that diarrhea, rectal bleeding, and the appearance of the colon on sigmoidoscopy improved significantly more for patients receiving a diet that systematically eliminated symptom-provoking foods than for those assigned to only monitor their diets.[61] Patients in the diet group were given a defined menu of fish, meat, grains, vegetables, and fruit from which to choose and were instructed to eat only one food at breakfast and lunch and two at dinner, rotating foods so that no specific food was eaten more than once during the first week and no food group was consumed more than once in 48 hours. Fried foods, dairy products, sugar, all condiments other than salt, and all beverages other than boiled water were eliminated during the first week. At the end of week 1, the menu was slowly expanded to include as many foods as tolerated. Four of 11 patients in the diet group and no patients in the control group achieved clinical and endoscopic remission by the end of 6 weeks. Eight months later, three of the four patients remained in remission, despite having returned to their usual diets. The potential value of this study is reduced by the small number of patients and the maintenance of remission despite return to an unrestricted diet. Earlier reports from dietary trials led to an estimate that 15% to 20% of patients with UC have specific food intolerance that affects severity of illness, with cow's milk protein being the leading offender.[62] This is consistent with my clinical experience (see Chapter 86 , Adverse Food Reactions and the Elimination Diet).

 Supplements

Nutritional supplements may be used to correct or prevent the deficiencies that are common among patients with IBD or to achieve an anti-inflammatory effect.

 Folic Acid

5-ASA derivatives, sulfasalazine in particular, impair folic acid transport.[63] Reduced folic acid in patients with IBD is associated with hyperhomocysteinemia,[64] a risk factor for deep vein thrombosis,[65] an extraintestinal complication of IBD. Coadministration of folic acid with 5-ASA derivatives prevents folic acid depletion and has been shown to reduce the incidence of colon cancer in patients with UC. [66] [67] One study found that a high dose of folic acid (15 mg/day) reversed sulfasalazine-induced pancytopenia in two patients.[68]

Vitamin B12

Because vitamin B12 absorption may be impaired by ileal inflammation and by small bowel bacterial overgrowth, deficiency of vitamin B12 has long been described as a potential complication of CD.[69] Although frank vitamin B12 deficiency is unusual, lower vitamin B12 levels are associated with increased serum homocysteine in patients with CD.[70] Ischemic strokes in a woman with CD were associated with vitamin B12-reversible hyperhomocysteinemia.[71] A single dose of 1000 μg of cobalamin by injection corrects the megaloblastic anemia associated with CD.[72]

Vitamin B6

Median vitamin B6 levels are significantly lower in patients with IBD than controls; low levels are associated with active inflammation and hyperhomocysteinemia.[73] Although some homocysteine is removed by folate-B12-dependent remethylation, the bulk of homocysteine is converted to cystathionine in a reaction catalyzed by vitamin B6. Ischemic stroke and high-grade carotid obstruction in a young woman with CD were attributed to hyperhomocysteinemia, vitamin B6 deficiency, and a heterozygous methylene-tetrahydrofolate reductase gene mutation. The authors believed that vitamin B6 deficiency was the principal cause of hyperhomocysteinemia in this patient.[74]

Vitamins E and C

Blood levels of vitamins E and C are often reduced in patients with IBD.[75] Administration of alpha-tocopherol 800 IU/day and vitamin C 1000 mg/day to patients with stable, active CD decreased markers of oxidative stress but had no effect on the CD activity index.[76]

Vitamin A

Although levels of carotenoids[77] and retinol[78] are diminished in patients with active CD, low levels appear to be related not to malabsorption but to inflammation [79] [80] and a reduction in circulating retinol-binding protein.[81] Supplementation with vitamin A at doses of 100,000 to 150,000 IU/day had no effect on symptoms or disease activity. [82] [83]

Vitamin D

Reduced blood levels of 25-OH cholecalciferol, the major vitamin D metabolite, are common in patients with CD and are related to malnutrition and lack of sun exposure. [84] [85] Administration of vitamin D, 1000 IU/day for 1 year, prevented bone loss in patients with active disease.[86] The major causes of bone loss in IBD, however, are the effects of inflammatory cytokines and glucocorticoid therapy,[87] not vitamin D status. Calcitriol (1,25 dihydroxycholecalciferol), the most active metabolite of vitamin D, may actually be increased in patients with IBD, because activated intestinal macrophages increase its synthesis; elevated calcitriol is associated with increased risk of osteoporosis and may serve as a marker of disease activity.[88] Hypercalcemia is a rare complication of excess calcitriol, and serum calcium should be monitored in patients with IBD receiving vitamin D supplements.[89]

Vitamin K

Biochemical evidence of vitamin K deficiency has been found in patients with ileitis and in patients with colitis treated with sulfasalazine or antibiotics.[90] Serum vitamin K levels in CD are significantly decreased compared with normal controls and are associated with increased levels of undercarboxylated osteocalcin, indicating a low vitamin K status in bone. In patients with CD, undercarboxylated osteocalcin is inversely related to lumbar spine bone density.[91] Furthermore, the rate of bone resorption in CD is inversely correlated with vitamin K status, suggesting that vitamin K deficiency might be another etiologic factor for osteopenia of IBD.[92] Optimal dose of vitamin K for correction of deficiency is not known. Patients with active disease may not absorb oral vitamin K, even at high dosage.[93]

Calcium

Although calcium supplementation is recommended for maintaining bone density in patients with IBD, especially those receiving glucocorticoids, calcium supplementation (1000 mg/day) with 250 IU/day of vitamin D, conferred no significant benefit to bone density at 1 year in patients with corticosteroid-dependent IBD and osteoporosis.[94] Nonetheless, calcium supplementation should be given to patients with low dietary calcium intake. In experimental animals, low dietary calcium increases severity of IBD.[95]

Zinc

Low plasma zinc levels are common in patients with CD and may be associated with clinical manifestations such as acrodermatitis, decreased activity of zinc-dependent enzymes like thymulin and metallothionein, reduction in muscle zinc concentration, and poor taste acuity.[6] Zinc absorption is impaired and fecal zinc losses are inappropriately high.[96] Zinc-deficient adolescents with CD grow and mature more normally when zinc deficiency is treated. Anecdotally, correction of zinc deficiency as a specific intervention has been associated with global clinical improvement, suggesting that zinc replacement may have beneficial effects on disease activity.[97] A small study of patients in remission from CD found that high-dose supplementation with zinc sulfate, 110 mg three times a day for 8 weeks, significantly decreased small intestinal permeability for a period of 12 months.[98] In patients with active disease, zinc sulfate, 200 mg/day (but not 60 mg/day) significantly increased plasma zinc and thymulin activity.[99]

Zinc competes with copper, iron, calcium, and magnesium for absorption. When administering high doses of zinc, consider administering a multimineral at a separate time of day. Zinc is absorbed best if not taken at the same time as copper, magnesium, or iron.

Selenium

Low selenium levels in patients with CD are associated with increased levels of TNF-α and decreased levels of the antioxidant enzyme, glutathione peroxidase.[100] Although selenium supplementation raised plasma selenium to the level of a control population, it did not significantly increase activity of glutathione peroxidase.[101] Patients with small bowel resection are at risk for severe selenium deficiency; monitoring of selenium status and selenium supplementation have been recommended for this group in particular.[102] Patients on enteral feeding with liquid formula diets experience decreased selenium concentrations proportional to duration of feeding, suggesting that additional selenium supplementation is also needed by them.[103]

Magnesium

Magnesium deficiency is a potential complication of IBD, a result of decreased oral intake, malabsorption, and increased intestinal losses due to diarrhea. Urinary magnesium is a better predictor of magnesium status than serum magnesium in this setting.[104] Reduced urinary magnesium excretion is a significant risk factor for urolithiasis, one of the extraintestinal manifestations of IBD.[105] For patients with IBD, the urinary ratio of magnesium and citrate to calcium is a better predictor of lithogenic potential than is urinary oxalate excretion.[106] Supplementation with magnesium and citrate may decrease urinary stone formation, but diarrhea is a dose-related, limiting side effect.

 Chromium

Glucocorticoid therapy increases urinary chromium excretion and chromium picolinate, 600 μg/day, can reverse steroid-induced diabetes in humans, with a decrease in mean blood glucose from 250 to 150 mg/dL. Chromium supplementation may be of benefit for patients receiving glucocorticoids who manifest impaired glucose tolerance.[107]

Iron

Anemia occurs in about 30% of patients with IBD.[108] Its causes include iron deficiency due to blood loss, cytokine-induced suppression of erythropoiesis, and side effects of medication. Some authors have speculated that iron deficiency actually increases the interferon gamma response in Th-1–driven inflammation and may contribute to aggravation of CD.[109] Most clinicians, however, avoid oral iron supplements, believing they can increase oxidative stress in the gut, because very high dose iron supplementation consistently aggravates experimental colitis in rodents.[109] The doses used in rodent studies, however, are orders of magnitude greater than the doses given to patients. The relative risks and benefits of oral iron supplementation for patients with IBD are uncertain.

 Fish Oils

Biochemical studies indicate that 25% of patients with IBD show evidence of essential fatty acid deficiency.[110] In experimental animals, fish oil feeding ameliorates the intestinal mucosal injury produced by methotrexate.[111] In tissue culture, omega-3 fatty acids stimulate wound healing of intestinal epithelial cells.[112] For patients with UC, a fish oil preparation supplying 3200 mg of eicosapentaenoic acid (EPA) and 2400 mg of docosahexaenoic acid (DHA) per day decreased symptoms and lowered the levels of leukotriene B4 in rectal dialysates, with improvement demonstrated after 12 weeks of therapy.[113] A similar preparation improved histologic score and symptoms of patients with proctocolitis.[114] At a dose of 4200 mg of omega-3 fatty acids per day, fish oils were shown to reduce dose requirements for anti-inflammatory drug therapy of UC.[115] At a dose of 5100 mg of omega-3 fatty acids per day, fish oils combined with 5-ASA derivatives prevented early relapse of UC better than 5-ASA derivatives plus placebo, but fish oils alone did not maintain remission.[116]

In all studies of UC, the fish oil preparations consisted of triacylglycerols. A delayed-release preparation of free fatty acids derived from fish oil, supplying 1800 mg/day of EPA and 800 mg/day of DHA, was much more effective than placebo in preventing relapse of CD in patients not taking 5-ASA derivatives.[117] Based on clinical symptoms and laboratory indices of inflammation, 59% of those receiving fish oil remained in remission at 1 year, compared to 26% of those receiving placebo. The main side effect of fish oil was reversible diarrhea, which occurred in 10%.

 Glutamine

Glutamine appears to have a special role in restoring normal small bowel permeability and immune function. Patients with intestinal mucosal injury secondary to chemotherapy or radiation benefit from glutamine supplementation with less villous atrophy, increased mucosal healing, and decreased passage of endotoxin through the gut wall.[118] Although integrative practitioners often advocate glutamine therapy for treatment of IBD, controlled studies have shown no benefit from glutamine supplementation at doses as high as 20 gm/day in patients with CD. [119] [120] Glutamine excess aggravates experimental colitis in rodents.[121]

N-Acetylglucosamine

N-Acetylglucosamine (NAG) is a substrate for synthesis of glycosaminoglycans, glycoproteins that protect the bowel mucosa from toxic damage. Synthesis of NAG by N-acetylation of glucosamine is impaired in patients with IBD.[122] In explants of bowel tissue from patients, incorporation of added NAG was depressed in patients with inactive UC, increasing to control levels in those with active colitis, probably indicating response of gut tissue to inflammation.[123] In a pilot study, NAG (3 to 6 gm/day for > 2 years) given orally to children with refractory IBD produced symptomatic improvement in most patients and an improvement in histopathology.[124] In children with distal colitis or proctitis, the same dose of NAG was administered by enema with similar effects.[123]

Dehydroepiandrosterone

Dehydroepiandrosterone (DHEA) is the steroid hormone produced in greatest quantity by the human adrenal cortex, circulating primarily in the sulfated form, DHEA-S. DHEA inhibits activation of NF-kappa-B, which is activated in inflammatory lesions. Patients with IBD have lower levels of DHEA-S in serum and intestinal tissue than controls,[125] partially associated with prior treatment with glucocorticoids.[126] In men with IBD, low DHEA-S is associated with increased risk of osteoporosis.[127] In a pilot study, 6 of 7 patients with refractory CD and 8 of 13 patients with refractory UC responded to DHEA (200 mg/day for 56 days) with decrease in the clinical activity index.[128] A case report demonstrated benefit of the same dose of DHEA in a woman with severe refractory pouchitis, with relapse occurring 8 weeks after discontinuation of DHEA.[129]

Probiotics

Probiotics are beneficial microorganisms. Their therapeutic use in IBD is attracting considerable attention, because of the recognition that alteration of intestinal microflora may modulate intestinal immune responses.[130] Because of the large number of probiotic preparations available, this section discusses only those preparations that are commercially available in the United States and that have been studied in clinical trials of patients with IBD. More data exist for their benefits in UC than in CD.

 VSL-3

VSL-3 is a proprietary mixture of Lactobacillus acidophilus, Lactobacillus bulgaricus, Lactobacillus casei, Lactobacillus plantarum, Bifidobacteriium brevis, Bifidobacteriium infantis, Bifidobacteriium longum, and Streptococcus salivarius ssp thermophilus, supplied in sachets containing 900 billion organisms each. When added to therapy with the 5-ASA derivative balsalazide, VSL-3 (one sachet twice a day) induced faster remission of active UC than balsalazide or mesalazine alone.[131] In an uncontrolled trial, two sachets of VSL-3 twice a day for 6 weeks as monotherapy yielded clinical and endoscopic remission of mild-to-moderate UC in 54% of patients treated.[132] VSL-3 also prevents relapse of pouchitis (postcolectomy inflammation of the ileal pouch),[133] with two sachets once a day producing remission rates far better than placebo over a 1-year period.[134] A survey done at the Cleveland Clinic, however, found poor compliance with this therapy in patients not participating in clinical trials.[135]

Lactobacillus GG

Lactobacillus rhamnosus var GG at a dose of 10 to 20 billion organisms per day, was found to prevent onset of pouchitis in patients with ileal pouch-anal anastomosis during the first 3 years after surgery in a placebo-controlled trial.[136] Lactobacillus GG has been ineffective in inducing or maintaining remission of patients with CD[137] or in preventing relapse of CD after surgical resection.[138] Lactobacillus GG can be bought in a form called Culturelle.

 Saccharomyces boulardii

Saccharomyces boulardii, a plant-derived yeast, has shown benefit in the treatment or prevention of traveler's diarrhea,[139] Clostridium difficile diarrhea,[140] and antibiotic-induced diarrhea.[141] Experimental data suggest that the yeast owes its antibacterial effects to stimulation of secretory IgA secretion[142] and macrophage activation.[143] Despite its stimulation of mucosal immune responses and its antigenic similarity to baker's yeast, S. boulardii has shown benefit in both UC and CD. The addition of S. boulardii (250 mg three times a day) to maintenance mesalamine therapy of patients with chronic, active UC was associated with induction of remission within 4 weeks in 17 of 25 patients.[144] This trial was uncontrolled. In a placebo-controlled trial, the same dose was given to patients with stable, active CD and mild-to-moderate diarrhea. S. boulardii reduced the frequency of diarrhea and the clinical activity index when given over a 10-week period, with benefits apparent within 2 weeks.[145] When added to mesalamine therapy of patients with CD in remission, S. boulardii (1000 mg/day) reduced the frequency of relapse from 37.5% to 6.25% during 6 months, when compared to mesalamine alone.[146] Although S. boulardii is considered nonpathogenic, case reports of S. boulardii fungemia have been described in critically ill or immunocompromised patients exposed to S. boulardii. At least 18 reports of this complication have been published, including one in which airborne spread of S. boulardii occurred in an intensive care unit.[147]

Prebiotics

Prebiotics are nondigestible food ingredients that stimulate the growth or modify the metabolic activity of intestinal bacterial species that have the potential to improve the health of their human host. Criteria associated with the notion that a food ingredient should be classified as a prebiotic are that it remains undigested and unabsorbed as it passes through the upper part of the gastrointestinal tract and is a selective substrate for the growth of specific strains of beneficial bacteria (usually Lactobacillus or Bifidobacterium) rather than for all colonic bacteria. Prebiotic food ingredients include bran, psyllium husk, resistant (high amylose) starch, inulin (a polymer of fructofuranose), lactulose, and various natural or synthetic oligosaccharides, which consist of short-chain complexes of sucrose, galactose, fructose, glucose, maltose, or xylose. The best-known effect of prebiotics is to increase fecal water content, relieving constipation. Bacterial fermentation of prebiotics yields short-chain fatty acids like butyrate. Fructo-oligosaccharides (FOSs) have been shown to alter fecal biomarkers (pH and the concentration of bacterial enzymes such as nitroreductase and beta-glucuronidase) in a direction that may convey protection against the development of colon cancer.[148] Several studies have suggested benefits of various prebiotics for the treatment of UC.

Oat bran, 60 gm/day (supplying 20 gm of dietary fiber), increased fecal butyrate by 36% in patients with UC and diminished abdominal pain.[149] A dietary supplement containing fish oil and two types of indigestible carbohydrate, FOS and xanthum gum, allowed reduction of glucocorticoid dosage when compared to a placebo, in patients with steroid-dependent UC.[150] A Japanese germinated barley foodstuff containing hemicellulose-rich fiber, at a dose of 20 to 30 gm/day, increased stool butyrate concentration,[151] decreased the clinical activity index of patients with active UC,[152] and prolonged remission in patients with inactive UC.[153] Wheat grass juice, 100 mL twice daily for 1 month, tested in a small placebo-controlled trial of patients with distal UC,[154] produced a significant reduction in rectal bleeding, abdominal pain, and disease activity as measured by sigmoidoscopy. A mixture of B. longum and inulin-derived FOS administered for 1 month as monotherapy to patients with UC produced improvement in sigmoidoscopic appearance, histology, and several biochemical indices of tissue inflammation when compared to a placebo control.[155]

Bovine Colostrum

Colostrum is the first milk produced after birth and is particularly rich in immunoglobulins, antimicrobial peptides (e.g., lactoferrin and lactoperoxidase), and other bioactive molecules, including growth factors. Recent studies suggest that the peptide growth factors in colostrum might provide novel treatment options for a variety of gastrointestinal conditions.[156] Colostrum enemas, 100 mL of a 10% solution, administered twice a day by patients with distal UC, proved superior to a control enema in promoting healing; all patients were also taking a fixed dose of mesalazine.[157] Studies of oral colostrum in IBD have not been reported, but 125 mL three times a day fed to healthy human volunteers was shown to prevent the increase in intestinal permeability produced by indomethacin,[158] suggesting that peptide growth factors survive passage through the stomach and upper small bowel.

 Botanicals

In traditional Chinese medicine and Ayurveda, herbal extracts are the mainstay of treatment for IBD and appear to be effective when used by practitioners trained in those systems. Botanicals commonly taken by patients with IBD include slippery elm, fenugreek, devil's claw, Ginkgo biloba, Angelica sinensis (Dong quai), and licorice. Although these all express antioxidant or anti-inflammatory activity in vitro, [159] [160] [161] data from clinical trials are lacking. Two botanical therapies readily available in the United States have been studied in clinical trials, primarily of UC.

 Boswellia

The Ayurvedic herb, Boswellia serrata (Indian frankincense) contains boswellic acids, which inhibit leukotriene biosynthesis in neutrophilic granulocytes by noncompetitive inhibition of 5-lipoxygenase.[162] During a small 6-week trial, 350 mg three times a day of Boswellia gum resin was as effective as sulfasalazine 1000 mg three times a day in reducing symptoms or laboratory abnormalities of patients with active UC.[163] The rate of remission was 82% with Boswellia and 75% with sulfasalazine.[164] A proprietary Boswellia extract, H15, was found as effective as mesalazine in improving symptoms of active CD in a randomized, double-blind study from Germany.[165]

Aloe Vera

Aloe vera gel has a dose-dependent inhibitory effect on production of reactive oxygen metabolites, prostaglandin E2 and (at high doses) IL-8, by human colonic epithelial cells grown in tissue culture.[166] Oral aloe vera gel, 100 mL twice a day for 4 weeks, produced a clinical and histologic response significantly more often than placebo in patients with UC.[167] Remission occurred in 30% of patients taking aloe vera gel and 7% of patients receiving placebo. Aloe also reduced histologic disease activity, whereas placebo did not. No significant side effects were described, although it should be noted that aloe vera gel is often used as a laxative. Acemannan, an extract of aloe vera, concentrated to a mucopolysaccharide concentration of 30% of solid weight, has been demonstrated to reduce symptoms and indices of inflammation in controlled studies of patients with UC.[168]

Mind-Body Therapies

Although it is widely believed that stress aggravates IBD, a German study found no relationship between symptoms of CD or UC and stressful life events, feelings of pressure, conflict, or fear of separation.[169] A prospective study did not validate the notion that stressful life events can trigger relapse.[170] Three prospective studies of different types of psychotherapy for patients with IBD failed to show any improvement in medical outcome compared with standard care. [171] [172] [173]

Self-Management Training

Self-management training, a patient-centered educational approach, has a significant impact on health care utilization. In a study from the University of Manchester, when compared to a control group that received customary care, the intervention group required one third as many physician visits and one third as many hospitalizations. The difference in outcome was not related to specific treatments employed but rather to the empowerment of patients to be actively involved in managing their own care.[174] During a 15- to 30-minute consultation, physicians specifically ask patients about the symptoms they have experienced during past relapses and review past and current treatments that have been used to control symptoms, emphasizing the specific effectiveness of each and its acceptability to the patient. Physician and patient then design a personalized self-management strategy based on the patient's recognition of symptoms and a mutually acceptable treatment protocol for the patient to initiate at onset of a relapse.

 Bioenergetics

Acupuncture

Acupuncture and moxibustion are commonly employed by practitioners of Chinese medicine for treatment of UC. Uncontrolled studies from China claim excellent results. [175] [176] One small study of moxibustion found evidence of enhanced cellular immunity and decreased antibody production associated with improvement of diarrhea in patients with UC,[177] suggesting downregulation of the Th-2 response network. A review of studies from both the Chinese and Western literature supports the efficacy of acupuncture in the regulation of gastrointestinal motor activity and secretion through opioid and other neural pathways.[178] Controlled clinical trials of patients with IBD have not yet been reported.

 Pharmaceuticals

Antibiotics

Antibiotics are sometimes helpful for exacerbations of IBD, especially for Crohn's colitis and for draining fistulas. [179] [180] Metronidazole is the most commonly used agent; it is the first-line drug for treatment of pseudomembranous colitis caused by C. difficile toxin, a complication of IBD that, in patients with active colitis, may occur spontaneously without prior antibiotic exposure. S. boulardii (1000 mg/day) enhances therapeutic efficacy of metronidazole in the treatment of recurrent C. difficile colitis.[181] Some other natural products may interfere with the efficacy of metronidazole: Silymarin, a group of flavonoids extracted from milk thistle, at a dose of 140 mg/day for 9 days, decreased the peak plasma concentration and bioavailability of metronidazole and its major metabolite by 30% in healthy volunteers.[182] Vitamin E (400 IU/day) with vitamin C (500 mg/day) reduced effectiveness of metronidazole against metronidazole-sensitive Helicobacter pylori infection by 40%.[183]

Always ask patients about the effect of antibiotics, including those used for unrelated illnesses, on their gastrointestinal symptoms. Improvement of symptoms during antibiotic therapy may be an indication to use that antibiotic empirically during an exacerbation of symptoms. Aggravation of symptoms during antibiotic therapy may be an indication to avoid the specific antibiotic and employ probiotics.

5-ASA Derivatives

Mesalazine, sulfasalazine, balsalazide, and olsalazine are used for inducing remission in mild cases of ulcerative or Crohn's colitis and for maintenance of remission. The value of continuous therapy with 5-ASA derivatives at relatively high doses for maintenance of remission in UC is now well established. Side effects may include folic acid deficiency (discussed earlier), exacerbation of diarrhea, hair loss, and skin rash.

The efficacy of 5-ASA derivatives in inducing remission of IBD can be enhanced by fish oils supplying 4000 mg of EPA plus DHA per day and by probiotics (VSL-3, two packets a day, or S. boulardii, 250 mg three times a day).

Glucocorticoids

Steroids are used to induce remission of IBD but have shown no benefit in maintaining remission. Not only do they suppress adrenal function, causing a decline in release of DHEA (discussed earlier) and impair immune function but their side effects include cataracts, growth failure, hypogonadism, and osteopenia. They decrease intestinal calcium absorption, increase renal calcium excretion, and induce parathyroid hormone secretion.

 Immunosuppressants

6-Mercaptopurine and its derivative, azathioprine, are used for maintenance of remission or for induction of remission in patients with chronic, stable disease. Although usually well tolerated at low doses, they may cause leukopenia, anemia, and hepatic dysfunction and promote opportunistic infection. Immune-stimulating herbs such as Echinacea and Astragalus species may reverse the benefits of immune suppressants in the treatment of autoimmune disorders. [184] [185] Concomitant use should be avoided. Cyclosporine is occasionally used for inducing remission in refractory UC. Its absorption is drastically reduced by St. John's wort[186] and may be dangerously increased by peppermint oil.[187] Cyclosporine nephrotoxicity is diminished by administration of fish oil supplying 3000 to 4000 mg of omega-3 fatty acids per day [188] [189] and by vitamin E (d-alpha tocopherol, 500 IU/day).[190] Ipriflavone, a semisynthetic isoflavonoid used for prevention of bone loss, may produce lymphopenia.[191] Patients receiving immunosuppressants should avoid it.

 Tumor Necrosis Factor Alpha Blockade

Infliximab (Remicade) is a major advance in drug therapy for inducing remission of IBD. Adverse events reported in patients treated with anti-TNF agents include acute infusion reactions, delayed hypersensitivity-type reactions, autoimmune diseases such as drug-induced lupus and demyelination, and infection.[192] Cigarette smoking interferes with response to infliximab in patients with CD.[193]

Surgery

Surgical resection of inflamed bowel is today considered a last resort in the management of patients with IBD. Correction of malnutrition and the use of probiotics (discussed earlier) may enhance responses to surgery for IBD.

PREVENTION PRESCRIPTION

Despite abundant speculation about the reasons for the dramatic increase in incidence of IBD in industrialized nations over the past century, no convincing strategy for primary prevention has been devised. Secondary prevention may benefit from the following interventions:
▪ | Prolonged use of 5-ASA derivatives and folic acid (typically 1 mg/day) to maintain remission and prevent colon cancer. Fish oils supplying about 5000 mg/day of omega-3 fatty acids and S. boulardii 1000 mg/day may enhance efficacy of 5-ASA derivatives in maintenance of remission.
▪ | Folic acid, vitamin B6, and vitamin B12 at doses that keep circulating homocysteine low, to prevent thrombotic complications.
▪ | Vitamin D (1000 IU/day) and vitamin K (optimal dosage unknown) to prevent bone loss.
▪ | A specific food exclusion diet, individually tailored (described earlier), cessation of tobacco use, and reduced consumption of sucrose for maintenance of remission in patients with CD.
▪ | A high-fiber, low-meat diet for maintenance of remission in patients with UC.

THERAPEUTIC REVIEW

All patients with IBD should be under the care of a gastroenterologist for regular endoscopic examination and prescription of appropriate drug therapy. The main role of the integrative practitioner is to enhance conventional treatment with a nutritional prescription and the use of nutritional and botanical supplements.

 ▪Laboratory

A number of laboratory tests are useful for fulfilling this role effectively. Commonly used tests include the complete blood count, erythrocyte sedimentation rate, C-reactive protein, and serum albumin. Useful markers of nutritional status in IBD also include plasma zinc and homocysteine, serum and urine magnesium, serum iron, ferritin and transferrin, and 25-OH vitamin D. In steroid-treated patients with refractory disease, serum DHEA-S may be useful. Patients with recent onset, relapse or exacerbation of IBD—especially those with diarrhea—should undergo stool testing for parasites, pathogenic bacteria, and C. difficile toxins.

 ▪Self-Management

• Spend an office visit ensuring that patients can recognize the symptoms of relapse and have a plan for controlling them, using a mutually acceptable treatment protocol for the patient to initiate at onset of a relapse.

▪ Nutrition

• | Avoid sucrose and symptom-provoking foods.
• | As described earlier, the specific carbohydrate diet, an exclusion diet, or a defined formula diet may help relieve symptoms and may help induce or maintain remission. Note: Balance dietary restrictions with the need for adequate macronutrient intake.
• | Replace vegetable oils with flaxseed oil and/or coconut oil (1 to 2 tbsp/day).
• | Oat bran 60 gm/day for patients with mild-to-moderate UC.

 ▪Supplements

• | Folic acid 800 μg/day or more especially for patients with high homocysteine or taking 5-ASA derivatives.
• | Vitamin B12 1000 μg/month for patients with CD, those receiving folic acid or with high homocysteine.
• | Vitamin B6 10-20 mg/day especially for patients with high homocysteine or taking high-dose folic acid.
• | Vitamin D3 1000 IU/day or more to maintain levels of 25-OH vitamin D at 40 μg /mL.
• | Zinc 25-200 mg/day to maintain plasma zinc above 800 mg/L.
• | Calcium 1000 mg/day for patients on steroids or with low dietary calcium.
• | Selenium 200 μg /day especially for patients with ileal resection or on liquid formula diets.
• | Magnesium citrate 150-900 mg/day for patients with urolithiasis. Watch out for magnesium's laxative effect.
• | Chromium 600 μg /day for patients with steroid-induced glycemia.
• | An antioxidant supplying vitamin E 400 IU/day and vitamin C 500-1000 mg/day.
• | Fish oils supplying 4000-5000 mg/day of omega-3 fatty acids (EPA + DHA). Note: Most fish oil capsules are only 50% omega-3 fatty acids.
• | N-Acetylglucosamine (NAG) 3000-6000 mg/day.

 ▪Biologicals

• | VSL-3 (one sachet twice a day) for patients with mild-to-moderate UC who are not sensitive to corn, the growth medium used.
• | S. boulardii 250 mg tid or 500 mg bid for patients with chronic stable disease or to help maintenance of remission in patients not shown to be sensitive to yeast.
• | DHEA 200 mg/day for patients with refractory disease and low DHEA-S.

 ▪Botanicals

• | Boswellia serrata gum resin 350 mg tid for patients intolerant of 5-ASA derivatives.
• | Aloe vera gel 100 mL bid for patients with UC.

 ▪Pharmaceuticals

• | 5-ASA derivatives for induction of remission in mild-to-moderate colitis and for maintenance of remission.
• | Metronidazole for acute exacerbations of Crohn's colitis or perianal disease or for C. difficile overgrowth.
• | Quinolones or cotrimoxazole for acute exacerbations of UC.
• | Glucocorticoids for induction of remission in severe disease.
• | 6-Mercaptopurine or azathioprine for steroid-dependent IBD or for maintenance of remission when 5-ASA derivatives fail.

 ▪Surgical Resection

• For patients with colonic dysplasia or for those who fail to respond to medical management. Postsurgical recurrence rate is high for CD, and pouchitis is a frequent complication of ileal pouch anal anastomosis for UC.

REFERENCES

1. Podolsky DK: Inflammatory bowel disease. N Engl J Med 2002; 347:417-429.

2. Darfeuille-Michaud A, Neut C, Barnich N, et al: Presence of adherent Escherichia coli strains in ileal mucosa of patients with Crohn's disease. Gastroenterology 1998; 115:1405-1413.

3. Swidinski A, Vladhoff A, Pernthaler A, et al: Mucosal flares in inflammatory bowel disease. Gastroenterology 2002; 122:44-54.

4. MacDonald TT, DiSabatino A, Gordon JN: Immunopathogenesis of Crohn's disease. J PEN 2005; 29:S118-S125.

5. Fuss IJ, Neurath M, Boirivant M, et al: Disparate CD4+ lamina propria (LP) lymphokine secretion profiles in inflammatory bowel disease: Crohn's disease LP cells manifest increased secretion of interferon gamma, whereas ulcerative colitis LP cells manifest increased secretion of IL-5. J Immunol 1996; 157:1261-1270.

6. Dionne S, D'Agata ID, Hiscott J, et al: Colonic explant production of IL-1 and its receptor antagonist in imbalanced in inflammatory bowel disease. Clin Exp Immunol 1998; 112:381-387.

7. Gassull MA: Nutrition and inflammatory bowel disease: Its relation to pathophysiology, outcome and therapy. Dig Dis 2003; 21:220-227.

8. Simmonds NJ, Rampton SD: Inflammatory bowel disease: A radical view. Gut 1993; 34:865-868.

9. Lih-Brody L, Powell SR, Collier KP, et al: Increased oxidative stress and decreased antioxidant defenses in mucosa of inflammatory bowel disease. Dig Dis Sci 1996; 41:2078-2086.

10. Buffington GD, Doe WF: Altered ascorbic acid status in the mucosa from inflammatory bowel disease patients. Free Radic Res 1995; 22:131-143.

11. D'Odorico A, Bortolan S, Cardin R, et al: Reduced plasma antioxidant concentrations and increased oxidative DNA damage in inflammatory bowel disease. Scand J Gastroenterol 2001; 36:1289-1294.

12. Ojuawo A, Keith L: The serum concentrations of zinc, copper and selenium in children with inflammatory bowel disease. Cent Afr J Med 2002; 48:116-119.

13. Hendricks KM, Walker WA: Zinc deficiency in inflammatory bowel disease. Nutr Rev 1988; 46:401-408.

14. Hinks LJ, Inwards KD, Lloyd B, Clayton B: Reduced concentrations of selenium in mild Crohn's disease. J Clin Pathol 1988; 41:198-201.

15. Geerling BJ, Badart-Smook A, Stockbrugger RW, Brummer RJ: Comprehensive nutritional status in recently diagnosed patients with inflammatory bowel disease compared with population controls. Eur J Clin Nutr 2000; 54:514-521.

16. Gassull MA: Review article: The role of nutrition in the treatment of inflammatory bowel disease. Aliment Pharmacol Ther 2004; 20(Suppl 4):79-83.

17. Gassull MA: Nutrition and inflammatory bowel disease: Its relation to pathophysiology, outcome and therapy. Dig Dis 2003; 21:220-227.

18. Hollander D, Vadherim CM, Brettholz A, et al: Increased intestinal permeability in patient's with Crohn's disease and their relatives: A possible etiologic factor. Ann Intern Med 1986; 105:883-885.

19. Peeters M, Ghoos Y, Maes B, et al: Increased permeability of macroscopically normal small bowel in Crohn's disease. Dig Dis Sci 1994; 39:2170-2176.

20. Hilsden RJ, Meddings J, Sutherland LR: Aspirin provokes an exaggerated increase in the lactulose-mannitol permeability index in first-degree relatives of Crohn's patients. Gastroenterology 1995; 108:A834.

21. Wyatt J, Vogelsgang H, Hubl W, et al: Intestinal permeability and the prediction of relapse in Crohn's disease. Lancet 1993; 341:1437-1439.

22. MacDonald TT, DiSabatino A, Gordon JN: Immunopathogenesis of Crohn's disease. JPEN J Parenter Enteral Nutr 2005; 29:S118-S125.

23. Pirzer U, Schonhaar A, Fleischer B, et al: Reactivity of infiltrating T lymphocytes with microbial antigens in Crohn's disease. Lancet 1991; 338:1238-1239.

24. Griffiths AM: Enteral nutrition in the management of Crohn's disease. JPEN J Parenter Enteral Nutr 2005; 29:S108-S117.

25. Dray X, Marteau P: The use of enteral nutrition in the management of Crohn's disease in adults. JPEN J Parenter Enteral Nutr 2005; 29(Suppl):S166-S169.

26. Sanderson IR, Croft NM: The anti-inflammatory effects of enteral nutrition. JPEN J Parenter Enteral Nutr 2005; 29(Suppl):S134-S138.

27. Lionetti P, Callegari ML, Ferrari S, et al: Enteral nutrition and microflora in pediatric Crohn's disease. JPEN J Parenter Enteral Nutr 2005; 29(Suppl):S173-S175.

28. Verma S, Brown S, Kirkwood B, Giaffer MH: Polymeric versus elemental diet as primary treatment in active Crohn's disease: A randomized, double-blind trial. Am J Gastroenterol 2000; 95:735-739.

29. Zachos M, Tondeur M, Griffiths AM: Enteral nutritional therapy for inducing remission of Crohn's disease. Cochrane Database Syst Rev (3)CD000542, 2001.

30. Greenberg GR, Fleming CR, Jeejeebhoy KN, et al: Controlled trial of bowel rest and nutritional support in the management of Crohn's disease. Gut 1988; 29:1309-1315.

31. Johnson T, Macdonald S, Hill SM, et al: Treatment of active Crohn's disease in children using partial enteral nutrition with liquid formula: A randomised controlled trial. Gut 2006; 55:356-361.

32. Gonzalez-Huix F, de Leon R, Fernandez-Ban~ares F, et al: Polymeric enteral diets as primary treatment of active Crohn's disease: A prospective steroid-controlled trial. Gut 1993; 34:778-782.

33. Middleton SJ, Rucker JT, Kirby GA, et al: Long-chain triglycerides reduce the efficacy of enteral feeds in patients with active Crohn's disease. Clin Nutr 1995; 14:229-236.

34. Bamba T, Shimoyama T, Sasaki M, et al: Dietary fat attenuates the benefits of an elemental diet in active Crohn's disease: A randomized, controlled trial. Eur J Gastroenterol Hepatol 2003; 15:151-157.

35. Sakurai T, Matsui T, Yal T, et al: Short-term efficacy of enteral nutrition in the treatment of active Crohn's disease: A randomized-controlled trial comparing nutrient formulas. JPEN J Parenter Enteral Nutr 2002; 26:98-103.

36. Knight C, El-Matary W, Spray C, Sandhu BK: Long-term outcome of nutritional therapy in paediatric Crohn's disease. Clin Nutr 2005; 24:775-779.

37. Afzal NA, Davies S, Paintin M, et al: Colonic Crohn's disease in children does not respond well to treatment with enteral nutrition if the ileum is not involved. Dig Dis Sci 2005; 50:1471-1475.

38. Ikeuchi H, Yamamura T, Nakano H, et al: Efficacy of nutritional therapy for perforating and non-perforating Crohn's disease. Hepatogastroenterology 2004; 51:1050-1052.

39. Nieves R, Jackson RT: Specific carbohydrate diet in treatment of inflammatory bowel disease. Tenn Med 2004; 97:407.

40. Gottschall E: Breaking the Vicious Cycle, Kirkton, Ontario: Kirkton Press; 1994.

41. Matsui T, Mitsuo I, Fujishima M, et al: Increased sugar consumption in Japanese patients with Crohn's disease. Gastroenterol Jpn 1990; 25:271.

42. Martini GA, Brandes JW: Increased consumption of refined carbohydrates in patients with Crohn's disease. Klin Wochens 1976; 54:367-371.

43. Thurnton JR, Emmett PM, Heaton KW: Diet and Crohn's disease: Characteristics of the preillness diet. BMJ 1979; 2:762-764.

44. Mayberry JF, Rhodfes J, Newcombe RC: Increased sugar consumption in Crohn's disease. Digestion 1980; 20:323-326.

45. Heaton KW, Thornton JR, Emmett PM: Treatment of Crohn's disease with an unrefined-carbohydrate, fiber-rich diet. BMJ 1979; 2:764-766.

46. Galland L: Nutritional therapy for Crohn's disease: Disease modifying and medication sparing. Altern Ther 1999; 5:94-95.

47. Inan MS, Rasoulpour RJ, Yin L, et al: The luminal short-chain fatty acid butyrate modulates NF-kappaB activity in a human colonic epithelial cell line. Gastroenterology 2000; 118:724-734.

48. Vernia P, Annese V, Bresci G, et al: Gruppo Italiano per lo Studio del Colon and del Retto, Topical butyrate improves efficacy of 5-ASA in refractory distal ulcerative colitis: Results of a multicentre trial. Eur J Clin Invest 2003; 33:244-248.

49. Roediger WE, Duncan A, Kapaniris O, Millard S: Reducing sulfur compounds of the colon impair colonocyte nutrition: Implications for ulcerative colitis. Gastroenterology 1993; 104:802-809.

50. Roediger WE, Moore J, Babidge W: Colonic sulfide in pathogenesis and treatment of ulcerative colitis. Dig Dis Sci 1997; 42:1571-1579.

51. Magee EA, Richardson CJ, Hughes R, Cummings JH: Contribution of dietary protein to sulfide production in the large intestine: An in vitro and a controlled feeding study in humans. Am J Clin Nutr 2000; 72:1488-1494.

52. Jowett SL, Seal CJ, Pearce MS, et al: Influence of dietary factors on the clinical course of ulcerative colitis: A prospective cohort study. Gut 2004; 53:1479-1484.

53. Roediger WE: Decreased sulphur aminoacid intake in ulcerative colitis. Lancet 1998; 351:1555.

54. Ballegaard M, Bjergstrom A, Brondum S, et al: Self-reported food intolerance in chronic inflammatory bowel disease. Scand J Gastroenterol 1997; 32:569-571.

55. Riordan AM, Hunter JO, Cowan RE, et al: Treatment of active Crohn's disease by exclusion diet: East Anglican multicentre controlled trial. Lancet 1993; 342:1131-1134.

56. Alun Jones V, Workman E, Freeman AH: Crohn's disease: Maintenance of remission by diet. Lancet 1985; 2:177-180.

57. Barnes RMR, Allan S, Taylor-Robinson CH, et al: Serum antibodies reactive with Saccharomyces cerevisiae in inflammatory bowel disease: Is IgA antibody a marker for Crohn's disease?. Int Arch Allergy Appl Immunol 1990; 92:9-15.

58. Konrad A, Rutten C, Flogerzi B, et al: Immune sensitization to yeast antigens in ASCA-positive patients with Crohn's disease. Inflamm Bowel Dis 2004; 10:97-105.

59. Barclay GR, McKenzie H, Pennington J, et al: The effect of dietary yeast on the activity of stable chronic Crohn's disease. Scand J Gastroenterol 1992; 27:196-200.

60. Jowett SL, Seal CJ, Phillips E, et al: Dietary beliefs of people with ulcerative colitis and their effect on relapse and nutrient intake. Clin Nutr 2004; 23:161-170.

61. Canbdy S, Borok G, Wright JP, et al: The value of an elimination diet in the management of patients with ulcerative colitis. S Afr Med J 1995; 85:1176-1179.

62. Wright R, Truelove SC: A controlled trial of various diets in ulcerative colitis. BMJ 1965; 2:138-141.

63. Mason JB: Folate, colitis, dysplasia, and cancer. Nutr Rev 1989; 47:314-317.

64. Chowers Y, Sela BA, Holland R, et al: Increased levels of homocysteine in patients with Crohn's disease are related to folate levels. Am J Gastroenterol 2000; 95:3498-3502.

65. Den Heijer M, Koster T, Blom HJ, et al: Hyperhomocysteinemia as a risk factor for deep-vein thrombosis. N Engl J Med 1996; 334:759-762.

66. Lashner BA, Provencher KS, Seidner DL, et al: Effect of folate supplementation on the incidence of dysplasia and cancer in chronic ulcerative colitis: A case-control study. Gastroenterology 1989; 97:255-259.

67. Diculescu M, Ciocirlan M, Ciocirlan M, et al: Folic acid and sulfasalazine for colorectal carcinoma chemoprevention in patients with ulcerative colitis: The old and new evidence. Rom J Gastroenterol 2003; 12:283-286.

68. Logan EC, Williamson LM, Ryrie DR: Sulphasalazine associated pancytopenia may be caused by acute folate deficiency. Gut 1986; 27:868-872.

69. Beeken WL: Remediable defects in Crohn disease. Arch Intern Med 1975; 135:686-690.

70. Romagnuolo J, Fedorak RN, Dias VC: Hyperhomocysteinemia and inflammatory bowel disease: Prevalence and predictors in a cross-sectional study. Am J Gastroenterol 2001; 96:2143-2149.

71. Penix LP: Ischemic strokes secondary to vitamin B-12 deficiency-induced hyperhomocystinemia. Neurology 1998; 51:622-624.

72. Abe S, Wakabayashi Y, Hirose S: [Megaloblastic anemia associated with diffuse intestinal Crohn's disease]. Rinsho Ketsueki 1989; 30:51-55.

73. Saibeni S, Cattaneo M, Vecchi M, et al: Low vitamin B-6 plasma levels, a risk factor for thrombosis, in inflammatory bowel disease: Role of inflammation and correlation with acute phase reactants. Am J Gastroenterol 2003; 98:112-117.

74. Younes-Mhenni S, Derex L, Berruyer M, et al: Large-artery stroke in a young patient with Crohn's disease: Role of vitamin B-6 deficiency-induced hyperhomocysteinemia. J Neurol Sci 2004; 221:113-115.

75. Fernandez-Banares F, Abad-Lacruz A, Xiol X, et al: Vitamin status in patients with inflammatory bowel disease. Am J Gastroenterol 1989; 84:744-748.

76. Aghdassi E, Wendland E, Steinhard H, et al: Antioxidant vitamin supplementation in Crohn's disease decreases oxidative stress: A randomized controlled trial. Am J Gastroenterol 2003; 98:348-353.

77. Rumi G Jr, Szabo I, Vincze A, et al: Decrease of serum carotenoids in Crohn's disease. J Physiol Paris 2000; 94:159-161.

78. Bousvaros A, Zurakowski D, Duggan C, et al: Vitamins A and E serum levels in children and young adults with inflammatory bowel disease: Effect of disease activity. J Pediatr Gastroenterol Nutr 1998; 26:129-135.

79. Reimund JM, Arondel Y, Escalin G, et al: Immune activation and nutritional status in adult Crohn's disease patients. Dig Liver Dis 2005; 37:424-431.

80. Sampietro GM, Cristaldi M, Cervato G, et al: Oxidative stress, vitamin A and vitamin E behaviour in patients submitted to conservative surgery for complicated Crohn's disease. Dig Liver Dis 2002; 34:696-701.

81. Janczewska I, Bartnik W, Butruk E, et al: Metabolism of vitamin A in inflammatory bowel disease. Hepatogastroenterology 1991; 38:391-395.

82. Wright JP, Mee AS, Parfitt A, et al: Vitamin A therapy in patients with Crohn's disease. Gastroenterology 1985; 88:512-514.

83. Norrby S, Sjodahl R, Tagesson C: Ineffectiveness of vitamin A therapy in severe Crohn's disease. Acta Chir Scand 1985; 151:465-468.

84. Harries AD, Brown R, Heatley RV, et al: Vitamin D status in Crohn's disease: Association with nutrition and disease activity. Gut 1985; 26:1197-1203.

85. Vogelsang H, Ferenci P, Woloszczuk W, et al: Bone disease in vitamin D-deficient patients with Crohn's disease. Dig Dis Sci 1989; 34:1094-1099.

86. Vogelsang H, Ferenci P, Resch H, et al: Prevention of bone mineral loss in patients with Crohn's disease by long-term oral vitamin D supplementation. Eur J Gastroenterol Hepatol 1995; 7:609-614.

87. Trebble TM, Wootton SA, Stroud MA, et al: Laboratory markers predict bone loss in Crohn's disease: Relationship to blood mononuclear cell function and nutritional status. Aliment Pharmacol Ther 2004; 19:1063-1071.

88. Abreu MT, Kantorovich V, Vasiliauskas EA, et al: Measurement of vitamin D levels in inflammatory bowel disease patients reveals a subset of Crohn's disease patients with elevated 1,25-dihydroxyvitamin D and low bone mineral density. Gut 2004; 53:1129-1136.

89. Tuohy KA, Steinman TI: Hypercalcemia due to excess 1,25-dihydroxyvitamin D in Crohn's disease. Am J Kidney Dis 2005; 45:e3-e6.

90. Krasinski SD, Russell RM, Furie BC, et al: The prevalence of vitamin K deficiency in chronic gastrointestinal disorders. Am J Clin Nutr 1985; 41:639-643.

91. Schoon EJ, Muller MC, Vermeer C, et al: Low serum and bone vitamin K status in patients with longstanding Crohn's disease: Another pathogenetic factor of osteoporosis in Crohn's disease?. Gut 2001; 48:473-477.

92. Duggan P, O'Brien M, Kiely M, et al: Vitamin K status in patients with Crohn's disease and relationship to bone turnover. Am J Gastroenterol 2004; 99:2178-2185.

93. Fugate SE, Ramsey AM: Resistance to oral vitamin K for reversal of overanticoagulation during Crohn's disease relapse. J Thromb Thrombolysis 2004; 17:219-223.

94. Bernstein CN, Seeger LL, Anton PA, et al: A randomized, placebo-controlled trial of calcium supplementation for decreased bone density in corticosteroid-using patients with inflammatory bowel disease: A pilot study. Aliment Pharmacol Ther 1996; 10:777-786.

95. Cantorna MT, Zhu Y, Froicu M, Wittke A: Vitamin D status, 1,25-dihydroxyvitamin D-3, and the immune system. Am J Clin Nutr 2004; 80(Suppl):1717S-1720S.

96. Griffin IJ, Kim SC, Hicks PD, et al: Zinc metabolism in adolescents with Crohn's disease. Pediatr Res 2004; 56:235-239.

97. Hendricks KM, Walker WA: Zinc deficiency in inflammatory bowel disease. Nutr Rev 1988; 46:401-408.

98. Sturniolo GC, Di Leo V, Ferronato A, et al: Zinc supplementation tightens “leaky gut” in Crohn's disease. Inflamm Bowel Dis 2001; 7:94-98.

99. Brignola C, Belloli C, De Simone G, et al: Zinc supplementation restores plasma concentrations of zinc and thymulin in patients with Crohn's disease. Aliment Pharmacol Ther 1993; 7:275-280.

100. Reimund JM, Hirth C, Koehl C, et al: Antioxidant and immune status in active Crohn's disease: A possible relationship. Clin Nutr 2000; 19:43-48.

101. Geerling BJ, Badart-Smook A, van Deursen C, et al: Nutritional supplementation with N-3 fatty acids and antioxidants in patients with Crohn's disease in remission: Effects on antioxidant status and fatty acid profile. Inflamm Bowel Dis 2000; 6:77-84.

102. Rannem T, Ladefoged K, Hylander E, et al: Selenium status in patients with Crohn's disease. Am J Clin Nutr 1992; 56:933-937.

103. Kuroki F, Matsumoto T, Iida M: Selenium is depleted in Crohn's disease on enteral nutrition. Dig Dis 2003; 21:266-270.

104. Galland L: Magnesium and inflammatory bowel disease. Magnesium 1988; 7:78-83.

105. Bohles H, Beifuss OJ, Brandl U, et al: Urinary factors of kidney stone formation in patients with Crohn's disease. Klin Wochenschr 1988; 66:87-91.

106. McConnell N, Campbell S, Gillanders I, et al: Risk factors for developing renal stones in inflammatory bowel disease. BJU Int 2002; 89:835-841.

107. Ravina A, Slezak L, Mirsky N, et al: Reversal of corticosteroid-induced diabetes mellitus with supplemental chromium. Diabet Med 1999; 16:164-167.

108. Gasche C, Lomer MC, Cavill I, Weiss G: Iron, anaemia, and inflammatory bowel diseases. Gut 2004; 53:1190-1197.

109. Oldenburg B, Koningsberger JC, Van Berge, Henegouwen GP, et al: Iron and inflammatory bowel disease. Aliment Pharmacol Ther 2001; 15:429-438.

110. Siguel EN, Lerman RH: Prevalence of essential fatty acid deficiency in patients with chronic gastrointestinal disorders. Metabolism 1996; 45:12-23.

111. Vanderhoof JA, Blackwood DJ, Mohammadpour H, Park JH: Effect of dietary menhaden oil on normal growth and development and on ameliorating mucosal injury in rats. Am J Clin Nutr 1991; 54:346-350.

112. Ruthig DJ, Meckling-Gill KA: Both omega-3 and omega-6 fatty acids stimulate wound healing in the rat intestinal epithelial cell line, IEC-6. J Nutr 1999; 129:1791-1798.

113. Stenson WF, Cort D, Rodgers J, et al: Dietary supplementation with fish oil in ulcerative colitis. Ann Intern Med 1992; 116:609-615.

114. Almallah YZ, Ewen SW, El-Tahir A, et al: Distal proctocolitis and n-3 polyunsaturated fatty acids (n-3 PUFAs): The mucosal effect in situ. J Clin Immunol 2000; 20:68-76.

115. Aslan A, Triadafilopoulos G: Fish oil fatty acid supplementation in active ulcerative colitis: A double-blind, placebo-controlled, crossover study. Am J Gastroenterol 1992; 87:432-437.

116. Loeschke K, Ueberschaer B, Pietsch A, et al: Omega-3 fatty acids retard early relapse in ulcerative colitis in remission. Dig Dis Sci 1996; 41:2087-2094.

117. Belluzzi A, Brignola C, Campieri M, et al: Effect of an enteric coated fish-oil preparation on relapses in Crohn's disease. N Engl J Med 1996; 334:1557-1560.

118. van der Hulst RR, van Kreel BK, von Meyenfeldt MF, et al: Glutamine and the preservation of gut integrity. Lancet 1993; 341:1363-1365.

119. Akobeng AK, Miller V, Stanton J, et al: Double-blind randomized controlled trial of glutamine-enriched polymeric diet in the treatment of active Crohn's disease. J Pediatr Gastroenterol Nutr 2000; 30:78-84.

120. Den Hond E, Hiele M, Peeters M, et al: Effect of long-term oral glutamine supplements on small intestinal permeability in patients with Crohn's disease. JPEN J Parenter Enteral Nutr 1999; 23:7-11.

121. Shinozaki M, Saito H, Muto T: Excess glutamine exacerbates trinitrobenzenesulfonic acid-induced colitis in rats. Dis Colon Rectum 1997; 40(Suppl):S59-S63.

122. Burton AF, Anderson FH: Decreased incorporation of 14C-glucosamine relative to 3H-N -acetyl glucosamine in the intestinal mucosa of patients with inflammatory bowel disease. Am J Gastroenterol 1983; 78:19-22.

123. Ryder SD, Raouf AH, Parker N, et al: Abnormal mucosal glycoprotein synthesis in inflammatory bowel diseases is not related to cigarette smoking. Digestion 1995; 56:370-376.

124. Salvatore S, Heuschkel R, Tomlin S, et al: A pilot study of N -acetyl glucosamine, a nutritional substrate for glycosaminoglycan synthesis, in paediatric chronic inflammatory bowel disease. Aliment Pharmacol Ther 2000; 14:1567-1579.

125. de la Torre B, Hedman M, Befrits R, et al: Blood and tissue dehydroepiandrosterone sulphate levels and their relationship to chronic inflammatory bowel disease. Clin Exp Rheumatol 1998; 16:579-582.

126. Straub RH, Vogl D, Gross V, et al: Association of humoral markers of inflammation and dehydroepiandrosterone sulfate or cortisol serum levels in patients with chronic inflammatory bowel disease. Am J Gastroenterol 1998; 93:2197-2202.

127. Szathmari M, Vasarhelyi B, Treszl A, et al: Association of dehydroepiandrosterone sulfate and testosterone deficiency with bone turnover in men with inflammatory bowel disease. Int J Colorectal Dis 2002; 17:63-66.

128. Andus T, Klebl F, Rogler G, et al: Patients with refractory Crohn's disease or ulcerative colitis respond to dehydroepiandrosterone: A pilot study. Aliment Pharmacol Ther 2003; 17:409-414.

129. Klebl FH, Bregenzer N, Rogler G, et al: Treatment of pouchitis with dehydroepiandrosterone (DHEA): A case report. Z Gastroenterol 2003; 41:1087-1090.

130. O'Sullivan GC, Kelly P, O'Halloran S, et al: Probiotics: An emerging therapy. Curr Pharm Des 2005; 11:3-10.

131. Tursi A, Brandimarte G, Giorgetti GM, et al: Low-dose balsalazide plus a high-potency probiotic preparation is more effective than balsalazide alone or mesalazine in the treatment of acute mild-to-moderate ulcerative colitis. Med Sci Monit 2004; 10:PI126-PI131.

132. Bibiloni R, Fedorak RN, Tannock GW, et al: VSL#3 probiotic-mixture induces remission in patients with active ulcerative colitis. Am J Gastroenterol 2005; 100:1539-1546.

133. Gionchetti P, Rizzello F, Venturi A, et al: Oral bacteriotherapy as maintenance treatment in patients with chronic pouchitis: A double-blind placebo controlled trial. Gastroenterology 2000; 119:305-309.

134. Mimura T, Rizzello F, Helwig U, et al: Once-daily high-dose probiotic therapy (VSL#3) for maintaining remission in recurrent or refractory pouchitis. Gut 2004; 53:108-114.

135. Shen B, Brzezinski A, Fazio VW, et al: Maintenance therapy with a probiotic in antibiotic-dependent pouchitis: Experience in clinical practice. Aliment Pharmacol Ther 2005; 22:721-728.

136. Gosselink MP, Schouten WR, van Lieshout LM, et al: Delay of the first onset of pouchitis by oral intake of the probiotic strain Lactobacillus rhamnosus GG. Dis Colon Rectum 2004; 47:876-884.

137. Schultz M, Timmer A, Herfarth HH, et al: Lactobacillus GG in inducing and maintaining remission of Crohn's disease. BMC Gastroenterol 2004; 4:5.

138. Prantera C, Scribano ML, Falasco G, et al: Ineffectiveness of probiotics in preventing recurrence after curative resection for Crohn's disease: A randomised controlled trial with Lactobacillus GG. Gut 2002; 51:405-409.

139. McFarland V, Bernasconi P: A review of a novel biotherapeutic agent: Saccharomyces boulardii. Microb Ecol Health Dis 1993; 6:157-171.

140. Surawicz CM, McFarland LV, Elmer G, Chinn J: Treatment of recurrent Clostridium difficile colitis with vancomycin and Saccharomyces boulardii. Am J Gastroenterol 1989; 84:1285-1287.

141. Surawicz CM, Elmer GW, Speelman P, et al: Prevention of antibiotic-associated diarrhea by Saccharomyces boulardii : A prospective study. Gastroenterology 1989; 96:981-988.

142. Buts JP, Bernasconi P, Vaerman JP, Dive C: Stimulation of secretory IgA and secretory component of immunoglobulins in small intestine of rats treated with Saccharomyces boulardii. Dig Dis Sci 1990; 35:251-256.

143. Machado-Caetano JA, Parames MT, Babo MJ, et al: Immunopharmacological effects of Saccharomyces boulardii in healthy human volunteers. Int J Immunopharmacol 1986; 8:245-259.

144. Guslandi M, Giollo P, Testoni PA: A pilot trial of Saccharomyces boulardii in ulcerative colitis. Eur J Gastroenterol Hepatol 2003; 15:697-698.

145. Plein K, Hotz J: Therapeutic effects of Saccharomyces boulardii on mild residual symptoms in a stable phase of Crohn's disease with special respect to chronic diarrhea: A pilot study. Z Gastroenterol 1993; 31:129-134.

146. Guslandi M, Mezzi G, Sorghi M, Testoni PA: Saccharomyces boulardii in maintenance treatment of Crohn's disease. Dig Dis Sci 2000; 45:1462-1464.

147. Cassone M, Serra P, Mondello F, et al: Outbreak of Saccharomyces boulardii subtype boulardii fungaemia in patients neighboring those treated with a probiotic preparation of the organism. J Clin Microbiol 2003; 41:5340-5343.

148. Galland L: Functional foods: Health effects and clinical applications. Encyclopedia of Human Nutrition, 2nd ed.. London: John Wiley & Sons; 2005:360-366.

149. Hallert C, Bjorck I, Nyman M, et al: Increasing fecal butyrate in ulcerative colitis patients by diet: Controlled pilot study. Inflamm Bowel Dis 2003; 9:116-121.

150. Seidner DL, Lashner BA, Brzezinski A, et al: An oral supplement enriched with fish oil, soluble fiber, and antioxidants for corticosteroid sparing in ulcerative colitis: A randomized, controlled trial. Clin Gastroenterol Hepatol 2005; 3:358-369.

151. Bamba T, Kanauchi O, Andoh A, Fujiyama Y: A new prebiotic from germinated barley for nutraceutical treatment of ulcerative colitis. J Gastroenterol Hepatol 2002; 17:818-824.

152. Kanauchi O, Mitsuyama K, Homma T, et al: Treatment of ulcerative colitis patients by long-term administration of germinated barley foodstuff: multi-center open trial. Int J Mol Med 2003; 12:701-704.

153. Hanai H, Kanauchi O, Mitsuyama K, et al: Germinated barley foodstuff prolongs remission in patients with ulcerative colitis. Int J Mol Med 2004; 13:643-647.

154. Ben-Ayre E, Goldin E, Wengrower E, et al: Wheat grass juice in the treatment of active distal alternative colitis. Scand J Gastroenterol 2002; 37:444-449.

155. Furrie E, Macfarlane S, Kennedy A, et al: A randomised controlled pilot trial. Synbiotic therapy (Bifidobacterium longum /Synergy 1) initiates resolution of inflammation in patients with active ulcerative colitis. Gut 2005; 54:242-249.

156. Playford RJ, Macdonald CE, Johnson WS: Colostrum and milk-derived peptide growth factors for the treatment of gastrointestinal disorders. Am J Clin Nutr 2000; 72:5-14.

157. Khan Z, Macdonald C, Wicks AC, et al: Use of the “nutriceutical,” bovine colostrum, for the treatment of distal colitis: Results from an initial study. Aliment Pharmacol Ther 2002; 16:1917-1922.

158. Playford RJ, MacDonald CE, Calnan DP, et al: Co-administration of the health food supplement, bovine colostrum, reduces the acute non-steroidal anti-inflammatory drug-induced increase in intestinal permeability. Clin Sci (Lond) 2001; 100:627-633.

159. Kang OH, Kim JA, Choi YA, et al: Inhibition of interleukin-8 production in the human colonic epithelial cell line HT-29 by 18 beta-glycyrrhetinic acid. Int J Mol Med 2005; 15:981-985.

160. Langmead L, Dawson C, Hawkins C, et al: Antioxidant effects of herbal therapies used by patients with inflammatory bowel disease: An in vitro study. Aliment Pharmacol Ther 2002; 16:197-205.

161. Dong WG, Liu SP, Zhu HH, et al: Abnormal function of platelets and role of angelica sinensis in patients with ulcerative colitis. World J Gastroenterol 2004; 10:606-609.

162. Ammon HP: Boswellic acids (components of frankincense) as the active principle in treatment of chronic inflammatory diseases. Wien Med Wochenschr 2002; 152:373-378.

163. Gupta I, Parihar A, Malhotra P, et al: Effects of gum resin of Boswellia serrata in patients with chronic colitis. Planta Med 2001; 67:391-395.

164. Gupta I, Parihar A, Malhotra P, et al: Effects of Boswellia serrata gum resin in patients with ulcerative colitis. Eur J Med Res 1997; 2:37-43.

165. Gerhardt H, Seifert F, Buvari P, et al: Therapy of active Crohn disease with Boswellia serrata extract H 15. Z Gastroenterol 2001; 39:11-17.

166. Langmead L, Makins RJ, Rampton DS: Anti-inflammatory effects of aloe vera gel in human colorectal mucosa in vitro. Aliment Pharmacol Ther 2004; 19:521-527.

167. Langmead L, Feakins RM, Goldthorpe S, et al: Randomized, double-blind, placebo-controlled trial of oral aloe vera gel for active ulcerative colitis. Aliment Pharmacol Ther 2004; 19:739-747.

168. Robinson M: Medical therapy of inflammatory bowel disease for the 21st century. Eur J Surg 1998; Suppl (582):90-98.

169. von Wietersheim J, Kohler T, Feiereis H: Relapse-precipitating life events and feelings in patients with inflammatory bowel disease. Psychother Psychosom 1992; 58:103-112.

170. North CS, Alpers DH, Helzer JE, et al: Do life events or depression exacerbate inflammatory bowel disease? A prospective study. Ann Intern Med 1991; 114:381-386.

171. Maunder RG., Esplen MJ: Supportive-expressive group psychotherapy for persons with inflammatory bowel disease. Can J Psychiatry 2001; 46:622-626.

172. Jantschek G, Zeitz M, Pritsch M, et al: Effect of psychotherapy on the course of Crohn's disease: Results of the German prospective multicenter psychotherapy treatment study on Crohn's disease. German Study Group on Psychosocial Intervention in Crohn's Disease. Scand J Gastroenterol 1998; 33:1289-1296.

173. Schwarz SP, Blanchard EB: Evaluation of a psychological treatment for inflammatory bowel disease. Behav Res Ther 1991; 29:167-177.

174. Robinson A, Thompson DG, Wilin W, et al: Guided self-management and patient-directed follow-up of ulcerative colitis: A randomized trial. Lancet 2001; 358:976-981.

175. Yang C, Yan H: Observation of the efficacy of acupuncture and moxibustion in 62 cases of chronic colitis. J Tradit Chin Med 1999; 19:111-114.

176. Zhang X: Twenty-three cases of chronic nonspecific ulcerative colitis treated by acupuncture and moxibustion. J Tradit Chin Med 1998; 18:188-191.

177. Wu H, Chen H, Hua X, et al: Clinical therapeutic effect of drug-separated moxibustion on chronic diarrhea and its immunologic mechanisms. J Tradit Chin Med 1997; 17:253-258.

178. Li Y, Tougas G, Chiverton SG, Hunt RH: The effect of acupuncture on gastrointestinal function and disorders. Am J Gastroenterol 1992; 87:1372-1381.

179. Sutherland L, Singlewton J, Sessions J, et al: Double-blind placebo-controlled trial of metronidazole in Crohn's disease. Gut 1991; 32:1071-1075.

180. Turunen UM, Farkkila MA, Hakala K, et al: Long-term treatment of ulcerative colitis with ciprofloxacin: A prospective, double-blind, placebo-controlled study. Gastroenterology 1998; 115:1072-1078.

181. McFarland LV, Surawicz CM, Greenberg RN, et al: A randomized, placebo-controlled trial of Saccharomyces boulardii in combination with standard antibiotics for Clostridium difficile disease. JAMA 1994; 271:1913-1918.

182. Rajnarayana K, Reddy MS, Vidyasagar J, et al: Study on the influence of silymarin pretreatment on metabolism and disposition of metronidazole. Arzneimittelforschung 2004; 54:109-113.

183. Chuang CH, Sheu BS, Huang AH, et al: Vitamins C and E supplements to lansoprazole-amoxacillin-metronidazole triple therapy may reduce the eradication rate of metronidazole-sensitive Helicobacter pylori infection. Helicobacter 2002; 7:310-316.

184. Lee AN, Wirth VP: Activation of autoimmunity following use of immunostimulatory herbal supplements. Arch Dermatol 2004; 140:723-777.

185. Chu DT, Wong WL, Mavligit GM, et al: Immunotherapy with Chinese medicinal herbs: II. Reversal of cyclophosphamide-induced immune suppression by administration of fractionated Astragalus membranaceus in vivo. J Clin Lab Immunol 1988; 25:125-129.

186. Ernst E: St. John's Wort supplements endanger the success of organ transplantation. Arch Surgery 2002; 137:316-319.

187. Wacher VJ, Wong S, Wong HT: Peppermint oil enhances cyclosporine bioavailability in rats: Comparison with d -alpha-tocopheryl poly(ethylene glycol 1000) succinate (TPGS) and keotconazole. J Pharm Sci 2002; 91:77-90.

188. Homan van der Heide JJ, Bilo HJ, Tegzess AM, Donker AJ, et al: The effects of dietary supplementation with fish oil on renal function in cyclosporine-treated renal transplant recipients. Transplantation 1990; 49:523-527.

189. Badalamenti S, Salerno F, Lorenzano E, et al: Renal effects of dietary supplementation with fish oil in cyclosporine-treated liver transplant recipients. Hepatology 1995; 22:1671-1695.

190. de Lorgeril M, Boissonnat P, Salen P, et al: The beneficial effect of dietary antioxidant supplementation on platelet aggregation and cyclosporine treatment in heart transplant patients. Transplantation 1994; 58:193-195.

191. Agnusdei D, Bufalino L: Efficacy of ipriflavone in established osteoporosis and long-term safety. Calcif Tissue Int 1997; 61(Suppl 1):S23-S27.

192. Sandborn WJ: New concepts in anti-tumor necrosis factor therapy for inflammatory bowel disease. Rev Gastroenterol Disord 2005; 5:10-18.

193. Parsi MA, Achkar JP, Richardson S, et al: Predictors of response to infliximab in patients with Crohn's disease. Gastroenterology 2002; 123:707-713.


MD Consult: Books: Rakel: Integrative Medicine: Section 9 - Obstetrics/Gynecology

Section 9 – Obstetrics/Gynecology

chapter 50 – Pregnancy

Tracy Gaudet, MD

Initiating an Integrative Approach 559
The Significance of the “Setup” 559
The Initial Visit: It All Begins 559
The Practicalities of Making It Work 561
Prevention Prescription 562
Therapeutic Review 562

Few conditions encountered in the delivery of health care lend themselves more nearly perfectly to an integrative approach than pregnancy. The factors that create these circumstances are also factors that allow health care providers to use more integrative approaches with greater comfort when dealing with the pregnant patient. The unique characteristics of pregnancy that create this “integrative-friendly” environment are as follows:
1. | Pregnancy is not a disease state.
2. | Pregnancy is a significant life transition with little debate that all aspects of the individual are affected: mind, body, spirit, and community.
3. | Pregnancy is a condition that exemplifies the power of nature and the body's capacities.
4. | Pregnancy is a condition that has benefited tremendously from the advances of modern medicine.
5. | Pregnancy is a condition in which the accepted goal of care is to be as minimally invasive as possible. (The same is not universally true of labor and delivery.)
6. | Pregnancy is a condition in which there is general recognition of the immediate need for and benefit of optimal health.

 Pregnancy Is Not a Disease State

Although pregnancy has certainly been managed and thought of as a disease state in the past, it is easy to recognize that pregnancy distinguishes itself from many “conditions” that health care providers are trained to manage by the very fact that it is not a disease. This fact forms the basis for the argument, made by some, that physicians and hospitals should not even be in the picture for a normal pregnancy. It is certainly an important distinction to both recognize and contemplate, because many of the providers who work with women and their pregnancies are indeed more fully trained to manage diseases than to manage normal life cycles. Optimal management of life cycles and their times of transition, such as birth and death and the processes leading up to them, requires a slightly different perspective and awareness than disease management. In fact, the management of diseases within these processes is quite distinct from the management of diseases alone. The considerations are different, and often the goals are different, when a given disease manifests in the transition leading to birth (or to death.)

 Pregnancy Is a Significant Life Transition with Little Debate That All Aspects of the Individual are Affected: Mind, Body, Spirit, and Community

Very few conditions affect a person's entire being as significantly as pregnancy. A woman's anatomy, physiology, and psychology are all directly affected by her pregnancy. Her relationships, her spirituality, and her life in all aspects, regardless of the outcome of the pregnancy, are affected and will often be forever changed. When one surveys the interplay between the health care delivery system and the patient, it is hard to imagine a more “holistic” one. This, of course, in no way dictates the nature of the interaction. Health care providers dealing with pregnancy may choose to deal with only the medical aspects of pregnancy, and to do so in a very confined venue. With the possible exception of death, there is no more inviting opportunity to interface with a patient at a whole-person, mind-body-spirit-community level. This is true both because of the aforementioned expansive nature of pregnancy and because of the miraculous nature of this life event.

Pregnancy is a condition that exemplifies the power of nature and the body's capacities.

The very process of conception, pregnancy, and birth dramatically exemplifies one of the underlying principles of integrative medicine: the power of nature and of the human body, and the body's capacity to heal. Reexamining pregnancy with this awareness can be a useful tool in developing the practice of integrative medicine.

Physicians and health care providers are privileged to witness aspects of life and death that typically are only mysteries to general society. They are able to contemplate the miraculous nature of pregnancy and birth, the process of creating and bringing new life into the world, the mystery that allows this to happen at all, and the fragile and yet resilient nature of the entire process. Honoring these aspects of pregnancy can create an openness not only in the patient but also in the provider. If the provider allows it, dealing with patients during pregnancy can serve as a catalyst in shifting to a practice that embraces the whole person. Intellectual barriers are softened, hearts open around births, mystery is sparked, and souls are rejuvenated. The medical profession is much in need of this dynamic, and pregnancy offers a doorway. It can certainly serve as an impetus for providing whole-person, integrative care.

Pregnancy is a condition that has benefited tremendously from the advances of modern medicine.

Maternal mortality and morbidity have drastically declined as the advances of modern medicine have been implemented. This factor is essential to recognize, because it underscores the imperative of integrative approaches to pregnancy rather than alternative approaches. Technology and modern interventions clearly have had a significant effect on the outcomes of pregnancy. In the United States, the number of maternal deaths per 100,000 live births has decreased from 582 to 8 in the 50 years 1935 to 1985.[1] Failing to embrace these successful advances would be contradictory to the best practice of medicine.

Pregnancy is a condition in which the accepted goal of care is to be as minimally invasive as possible (the same is not universally true of labor and delivery).

Secondary only to the care of the developing fetus, dealing with pregnancy is unique within the whole of conventional medicine. Medical interventions must be assessed on the basis of the risk and benefit to both the mother and the fetus. This need, in and of itself, makes medical decision-making more complex. If one considers that randomized controlled trials of medical interventions are virtually never conducted in pregnancy, there is a resultant paucity of data and evidence on which to base medical decisions or support the use of medical interventions. Therefore, a general principle in the conventional management of pregnancy is to avoid all medical and surgical interventions whenever possible. (This is not necessarily true of labor and delivery, however.) Consequently, pregnancy becomes the perfect condition in which to explore and integrate noninvasive alternative approaches. First, effective alternative approaches can offer relief when conventional approaches cannot be offered. Second, effective alternatives can often negate or delay the need for more invasive approaches. Third, pregnancy provides an opportunity to explore alternative approaches in a domain that, because of these unique characteristics, is less controversial both with physician colleagues and with patients.

Pregnancy is a condition in which there is general recognition of the immediate need for and benefit of optimal health.

Lastly, pregnancy is a condition in which there is a greater understanding of the importance of lifestyle choices and the creation of optimal health. The dynamic of a developing fetus highlights, in a recognizable way, the significance of lifestyle choices far more dramatically than in the nonpregnant adult patient. The deleterious effects of substances such as tobacco, alcohol, and drugs on developing fetuses are plainly seen. The lack of appropriate nutrients clearly results in higher risk of birth defects, as with folic acid and spina bifida. The overuse of supplements can increase the risk of problems as well, as with high concentration of bioflavonoids and higher risk of infant and early childhood leukemia. [2] [3] The proper nutrition, exercise, and relaxation techniques can improve outcomes in pregnancy. This situation creates a unique opportunity to recommend behavioral changes that a woman may be hesitant to make for herself but that she will do because of the new motivation provided by her pregnancy. The situation also allows a woman to translate the significance of these choices to her own health and to work to maintain these lifestyle changes beyond her pregnancy.

 Initiating an Integrative Approach

Conventional medicine plus complementary and alternative medicine does not an integrative approach make.

An integrative approach to pregnancy reaches far beyond the incorporation of complementary and alternative approaches when indicated. Although there are many approaches within complementary and alternative medicine (CAM) that could be offered as adjuncts to already existing obstetric care, and although offering them would most likely result in improved care and is therefore very worthwhile, an integrative approach is distinct from this. It is, as the language implies, an approach, the framework within which the health care is offered, and it therefore permeates every aspect of the obstetric care. It is entirely possible to practice an integrative approach to pregnancy and have patients who never experience an “alternative” therapy. It is equally possible to have patients utilize “alternative” therapies and not experience an integrative approach to their pregnancy. The integrative approach is grounded in a philosophy of care that embraces the whole person, mind-body-spirit-community, and in so doing optimizes her health and well-being.

 The Significance of the “Setup”

The most important aspect of any approach is the initial encounter. It is in that “setup” that expectations are formed, both by the provider and the patient, whether spoken or not. An integrative approach to pregnancy begins with the very first visit, regardless of whether that visit is for preconceptual counseling or a first prenatal visit. No encounter is more significant. The patient presents with open inquiry and leaves with a sense of what her care will encompass and what the role of her health care provider will be. Whether these issues are addressed directly or not, the approach is set. Altering it at any point in the future is challenging.

It is quite possible to offer alternative therapies as appropriate throughout a woman's pregnancy, with little or no change in the setup. Indeed, it is the health care provider's responsibility to inform patients of all potentially beneficial therapies, regardless of their system of origin. Therefore, providers need to become educated about alternative treatments that can be safe and efficacious in pregnancy. This is an important objective in and of itself, and these therapies can be offered at appropriate times in a woman's pregnancy within existing obstetric care.

If, however, the health care provider's objective is to offer a truly integrative approach to pregnancy, the initial encounter with the patient must be thoughtfully reconsidered.

 The Initial Visit: It All Begins

The initial visit with the patient should be designed in such a way as to reflect the integrative approach. As much as possible, all aspects of your practice should invite in the whole person—mind, body, spirit, and community, as follows:
• | This approach begins with the office and nursing staff.
• | The environment matters.
• | Explain what an integrative approach to pregnancy is.
• | The questions that are asked of the patient define what is important.
• | Listening to the patient is essential.
• | Understand the patient's experience with and/or openness to alternative therapies.
• | Discuss the basis for making decisions in care during pregnancy.
• | Requests that are made of the patient reinforce the integrative approach.

 This Approach Begins with the Office and Nursing Staff

The philosophy of care is often communicated long before the patient and provider meet. It can be communicated, either intentionally or not, with the first phone call. Recruit staff at all levels who understand and are invested in an integrative philosophy. For them, it will be very rewarding to work in an environment in which they feel that their own values are supported. Support this philosophy through in-service training sessions and interactions with the staff. An integrative approach to pregnancy begins with an integrative approach within the team itself. This will be evident to the patient from her first encounter with the medical office.

 The Environment Matters

Create a space that also reflects the approach that you practice. This can be done through simple touches, with attention to such things as plants, music, color, and aromas. Make sure the space feels comfortable and inviting and speaks of health and not disease, of safety and not danger. Septic smells and cold metal send a powerful message.

 Explain What an Integrative Approach to Pregnancy Is

When you first meet the patient, be certain to explain that your approach is integrative and what that means. This explanation may have been communicated previously through your staff or through literature, but hearing it directly from the provider is crucial and allows the patient's experience and expectations to be aligned with your approach.

The three distinguishing elements of an integrative approach to pregnancy are as follows:
1. | A recognition of the whole person: mind, body, spirit, and community
2. | A health orientation rather than a disease orientation.
3. | The use of alternative therapies when appropriate.

 A Recognition of the Whole Person: Mind, Body, Spirit, and Community

An integrative approach begins with the recognition that a woman is likely to experience no more significant event uniformly affecting all aspects of her life than pregnancy. The experience is always complicated. Whether the pregnancy is planned or unexpected, desired or not, it is a complex event in a woman's life. A provider who begins by acknowledging this fact and encourages the patient to reflect on these issues in her own life has already set the stage for an integrative approach to pregnancy.

 A Health Orientation Rather Than a Disease Orientation

Often, the function of prenatal care is described as screening for the potential problems of pregnancy. Although this goal is certainly an important aspect of obstetric care, shifting the orientation to one of health rather than solely one of disease is essential to an integrative approach. One of the goals is to help the mother be as healthy as possible for the new life developing within her. This requires attention to all aspects of the mother's life—not only her habits regarding tobacco and alcohol but also her overall nutrition, her level of physical fitness, her emotional health, her spiritual health, and the strength of her community.

 The Use of Alternative Therapies When Appropriate

An integrative approach also incorporates the use of safe and efficacious alternative approaches throughout pregnancy, delivery, and the postpartum period.

 The Questions Asked of the Patient Define What Is Important

The initial intake interview for a patient communicates to her what you believe matters in her care. A patient history that goes beyond the conventional obstetric history initiates the approach that goes beyond the conventional obstetric care. Be certain to include questions regarding the following issues:
• | Her relationship with food and a detailed nutritional history
• | A detailed fitness history
• | The state of her relationships, positive and negative, and how they may be affected by the pregnancy
• | Her thoughts regarding sex and intimacy during pregnancy
• | The extent of her social support—how she defines her community and how this might shift
• | Her greatest joys in life and how pregnancy may affect them
• | Her fears regarding this pregnancy
• | Her greatest sorrows
• | Her stressors in life and her coping strategies
• | Her techniques for relaxation
• | Her source of strength in difficult times
• | Her darkest thoughts and feelings regarding this pregnancy
• | Her brightest thoughts and feelings regarding this pregnancy

Know that unless the patient-provider relationship has been established in the context of an integrative approach, these questions are useless. The patient will respond in the socially acceptable way, so as not to be judged in a negative light. Recognizing the significance of these factors and assuring the patient that all pregnancies are complicated—although our society does not encourage this perspective—are essential. Explain that this recognition sets the framework for her care, and the intake interview will be a valuable and significant discourse.

 Listening to the Patient Is Essential

Seeking to understand the patient as fully as possible is critical to an integrative approach. This can be accomplished only by listening. Asking the right questions is just the first step. Although this sounds obvious, many health care providers, particularly physicians, are not trained to listen well and are instead skilled at minimizing and directing conversation. Listening to your patient is key not only to the information that you obtain but also to the relationship it begins.

 Understand the Patient's Experience with and/or Openness to Alternative Therapies

When you begin to care for a woman and her pregnancy, it is important to ask what, if any, experience she has had with alternative medicine. Be sure to define what you mean by the term. Has she ever used any of these approaches? Is so, for what? Why did she turn to alternative medicine? What was her experience? Would she be open to your suggestions regarding uses of alternative therapies in her pregnancy? Are there certain areas she is particularly interested in or particularly skeptical of? Make sure the patient knows that you are comfortable with whatever her answers are; it is simply important to know her perspective. Make certain that she also understands the significance of open communication about these issues. Many alternative therapies have the potential to affect the pregnancy, and careful integration of these approaches is essential.

 Discuss the Basis for Making Decisions about Care during Pregnancy

It is often useful to review with the patient the way in which you will be making decisions regarding what approaches to use during her pregnancy. Obviously, the goal is the health and well-being of the mother and the fetus, but it is helpful to explain to the patient that, particularly in pregnancy, research is lacking on virtually all aspects of health care—both mainstream and alternative. Given that the basic philosophy of obstetric care is to avoid anything potentially harmful, and given that the majority of things safely used outside of pregnancy have not been tested in pregnancy, our options for treating even simple things like colds and backaches are limited. This fact makes certain noninvasive alternative approaches particularly appealing.

A useful framework for making decisions in these often murky areas is as follows:
1. Evaluate the potential to do harm.
a. Direct harm: The potential of the therapy itself causing harm to the mother or fetus. Sometimes there are data; at other times, the “evidence” is conservative, educated guesses. For example, it is certainly feasible to think that chelation therapy or ingesting megadoses of vitamins has the potential to do direct harm. It is difficult to imagine how relaxation techniques could.
b. Indirect harm:
(1) | Delaying a useful therapy.
(2) | Using the financial resources of the patient for useless therapies.
2. Evaluate the potential to be of benefit.
a. | Direct evidence: What is the research on the effectiveness of this treatment? There are varying levels of research in many applicable areas, including the use of acupressure and acupuncture with hyperemesis gravidarum, moxibustion in the version of breech positions, the relaxation response in pregnancy, the use of hypnosis in surgery, and the effectiveness of doulas in labor.
b. | Cultural experience: The use of certain approaches with purported success throughout centuries is another form of data. If there is no evidence or rationale for potential harm, a therapy may be explored on the basis of cultural experience.
c. | Personal belief: The beliefs of the patient are significant and can be a powerful therapeutic ally. In the face of no evidence of harm, a strong belief in a therapy is an important factor to consider.
3. | Evaluate the “delivery system”: If a provider delivers the therapy, knowing the skill of the practitioner is crucial, as in conventional medicine. If the approach involves a product, knowing the quality of the product is equally important.
4. | Evaluate the integration: Some approaches and some practitioners will integrate well with you and your care plan for the patient. Others will not. Well-integrated care is essential. If the therapy is not amenable to integration, it should not be recommended.

Discuss with the patient her comfort with this approach and your commitment to her as a partner in the process. As the pregnancy progresses and as opportunities for integrating alternative therapies arise, you will have forged a basis of understanding with her for this decision-making process.

 Requests That Are Made of the Patient Reinforce the Integrative Approach

Finally, the requests that you make of the patient reinforce both the nature of your integrative approach and the significance of her partnership in it. Following are some sample requests:
• | Begin to journal privately about your thoughts, fears, and hopes about your pregnancy.
• | Practice one relaxation technique daily.
• | Begin a food diary.
• | Do some form of physical activity three times a week.
• | Pay attention to self-care—do something nurturing for yourself at least once a week (get a massage, have a picnic by the lake, take a bubble bath).
• | If you are experiencing nausea and vomiting, try candied ginger or ginger tea and an acupressure band.

In addition to standard information, be certain to include educational information in your requests, as follows:
Avoid botanicals and megadoses of vitamins during pregnancy (their effects are not well researched).
Avoid concentrated bioflavonoids (their use has been shown to be associated with an increased risk of infant and early childhood lymphomas). [2] [3]
Be certain to include oily fish in your diet (the inclusion of oily fish in the mother's diet during pregnancy has been significantly associated with the development of the visual system of the fetus).[4]
Acupuncture has been endorsed by a National Institutes of Health consensus panel as an effective treatment for nausea in pregnancy.[5]
The use of doulas—trained laypeople who provide continuous support throughout a woman's labor—has been shown in some studies to improve obstetric outcomes, including shorter labor, decreased need for anesthesia, fewer surgical deliveries and cesarean sections, as well as a higher rate of breast-feeding and less postpartum anxiety and depression. [6] [7]

The Practicalities of Making It Work

Just as an integrative approach to pregnancy redefines the scope of obstetric care, the method of the delivery of that care must be redefined. It is unlikely that most practice settings could completely adopt this new approach. If an obstetrician, for example, were to conduct the intake interviews with each patient, his or her practice would most likely not last long, because taking such an extended time with each patient is simply not fiscally viable.

The time is right to think of new possibilities for the process by which an integrative approach to pregnancy might happen. Consider the following:
• | Create an information packet that describes an integrative approach to pregnancy and send it to the patient before her first visit.
• | Design an attractive intake form with more broad-based questions for the patient to reflect on and fill out before her visit.
• | Once a month, offer information sessions that all new patients attend, in which much of the general information is shared.
• | Suggest that those who are interested meet monthly, on their own, as a support group.
• | Ask local providers to give you descriptions of their approach and their services for your review, and place the descriptions in your office.
• | Ask qualified alternative medicine providers to offer an educational session, first for your staff, then for patients.
• | Have instructive videos on topics such as relaxation techniques in your office.
• | Educate the nurses, physician assistants, and nurse practitioners in these approaches.
• | Involve your patients in your commitment to create new ways to offer an integrative approach to pregnancy, and solicit their ideas and their feedback; as your partners, they will also be patient with your process.
• | Be creative—the best solutions will not be found in “the same old way”—and experiment.

PREVENTION PRESCRIPTION

▪ Pregnancy offers a unique opportunity to begin to offer integrative approaches in your practice.
• | Pregnancy is not a disease state
• | Body, mind and spirit are all involved
• | Pregnancy is a condition that exemplifies the power of nature and the body's capacities.
• | Pregnancy is a condition that has benefited tremendously from the advances of modern medicine.
• | Pregnancy is a condition in which the accepted goal of care is to be as minimally invasive as possible.
• | There is a direct benefit to mother and baby from healthy lifestyles
▪ Engaging patients in an integrative approach to their pregnancies can transform not only their experiences but also the experience of the provider.
▪ Be ready to reconnect with the true meaning of health care and to remember the feeling that first drew you to medicine.
▪ As this approach is more fully embraced, health care and health care providers will move toward greater health and wholeness, together with patients and the yet-to-be-born.

THERAPEUTIC REVIEW

Pregnancy offers a unique opportunity to begin to offer integrative approaches in your practice. There is no other “condition” that by its very nature is more “whole person”—involving mind, body, spirit, and community. There is also no other “condition” that is in such need of natural, noninvasive approaches. Nor is there any other “condition” that so reminds us of the power and possibility of nature. Engaging the patient in an integrative approach to her pregnancy can transform not only her experience but also the experience of the provider. Be ready to reconnect with the true meaning of health care and to remember the feeling that first drew you to medicine. This is an incredibly rewarding way to practice. Ultimately, as this approach is embraced, health care and health care providers move toward greater health and wholeness, together with their patients and the yet-to-be-born.

REFERENCES

1. Koonin LM, Atrash HK, Lawson HW, Smith JC: Maternal mortality surveillance, United States, 1979-1986. MMWR Morb Mortal Wkly Rep 1991; 40:1.

2. Strick R, Strissel PL, Borgers S, et al: Dietary bioflavonoids induce cleavage in the MLL gene and may contribute to infant leukemia. Proc Natl Acad Sci U S A 2000; 97:4790-4795.

3. Ross JA: Dietary bioflavonoids and the MLL gene: A pathway to infant leukemia?. Proc Natl Acad Sci U S A 2000; 97:4411-4413.

4. Williams C, Birch EE, Emmett PM, Northstone K, the Avon Longitudinal Study of Pregnancy and Childhood (ALSPAC) Study Team : Stereoacuity at age 3.5 y in children born full-term is associated with prenatal and postnatal dietary factors: A report from a population-based cohort study. Am J Clin Nutr 2001; 73:316-322.

5. Acupuncture. NIH Consensus Statement Online 1997; 15:1-34.

6. Scott KD, Berkowitz G, Klaus M: A comparison of intermittent and continuous support during labor: A meta-analysis. Am J Obstet Gynecol 1999; 180:1054-1059.

7. Klaus MH, Kennell JH: The doula: An essential ingredient of childbirth rediscovered. Acta Paediatr 1997; 86:1034-1036.


MD Consult: Books: Rakel: Integrative Medicine: chapter 51 - Post-Term Pregnancy

chapter 51 – Post-Term Pregnancy

Daphne Goldberg, MD, ABHM, FAAFP Eva Zasloff, MD

Incidence 563
Pathophysiology 563
Etiology 563
Complications 563
Prevention 564
Integrative Therapy 564
Considering Options 564
Lifestyle/Behavioral Approaches 564
Biomechanical Approaches 565
Bioenergetic Treatment 565
Botanicals 566
Pharmaceuticals 567
Mind-Body Approaches 568
Therapies to Consider 568
Prevention Prescription 568
Therapeutic Review 568

Post-term pregnancy refers to any pregnancy that extends beyond 42 weeks or 294 days from the first day of the woman's last menstrual period. Multiple risks are associated with post-term pregnancy, including a higher infant mortality rate.[1] Management of post-term pregnancy is important and must rely on accurate gestational dating.

 Incidence

The rate of post-term singleton pregnancies in the United States is approximately 10%. Only 4% continue beyond 43 weeks. These rates are influenced by factors such as prenatal complications, use of ultrasound for gestational dating, and the rates of scheduled cesarean delivery and routine labor induction. Ultrasound examinations performed before 24 weeks of gestation improve reliability of dating and decrease rates of post-term pregnancy. [2] [3] [4] [5] [6]

Pathophysiology

Etiology

Although the cause of post-term pregnancy is poorly understood, there are associated risk factors. The most common are primiparity and previous post-term pregnancy. Rare associations with post-term pregnancy have been reported for placental sulfatase deficiency and fetal anencephaly. Male gender is also an identifiable risk factor.

Verifying accurate dating of gestation should always be the first step in the management of a post-term pregnancy.

Complications

Post-term pregnancy is associated with risks to both mother and fetus. Risks to the fetus include perinatal mortality, which is twice that at term (4 to 7 versus 2 to 3 per 1000 deliveries) and risk factors associated with fetal macrosomia, such as prolonged labor, cephalopelvic disproportion, and shoulder dystocia with resultant risks for orthopedic or neurologic injury. There is also a higher risk for having low cord blood pH and low 5-minute Apgar score. One out of every five post-term infants is born with evidence of intrauterine growth restriction, which is thought to be related to uteroplacental insufficiency. There is also an increased risk of death in the first year of life. Maternal risk factors include prolonged labor, perineal injury, and double the rate of cesarean section with all its complications (higher rates of endometritis, hemorrhage, and thromboembolic disease).

 Prevention

The best way to avoid a post-term pregnancy is to ensure accurate gestational dating. The most reliable method for gestational dating is a first-trimester ultrasound examination. Ultimately, the clinician can be most confident of reliable dates if he/she pools together as many components of pregnancy dating as are available. These components are the first day of the last menstrual period and menstrual history in terms of cycle length, the date of conception if known, the date of first positive pregnancy test result, and the date of onset of pregnancy symptoms such as nausea and breast tenderness.

Several studies evaluated the effect of exercise on pregnancy, labor, and well-being of the newborn. None of them found any adverse outcomes, and a few found that moderate exercise during pregnancy shortens the length of pregnancy, shortens both first and second stages of labor, and reduces the need for oxytocin augmentation.[7]

There is no evidence in the literature regarding nutrition and risk of post-term pregnancy, although limited data suggest that excessive maternal weight gain raises the risk of fetal macrosomia and cesarean or operative vaginal delivery.[8] One can infer that maternal nutrition and avoidance of excessive weight gain will improve the success rate of induction of labor.

 Integrative Therapy

Considering Options

The first thing to consider is when and whether to intervene. Data now suggest that even allowing a pregnancy to go beyond 41 weeks increases the risk of complications.[9] If intervention is warranted, the choice of method must be patient-centered. Multiple factors must be considered:
What are the patient's background and preference?
How ripe is the cervix?
Are there any reasons to avoid a particular method (such as prostaglandin administration in a candidate for vaginal birth after cesarean [VBAC])?

One should always start from the mildest and safest method and then progress. There is evidence to support cervical ripening regardless of induction method and parity. Pre-induction cervical ripening results in fewer failed inductions, lower fetal and maternal morbidity, a shorter hospital stay, lower medical cost, and possibly a lower rate of cesarean delivery in the general obstetric population. [10] [11] [12]

Lifestyle/Behavioral Approaches

Exercise and Nutrition

As previously mentioned, exercise and nutrition can prevent post-term pregnancy and its complications, but there is no evidence that they play a role in the direct stimulation of labor. Although there is no evidence that walking induces labor, it does seem to shorten the first stage of labor by 25%, according to one study,[13] as well as to decrease the rate of operative delivery.[13] Other studies have not found these effects.

 Sexual Intercourse

The role of sexual intercourse in the initiation of labor is uncertain. The action of sexual intercourse in stimulating labor is unclear; it may in part be due to the physical stimulation of the lower uterine segment or to endogenous release of oxytocin as a result of orgasm or from the direct action of prostaglandins in semen. Human semen is the biologic source that is presumed to contain the highest prostaglandin concentration. A systematic review did not find evidence that sexual intercourse stimulates the onset of labor in term pregnancy.[14] There is an association between pre-term labor and sexual intercourse.[15]

Nipple Stimulation

Nipple stimulation is a powerful stimulator of uterine contractions. The mechanism seems to be a rise in endogenous levels of oxytocin. Historically, midwives have long used this method to initiate labor. Several studies have shown it to be both safe and efficacious.[16] One study comparing labor induction via nipple stimulation using an electric breast pump and via oxytocin infusion found that time from induction to adequate contractions was shorter in the nipple stimulation group. Once the women were in active labor, the two groups did not differ in the length of labor or mode of delivery.[16] A randomized 1984 study of 200 women at 39 weeks of gestation showed a significant reduction in post-term pregnancies (17% in the control group and 5% in the intervention group).[17] Multiple regimens have been used in these studies; generally, it appears wise to advise stimulation (rolling or sucking) of one or both nipples for up to 3 hours per day (not continuous). According to a systematic review, there is insufficient evidence to support this method. However this review was conducted several years before publication of the randomized trial comparing oxytocin with the use of an electric breast pump.

Nipple stimulation is an excellent method to stimulate the body's own production of oxytocin for cervical ripening and labor induction. It can also be beneficial in preparing the nipple for breastfeeding.

Biomechanical Approaches

Massage

There is not much in the literature on the topic of labor induction or pregnancy length with respect to massage, but one controlled trial specifically examining the effects of shiatsu on post-term pregnancy found that women with post-term pregnancies who used shiatsu were significantly more likely to begin labor spontaneously than those who did not.[18]

Chiropractic Manipulation

No randomized trials have been performed to determine whether chiropractic or osteopathic manipulation shortens the length of pregnancy or stimulates the onset of labor. One retrospective study found that outcomes in women who sought chiropractic care during pregnancy were similar to those of women who did not.[19]

Stripping Membranes

Stripping (or sweeping) the membranes appears to be an effective method of ripening the cervix and inducing labor. The proposed mechanism is the stimulation of cervical prostaglandin production. In a systematic review of the literature involving 22 trials, the overall results demonstrated a decrease in the length of pregnancy, decreased rates of post-term pregnancies, but no difference in cesarean section rates.[20] The number needed to treat (to prevent a bad outcome in 1 patient) was 8. The reviewers report, “The available data suggest that sweeping of the membranes promotes the onset of labor. When performed in unselected women, sweeping of the membranes reduces the risk of post-term pregnancy and the use of other methods of induction of labor.”

 Foley Bulb Dilation

A method gaining in popularity is intracervical dilation with the bulb of a Foley catheter. The mechanism of this method of labor induction is likely the stimulation of cervical prostaglandin production. Several small randomized trials found this method to be safe and effective. It seems to work as well as and possibly better than exogenous prostaglandins, and the cost is lower. [21] [22] [23]

Laminaria and Osmotic Dilators

Laminaria (made from seaweed) and Dilapan (a synthetic dilator) are thought to cause the release of cervical prostaglandins by exerting mechanical pressure on the cervix. Osmotic dilators result in the same prostaglandin release by passive expansion of the cervical tissue. Several studies compared these methods with prostaglandins, Foley bulb dilation, and no intervention. A systematic review of the studies found insufficient evidence to evaluate the effectiveness, in terms of likelihood of vaginal delivery in 24 hours, of mechanical methods (here they include Foley bulb dilation) compared with placebo/no treatment or with prostaglandins. The risk of hyper-stimulation was lower with mechanical methods than with prostaglandins (intracervical, intravaginal, or misoprostol). In a woman with an unfavorable cervix, cervical ripening with a mechanical device seems to be more effective than induction with oxytocin. There is no evidence to support the use of extra-amniotic infusion.[24] Mechanical stimulation may be associated with a higher risk of endometritis. These methods are contraindicated in a woman with a low-lying placenta.

 Artificial Rupture of Membranes

Amniotomy, or artificial rupture of membranes (AROM), can be performed safely if the presenting part is well applied to the cervix. Numerous studies investigated this method as an adjunct to other methods such as oxytocin and prostaglandins, but only two compared the use of amniotomy alone with other methods. Late amniotomy seems to be safer and more effective than early amniotomy.[25] A systematic review of studies on amniotomy alone did not find sufficient evidence to support this method.[26] Risks include prolonged rupture of membranes with higher rates of infection and cord prolapse.

 Bioenergetic Treatment

Acupuncture

Many health care providers support the use of acupuncture for labor induction of post-term pregnancy. In fact, in a survey of nurse midwifery practices in 1999, almost 20% reported using this method as a form of induction.[27] Several studies have shown that uterine contractility and cervical ripening can be achieved by acupuncture. [28] [29] [30] One randomized controlled trial and several nonrandomized, noncontrolled trials showed small but significant differences favoring acupuncture. However, a systematic review of this topic excluded some of these studies because they were looking only at successful induction and not at contractility or cervical ripening as end points. The remaining studies included only one trial and could not support the data because of methodology. The review did not find sufficient evidence in support of using acupuncture for the stimulation of labor. None of the studies, however, showed this method to be harmful.

 Botanicals

As a general rule herbal preparations should be used with caution and with the guidance of a licensed physician or midwife. They have a potential to produce side effects, as do synthetic pharmaceuticals. Table 51-1 lists herbals that are contraindicated in pregnancy.

TABLE 51-1 -- Herbals Contraindicated in Pregnancy
Angelica
Arbor vitae
Barberry
Beth/birth root
Black cohosh
Blue cohosh
Cascara sagrada
Cinchona
Cotton root bark
Goldenseal
Greater celandine
Juniper
Marjoram
Meadow saffron
Motherwort
Mugwort
Pennyroyal
Poke root
Rue
Squaw vine
Tansy
Wormwood

Castor Oil (Ricinus communis or euphorbiaceae)

Castor oil has been used as a labor inducer since the ancient Egyptian civilizations. The oil is made from the bean of the castor plant. It is composed of triglycerides, with a high content of ricinoleic acid, which stimulates peristalsis and emesis. It is hypothesized that as a secondary response, the uterus becomes irritated and reactive from the gastrointestinal stimulation by the castor oil. This substance is also believed to stimulate prostaglandin synthesis. In one in vivo study of pregnant rats, oral ingestion of castor oil increased portal vein prostaglandin E2 synthesis.[31] It should be noted that ricinoleic acid is absorbed systemically, and whether it crosses the placenta is unknown.[32]

A 2001 systematic review of the efficacy of castor oil as an inducing agent included one trial. In it, 100 participants were randomly allocated to receive either castor oil or no treatment. Of the subjects in the group receiving castor oil, 57.7% went into active labor within 24 hours, compared with 4.2% of the no treatment group. The reviewers found this study design insufficient because of the randomization technique used (alternation) and the absence of a placebo group.[33]

Although the data are limited, there is a possible risk of greater meconium staining due to castor oil administration.[34] There is also one case report of an amniotic fluid embolism occurring 1 hour after ingestion of the recommended dose of castor oil (30 mL).[35]

The recommended dose for oral administration of castor oil is 2 ounces taken in the early morning. Because of its gastrointestinal effects, it is particularly important for women taking castor oil to be well hydrated.[15]

Dosage

2 ounces of castor oil with 2 ounces of orange juice orally. Repeat after 2 hours (once).

 Precautions

Castor oil can cause watery stools and intense abdominal cramping.

 Red Raspberry (Rubus idaeus)

Red raspberry leaf has been used medicinally since the 6th century. It is thought to “make the contracting uterus work more effectively,”[15] to improve short and irregular contractions, and to shorten the duration of labor.[32] The herb is thought to act as both a uterine relaxant and uterine stimulant. Many animal studies have examined the effect of raspberry leaf on uterine muscle activity, with mixed conclusions. Few studies have looked at how raspberry leaf affects labor and birth outcomes. A double-blind, randomized, placebo-controlled trial published in 2001 evaluated length of labor and birth outcomes with and without the use of raspberry leaf starting at 32 weeks of gestation. Results showed no significant differences between the treatment groups.[36] A previous retrospective study concluded that raspberry leaf ingestion might decrease the likelihood of both preterm and post-term gestation.[37] At this time there are insufficient data to support the efficacy of red raspberry leaf for labor induction in post-term pregnancy.

 Dosage

Steep 2 gms dried leaf in 240 mL of boiling water for 5 minutes. Strain and drink 1 cup three times a day starting at 37 weeks of gestation.

 Evening Primrose Oil (Oenothera biennis)

The essential oil extracted from the seed of the evening primrose plant is an herbal remedy used to ripen the cervix. Interestingly, the oil contains a variety of essential fatty acids that are known to be prostaglandin precursors. Side effects are minimal and not common; they include headache and mild gastrointestinal symptoms.[32] Although evening primrose oil is commonly used, there are insufficient data supporting its efficacy as a labor-inducing agent. A retrospective study found not only no difference in pregnancy length with its use but also a possible increase in the incidence of prolonged rupture of membranes, oxytocin augmentation, arrest of descent, and vacuum extraction.[38]

Dosage

Evening primrose oil can be used topically or orally. Oral dosage is 500 mg 3 times/day starting at 37 weeks of gestation. The evidence does not support its use.

 Black Cohosh (Actaea racemosa or Cimicifuga racemosa)

Black cohosh is an ancient Native American remedy that is believed to be a therapy for many women's health issues, including cervical ripening and labor induction. Black cohosh is a phytoestrogen, and a growing amount of research is now being devoted to understanding its effect on the LH and FSH levels and the activities of luteinizing hormone (LH) and follicle-stimulating hormone (FSH). Currently, no trials studying the efficacy of black cohosh for labor induction have been published.

Adverse effects due to overdose include hypotension, headache, vertigo, tremors, and nausea.[32] One case report describes an infant born after an ingestion of a large dose of black cohosh and blue cohosh mixture in a post-term pregnancy. After a normal delivery, the infant suffered from severe hypoxic-ischemic damage.[39] In this case, the dosage, potency, and quality of the herbal mixture ingested were unknown.

 Blue Cohosh (Caulophyllum thalictroides)

Blue cohosh is an ancient plant remedy used by the Native Americans to induce labor. Blue cohosh contains several active ingredients that are continuing to be further investigated, including a variety of glycosides that have been shown to be oxytocic.[32] In addition, animal studies and in vitro human studies show that methylcytisine, an alkaloid found in this plant, seems to act directly on nicotinic acetylcholine receptors, possibly affecting the smooth muscles of the uterus.[40] One study showed that methylcytisine also had teratogenic activity in rat embryos.[41] Currently, no trials have been published regarding the efficacy of blue cohosh as a labor inducer. There is concern that many of the ingredients can have potentially harmful effects, including hypertension, hyperglycemia, and cardiac toxicity. In addition, two case reports have documented severe neonatal myocardial complications, and one case report documented neonatal stroke, after ingestion of blue cohosh by pregnant women. [39] [42] [43]

Pharmaceuticals

Prostaglandins

Prostaglandins work by increasing the submucosal water of the cervix and dissolution of collagen fibers. A systematic review found prostaglandins to be more efficacious than oxytocin and amniotomy.[44] There are several types of intracervical or intravaginal preparations. Cost and efficacy vary, as do the rates of complications; therefore, the choice of prostaglandin type must take all of these factors into consideration.

 ▪ PROSTAGLANDIN E2

There are two types of prostaglandin E2 preparations. Dinoprostone gel (Prepidil) contains 0.5 mg dinoprostone and can be repeated 6 to 12 hours later up to 3 doses in a 24-hour period. A vaginal insert contains 10 mg of dinoprostone (Cervidil) that is slowly released over a 12-hour period. In either case, oxytocin cannot be administered concurrently. The vaginal insert may be removed earlier to avoid uterine hyperstimulation. [45] [46]

Dosage

Dinoprostone vaginal insert (Cervidil), 10 mg. Place the insert into the posterior fornix and remove after 12 hours, or sooner if regular uterine contractions have developed.

Dinoprostone gel (Prepidil), 0.5 mg intracervically. The dose may be repeated every 6 hours for up to 3 doses.

 Precautions

Relative contraindications to the use of prostaglandin E2 preparations include regular or painful uterine contractions and maternal history of asthma, glaucoma, or pulmonary, cardiac, renal, or hepatic disease.

 ▪ PROSTAGLANDIN E1

Misoprostol (Cytotec), a prostaglandin E1 analogue, has been approved by the U.S. Food and Drug Administration (FDA) for the prevention and treatment of gastric ulcers caused by nonsteroidal anti-inflammatory drugs (NSAIDs). Its use as a cervical ripening and induction agent has been widely studied, and the American College of Obstetricians and Gynecologists has indicated that misoprostol appears safe and efficacious when used as a cervical ripening and/or labor induction agent. The several routes of administration are intravaginal, oral, buccal, and sublingual.

The safest and most reasonably effective dose of misoprostol is 25 μg given intravaginally. Multiple trials and several reviews found this agent to be as effective as other vaginal prostaglandin analogues but to be associated with a mildly higher risk of uterine hyperstimulation and meconium staining. [47] [48] [49] [50] [51] Several case reports describe an association with uterine rupture.[52] One meta-analysis found misoprostol to be more effective than placebo in cervical ripening with a slight decrease in need for oxytocin.[5][3]

Dosage

Misoprostol, 25 μg deposited in the posterior fornix. Repeat every 6 hours for up to 3 doses if fewer than 3 contractions occur in any 10-minute interval.

 Precautions

Watch for hyperstimulation of the uterus. Relative contraindications include regular or painful uterine contractions and maternal history of asthma, glaucoma, or pulmonary, cardiac, renal, or hepatic disease.

 ▪ Oxytocin

Oxytocin is a polypeptide hormone produced in the hypothalamus and secreted from the posterior lobe of the pituitary gland in a pulsatile fashion. It is a potent stimulator of uterine contractions, and use of its synthetic form (Pitocin) is an effective means of labor induction.[54] There are multiple intravenous regimens, and once spontaneous labor begins, the uterine sensitivity to oxytocin increases rapidly.[55] This method is especially effective once cervical ripening has taken place and the Bishop score is favorable. Risks include uterine hyperstimulation, uterine rupture, fetal distress, and maternal hyponatremia.

 Dosage

For labor induction, infuse at 1 mU/minute. Increase the dose by 1 to 2 mU every 20 to 30 minutes while closely monitoring the mother and fetus. Do not increase the dose once an active labor pattern has appeared. Caution should be exercised in using doses over 20 mU/minute or with inductions that take more than 8 to 12 hours.

 Precautions

Risks include uterine hyperstimulation, fetal distress, uterine rupture and hyponatremia. Use of oxytocin can also limit maternal mobility and increase maternal anxiety, both of which may slow the progress of labor.

 Mind-Body Approaches

Hypnosis

Only one study attempted to investigate hypnotic relaxation in the induction of labor in women with post-term pregnancies; results showed it to have no effect. Hypnotic relaxation has been found helpful, however, in preventing labor progression in women with preterm labor.[56]

Therapies to Consider

Homeopathy

Homeopathy is a modality that uses highly diluted substances to stimulate the body's natural healing ability. There is insufficient evidence at this time regarding homeopathic remedies as methods of inducing labor.[57] Many health care providers recommend homeopathy as a therapy for post-term induction. Although the method is safe, it requires an extensive interview by a practicing homeopath. Lay individuals can select a homeopathic remedy without such consultation, but according to homeopathic principles, if a baby is not ready to be born, then a remedy will likely not work. Common remedies are Caulophyllum, Cimicifuga, Pulsatilla, and Gelsemium. No adverse reactions occurring from homeopathic induction have been reported.

PREVENTION PRESCRIPTION

▪ | Ensure accurate dating with as much data as possible, including dates of conception, last menstrual period, and first positive pregnancy test result, regularity of periods, onset of pregnancy symptoms, and a first-trimester ultrasound examination.
▪ | Maintain a regular exercise program throughout the course of pregnancy.
▪ | Avoid excessive weight gain with pregnancy.
▪ | Avoid prostaglandin inhibitors (NSAIDs, aspirin, omega-3 fatty acids [fish oil]) near due date.

THERAPEUTIC REVIEW

We make the following recommendations on the basis of current evidence in the management of post-term pregnancy. A thorough discussion of the risks and benefits of each method should be carried out with each patient, and the ultimate approach should be individualized.

 ▪Lifestyle

• Healthy diet and avoidance of excessive weight gain, along with physical exercise, will help prevent complications associated with post-term pregnancy.

▪Expectant Management versus Induction of Labor

• Induction of labor after 41 weeks is associated with a slight improvement in outcomes. If induction of labor is not chosen, non-stress tests and amniotic fluid index measurements are recommended until 42 weeks of gestation are completed.

▪Assessment of Maternal and Fetal Well-Being

• Consider fetal surveillance starting at 41 weeks of gestation, with non-stress tests every 2 to 3 days. Some clinicians may also perform a baseline ultrasound examination to detect amniotic fluid volume (amniotic fluid index).

▪Induction of Labor

Consider starting with the safest methods, and progress as needed.

 ▪Biomechanical Approaches

• | Nipple stimulation: Roll the nipple between fingers or use a breast pump up to 3 hrs daily in divided segments.
• | Sweeping of the membranes: Make sure the fetal head is engaged, in case membranes are artificially ruptured with sweeping. During vaginal examination, the finger is placed within the cervical os and rotated to separate the amniotic membranes from the lower uterine segment.
• | Foley bulb dilation: With sterile technique, a No. 18 Foley catheter is introduced into the intracervical canal and past the internal os, and the bulb is then inflated with 30 to 60 mL of water. The catheter is left in place until it spontaneously falls out or for up to 24 hours.
• | Shiatsu massage.

 ▪Bioenergetic Approach

Acupuncture

▪Botanicals

Castor oil, 2 oz mixed with 2 oz of orange juice; repeat in 2 hours.

▪Pharmaceuticals

• | Prostaglandin E2: Dinoprostone vaginal insert (Cervidil), 10 mg. Place the insert into the posterior fornix and remove after 12 hours, or sooner if regular uterine contractions have developed. Dinoprostone gel (Prepidil), 0.5 mg intracervically. The dose may be repeated every 6 hours for up to 3 doses.
• | Prostaglandin E1: Misoprostol (Cytotec) 25 μg in the posterior fornix. Repeat every 6 hours for up to 3 doses if fewer than 3 contractions occur in any 10-minute interval.
• | Oxytocin (Pitocin): Mix with lactated Ringer's, and start infusing at 1 mU/minute. Increase the dose by 1 to 2 mU every 20 to 30 minutes while closely monitoring the mother and fetus. Do not increase the dose once an active labor pattern has developed.

REFERENCES

1. Bakketeig LS, Bergsjo P: Post-term pregnancy: Magnitude of the problem. In: Enkin M, Keirse MJ, Chalmers I, ed. Effective Care in Pregnancy and Childbirth, Oxford: Oxford University Press; 1989.

2. Neilson JP: Ultrasound for fetal assessment in early pregnancy (Cochrane Review). Cochrane Database Syst Rev (2):CD000944, 2000.

3. Bennett KA, Crane JM, O'Shea P, et al: First trimester ultrasound screening is effective in reducing postterm labor induction rates: A randomized controlled trial. Am J Obstet Gynecol 2004; 190:1077.

4. Waldenstrom U, Axelsson O, Nilsson S, et al: Effects of routine one-stage ultrasound screening in pregnancy: A randomised controlled trial. Lancet 1988; 2(8611):585.

5. Saari-Kemppainen A, Karjalainen O, Ylostalo P, Heinonen OP: Ultrasound screening and perinatal mortality: Controlled trial of systematic one-stage screening in pregnancy. The Helsinki Ultrasound Trial. Lancet 1990; 336:387.

6. Ewigman BG, Crane JP, Frigoletto FD, et al: Effect of prenatal ultrasound screening on perinatal outcome. RADIUS Study Group. N Engl J Med 1993; 329:821.

7. Magann EF, Evans SF, Weitz B, Newnham J: Antepartum, intrapartum, and neonatal significance of exercise on healthy low-risk pregnant working women. Obstet Gynecol 2002; 99:466.

8. Nicholson JM, Kellar LC, Cronholm PF, Macones GA: Active management of risk in pregnancy at term in an urban population: An association between a higher induction of labor rate and a lower cesarean delivery rate. Am J Obstet Gynecol 2004; 191:1516.

9. Briscoe D, et al: Management of gestation beyond 40 weeks' gestation. Am Fam Physician 2005; 71:1935.

10. Keirse MJNC, Chalmers I: Methods for inducing labour. In: Chalmers I, Enkin M, Keirse MJNC, ed. Effective Care in Pregnancy and Childbirth, Oxford: Oxford University Press; 1989.

11. Poma PA: Cervical ripening: A review and recommendations for clinical practice. J Reprod Med 1999; 44:657.

12. Xenakis EM, Piper JM, Conway DL, Langer O: Induction of labor in the nineties: Conquering the unfavorable cervix. Obstet Gynecol 1997; 90:235.

13. Albers LL, Anderson D, Cragon L, et al: The relationship of ambulation in labor to operative delivery. J Nurse Midwifery 1997; 42:4.

14. Kavanagh J, Kelly AJ, Thomas J: Sexual intercourse for cervical ripening and induction of labour. Cochrane Database Syst Rev (2):CD003093, 2001.

15. Summers L: Methods of cervical ripening and labor induction. J Nurse Midwifery 1997; 42:71-85.

16. Stein JL, Bardeguez AD, Verma UL, Tegani N: Nipple stimulation for labor augmentation. J Reprod Med 1990; 35:710.

17. Elliot JP, Flaherty JF: The use of breast stimulation to prevent postterm pregnancy. Am J Obstet Gynecol 1984; 149:628.

18. Ingram J, Domagala C, Yates S: The effects of shiatsu on post-term pregnancy. Complement Ther Med 2005; 13:11.

19. Phillips CJ, Meyer JJ: Chiropractic care, including craniosacral therapy, during pregnancy: A static-group comparison of obstetric interventions during labor and delivery. J Manipulative Physiol Ther 1995; 18:52.

20. Boulvain M, Stan C, Irion O: Membrane sweeping for induction of labour. Cochrane Database Syst Rev (1):CD000451, 2005.

21. St Onge RD, Connors GT: Preinduction cervical ripening: A comparison of intracervical prostaglandin E2 gel versus the Foley catheter. Am J Obstet Gynecol 1995; 172:687.

22. Sciscione AC, Nguyen L, Manley J, et al: A randomized comparison of transcervical Foley catheter to intravaginal misoprostol for preinduction cervical ripening. Obstet Gynecol 2001; 97:603.

23. Chung JH, Huang WH, Rumney PJ, et al: A prospective randomized controlled trial that compared misoprostol, Foley catheter, and combination misoprostol-Foley catheter for labor induction. Am J Obstet Gynecol 2003; 189:1031.

24. Creasy R, Resnik R: Maternal-Fetal Medicine: Principles and Practice, Philadelphia: WB Saunders; 1989:523.

25. Levy R, Ferber A, Ben-Arie A, et al: A randomised comparison of early versus late amniotomy following cervical ripening with a Foley catheter. BJOG 2002; 109:168.

26. Bricker L, Luckas M: Amniotomy alone for induction of labor. Cochrane Database Syst Rev (4):CD002862, 2000.

27. Smith CA, Crowther CA: Acupuncture for induction of labour. Cochrane Database Syst Rev (1):CD002962, 2004.

28. Rabl M, et al: Acupuncture for cervical ripening and induction of labor at term a randomized controlled trial. Wien Klin Wochenschr 2001; 113:942.

29. Tremeau ML, Fontanie-Ravier P, Teurnier F, Demouzon J: [Protocol of cervical maturation by acupuncture]. J Gynecol Obstet Biol Reprod (Paris) 1992; 21:375.

30. Dunn PA, Rogers D, Halford K: Transcutaneous electrical nerve stimulation at acupuncture points in the induction of uterine contractions. Obstet Gynecol 1989; 73:286.

31. Gao J, Sun N, Wang F: [Effects of castor oil-diet on the synthesis of prostaglandin E2 in pregnant rats]. Zhonghua Fu Chan Ke Za Zhi 1999; 34:147.

32. McFarlin BL, Gibson MH, O'Rear J, Harman P: A national survey of herbal preparation use by nurse-midwives for labor stimulation: Review of the literature and recommendations for practice. J Nurse Midwifery 1999; 44:205.

33. Kelly AJ, Kavanagh J, Thomas J: Castor oil, bath and/or enema for cervical priming and induction of labour. Cochrane Database Syst Rev (2):CD003099, 2001.

34. Mitri F, Hofmeyr GJ, van Gelderen CJ: Meconium during labour: Self-medication and other associations. S Afr Med J 1987; 71:431.

35. Steingrub JS, Lopez T, Teres D, Steingart R: Amniotic fluid embolism associated with castor oil ingestion. Crit Care Med 1988; 16:642.

36. Simpson M, Parsons M, Greenwood J, Wade K: Raspberry leaf in pregnancy: Its safety and efficacy in labor. J Midwifery Women's Health 2001; 46:51.

37. Parsons M, Simpson M, Ponton T: Raspberry leaf and its effect on labour: Safety and efficacy. Aust Coll Midwives Inc J 1999; 12:20.

38. Dove D, Johnson P: Oral evening primrose oil: Its effect on length of pregnancy and selected intrapartum outcomes in low-risk nulliparous women. J Nurse Midwifery 1999; 44:320.

39. Gunn TR, Wright IM: The use of black and blue cohosh in labour. N Z Med J 1996; 109:410.

40. Perri S: Getting to the root of it: A profile of blue cohosh. Midwifery Today Int Midwife 2002; 62:27.

41. Kennelly EJ, Flynn TJ, Mazzola EP, et al: Detecting potential teratogenic alkaloids from blue cohosh rhizomes using an in vitro rat embryo culture. J Nat Prod 1999; 62:1385.

42. Jones TK, Lawson BM: Profound neonatal congestive heart failure caused by maternal consumption of blue cohosh herbal medication. J Pediatr 1998; 132:550.

43. Finkel RS, Zarlengo KM: Blue cohosh and perinatal stroke. N Engl J Med 2004; 351:302.

44. Kelly AJ: Vaginal prostaglandin (PGE2 and PGF2a) for induction of labour at term. Cochrane Database Syst Rev (2):CD003101, 2001.

45. Smith CV, Rayburn WF, Miller AM: Intravaginal prostaglandin E2 for cervical ripening and initiation of labor: Comparison of a multidose gel and single, controlled-release pessary. J Reprod Med 1994; 39:381.

46. Witter FR, Rocco LE, Johnson TR: A randomized trial of prostaglandin E2 in a controlled-release vaginal pessary for cervical ripening at term. Am J Obstet Gynecol 1992; 166:830.

47. Sanchez-Ramos L, Kaunitz AM, Del Valle GO, et al: Labor induction with the prostaglandin E1 methyl analogue misoprostol versus oxytocin: a randomized trial. Obstet Gynecol 1993; 81:332.

48. Wing DA, Rahall A, Jones MM, et al: Misoprostol: An effective agent for cervical ripening and labor induction. Am J Obstet Gynecol 1995; 172:1811.

49. Chuck FJ, Huffaker BJ: Labor induction with intravaginal misoprostol versus intracervical prostaglandin E2 gel (Prepidil gel): Randomized comparison. Am J Obstet Gynecol 1995; 173:1137.

50. Goldberg AB, Greenberg MB, Darney PD: Misoprostol and pregnancy. N Engl J Med 2001; 344:38.

51. Wing DA, Ortiz-Omphroy G, Paul RH: A comparison of intermittent vaginal administration of misoprostol with continuous dinoprostone for cervical ripening and labor induction. Am J Obstet Gynecol 1997; 177:612.

52. Lydon-Rochelle M, Holt VL, Easterling TR, Martin DP: Risk of uterine rupture during labor among women with a prior cesarean delivery. N Engl J Med 2001; 345:3.

53. Hofmeyr GJ, Gulmezoglu AM: Vaginal misoprostol for cervical ripening and induction of labour. Cochrane Database Syst Rev (1):CD000941, 2003.

54. Kelly AJ, Tan B: Intravenous oxytocin alone for cervical ripening and induction of labour. Cochrane Database Syst Rev (3):CD003246, 2001.

55. Calderyro-Barcia R, Sereno JA: The response of human uterus to oxytocin throughout pregnancy. In: Calderyro-Barcia R, Heller H, ed. Oxytocin, London: Pergamon Press; 1959.

56. Omer H, Sirkovitz A: Failure of hypnotic relaxation in the treatment of postterm pregnancies. Psychosom Med 1987; 49:606.

57. Smith CA: Homoeopathy for induction of labour. Cochrane Database Syst Rev (4):CD003399, 2003.


MD Consult: Books: Rakel: Integrative Medicine: chapter 52 - Labor Pain Management

chapter 52 – Labor Pain Management

Daphne Goldberg, MD, ABHM, FAAFP Eva Zasloff, MD

Physiology 571
Pain with the First Stage of Labor 571
Pain with the Second Stage of Labor 572
Integrative Therapy 572
Creating the Environment 572
Lifestyle/Behavior 572
Biomechanical Approaches 573
Bioenergetic Approaches 574
Mind-Body Therapy 574
Aromatherapy 575
Botanicals 575
Pharmaceuticals 575
Therapies to Consider 577
Prevention Prescription 577
Therapeutic Review 577

Childbirth is one of the most intensely joyous and potentially most physically painful experiences a woman will undergo in her lifetime. Pain, however, does not necessarily entail suffering—a complex mixture of physical and emotional sensations. The approach to labor management must be individualized; it must preserve a woman's personal goals and desires and ensure the safety and well-being of mother and child. Carefully prepared for labor and continuously provided support and partnership during labor, a woman may make birth choices that are right for her and allow her to feel empowered and satisfied with her birth experience.

A birth attendant such as a doctor or a midwife can help a woman cope with labor without taking all the pain away. A woman may desire to experience all of the sensations of labor and birth, or she may want to ease the discomfort and even completely diminish the pain. There must be a clear discussion of the risks and benefits of the different methods of pain management prior to labor, thus allowing the woman to make informed decisions about the course of her labor. When interviewed after delivery, women tend to downplay the intensity of their labor pain,[1] and they report that it was not the most important factor in their overall satisfaction with their birth experience.[2] In order to fully support the laboring woman, the health care provider must remain open to the process and offer an integrated approach.

 Physiology

In order to consider the options for labor pain management, one must understand the mechanisms of labor pain and be able to differentiate it from suffering. Conventional approaches to pain management focus on decreasing the physical stimuli of pain without attending to the multiple other factors that affect the overall experience of the laboring woman. It is important, however, to understand the pathway of pain and how other factors modulate the pain. The stimuli of pain during labor can be divided among the stages of labor.

 Pain with the First Stage of Labor

During early first stage, as the uterus contracts and the cervix dilates, visceral pain predominates, mostly from the dilation of the cervix and distention of the lower uterine segment. These stimuli are transmitted to the posterior nerve root ganglia at T10 through L1.[3] In addition to pain perceived in the uterus, the pain may also be referred to the abdominal wall, lumbosacral region, the iliac crests, gluteal areas, and thighs.[4] During late first stage, the pain becomes progressively worse, partly because there may also be vaginal distention and also because the threshold of pain may go down with time owing to sensitization of the pain receptors.[5]

Pain with the Second Stage of Labor

During the second stage of labor, the cervix is completely dilated, and although some of the pain is still transmitted from the contracting uterus, somatic pain predominates from the distention of the vagina, perineum, and pelvic floor and the stretching of pelvic ligaments. This pain is sharper and well localized and is transmitted via the pudendal nerve through the anterior rami of S2 through S4. In addition to pain, the laboring woman feels the sensation of rectal pressure and an urge to push as the presenting part of the fetus descends and exerts pressure on lower pelvic structures. The pain stimuli are processed in the dorsal horn and transmitted via the spinothalamic tract up to the thalamus, brainstem, and cerebellum, where some processing occurs, and then to the hypothalamic and limbic systems, where emotional and autonomic responses originate and further processing of the pain occurs. Modulation of pain occurs at any level of processing and may affect the actual transmission of pain and/or the perception of it.

 Integrative Therapy

Creating the Environment

Methods of pain management affect modulation of pain at different levels. The physical surroundings during labor, along with labor support and the quality of the interaction with her providers, affects the emotional state of the laboring woman. Aromatherapy can augment it as well. Hypnosis works on the level of perception, and most pharmacologic means directly affect the transmission of pain. Every woman should be afforded a peaceful environment and support, and any additional use of pain management should be provided by less invasive, less potentially harmful methods first.

 Lifestyle/Behavior

Childbirth Education

Childbirth education in the form of individual or group classes is designed to inform the expecting mother and partner about the process of labor, birth, breastfeeding, and the early neonatal period. There are many different approaches, and from hospital-based classes to private instruction such as Lamaze, Psychoprophylaxis, Bradley Method, Birthworks, and Birthing from Within. A central goal of most childbirth education classes is to help the laboring woman have an unmedicated birth. Most courses teach breathing and relaxation techniques, help prepare the partner as the woman's coach during labor, and provide instruction about the process of labor and what to expect at the hospital or birth center or even at home.

There is a very limited body of literature on this topic, and the results are mixed. Of the outcomes that have been examined the most relevant to the current discussion are the need for epidural analgesia and personal satisfaction. For example, in a study of 47 patients who had planned to have natural childbirth, one-half (24) ultimately received epidural analgesia during labor.[6] Although they did have lower pain scores, the women who received epidural analgesia were less satisfied with their childbirth experiences than the women who persisted with their original plan and received no analgesia. Given that the national rate of epidural analgesia is 71%,[7] this study demonstrated that, indeed, preparation for childbirth is not only useful in terms of reducing the need for pharmacologic pain control but also results in greater satisfaction with the birth experience.

 Continuous Labor Support or Doula

Continuous labor support involves a designated person, often called a doula, who assists the laboring woman emotionally and physically throughout the birthing experience. Generally, the term continuous labor support is used to describe someone other than the partner of the woman. As described by Penny Simpkin, continuous labor support is a “continuous presence, emotional support, physical comforting, information and guidance for the woman and her partner, facilitation of communication, non-medical information and advice, anticipatory guidance, and explanation of procedures.”[8] A 2003 systematic review of 15 controlled trials involving 12,791 women concluded that “all women should have support throughout labor and birth.”[9] In these studies, the continuous labor support person could be a health care provider, doula, childbirth educator, family member (not including the laboring woman's partner or husband), friend, or stranger. The results of the systematic review were that (1) women with continuous labor support showed a decrease in medical analgesia and rates of operative birth and also reported dissatisfaction with their childbirth experiences and (2) continuous labor support was most successful when the provider was not on the hospital staff and when the support began early in labor and in settings where epidural use was not routinely available.[9] Because this technique has no safety concerns and strong supporting data, continuous labor support should be definitively recommended to all laboring women.

 Ambulation/Positions during Labor

Historically,[10] and still in some environments that are more friendly to natural childbirth,[11] laboring women were or are permitted and encouraged to move around.[12] According to a 2002 national survey, 71% of women admitted to U.S. hospitals did not walk around, and the majority of them reported the reason was that they had been connected to equipment.[13] The remainder reported that anesthesia prevented them from moving around or that they had been told “not to walk around.” Ambulation and varying maternal positioning can affect labor in several ways. The first has to do with the fact that the position of the pelvis will affect its diameter and therefore the ability of the head to descend, which will certainly affect the length of labor.[14] In addition, a systematic review found that the position of the laboring mother affected the amount of pain she experienced.[15] None preferred the supine position, and many preferred standing to sitting.[16] A 2004 systematic review evaluated trials that compared supine versus upright position during the second stage of labor.[17] Although most of the reviewed trials investigated outcomes such as duration of labor, bleeding, and newborn outcomes, one also looked at maternal pain and found that women in the squatting position reported much less pain. Women also report greater satisfaction if encouraged to move freely.[15]

The squatting position has been found to result in less pain compared with the upright or supine labor position. Squatting also has the benefit of utilizing gravity to promote fetal descent.

Autonomy/Informed Consent

Not surprisingly, one of the most important factors in the overall satisfaction a woman has with the experience of labor is the sense of control and understanding of the process. This concept has been demonstrated repeatedly in the literature. In a study of 60 women who delivered vaginally, personal control predicted greater maternal satisfaction.[18] Another study of 100 women undergoing vaginal delivery found that satisfaction with pain relief was associated with a feeling of being in control and having input in the decision-making process.[19] Because of pain, unpredictability, monitors, noises, and people rushing in and out of the room, the laboring woman can feel scared and confused. Whether a woman chooses to have a medicated or nonmedicated birth, the health care team must involve her and her partner in all decision-making, thus allowing her to feel that she is fully participating in the process and that there are always choices that she can make at any turn. This type of communication and partnership must start during prenatal care and continue throughout the labor. The comfort and trust that stem from this partnership provide the sense of safety that enables the laboring woman to best deal with whatever happens during labor.

Providing education and involving the woman in the labor-planning process enhances a sense of control that can have a significant positive effect on the perception of labor pain.

Biomechanical Approaches

Massage

Touch and massage communicate care and, according to several studies, promote relaxation and decrease anxiety and pain. Two randomized controlled trials identified in a systematic review found that women in labor who received massage had lower anxiety,[15] and one study reported decreased pain.[20] In another randomized controlled trial, the massage group had significantly less pain than the control group.[21] Massage can be performed by the partner, a family member or friend, a doula, or a nurse. This is a very safe and effective way to help reduce fear, anxiety, and pain during both early and late first-stage labor.

 Intradermal Sterile Water Block

Intradermal water block is a labor pain management method involving injection of sterile water into the lower back. It is believed to relieve pain by counterirritation of the dermatomes that are associated with labor pain. Irritation or activation of the T10 to T12 dermatomes with sterile water injections is associated with a decrease in pain in the uterus and cervix, which are supplied by T10 to L1 spinal cord segments. This method seems to be particularly helpful for back pain associated with labor. It should be noted that there is an initial period of 20 to 30 seconds of stinging pain at the injection sites. All four randomized controlled trials, involving a total of 441 women, concluded that intradermal sterile water block led to a decrease in back pain during labor ranging from 45 minutes to 2 hours after injection. [22] [23] [24] [25] Current data support the use of this method as an effective pain relief technique.

 ▪ TECHNIQUE

Draw up 0.4 mL of sterile water in a syringe. Palpate the posterior aspect of the superior iliac spines. Mark these two sites with a pen. Measure 3 cm down from and 2 cm medial to each of the first two sites, and mark these spots. Swab all four spots with alcohol, and inject 0.1 mL of sterile water intradermally into each of the marked sites. A bleb will form at the site.

 Water Immersion

Water immersion has been shown to decrease pain during labor. The 2003 systematic review of this topic included eight randomized controlled trials involving 2939 women. Trials differed in a variety of factors, including the definition of active labor, rules regarding intact versus ruptured membranes, and gestational age necessary for inclusion in the studies. The reviewers concluded that there is sufficient evidence that water immersion during the first stage of labor reduces both use of analgesia and self-reported pain. In addition, they concluded that there is decreased risk of adverse effects on labor duration, operative delivery, and neonatal outcomes. Although there are data showing positive effects of water immersion during the first stage of labor, data regarding the efficacy and safety of water immersion during the second and third stages of labor are currently insufficient.

For hydrotherapy, water temperature is recommended at body temperature, between 92°F and 98°F (34°C and 38°C).[26]

Hot or Cold

There are no randomized controlled trials on the use of hot or cold applications during labor, but anecdotally hot application seems to help relieve muscle spasm and modulate pain. Caution must be taken, heat should not be applied to women with fever, and neither heat nor cold should be applied to regions that are anesthetized by epidural analgesia.

 Bioenergetic Approaches

Transcutaneous Electrical Nerve Stimulation

In the pain-relieving technique transcutaneous electrical nerve stimulation (TENS), electrodes attached to a battery-operated generator are placed on the woman's skin. For pain relief during labor, common locations for electrode placement are on the lower back. More specifically, one pair is placed at the level of T10 to L1, and one pair at the level of S2 to S4. This method is thought to alleviate back pain during labor. Conclusive data are lacking, although a 1997 systematic review concluded the technique to be “effective” in alleviating labor pain.[27] Later studies have reported mixed results—from no pain relief [28] [29] [30] to alleviating pain successfully with a decrease in the duration of the first stage of labor.[31] One small study compared TENS with lidocaine as analgesia for episiotomy pain (using different electrode points from those described) and found that although pain relief during episiotomy was not conclusively effective, the TENS group had less perineal edema, were less likely to request oral analgesia, and were able to ambulate quicker than the lidocaine group.[32]

Precautions

The TENS device may interfere with fetal monitoring equipment.

 Acupuncture

Acupuncture during labor is believed to have a variety of beneficial outcomes. In addition to pain relief, it strengthens contractions, shortens labor, and creates a more relaxed mood. Acupuncture can also be used as pain management during an episiotomy or perineal suture repair. Two common acupuncture points for pain relief during labor are (1) Sp (spleen) 6, or Sanyinjiao, located on the inner side of the leg and (2) LI (large intestine) 4, or Hegu, located on the hand, which can be easily stimulated manually.[33] (See Chapter 110 , Acupuncture for Headache.) Many positive findings regarding the efficacy of acupuncture as a method of pain management during labor have now been published. A 2005 systematic review included one study. In this 2002 randomized controlled trial involving 100 women, there was a decrease in use of epidural analgesia in the acupuncture group (26.1%, vs. 50.0% for the control group).[34] In another trial, 198 women were randomly allocated to receive acupuncture or conventional care. The investigators found a decrease in conventional analgesia use in the acupuncture group (66.0% vs. 81.5%).[35] Finally, in a 2002 placebo-controlled, subject-blinded, randomized trial, women receiving acupuncture had less meperidine use (14.1% vs. 35.3%) and epidural use (10.4% vs. 26.5%) than women receiving placebo. In addition, the acupuncture group reported decreased pain on a visual analog scale.[36] A variety of systematic reviews have concluded that acupuncture as a method of pain management during labor is “promising” [8] [37] and “may be beneficial.”[38]

Mind-Body Therapy

Hypnosis/Visualization/Guided Imagery

Hypnosis during labor is believed to relieve pain, shorten labor duration, and improve healing and recovery. In general, women using this therapy are taught self-hypnosis before labor. The 2005 systematic review involved three randomized controlled trials on hypnosis. One study found a decrease in medication use, shorter first stage of labor, more spontaneous deliveries, and higher APGAR scores in women who used hypnosis.[39] One study reported a decrease in narcotic use.[40] One study found no difference in pain relief or medication use between groups, but reported greater satisfaction with the birth experience in the hypnosis group.[41] The systematic review concludes that hypnosis during labor “may be beneficial.”

Hypnosis is contraindicated for women with major psychiatric disorders. In addition, major fears or phobias should not be addressed simultaneously with attempts at hypnotic relaxation techniques. Adverse effects that have been reported include mild dizziness, nausea, and headache.[42]

Breathing and Relaxation

Although childbirth educators stress the use of controlled breathing, as do birth attendants and nurses, no randomized controlled trials to date have specifically studied this as an independent variable. Nonetheless, techniques of deep abdominal breathing and relaxation help distract a woman from her pain, decrease fear and anxiety, and enhance her feeling of control and well-being.[2] Therefore, such techniques should be taught and encouraged.

 Music and Audioanalgesia Therapy

Audioanalgesia is a general term for pain relief through the use of sound, including music, white noise, and nature sounds. Music and audioanalgesia are thought to personalize and improve the birth experience. [44] [45] Few studies have looked at the efficacy of audioanalgesia and music as a therapy during labor. They have been small, have lacked control groups, or have used poor methodology. The 2005 systematic review included only one 1965 study of 25 women, results of which showed no significant improvement in pain.[9] Data are insufficient to determine the efficacy of this treatment, but because there is absolutely no safety risk associated with the therapy, it should be encouraged if considered helpful by the laboring woman.

 Aromatherapy

Aromatherapy is a commonly used method of relieving pain and anxiety during labor. It is also believed that certain oils might improve the effectiveness of the uterus, reduce postpartum depression, and increase milk supply. Examples of essential oils used in labor are ginger, lavender, rose, chamomile, lemon, jasmine, eucalyptus, peppermint, clary, sage, and frankincense. Little data exist regarding the efficacy of aromatherapy during labor. One large retrospective study involving 8058 women reported positive findings for the use of lavender, rose, or frankincense oils, including greater patient satisfaction and less analgesic use among the aromatherapy group. One percent of the participants noted mild adverse effects, including nausea, itchy rash, headache, and rapid labor.[43] One small (n = 22) doubly blinded study examined in a 2005 systematic review randomly allocated women to receive either ginger or lemongrass aromatherapy during labor. A variety of outcomes (use of pharmacologic pain relief, spontaneous vaginal delivery, instrumental vaginal delivery, cesarean section rate) were measured, and the investigators found no differences between the two groups.[38]

Botanicals

Red Raspberry Leaf (Rubis idaeus)

Red raspberry leaf is an herb most commonly used during labor to improve the effectiveness of the uterus. In addition, it may alleviate pain associated with labor. Many animal studies have examined the effect of raspberry leaf on uterine muscle activity, with mixed conclusions. Although no trials regarding raspberry leaf as a pain management therapy during labor have been published, a few studies have looked at how raspberry leaf affects labor and birth outcomes. One double-blind, randomized, placebo-controlled trial published in 2001 evaluated length of labor and birth outcomes with the use of raspberry leaf starting at 32 weeks of gestation.[46] Results showed no significant differences between the groups. Currently there are insufficient data regarding the efficacy of this labor pain remedy.

 Motherwort (Leonotis leonurus)

Motherwort is an herb used during labor. It is thought to have a relaxing effect on the laboring woman's mood and to stimulate the uterus. Preliminary animal studies of this herbal extract have shown it to increase uterine smooth muscle activity[47] and to have antinociceptive, anti-inflammatory, and hypoglycemic properties.[48] There are insufficient data regarding the efficacy or safety of motherwort for it to be recommended as a pain therapy during labor.

 Skullcap (Scutellaria)

Skullcap extract is an herbal therapy used for pain relief and thought to have sedative properties. Data regarding the efficacy or safety of skullcap as a pain therapy during labor are insufficient.

 Pharmaceuticals

The pharmaceuticals used to manage labor pain can be divided into two main categories, systemic and regional. Systemic agents can be administered by inhalation (not commonly used in the United States), intramuscularly, or intravenously. Regional analgesia includes epidural or spinal, paracervical, and pudendal nerve blocks.

 Systemic Agents

Systemic agents cross the placenta and must be used with caution. At most they achieve a modest relief of labor pain, and some are used in early prolonged labor to help the laboring woman rest. The three types of systemic pharmacologic agents are antihistamines, antiemetics, and anxiolytics/narcotics.

 ▪ DIPHENHYDRAMINE

Diphenhydramine (Benadryl) is an antihistamine that is sometimes given to induce sleepiness and reduce nausea. It is most effective in early labor.

 Dosage

Oral tablet/capsule, 25 to 50 mg. Take before sleep. Repeat every 4 to 6 hours as needed.

 ▪ PROMETHAZINE

Promethazine (Phenergan) is an antiemetic that is sometimes given in combination with nalbuphine, a barbiturate anxiolytic. Like diphenhydramine, this combination is best used in early labor. Other barbiturates used are secobarbital (Seconal) and pentobarbital (Nembutal).

 Narcotics

Narcotic analgesia is the most common type of systemic pharmacologic agent used during labor. There are multiple medications, and each carries its own set of advantages and disadvantages. Often, the choice depends more on institutional preferences rather than anything else. Later studies suggest that the mechanism of action of opioid analgesia during labor is heavy sedation and that the side effects are limited.[49] The potential side effects of narcotic analgesia include nausea, vomiting, aspiration, and respiratory arrest in the mother as well as bradycardia in the fetus and respiratory depression in the newborn. The following narcotics are recommended for women in labor.

 ▪ MORPHINE SULFATE

Dosage

Morphine sulfate may be used for therapeutic rest or for pain relief. Give 2 to 5 mg IV or 10 mg IM every 4 hours. This agent causes greater neonate respiratory depression than meperidine (Demerol).

 Precautions

Beware of maternal respiratory depression.

 ▪ NALBUPHINE

Dosage

Nalbuphine (Nubain) is given at 10 mg IV or IM every 3 hours. Maximum dose is 160 mg over 24 hours.

 ▪ FENTANYL

Dosage

The dosage for fentanyl (Sublimaze) is 50 to 100 μg IV every 30 to 60 minutes. This agent can be given as a loading dose up to 200 μg in the first hour if needed. Fentanyl is often the drug of choice if the mother is in active labor because of its short duration of action, which reduces the risk of neonatal depression.

 ▪ BUTORPHANOL

Dosage

Butorphanol (Stadol) is given 1 to 2 mg IV or IM every 4 hours.

 Precautions

Butorphanol achieves maternal sedation similar to that produced by meperidine and promethazine (Phenergan). This agent can cause dysphoria. Butorphanol has opiate antagonist properties, so caution should be used in women with a history of substance abuse.

 ▪ MEPERIDINE

Dosage

Meperidine (Demerol) is given at 25 to 50 mg IV every 1 to 2 hours or 50 to 100 mg IM every 2 to 4 hours.

 Precautions

This agent is a potent respiratory depressant. Neonatal effect is most likely if delivery occurs 1 to 4 hours after administration of meperidine.

 Regional Analgesia

▪ PARACERVICAL BLOCK

The paracervical block is sometimes used during the first stage of labor to decrease the pain associated with cervical dilatation and to some extent uterine cramping. The technique involves injecting a total of 5 mL 1% lidocaine each into the lateral fornices at 4 o'clock and 8 o'clock at a depth of 10 mm. Fetal bradycardia is a rare complication.

 ▪ PUDENDAL BLOCK

The pudendal block is used to alleviate the pain associated with the second stage of labor, either on its own or as a supplement to an epidural injection, which at times does not sufficiently block the sacral nerves. Pudendal block may also be used in the case of forceps delivery. The technique involved here is an injection of 7 to 10 mL of 1% lidocaine or another local anesthetic bilaterally, slightly posterior to the ischial spines. Fetal complications are rare, but this technique is helpful only 50% of the time.

 ▪ EPIDURAL ANALGESIA

Epidural analgesia involves injection of an anesthetic combined with an opioid into the epidural space and typically provides complete cessation of the pain associated with cervical dilatation and uterine cramping. Most hospitals provide a continuous infusion along with patient-controlled analgesia, which allows delivery of intermittent boluses of the agents.

 ▪ SPINAL AND COMBINED SPINAL-EPIDURAL ANALGESIA

A spinal block is sometimes given prior to a cesarean section because the onset is more rapid than epidural blocks. A combination of injection into the intrathecal space and into the epidural space can give more immediate relief during late first-stage labor.

 ▪ “WALKING” EPIDURAL BLOCK

At some hospitals, very light epidural analgesia is given, or one that involves opioids only. Sometimes termed a “walking” epidural block, this approach allows a woman to feel more urge and to be better able to push during the second stage of labor.

 Precautions for Spinal and Epidural Analgesia

For both epidural and spinal analgesia, there are several potential side effects and concerns:
• | Spinal headache
• | Misplacement of catheter
• | Prolongation of labor, both first and second stages
• | Elevated temperature, which can lead to suspicion of infection and subsequent interventions
• | Hypotension
• | Fetal intolerance of labor
• | Inability of the woman to feel the pressure during the second stage of labor, and impaired ability to push owing to a motor block that is too intense
• | Increased risk of instrumental vaginal delivery
• | Increased risk of cesarean section
• | Very rare complications of nerve damage and infection

Epidural and spinal analgesia is contraindicated in women with uncorrected coagulopathy, hypotension, infection of the lower back, or increased intracranial pressure.

 Therapies to Consider

Homeopathy

Homeopathic treatments are given to reduce labor pain and improve the progression of labor. Examples of herbs used as homeopathic therapy during labor are caulophyllum, belladonna, cimicifuga, and arnica.[50] There are currently no published data regarding the efficacy of homeopathy as labor pain management therapy.

PREVENTION PRESCRIPTION

• | Education, preparation, empowerment to increase a sense of control of the labor process.
• | Continuous labor support from a doula or other person.
• | Relaxation techniques, including self-hypnosis and breathing exercises.
• | Mobilization with ambulation and position changes.
• | Incorporation of touch and massage.
• | An environment of comfort utilizing sounds and aromas that resonate with the interests of the woman in labor (music and aromatherapy).

THERAPEUTIC REVIEW

Labor is an intense and usually physically painful experience, but with support and care it can be emotionally joyous and exhilarating. The process of labor and birth must be centered on the laboring woman's personal goals while being open to her continuously changing needs and desires.

 ▪Patient Education

• | Childbirth classes, educational materials, supportive prenatal visits.
• | Build a relationship based on trust.

 ▪Assessment of Hopes and Dreams for Birth

• | Discussion of birth plan: medicated versus unmedicated labor.
• | Plan for pain management.
• | Who will be at the birth?

 ▪Reassessment of Needs during Labor

• | How is the labor going?
• | Remain supportive.
• | Open discussion.
• | Informed consent and communication are a must.

 ▪Labor Support

• Provide close support and education throughout labor. Consider a doula for emotional support, physical comfort. and guidance.

▪Choosing Unmedicated Birth

• | Hydrotherapy/water immersion for the first stage of labor
• | Freedom of movement and mobility. Less pain with squatting position vs. supine.
• | Massage.
• | Hypnosis/visualization.
• | Relaxation and deep breathing exercises.
• | Sterile water injections for back labor.
• | Acupuncture.
• | TENS.

 ▪ Choosing Medicated Birth

• Revisit risks and benefits of pain medication. If a woman makes this choice, she should remain supported and encouraged. Coaching during the second stage of labor becomes that much more important.
• For sedation:
Diphenhydramine (Benadryl): Oral tablet/capsule, 25-50 mg; repeat every 4-6 hours as needed.
Promethazine (Phenergan): 25 mg PO or 12.5 mg IV every 6 hours.
• For pain:
Morphine sulfate: 2-5 mg IV or 10 mg IM every 4 hours.
Nalbuphine (Nubain): 10 mg IV or IM every 3 hours.
Fentanyl (Sublimaze): 50-100 μg IV every 30-60 minutes. Can give as a loading dose up to 200 μg in the first hour if needed.

▪Regional Analgesia

• | Paracervical blocks
• | Pudendal block
• | Epidural block
• | Combined spinal/epidural

 ▪Postpartum Therapy

• | Open discussion about the labor and birth is a must.
• | Help woman with breastfeeding and early neonatal care.

REFERENCES

1. Waldenstrom U: Women's memory of childbirth at two months and one year after the birth. Birth 2003; 30:248.

2. Hodnett ED: Pain and women's satisfaction with the experience of childbirth: A systematic review. Am J Obstet Gynecol 2002; 186:S160.

3. Ward ME: Acute pain and the obstetric patient: Recent developments in analgesia for labor and delivery. Int Anesthesiol Clin 1997; 35:83.

4. McDonald JS: Pain of childbirth. In: Loeser JD, ed. Bonica's Management of Pain, 3rd ed.. Philadelphia: Lippincott Williams & Wilkins; 2001:1388-1414.

5. Bonica JJ, McDonald JS: The pain of childbirth. In: Bonica JJ, ed. The Management of Pain, 2nd ed.. Philadelphia: Lea & Febiger; 1990:1313-1343.

6. Kannan S, Jamison RN, Datta S: Maternal satisfaction and pain control in women electing natural childbirth. Reg Anesth Pain Med 2001; 26:468.

7. Johnson S, Rosenfeld JA: The effect of epidural anesthesia on the length of labor. J Fam Pract 1995; 40:244.

8. Simkin B, Bolding A: Update on nonpharmacologic approaches to relieve labor pain and prevent suffering. J Midwifery Women's Health 2004; 49:489.

9. Hodnett ED, Gates S, Hofmeyr G J, Sakala C: Continuous support for women during childbirth. Cochrane Database Syst Rev (3):CD003766, 2003.

10. Atwood RJ: Parturitional posture and related birth behavior. Acta Obstet Gynecol Scand Suppl 1976; 57:1.

11. Carlson J, Diehl J, Sachtleben-Murray M, et al: Maternal position during parturition in normal labor. Obstet Gynecol 1986; 68:443.

12. Rossi M, Lindell S: Maternal positions and pushing techniques in a non-prescriptive environment. J Obstet Gynecol Neonatal Nurs 1986; 15:203.

13. DeClerq E, Sakala C, Corry M, et al: Listening to Mothers: Report of the First National U.S. Survey of Women's Childbearing Experiences. New York, Maternity Center Association, 2002.

14. Michel S, Rake A, Treiber K, et al: MR obstetric pelvimetry: Effect of birthing position on pelvic bony dimensions. Am J Roentgenol 2002; 179:1063.

15. Simkin P, O'Hara M: Nonpharmacologic relief of pain during labor: Systematic review of five methods. Am J Obstet Gynecol 2002; 186:S131-S159.

16. Adachi K, Shimada M, Usui A: The relationship between the parturient's positions and perceptions of labor pain intensity. Nurs Res 2003; 52:47.

17. Gupta J, Hofmeyr G: Position for women during second stage of labour (Cochrane Review). Cochrane Database Syst Rev (1):CD002855, 2004.

18. Goodman P, Mackey MC, Tavakoli AS: Factors related to childbirth satisfaction. J Adv Nurs 2004; 46:212.

19. McCrea BH, Wright ME: Satisfaction in childbirth and perceptions of personal control in pain relief during labour. J Adv Nurs 1999; 29:877.

20. Sommer P: Obstetrical patients' anxiety during transition of labor and the nursing intervention of touch [doctoral dissertation]. Dallas, Texas Women's University, 1979.

21. Field T, Hernandez-Reif M, Taylor S, et al: Labor pain is reduced by massage therapy. J Psychosom Obstet Gynecol 1997; 18:286.

22. Martensson L, Wallin G: Labour pain treated with cutaneous injections of sterile water: A randomized controlled trial. Br J Obstet Gynaecol 1999; 106:633.

23. Reynolds J: Practice tips: Intracutaneous sterile water injections for low back pain during labour. Can Fam Physician 1998; 44:2391.

24. Ader L, Hansson B, Wallin G: Parturition pain treated by intracutaneous injections of sterile water. Pain 1990; 41:133.

25. Trolle B, Moller M, Kronborg H, Thomsen S: The effect of sterile water blocks on low back pain. Am J Obstet Gynecol 1991; 146:1277.

26. Burns E, Kitzinger S: Midwifery guidelines for the use of water in labour, Oxford: Oxford Brookes University; 2000.

27. Kaplan B, Rabinerson D, Pardo J, et al: Transcutaneous electrical nerve stimulation (TENS) as a pain-relief device in obstetrics and gynecology. Clin Exp Obstet Gynecol 1997; 24:123.

28. Tsen LC, Thomas J, Segal S, et al: Hemodynamic effects of simultaneous administration of intravenous ephedrine and spinal anesthesia for cesarean delivery. J Clin Anesth 2000; 12:378.

29. van der Spank JT, Cambier DC, De Paepe HM, et al: Pain relief in labour by transcutaneous electrical nerve stimulation (TENS). Arch Gynecol Obstet 2000; 264:131.

30. Labrecque M, Nouwen A, Bergeron M, Rancourt JF: A randomized controlled trial of nonpharmacologic approaches for relief of low back pain during labor. J Fam Pract 1999; 48:259.

31. Kaplan B, Rabinerson D, Lurie S, Bar J, et al: Transcutaneous electrical nerve stimulation (TENS) for adjuvant pain-relief during labor and delivery. Int J Gynaecol Obstet 1998; 60:251.

32. Lorenzana FD: A randomized controlled trial of the efficacy of transcutaneous electrical nerve stimulation (TENS) versus lidocaine in the relief of episiotomy pain. Philippine J Obstet Gynecol 1999; 23:135.

33. Stux G: Basics of Acupuncture, New York: Springer-Verlag; 2003.

34. Ramnero A, Hanson U, Kihlgren M: Acupuncture treatment during labour a randomised controlled trial. BJOG 2002; 109:637.

35. Nesheim BI, Kinge R, Berg B, et al: Acupuncture during labor can reduce the use of meperidine: A controlled clinical study. Clin J Pain 2003; 19:187.

36. Skilnand E, Fossen D, Heiberg E: Acupuncture in the management of pain in labor. Acta Obstet Gynecol Scand 2002; 81:943.

37. Lee H, Ernst E: Acupuncture for labor pain management: A systematic review. Am J Obstet Gynecol 2004; 191:1573.

38. Smith CA, Collins CT, Cyna AM, Crowther CA: Complementary and alternative therapies for pain management in labour. Cochrane Database Syst Rev (2):CD003521, 2003.

39. Harmon TM, Hynan MT, Tyre TE: Improved obstetric outcomes using hypnotic analgesia and skill mastery combined with childbirth education. J Consult Clin Psychol 1990; 58:525.

40. Martin AA, Schauble PG, Rai SA, Curry Jr RW: The effects of hypnosis on the labor processes and birth outcomes of pregnant adolescents. J Fam Pract 2001; 50:441.

41. Freeman RM, Macauley AJ, Eve L, et al: Randomised trial of self hypnosis for analgesia in labour. Br Med J (Clin Res Ed) 1986; 292(6521):657.

42. Gentz BA: Alternative therapies for the management of pain in labor and delivery. Clin Obstet Gynecol 2001; 44:704.

43. Burns EE, Blamey C, Ersser SJ, et al: An investigation into the use of aromatherapy in intrapartum midwifery practice. J Altern Complement Med 2000; 6:141.

44. Chang SC, Chen CH: [The application of music therapy in maternity nursing]. [Chinese] Hu Li Za Zhi 2004; 51:61.

45. Browning CA: Using music during childbirth. Birth 2000; 27:272.

46. Simpson M, Parsons M, Greenwood J, Wade K: Raspberry leaf in pregnancy: Its safety and efficacy in labor. J Midwifery Womens Health 2001; 46:51.

47. Ma YM, Yang DY, Tian ZF, et al: [Effect of motherwort herb on the myoelectric activity of uterus in rats]. [Chinese] Zhongguo Zhong Yao Za Zhi 2000; 25:364.

48. Ojewole JA: Antinociceptive, antiinflammatory and antidiabetic effects of Leonotis leonurus (L.) R. BR. [Lamiaceae] leaf aqueous extract in mice and rats. Methods Find in Exp Clin Pharmacol 2005; 27:257.

49. Olofsson C, Ekblom A, Ekman-Ordeberg G, et al: Lack of analgesic effect of systemically administered morphine or pethidine on labor pain. Br J Obstet Gynaecol 1996; 103:968.

50. Ullman D: Discovering Homeopathy: Medicine for the 21st Century. Berkeley, Calif., North Atlantic Books, 1991. Excerpt accessed online: www.homeopathic.com/articles/using_h/pregnancy.php#2


MD Consult: Books: Rakel: Integrative Medicine: chapter 53 - Nausea and Vomiting in Pregnancy

chapter 53 – Nausea and Vomiting in Pregnancy

Andrea DiGaetano, MD, FACOG

Pathophysiology 581
Integrative Therapy 582
Lifestyle 582
Nutrition 582
Supplements 582
Bioenergetics 583
Botanicals 584
Mind-Body Therapy 584
Pharmaceuticals 585
Surgery 585
Therapies to Consider 585
Prevention Prescription 586
Therapeutic Review 586
Pathophysiology

Nausea and vomiting are the most common complaints pregnant patients discuss with their physicians in the first trimester of pregnancy. The American College of Obstetricians and Gynecologists (ACOG) notes, in its April 2004 practice bulletin on nausea and vomiting in pregnancy, that 70% to 85% of pregnancies are affected by some degree of nausea and vomiting.[1] Symptoms are often mild, usually disappearing by the 14th week of pregnancy. However, almost 20% of women find their symptoms so significant that they cannot continue to work.[2] Nausea and vomiting of pregnancy always manifests before the 9th week of gestation. Presentation of these symptoms after the 9th week necessitates an evaluation to determine a specific etiology for the nausea and vomiting, such as peptic ulcer disease.

Hyperemesis gravidarum, the most severe form of nausea and vomiting seen in pregnancy, fortunately affects only 0.5% to 2% of pregnancies. Most common in white primigravidas, this severely debilitating condition is the most common reason for hospital admission in the first trimester and the second most common problem for which pregnant women are admitted to the hospital after preterm labor. [3] [4] Diagnosing hyperemesis gravidarum requires the elimination of other causes of intractable vomiting episodes, weight loss, and ketonuria often accompanied by thyroid, electrolyte, and liver abnormalities.

The precise etiology of nausea and vomiting of pregnancy remains unknown. Both biologic and psychologic factors have been proposed. Human chorionic gonadotropin (HCG) and estrogen have been studied extensively as etiologic triggers for this symptomatology. Pregnant women with higher levels of HCG, which occur in molar pregnancies and multiple gestations, have significantly more episodes of vomiting and higher rates of hyperemesis gravidarum.[1] Exposure to estrogens in the nonpregnant state induces nausea and vomiting in some women, and those same women are more likely to experience nausea and vomiting when pregnant.[5] Cigarette smoking is known to reduce both estrogen and HCG levels, and pregnant smokers are less likely to have hyperemesis gravidarum.[6] The psychologic theory that nausea and vomiting of pregnancy is a conversion disorder or an inability to respond to life stress has now been challenged. [7] [8] The association of high levels of HCG with increasingly severe episodes of vomiting in pregnancy indicates a physiologic etiology.

Some authorities theorize that nausea and vomiting of pregnancy is an evolutionary adaptation that helps protect the developing fetus from exposure to foods that might contain potential toxins. [9] [10] This would explain the sudden aversion some pregnant women have to specific tastes and smells. A more obvious genetic influence is evident, in that women whose mothers or sisters experienced severe nausea and vomiting in pregnancy are more likely to require hospitalization for hyperemesis gravidarum.[11]

Although some women may be genetically more susceptible, the mechanism by which these hormones stimulate nausea and vomiting in pregnant patients is not clear. They appear to alter the central emetic threshold in the chemoreceptive trigger zone of the brainstem ( Fig. 53-1 ). Peripheral receptors for 5-hydroxytryptamine (5-HT) are involved in serotonin stimulation of visceral afferent nerves, which effect the brainstem trigger zone for nausea and vomiting.[12]

FIGURE 53-1 Location of visceral afferent nerves in the brainstem, which contains the chemoreceptive trigger zone. 5-HT, 5-hydroxytryptamine.

Integrative Therapy

Lifestyle

Behavior Modification

▪ AVOID ODORS

Nausea and vomiting in pregnancy are often triggered by strong odors such as cigarette smoke, cooking odors, and perfumes. Avoiding these stimuli may be helpful. Passing off kitchen duties to someone else may be an option, and politely asking a coworker not to wear a particular perfume for a few weeks could go a long way toward keeping mild nausea from escalating into vomiting.

 ▪ INCREASE REST

Women frequently report nausea in association with feelings of exhaustion. Putting aside nonessential activities for a few weeks and getting some help with household responsibilities should be discussed and encouraged. Caregivers should let pregnant patients know that feeling “extra tired” is common in the early stages of pregnancy and that they should listen to their bodies and get the additional rest they need.

 ▪ EXERCISE

Light to moderate aerobic activity can help decrease nausea and vomiting. Brisk walking or a low-impact aerobic exercise routine will improve sleep and will lessen constipation and fatigue as well. Patients need to know that they should start slowly, drink lots of fluids, and avoid hypoglycemia by eating a small, protein-rich snack, such as cottage cheese or peanut butter, before exercising.

 Nutrition

Preventing low blood glucose levels appears to be a key to avoiding nausea that may then progress to vomiting. Small, frequent, high-protein, high-fiber meals are ideal.[13] This often means decreasing intake of carbohydrates like white pasta, white rice, white potatoes, and white breads because they rapidly raise blood glucose, stimulating insulin secretion, which then causes rapidly falling blood glucose (see Chapter 87 , The Glycemic Index/Load). Some patients find that eating immediately upon awakening and then every 2 hours while awake suppresses nausea dramatically. Avoiding foods with odors that trigger nausea is obvious, but it may also be necessary to avoid spicy and fatty foods that might have been “favorites” prior to pregnancy. Sometimes the taste for these foods returns after the first trimester is completed. Increasing the consumption of foods rich in vitamin B6, such as whole grains, wheat germ, nuts, and seeds, may be helpful in preventing nausea.

Dietary Prescription

Eat bland foods, more frequently in smaller portions than prior to pregnancy. Be careful to include more proteins and higher fiber options to help keep blood sugars stable.

When blood sugars plummet, nausea is often the result.

Supplements

Vitamin B6 (Pyridoxine)

Several large studies have shown vitamin B6 to be an effective treatment for nausea in pregnancy. The benefit in reducing vomiting episodes is less clear. [14] [15] Although the mechanism of action of pyridoxine remains obscure, extensive analysis of this vitamin for teratogenicity—because it was a component of the drug Bendectin (no longer available), which was suspected of causing birth defects—shows that pyridoxine has no negative effect on pregnancy outcome. [16] [17] Clinicians can reassure patients that they are likely to obtain significant reduction and possible cessation of nausea with few side effects if they take vitamin B6. This is a claim that can be made for very few medical interventions, especially in the pregnancy setting.

 Dosage

The most effective dosage appears to be 30 to 75 mg daily in three divided doses. Prudent medical practice suggests starting with the lowest dose, 10 mg three times daily, and stepping up to higher doses as indicated by patient response. Studies performed with the higher end of the dosing range have shown effectiveness against vomiting as well as nausea.

 Precautions

Doses higher than 200 mg daily for prolonged periods can cause neuropathy.

Prenatal vitamins are often noted by patients to increase nausea and sometimes induce vomiting in the early stages of pregnancy. Suggestions include changing the timing of dosing; taking the vitamin immediately prior to sleep or with the evening meal offers some relief. Changing the dosage format to liquid or chewables may also help.

Bioenergetics

Stimulation of the P6 Neiguan Point

Stimulation of the pericardium 6 (P6) Neiguan (meridian) point, on the volar aspect of the forearm near the wrist, whether by acupuncture, acupressure, or nerve stimulator, has been well documented to successfully offer patients relief from nausea and vomiting in pregnancy. [15] [16] [17] [18] [19] [20] [21] [22] Although acupuncture is helpful, the recurring nature of the problem makes it impractical. However, patients can be taught to locate the P6 point and treat themselves ( Fig. 53-2A ). Elastic bands with attached plastic discs, commercially available as Sea-Bands and originally used for motion sickness therapy, are another way to stimulate this meridian location (see Fig. 53-2B ; see also Chapter 111 , Acupuncture for Nausea and Vomiting). Patients can create their own version of such bands by placing an uncooked bean, such as a pinto bean, over the point and securing it with tape. There are no negative side effects.

FIGURE 53-2 A, The P6 Neiguan acupressure point is located on the volar aspect of the forearm by placing the examining hand three fingerbreaths below the wrist crease. It is important to use the patient's finger widths for measurement. The P6 point is essentially in the midline between the tendons of the palmaris longus and flexor radialis muscles. B, Location of this point. PC, pericardium.

The patient can be easily taught to locate the P6 acupressure point, allowing a nerve stimulator or Sea-Band to be placed correctly for maximal benefit. With one hand palm up to expose the volar surface of the forearm, the other hand is placed palm down at right angles to the upturned arm. The first three fingers of the palm-down hand are held close together, and the edge of the ring finger is placed at the crease of the wrist closest to the palm in alignment with the middle finger of the upturned hand. The P6 point, between the palmaris longus and flexor radialis tendons, is now readily palpable under the tip of the index finger of the examining hand (see Fig. 53-2A ). It is important, when showing a patient how to find the point, that the finger size of the patient is used as the reference for measurement.[23]

Botanicals

Ginger Root (Zingiber officinale)

Historically, ginger has long been used to effectively and safely treat nausea, including that of pregnancy. Clinical trials have confirmed its usefulness in treating motion sickness, postoperative nausea, and hyperemesis gravidarum. [24] [25] [26] The German Commission E reports ginger to be contraindicated in pregnancy, but no data currently confirm any toxicity in pregnancy. The U.S. Food and Drug Administration (FDA) has listed ginger as a food supplement that is generally recognized as safe (GRAS).[27]

Dosage

Ginger may be consumed in many forms, including candied, pickled, snaps, and tincture, and is now readily available in capsules. The equivalent of 1 g of ginger per day is an appropriate limit. An infusion using fresh, grated ginger root, about 1 tsp to 1 cup of hot water, is another option. No more than 3 cups daily should be used. Variability in potency based on freshness and harvesting conditions should be expected.[28]

Precautions

Theories suggest that doses larger than 2 gm daily may have an anticoagulant effect.

 Chamomile (Matricaria chamomilla)

Chamomile is a widely used herbal remedy with documented benefits as a sedative, antispasmodic agent with anti-inflammatory properties as well.[28] There are no clinical trials of chamomile's effectiveness for nausea in pregnancy, but its widespread success for mild gastrointestinal distress in other circumstances implies that it may be helpful. Unless allergy develops, there are no negative side effects.

 Dosage

Prepared as tea, available commercially; sip 3 to 4 cups daily.

 Precautions

Patients allergic to ragweed, asters, or chrysanthemums may have an allergic reaction, such as rash or respiratory distress, to chamomile. Anticoagulant enhancement may be an issue with ongoing use.[22]

Peppermint Leaf (Mentha piperita)

Historically, peppermint tea has been an effective therapy for nausea and can be safely used in pregnancy. Peppermint oil has been shown to be antispasmodic for smooth muscle, possibly as a calcium antagonist. [28] [29]

Dosage

1 cup of tea early in the day. Although fresh or dried leaves may be used, commercially available tea bags make an equally effective option. Peppermint oil capsules are also available; 0.2 to 0.4 mL in enteric-coated capsules, three times daily between meals.

 Precautions

Peppermint oil has been associated with reflux esophagitis because it relaxes the lower esophageal sphincter. The use of enteric-coated capsules would reduce this risk during pregnancy, when reflux can be troubling.

 Umeboshi (Prunus mune)

Usually translated as “dried plum,” Prunus mune is actually a member of the apricot family. Umeboshi was used for centuries in the Far East to treat a variety of conditions including nausea of pregnancy and is well known to practitioners of traditional Chinese medicine (TCM). The fruit falls off the tree green and is extremely sour tasting. Preparation generally consists of packing the fruit into barrels with Shiso leaves and sea salt, and then placing the combination under pressure. During the process, the umeboshi are softened and lose their sour flavor. The best umeboshi are pickled in this way for 6 or 7 years before use. Modern practice suggests eating the meat of one umeboshi at each meal or drinking a concentrate of the juice.[30] No side effects are known other than allergy, and no trials of its use specific to pregnancy have been conducted.

 Mind-Body Therapy

Hypnosis

Hypnosis has been studied for treatment of recalcitrant nausea and vomiting of pregnancy. [31] [32] Although these studies do support the efficacy of hypnosis for this condition, treatment required several sessions, making it time consuming and expensive. Other options, such as ginger and acupressure, should be viewed as first-line therapies. Because it has no negative side effects, hypnosis may be considered for the patient with significant motivation to avoid medications (see Chapter 94 , Self-Hypnosis Techniques).

 Counseling and Psychotherapy

In some situations, nausea and vomiting of pregnancy is accentuated by psychologic stress engendered by pregnancy. Epidemiologic studies show this process to be more evident in patients with severe symptoms.[33] Ambivalence about the pregnancy, anxiety about parenting, or conflicts within the family structure related to support for the pregnancy can be explored through journaling or supportive counseling. Occasionally, psychiatric evaluation may be important in helping to resolve persistent nausea and vomiting.

 Pharmaceuticals

Antihistamines

Numerous histamine H1 receptor blockers have been studied for efficacy and safety in the treatment of nausea and vomiting of pregnancy. Doxylamine (Unisom, an over-the-counter sleep aid) is the most widely studied because it was originally marketed in the drug Bendectin. Bendectin was a combination of doxylamine 10 mg and pyridoxine 10 mg. Extensive review of safety data has revealed no adverse pregnancy outcomes from this combination or from doxylamine alone. [10] [34] Other drugs in this group, which all have shown efficacy and safety for controlling nausea and vomiting in pregnancy, are dimenhydrinate, cetirizine, meclizine, buclizine, hydroxyzine, and diphenhydramine.[35] Individual dosing regimens vary with the medication. Doxylamine is available as Unisom.

 Dosage

The Unisom tablet is scored, and a half-tablet provides 12.5 mg of doxylamine. This is an appropriate dose of doxylamine to add for a patient whose symptoms have not been controlled by pyridoxine, ginger, acupressure at P6, and lifestyle modification. Diphenhydramine (Benadryl), given in 25- to 50-mg doses, is also readily available.

 Precautions

The negative side effect of these medications is drowsiness.

 Phenothiazines

The phenothiazines that are used to treat pregnancy-related nausea and vomiting include promethazine, prochlorperazine, chlorpromazine, and perphenazine. Only promethazine (Phenergan) has randomized, controlled study data supporting its efficacy and safety. [36] [37] Although this medication can be used in the outpatient setting, therapy is generally started during hospital admission for treatment of dehydration.

 Dosage

Start at 12.5 mg and progress to 25 mg every 4 hours, administering the promethazine rectally or orally.

 Precautions

Side effects of promethazine include sedation, hypotension, dystonia, and extrapyramidal symptoms.

 Dopamine Antagonists

Two dopamine antagonists have been studied for treatment of nausea and vomiting of pregnancy, trimethobenzamide and metoclopramide. Trimethobenzamide (Tigan) has shown both efficacy and safety in this setting, [38] [39] whereas metoclopramide (Reglan) is not associated with malformation risk when used in pregnancy.[31]

Dosage

Trimethobenzamide is given rectally every 6 to 8 hours as 200-mg suppositories. Metoclopramide can be given orally in 5- to 10-mg doses three times daily before meals.

 Precautions

The side effect profiles of these two agents resemble those of phenothiazines.

 5-Hydroxytryptamine3 receptor agonists

The 5-HT3 receptor agonist ondansetron (Zofran) is a potent antiemetic used for treatment of chemotherapy-induced nausea and vomiting. Data are very limited but show this medication to be as effective as promethazine and without negative fetal effects.[38]

Dosage

Ondansetron is given orally, 2 mg every 8 hours.

 Precautions

Adverse reactions to ondansetron include headache, fever, and bowel dysfunction, although this agent is reported to be better tolerated by patients than promethazine.

 Surgery

Therapeutic Abortion

With current medical interventions such as intravenous hydration, it is rare for nausea and vomiting of pregnancy to be so severe as to be life-threatening. This was not the case in the early part of the 20th century, when severe nausea and vomiting of pregnancy was an important cause of maternal deaths.[40] Nonetheless, maternal morbidity in the form of Wernicke's encephalopathy caused by vitamin B1 deficiency, esophageal rupture, and acute tubular necrosis have all been reported recently to be caused by intractable vomiting of pregnancy.[1] When the maternal condition is deteriorating as a consequence of hyperemesis gravidarum in spite of aggressive medical intervention, pregnancy termination is indicated. Fortunately, symptoms subside rapidly as HCG levels fall.

 Therapies to Consider

Homeopathy

Homeopathic remedies may provide an excellent option for women who are comfortable with the homeopathic philosophy and have access to a knowledgeable practitioner. Several remedies have been used for the treatment of morning sickness, including Arsenicum, Colchicum, ipecac, nux vomica, phosphorus, Pulsatilla, and sepia. Experience with these preparations is required for proper selection.

 Traditional Chinese Medicine

Acupuncture and umeboshi are only two of numerous therapies for nausea and vomiting of pregnancy within the domain of the practitioner of traditional Chinese medicine. Herbal preparations are generally mixtures of a number of herbs and may be quite complex. Often they are tailored to the patient according to personality traits and the unique characteristics of her constitution. A certified practitioner should be consulted. Information about practitioners of and accreditation in traditional Chinese medicine is available at www.nccaom.org [image] .

PREVENTION PRESCRIPTION

▪ | Avoid low blood glucose levels by eating frequent, small high-protein, high-fiber meals.
▪ | Avoid simple carbohydrates such as cakes, candy, and soda, and minimize starchy foods like white potatoes, white rice, and pasta because of their tendency to cause insulin release leading to low blood glucose levels, an apparent trigger of nausea.
▪ | Eat foods rich in pyridoxine (vitamin B6), such as whole grains, wheat germ, nuts, and seeds.
▪ | Avoid greasy, spicy foods.
▪ | Avoid “trigger” odors, such as pungent perfumes.

THERAPEUTIC REVIEW

Fifty to 75% of pregnant patients have some nausea during the initial stage of their pregnancy. Relief of symptoms can often be achieved with interventions that do not expose the fetus to any risk. When symptoms are more severe, medications may be unavoidable.

 ▪Lifestyle Modifications

Avoid low blood glucose levels. Avoid trigger odors and foods. Exercise regularly. Rest.

▪Supplements

Vitamin B6, 10-25 mg tid.
Take prenatal vitamins before bedtime or take a “vitamin vacation.”

▪Bioenergetics

Apply pressure to the P6 Neiguan (meridian) point with wristbands, a nerve stimulator, or self-manipulation.

▪Botanicals

Ginger as tea, 2-3 cups daily, or capsules, 25 mg up to qid.
Chamomile or peppermint tea may also be helpful.

▪Pharmaceuticals

Start with doxylamine (Unisom), 12.5 mg added to vitamin B6.
If symptoms are persistent, phenothiazines, usually Promethazine (Phenergan) 25 mg orally or rectally, can be used.
If the patient experiences side effects, metoclopramide (Reglan) can be given as an oral agent, 5-10 mg q8h.
Finally, ondansetron (Zofran), 2 mg q8h, is available for oral dosing.

▪ Hospital Admission

Severe cases may require intravenous hydration, supplementation with vitamins, and intensive pharmaceutical therapy. Parenteral nutrition may also be instituted in hospital if needed.

▪Surgical Therapy

Intractable vomiting despite all other interventions may lead to the need for termination of the pregnancy. This step is rarely needed.

REFERENCES

1. ACOG , Practice , Bulletin : Nausea and Vomiting of Pregnancy. Obstet Gynecol 2004; 103:803-814.

2. Velacott ID, Cooke EJA, James CE: Nausea and vomiting in early pregnancy. Int J Gynecol Obstet 1988; 27:57-62.

3. Adams MN, Harlass FE, Sarno AP, et al: Antenatal hospitalization among enlisted service-women, 1987-1990. Obstet Gynecol 1994; 84:35-39.

4. Gazmararian JA, Peterson R, Jamieson DJ, et al: Hospitalizations during pregnancy among managed care enrollees. Obstet Gynecol 2004; 100:94-100.

5. Whitehead SA, Andrews PL, Chamberlain GV, et al: Characterization of nausea and vomiting in early pregnancy: A survey of 1,000 women. J Obstet Gynaecol 1992; 12:364-369.

6. Goodwin TM: Nausea and vomiting of pregnancy: An obstetric syndrome. Am J Obstet Gynecol 2002; 156:1137-1141.

7. Buckwalter JG, Simpson SW: Psychological factors in the etiology and treatment of severe nausea and vomiting in pregnancy. Am J Obstet Gynecol 2002; 186:S210-S214.

8. Simpson SW, Goodwin TM, Robins SB, et al: Psychological factors and hyperemesis gravidarum. J Women Health Gend Based Med 2001; 10:471-477.

9. Sherman PW, Flaxman SM: Nausea and vomiting of pregnancy in an evolutionary perspective. Am J Obstet Gynecol 2002; 186:S190-S197.

10. Flaxman SM, Sherman PW: Morning sickness: A mechanism for protecting mother and embryo. Q Rev Biol 2000; 75:113-148.

11. Basso O, Olsen J: Sex ratio and twinning in women with hyperemesis or pre-eclampsia. Epidemiology 2001; 12:747-749.

12. Bremerkamp M: Mechanism of action of 5-HT-3 receptor antagonists: Clinical overview and nursing implications. Clin J Oncol Nurs 2000; 4:201-207.

13. Jednak MA, Shadigian EM, Kim MS, et al: Protein meals reduce nausea and gastric slow wave dysrhythmic activity in first trimester pregnancy. Am J Physiol 1999; 277:G855-G861.

14. Sabakian V, Rouse D, Sipes S, et al: Vitamin B6 is an effective therapy for nausea and vomiting of pregnancy: A randomized, double-blind placebo-controlled study. Obstet Gynecol 1991; 78:33-36.

15. Vutyavanich T, Wongtra-ngan S, Ruangsri R: Pyridoxine for nausea and vomiting of pregnancy: A randomized, double-blind, placebo-controlled trial. Am J Obstet Gynecol 1995; 173:881-884.

16. Mazzotta P, Magee LA: A risk-benefit assessment of pharmacological and nonpharmacological treatments for nausea and vomiting of pregnancy. Drugs 2000; 59:781-900.

17. McKeigue PM, Lamm SH, Linn S, et al: Bendectin and birth defects. I: A meta-analysis of the epidemiologic studies. Teratology 1994; 50:27-37.

18. Belluomini J, Litt RC, Lee KA, et al: Acupressure for nausea and vomiting in pregnancy: A randomized, blinded study. Obstet Gynecol 1994; 84:245-248.

19. de Aloysio D, Penacchioni P: Morning sickness control in early pregnancy by Neiguan point acupressure. Obstet Gynecol 1992; 80:852-854.

20. O'Brien B, Relyea MJ, Taerun T: Efficacy of P6 acupressure in the treatment of nausea and vomiting during pregnancy. Am J Obstet Gynecol 1996; 174:708-715.

21. Knight B, Nudge C, Openshaw S, et al: Effect of acupuncture on nausea and pregnancy: A randomized, controlled trial. Obstet Gynecol 2001; 97:184-188.

22. Rosen T, de Veciana M, Miller HS, et al: A randomized controlled trial of nerve stimulation for relief of nausea and vomiting in pregnancy. Obstet Gynecol 2003; 102:129-135.

23. Deadman P, Al-khafaji M, Baker K: A Manual of Acupuncture. East Sussex, England, Journal of Chinese Medical Publications, 2001, pp 376-378.

24. Ginger. Facts and Comparisons: The Review of Natural Products, May 2000.

25. Fischer-Rasmussen W, Kjaer SK, Dahl C, et al: Ginger treatment of hyperemesis gravidarum. Eur J Obstet Gynecol Reprod Biol 1991; 38:19-24.

26. Vutyavanich T, Kraisarin T, Ruangrsi R: Ginger for nausea and vomiting in pregnancy: Randomized, double-masked, placebo controlled trial. Obstet Gynecol 2001; 97:577-582.

27. U.S. Food and Drug Administration, Department of Health and Human Services: Substances Generall Recognized as Safe. 21 CFR §182.10.

28. Blumenthal M: The ABC Clinical Guide to Herbs, New York: Thieme; 2003.

29. Peppermint. Facts and comparisons: The Review of Natural Products July 1990.

30. Kushi M: Macrobiotic Home RemediesNew YorkJapan Publications198574-80.

31. Simon E, Schwartz J: Medical hypnosis for hyperemesis gravidarum. Birth 1999; 26:248-254.

32. Fuchs K, Paldi E, Abramovici H, et al: Treatment of hyperemesis gravidarum by hypnosis. Int J Clin Exp Hypo 1980; 28:312-323.

33. Murray M, Pizzorno J: Nausea and vomiting of pregnancy. In: Pizzorno Jr JE, Murray MT, ed. Textbook of Natural Medicine, 2nd ed.. St. Louis: Churchill Livingstone; 1999:1425-1427.

34. Seto A, Einarson T, Koren G: Pregnancy outcome following first trimester exposure to antihistamines: Meta-analysis. Am J Perinatol 1997; 14:119-124.

35. Levichek Z, Atanackovic G, Oepkes D, et al: Nausea and vomiting of pregnancy. Evidence-based treatment algorithm. Can Fam Physician 2002; 48:267-277.

36. Magee LA, Mazzota P, Koren G: Evidence-based view of safety and effectiveness of pharmacologic therapy for nausea and vomiting of pregnancy. Am J Obstet Gynecol 2002; 186:S256-S261.

37. Jewell D, Young G: Interventions for nausea and vomiting in early pregnancy. Cochrane Database Syst Rev (4):CD000145, 2003.

38. Aselton P, Jick H, Milunsky A, et al: First-trimester drug use and congenital disorders. Obstet Gynecol 1985; 65:4541-4545.

39. Heinonen OP, Sloane D, Shapiro S: Birth Defects and Drugs in Pregnancy, Littleton, Mass: Publishing Sciences Group; 1977.

40. Reid DE, Teel HM: The treatment of the vomiting of early pregnancy. N Engl J Med 1938; 218:109-113.


MD Consult: Books: Rakel: Integrative Medicine: chapter 54 - Menopause

chapter 54 – Menopause

Anne Nedrow, MD

Pathophysiology 589
Integrative Therapy 591
Mind-Body and Lifestyle Therapies 591
Biochemical Therapies 591
Other Complementary and Alternative Medicine Biologic Therapies 593
Biomechanical Therapies 595
Bioenergetic Therapies 596
Acupuncture 596
Oriental Botanicals 596
Adverse Effects 596
Therapies to Consider 596
Prevention Prescription 596
Therapeutic Review 597
Pathophysiology

Menopause is a natural occurrence in women at midlife due to cessation of ovarian follicular function. The average age of menopause is 51.4 years for “natural” menopause. Within the United States, millions of women are experiencing the menopause transition in addition to the approximately 600,000 women who undergo abrupt surgical menopause each year.[1] Nearly 25 million women will become 50 years old between 2006 and 2015.[2] Because of the aging population, by 2015 the average woman in the United States will be in the menopause transition. This demographic shift, in addition to the increase in women's health research over the past 2 decades, has heightened scientific inquiry into many aspects of the menopausal transition.

Surgical menopause is caused by complete excision of both ovaries (bilateral oophorectomy), prior to the natural cessation of ovarian function previously referenced. Similar effects occur with induced menopause that follows ablation of ovarian function related to chemotherapy or irradiation. Premature ovarian failure refers to menopause occurring before age 45.

Some confusion exists about menopause nomenclature, particularly in the public domain. The reproductive phase of a woman's life is defined as the period between menarche and the emergence of consistently irregular menses.[3] The phase of consistently irregular periods to the final menses is the menopausal transition, still commonly referred to as “perimenopause.” A woman is regarded as being postmenopausal 12 months after her final menstrual period ( Fig. 54-1 ).

FIGURE 54-1 The stages of menopause. Amen., amenorrhea; FSH, follicle-stimulating hormone. (From Soules MR, Sherman S, Parrott E, et al: Executive summary: Stages of Reproductive Aging Workshop [STRAW]. Fertil Steril 76:874–878, 2001.)

There is variation in the prevalence of symptoms that occur in women through the menopausal transition and into postmenopause.[4] The most common symptoms attributable to ovarian senescence are hot flashes, night sweats, vaginal dryness, and sleep disturbance.[4] Although some women experience none to minimal symptoms, many women are markedly affected by these symptoms and perceive a relative decline in quality of life. Conservative estimates report that approximately 40% of women are bothered by hot flashes or night sweats, 30% to 50% by disturbed sleep, and 25% to 35% by vaginal dryness [58] [58] [58] to the point of seeking medical advice ( Fig. 54-2 ). Although poorly studied, estimates of symptom duration vary from 2 to 20 years, [7] [8] [9] and longitudinal data suggest about 8 years.[10] This chapter focuses on integrative treatments for the four symptom categories—hot flashes, night sweats, vaginal dryness, and sleep disturbance and leaves discussion of other common midlife concerns (e.g., depression) to chapters that focus on those subjects.

FIGURE 54-2 Percentage of women reporting physical symptoms at different stages of the menopause transition. (From Avis NE, Stellato R, Crawford S, et al: Is there a menopausal syndrome? Menopausal status and symptoms across racial/ethnic groups. Soc Sci Med 52:345–356, 2001.)

Multiple studies have repeatedly shown the beneficial effects of menopausal hormone therapy with estrogen alone or estrogen and progesterone for relief of vasomotor symptoms and vaginal dryness. [11] [12] [13] [14] [15] [16] Evidence now suggests that the risk of an adverse outcome such as coronary artery disease, [17] [18] stroke, [17] [19] pulmonary embolism or deep venous thrombosis, [89] [58] [89] [89] and breast cancer is increased even with 1 year of use of such therapy. [23] [24] Currently, menopausal hormonal therapy is recommended for relief of vasomotor symptoms at the lowest possible dose for the shortest duration.[25] Estrogen also continues to be used for prevention of osteoporosis in high-risk women. However, because of the preceding concerns, many women wish to avoid menopausal hormonal therapy completely.

Surveys conducted by Eisenberg and colleagues[26] in the 1990s revealed the widespread use of complementary and alternative medicine (CAM) within the United States. The National Institutes of Health (NIH) is now investing more than $200 million annually in research of complementary and alternative therapies.[27] More than 30 randomized controlled trials have been published specifically in the field of complementary and alternative therapies and menopausal symptom management since 2002. [28] [29]

Patients and health care professionals are more commonly initiating alternatives to menopausal hormonal therapy for symptom management.[30] In a survey of nonmenopausal hormonal therapy choices for several hundred menopausal Seattle women, stress management, herbal and naturopathic remedies, and massage were among the most widely utilized alternative approaches.[31] Precise numbers are not available, but it appears that millions of dollars are spent annually on over-the-counter products for control of menopausal symptoms.

Placebo effect is large in most randomized clinical trials of therapies for menopausal symptoms ( Fig. 54-3 ). This finding is consistent with preexisting work in the field of placebo and menopausal hormonal therapies[32] and can make interpretation of data complex. It is not understood why placebo effect remains so large in this field; however, one theory is related to the natural symptom variation seen in menopausal symptoms. Placebo effect is demonstrated because most randomized controlled trials show significant improvement, compared with baseline, in symptoms for the majority of patients within a few weeks of almost any treatment. Current scientific methods and evidence-based methodology require a therapy to show significant improvement compared with placebo, referred to as “between-group differences.”

FIGURE 54-3 Estrogen and placebo effect in management of hot flashes. Percentage change in the number of moderate-to-severe hot flushes from baseline at weeks 4, 8, and 12 was significantly different for estrogen from that for placebo (P < 0.05) for all three active treatment groups (based on analysis of covariance with baseline as a covariate, with effects for center and treatment). CE, conjugated estrogen. (From Utian WH, Lederman SA, Williams BM, et al: Relief of hot flushes with new plant-derived 10-component synthetic conjugated estrogens. Obstet Gynecol 103:245–253, 2004.)

Another complication of research in alternative therapies in CAM is how results are measured. There is a wide range of reported “outcomes,” from self-reports and diaries and standardized surveys to objective hot flash measurements made through sophisticated sternal conductance testing within a laboratory. Clinicians involved in the care of patients agree that subjective measures are likely better than expensive and highly sophisticated objective measures. As with pain management, it is the personal experience of the individual and her perception of impaired quality of life due to her menopausal symptoms that is the main desirable “outcome.”

Many women report the onset of hot flashes, night sweats, or sleep disturbance upon cessation of any therapy for their menopausal symptoms.[33] This lack of “curative” benefit complicates the risk-to-benefit ratio of recommending any therapy to women.

When reading the myriad of clinical trials assessing effectiveness of alternative therapies for menopausal symptoms, search for significant “between-group differences” for the study therapy compared with placebo, because of the large placebo effect observed in this field.

Integrative Therapy

Mind-Body and Lifestyle Therapies

Randomized clinical studies in mind-body or lifestyle therapies have included physical exercise, [34] [35] [36] relaxation breathing, [37] [38] progressive muscle relaxation,[39] audiotape relaxation,[40] stress management and menopause education,[41] and counseling and support in breast cancer patients with menopausal symptoms.[42] The key benefit of these mind-body techniques appears to be in improved overall quality of life and stress management and not in the specific symptoms attributed to menopause.

As examples, exercise has been shown to improve quality of life in menopausal symptoms yet not have a significant effect on hot flashes, night sweats, vaginal dryness, or sleep disturbances associated with the menopause transition.[35] Progressive muscle relaxation may delay the onset of hot flashes.[39] Women participating in a menopause education group did not attribute pain to menopause as frequently as a control group.[41] Counseling and emotional support in a breast cancer population with menopausal symptoms appeared to benefit in terms of sexual function and menopausal symptoms compared with controls.[42]

Consistent with integrative medicine practices, exercise, stress management, and relaxation remain important components of a wellness program and are recommended for women working through the menopause transition.

 Biochemical Therapies

Pharmaceuticals

▪ ESTROGEN

Ongoing systematic reviews and meta-analyses of randomized controlled trials of estrogen alone (unopposed) or combined with progestin or progesterone (opposed), describe the benefits and harms of various forms, doses, and regimens for treating menopausal symptoms. [8] [32] [43] These publications conclude that estrogen is effective for relief of hot flashes, night sweats, sleep disturbances, and vaginal atrophy. Routes of administration include oral, transdermal, and injection as well as vaginal creams, rings, and tablets. Chemically different forms of estrogen vary from 17β-estradiol, estropipate, esterified estrogens, conjugated estrogens (both equine and synthetic), and estradiol valerate (Tables 54-1 and 54-2 [1] [2]).

TABLE 54-1 -- Generic and Brand Name Estrogens Available in the United States
GENERIC NAME | BRAND NAME(S)
17β-estradiol (E2) | Estrace, Climara, Climara Pro, Menostar, Vivelle, Estraderm, Estrogel, Alora, Estring, Gynodiol, Innofem, Vagifem, Femtrace, FemRing, Estrasorb, CombiPatch, Activella, Ortho-Prefest
Estradiol valerate (E2V) | Delestrogen
Conjugated equine estrogen (CEE) | Premarin, Prempro, Premphase
Synthetic conjugated estrogen | Cenestin
Esterified estrogen (EE) | Menest
Estropipate | Ogen, Ortho-Est

TABLE 54-2 -- Available Strengths, Routes, and Dosing Frequencies of Estrogens in the United States
BRAND OR GENERIC NAME | DOSE | ROUTE | FREQUENCY
Estradiol–Estrace | 0.5 mg 1.0 mg 2.0 mg | Oral | Daily Daily Daily
Estradiol–generic | 0.5 mg 1.0 mg 2.0 mg | Oral | Daily Daily Daily
Estradiol–Climara | 0.025 mg/24hr 0.0375 mg/24hr 0.05 mg/24hr 0.06 mg/24hr 0.075 mg/24hr 0.1 mg/24hr | Skin | Weekly Weekly Weekly Weekly Weekly Weekly
Estradiol–generic | 0.025 mg/24hr 0.05 mg/24hr 0.075 mg/24hr 0.1 mg/24hr | Skin | Weekly Weekly Weekly Weekly
Estradiol/levonorgestrel–Climara Pro | 0.045 mg/24hr; 0.015 mg/24hr | Skin | Weekly
Estradiol–Menostar | 0.014 mg/24hr | Skin | Weekly
Estradiol–Vivelle-Dot | 0.025 mg/24hr 0.0375 mg/24hr 0.05 mg/24hr 0.075 mg/24hr 0.1 mg/24hr | Skin | Twice weekly Twice weekly Twice weekly Twice weekly Twice weekly
Estradiol–Vivelle | 0.05 mg/24hr 0.1 mg/24hr | Skin | Twice weekly Twice weekly
Estradiol–Estrogel | 0.06% | Skin | Daily (64 doses per delivery system)
Estradiol–Estraderm | 0.05 mg/24hr 0.1 mg/24hr | Skin | Twice weekly Twice weekly
Estradiol–Alora | 0.025 mg/24hr 0.05 mg/24hr 0.075 mg/24hr 0.1 mg/24hr | Skin | Twice weekly Twice weekly Twice weekly Twice weekly
Estradiol–Gynodiol | 0.5 mg 1.0 mg 1.5 mg 2.0 mg | Oral | Daily Daily Daily Daily
Estradiol–Innofem | 0.5 mg 1.0 mg 2.0 mg | Oral | Daily Daily Daily
Estradiol acetate–Femtrace | 0.45 mg 0.9 mg 1.8 mg | Oral | Daily Daily Daily
Estradiol cypionate–Depo-Estradiol | 5 mg/mL | Injection | Monthly
Estradiol cypionate–generic | 5 mg/mL |  | Monthly
Estradiol hemihydrate–Estrasorb | 0.25% | Skin | Once daily
Estradiol valerate–Delestrogen | 10 mg/mL 20 mg/mL | Injection | Monthly Monthly
Estradiol valerate–generic | 20 mg/mL | Injection | Monthly
Estradiol/norethindrone–CombiPatch | 0.05 mg/24hr; 0.14 mg/24hr 0.05 mg/24hr; 0.25 mg/24hr | Skin | Twice weekly Twice weekly
Estradiol/norethindrone–Activella | 1 mg; 0.5 mg | Oral | Daily
Estradiol/norgestinate–Prefest | 1 mg; 0.09 mg | Oral | Daily
Estradiol/norgestinate–generic | 1 mg; 0.09 mg | Oral | Daily
Conjugated equine estrogen–Premarin | 0.3 mg 0.45 mg 0.625 mg 0.9 mg 1.25 mg | Oral | Daily Daily Daily Daily Daily
Conjugated equine estrogen–Premarin | 25 mg/vial | Injection | Monthly
Synthetic conjugated estrogen–Cenestin | 0.3 mg 0.45 mg 0.625 mg 0.9 mg 1.25 mg | Oral | Daily Daily Daily Daily Daily
Esterified estrogens–Menest | 0.3 mg 0.625 mg 1.25 mg 2.5 mg | Oral | Daily Daily Daily Daily
Estropipate–Ogen | 0.625 mg 1.25 mg 2.5 mg 5.0 mg | Oral | Daily Daily Daily Daily
Estropipate–Ortho-Est | 0.75 mg 1.5 mg | Oral | Daily Daily
Estropipate–generic | 0.75 mg 1.5 mg 3.0 mg | Oral | Daily Daily Daily
Conjugated equine estrogen–Premarin cream | 0.625 mg/gm (dose varies from 1/2 to 2 gm) | Vaginal | 1/2-gm dose daily (tube = 83 doses)
Estropipate–Ogen cream | 1.5 mg/gm (2- to 4- gm dosage range) | Vaginal | 2 gm daily (tube = 21 doses)
Estradiol acetate–FemRing | 0.05 mg/24hr 0.1 mg/24hr | Vaginal | Every 3 months Every 3 months
Estradiol–Vagifem tablet | 25 μg | Vaginal | Daily for first 2 weeks of use, then every 3 days
Estradiol–Estring | 0.0075 mg/24hr | Vaginal | Every 3 months
Estradiol–Estrace cream | 0.01% | Vaginal | Daily
Conjugated equine estrogen/medroxyprogesterone–Prempro | 0.3 mg; 1.5 mg 0.45 mg; 1.5 mg 0.625 mg; 2.5 mg 0.625 mg; 5.0 mg | Oral | Daily Daily Daily Daily
Conjugated equine estrogen/medroxyprogesterone–Premphase | 0.625 mg; 5.0 mg | Oral | Daily

Generics are available in several preparations, including 17β-estradiol, estradiol valerate, and estropipate. Transdermal and oral preparations are available in generic as well as combination preparations that include estrogen and a progestin/progesterone. Some forms of estrogen that are rarely used, such as subcutaneous estrogen pellets, are not included in this report owing to lack of scientific data on their safety and effectiveness.

Some physicians work with compounding pharmacists to individualize menopausal hormonal therapy for each patient, the results being referred to as “bioidentical hormones.” These hormone formulas can contain individual ratios of estrone, estradiol, estriol, androgens, progestins, and other hormones. They are often based on saliva testing of the patient or various trial-and-error methods related to patient symptoms. These formulas have not undergone scientific study as to effectiveness or safety but are growing in popularity because the public desires “individualized therapies.”

Saliva testing and monitoring are not recommended at this time. Most studies using salivary analysis methods have screened only small numbers of subjects, have included only women of reproductive age, have been used to identify same-patient 24-hour and daily cycle trends among infertile women, and have not assessed women receiving menopausal dose hormone supplementation therapy. Use of clinical acumen and patient response is more highly recommended at this time.

Monitoring of blood levels of estradiol and follicle-stimulating hormone (FSH) can be helpful in women moving through the menopause transition. An elevated FSH (> -40 mIU/mL in most laboratories) in the presence of 6 months of amenorrhea is strongly suggestive, but not conclusive, that a woman is moving toward the postmenopausal state and thus is incapable of reproduction. FSH levels can fluctuate widely and may need to be monitored over time.

Serum levels of estradiol in a woman of reproductive age range from 30 to 40 pg/mL during the early follicular phase to approximately 250 pg/mL at midcycle. The range in postmenopausal women is 20 to 40 pg/mL. During the menopause transition, endogenous hormone levels fluctuate widely, so estradiol measurements are difficult to interpret, particularly without corresponding FSH measurements. In patients choosing to take menopausal hormone therapy, the FSH will not return to premenopausal levels. This fact would suggest excessive estrogen administration. The therapeutic range for estradiol in supplemented patients is 40 to 100 pg/mL. Transdermal estradiol is measured as estradiol in the circulation. Oral estrogen is subjected to first-pass metabolism that converts most of it to estrone and estrone sulfate. The assay of estradiol alone is reflective of the dose actually prescribed and is consistent from study to study. A 1-mg oral dose of 17β-estradiol daily results in a level of 60 to 80 pg/mL at 12 hours after ingestion in most women.[44] As genetic understanding of differing metabolism and response to medications advances, we may find more accurate ways of providing individualized therapies for women requiring estrogen replacement through the menopause transition.

Recent research and current practice dictate that systemically administered estrogen be combined with a progestin or progesterone in a woman with a uterus to avoid endometrial hypertrophy and endometrial cancer associated with estrogen-only therapy. The lowest-dose patch now available (Menostar) was initially marketed as not requiring progesterone or progestins; now, however, a course of progesterone every 6 to 12 months is recommended with its use. Estrogen and progestin/progesterone can be combined into one daily pill or patch, although other regimens utilizing separate estrogen and progestin/progesterone pills taken together or distributed cyclically over a month are also used.

The indications currently approved by the U.S. Food and Drug Administration (FDA) for postmenopausal estrogen are treatment of menopausal symptoms and prevention of low bone density and fractures. The FDA recently added health warnings to its label including new data on health harms from the Women's Health Initiative (WHI) trial published in July 2002.[19] The U.S. Preventive Services Task Force, as well as several professional organizations, are currently recommending against the use of estrogen and progestin/progesterone for prevention of chronic conditions.[45]

▪ PROGESTINS

Progestins alone in the treatment of menopausal symptoms have shown variable results. [46] [47] [48] [49] [50] Particularly after publication of the Women's Health Initiative data suggesting that progesterone may be a stronger causative agent in breast cancer genesis than estrogen, progesterone alone is generally not recommended to treat menopausal symptoms. The main role of progesterone remains as an additive to estrogen in women with an intact uterus.

Five chemically different forms of progesterone exist: micronized progesterone (oral and vaginal), norethindrone acetate, medroxyprogesterone acetate, progesterone cream, and progesterone in oil.

 Dosage

A common dosage is micronized progesterone, 100 mg daily with estrogen or 200 mg for 12 days, each 28-day cycle.

 ▪ ANDROGENS

Testosterone and dehydroepiandrosterone (DHEA) are the two androgens studied for the relief of menopausal symptoms. As with progestins, most trials of testosterone in menopausal women have studied it as an additive to estrogen rather than as primary therapy for symptoms. [89] [61] [56] [78] [87] [89] [89] Testosterone does not appear to result in an improvement in the classic menopausal symptoms emphasized in this chapter (hot flashes, night sweats, sleep disturbance, and vaginal dryness), but it did appear to increase sexual interest and responsiveness in several studies. [58] [59] [60] DHEA is much more controversial, with no randomized controlled trials showing benefit for menopausal symptoms. [61] [62]

▪ TIBOLONE

Tibolone is a synthetic steroid that mimics the activity of estrogen and progesterone in the body. With the growing concerns about adverse effects of estrogen and progesterone, there is widening interest in tibolone as treatment for menopausal symptoms. Three good trials indicate improvements in hot flashes, sleep, and somatic complaints with tibolone, [89] [89] [89] and additional trials suggest improved sexual interest, drive, and/or performance. [66] [67] [68] [69] Potential adverse effects of tibolone include uterine bleeding, body pain, weight gain, and headache. Dosage of tibolone is 1.25 mg, 2.50 mg, or 5.0 mg daily. Until further safety data are derived for tibolone, it is not recommended; this agent is more widely prescribed in Europe.

 ▪ OTHER PRESCRIPTION MEDICATIONS

Several other classes of prescription medications are currently used for treatment of menopausal symptoms in women. Much of this research has come from the breast cancer population, in which estrogen replacement has been discouraged. We can anticipate new information as pharmaceutical companies try to find medications that are effective with less safety concerns than estrogen.

Several antidepressants, such as paroxetine (Paxil), fluoxetine (Prozac), venlafaxine (Effexor), moclobemide, and veralipride have been studied. All have shown some evidence that symptoms of menopause improve or at least that hot flashes seem to not interfere as much with daily activities. [70] [71] [72] [73] [74] [75] [76] [77] Use of antidepressants remains a worthy approach in women also experiencing depression at this phase of life that is unresponsive to lifestyle and mind-body approaches.

Other medications are clonidine, which has also been shown to improve severity and frequency of hot flashes [89] [81] [82] [83] [87] [89] [89]; methyldopa, which has shown less convincing results [85] [86] [87]; Bellergal which was without benefit[88]; and gabapentin (Neurontin),[89] which showed significant improvement in frequency of hot flashes and composite menopause score.

 Botanicals

▪ PHYTOESTROGENS

Phytoestrogens constitute a popular over-the-counter approach to management of menopausal symptoms. They are divided into dietary soy, supplement/extract soy isoflavones, red clover phytoestrogens, and other phytoestrogens.

 Dietary Soy

Dietary soy, which includes soy flour, beverage, and powder, [90] [91] [92] [93] [94] [95] [96] [97] [98] [99] has been studied in menopausal women with and without breast cancer.[100] When one looks only at results of randomized controlled trials and between-group differences, there does not appear to be any benefit beyond placebo to dietary soy in the treatment of menopausal symptoms. [96] [97] [98] [101] In almost all studies, women experience improvement in symptoms over baseline with use of soy, similar to the effect seen with placebo.

 Isoflavones

Isoflavone supplements and extract dosages range from 36 mg/day to 100 mg/day of isoflavones, with the usual dose averaging about 50 mg/day. The majority of well-done research in this field again fails to show benefit over placebo in the use of these supplements for menopausal symptoms. [102] [103] [104] [105] [106] Some short-term studies have shown improvement of hot flashes, adding to the confusion in this area. [103] [107] [108] The large growth market in this field has occurred in combination products sold over the counter. These products frequently combine four or more phytoestrogens in a menopausal treatment formula. The only combination studied to date was soy isoflavone and black cohosh, which was compared with placebo and did show significant improvement in hot flash frequency.[109] The most important thing is to know what your patients are taking in this area and to be well versed in the products' potential adverse effects as described later.

The most important thing with supplement use in the management of menopause is to know what your patients are taking, the potential adverse reactions, and drug/herb interactions.

Red Clover

Red clover is another popular over-the-counter phytoestrogen supplement for management of menopausal symptoms. It is particularly well known for its drug interactions with warfarin and antivirals used to treat human immunodeficiency virus (HIV). To date, several randomized controlled trials have compared placebo with red clover in the management of hot flashes, night sweats, or generalized menopausal symptoms; none has found convincing benefit. [110] [111] [112] [113] Normal dosage is 40 mg to 80 mg each day, but can be as high as 160 mg/day.

 Genistein

Other phytoestrogens available are the unique isoflavone compounds such as genistein. [102] [114] [115] [116] [117] [118] [119] Although genistein is less effective than estrogen, 54 mg/day has been shown to decrease hot flashes by 22% compared with placebo at 3 months and this effect to persist at 12 months (P < 0.01). [116] [119]

Topical phytoestrogen creams have not shown benefit in the relief of hot flashes. [115] [117]

Black Cohosh

Influenced by early German research, black cohosh remains one of the most popular over-the-counter treatments for menopause. [120] [121] [122] Although results are mixed, the best and latest U.S. research does suggest that black cohosh at doses of 40 mg/day will improve hot flashes in comparison with placebo. [123] [124] [125] [126]

Other Complementary and Alternative Medicine Biologic Therapies

CAM biological therapies cover a broad range of products and menopausal symptoms. They include vitamin E, with no benefit shown [137] [128]; injected phospholipid liposome and kava kava, showing to decrease anxiety [130] [135]; and S-adenosyl-l-methionine (SAMe)[136] and melatonin,[127] both of which may improve depression. One extensive combination of botanicals formula[132] and others using guar gum[133] or gamolenic acid[137] also had no benefit.

Dienestrol cream is a vaginal lubricant cream that has not been shown to be effective in vaginal pain or dryness related to sexual intercourse. [129] [134] There appears to be little correlation between product sales and scientific support for many over-the-counter supplements sold for menopausal symptom treatment.

 Biomechanical Therapies

The area of body treatments for assistance in management of menopause is of great potential because of growing concerns about oral estrogens and, potentially, other ingestive therapies. One randomized clinical study incorporating manipulative or body-based techniques for menopausal therapies has been completed.[138] This fair quality study of manipulation used low-force osteopathic manipulation of pelvis, spine and cranium compared with “sham low-force touch.” Investigators reported improvement in hot flashes, night sweats, urinary frequency, depression, and insomnia with treatment compared with sham touch.[138] Less rigorous studies of massage and yoga report similar results, making this an intriguing area for potential research and recommendation for patients, especially considering the relative safety of biomechanical therapies.

 Bioenergetic Therapies

Foot reflexology and magnetic devices are the two energy therapies that have been evaluated for the treatment of menopause. [139] [140] Neither was found to be helpful in menopausal symptoms.

 Acupuncture

Ranges of 6 to14 acupuncture sessions specific to menopausal symptoms completed over 8 to 12 weeks have been studied. [141] [142] [143] None of the studies showed a benefit of acupuncture compared with sham on frequency of hot flashes. [141] [142] [143] Typically, acupuncture would not be utilized alone in traditional Chinese medicine (TCM), and no randomized clinical trials exist in the English language combining acupuncture and Oriental medicinal herbs for the treatment of menopause (“whole systems” research). For patients who have benefited in the past from TCM, a 4- to 6-week trial of this approach is likely to provide benefit. What is unclear is the placebo component of this improvement, owing to the lack of well-designed studies.

 Oriental Botanicals

Oriental medicine herbs are also gaining in popularity for the treatment of menopausal symptoms. [60] [145] [146] [147] [148] [149] [150] No randomized controlled trial has yet shown any herbs to provide superior benefit over placebo for the management of hot flashes. Standardized ginseng has been shown to improve depression, well-being, and health scores,[146] but no between-group differences in hot flashes have been demonstrated. Another fair quality study comparing Pueraria lobata (a traditional Oriental medicine herbal remedy), conjugated equine estrogen, and placebo showed mixed results for a variety of cognitive tasks.[147]

Adverse Effects

Adverse effects and safety data on CAM studies are limited, and most studies lacked consistent and clear reporting. The safety of soy in relation to the endometrium has come into question after a five-year follow-up study showed women using soy were at a significantly higher risk for endometrial hyperplasia than those who took placebo.[151] In addition, hepatotoxicity has been raised as a concern with both black cohosh [152] [153] [154] and kava kava.[155] At an NIH workshop held on the safety of black cohosh in November 2004, both the concerns about hepatotoxicity and the effects of black cohosh on mammary tumor development and progression as studied in MMTV-neu transgenic mice were discussed. [156] [157]

Therapies to Consider

Almost every field of integrative medicine is prepared to assist in the management of menopausal symptoms. Many treatments can be helpful in individual cases. If a patient has found a specific therapy to be helpful in the past, it is an excellent way for her to explore treatment during the menopausal transition. Examples are Ayurveda, aromatherapy, homeopathy, yoga, Pilates, massage, journaling, guided imagery or hypnosis, mindfulness meditation, and spirituality.

Mindfulness meditation, or “paying attention to the present moment without judgment,” is key to assisting patients through this time in their lives. Many women who have suffered from hot flashes and night sweats become anxious about the hot flashes they will have during the next day's meeting or the night sweats that will keep them awake before their “big day tomorrow.” Encouraging them to work through each moment without carrying the past or worrying about the future empowers them to control their anxiety about their symptoms. They can learn to enjoy fully the times they are not having symptoms rather than polluting that time with the concern about when their symptoms may recur.

PREVENTION PRESCRIPTION

We do not understand why some women suffer from menopausal symptoms such as hot flashes, night sweats, vaginal dryness, and insomnia and some women do not. Thus, how to prevent these symptoms is unclear. We do know that women who exercise, are educated about menopause, and feel supported seem to benefit as shown by quality-of-life measures.

▪ | Maintain regular exercise program (see Chapter 90 , Writing an Exercise Prescription)
▪ | Maintain ideal weight
▪ | Maintain adequate sleep-wake cycle
▪ | Encourage social support and investment in being a part of a larger community
▪ | Manage stress and explore ways to change the perception of information from stressful to neutral
▪ | Consider enrollment in a mindfulness meditation class
▪ | Address sexual health with physician so it is not negatively affected by menopause
▪ | Maintain a healthy diet rich in whole fruits, vegetables, and phytoestrogen-rich foods such as soy and flaxseed

THERAPEUTIC REVIEW

Each woman entering the menopausal transition is a unique individual who will experience menopause in her own way. A holistic therapeutic relationship, education, and shared decision-making are key to her moving through this phase of life with maximal quality of life.

 ▪Screening

• | Rule out other causes of “menopausal symptoms,” especially pregnancy!
• | Address modifiable lifestyle factors and generalized well-being first.
• | Take a careful family history.
• | Test selectively. How will the results alter your clinical decision-making?

 ▪Nutrition

• | Access nutrition and supplements; optimize this time of motivation for the patient for long-term health enhancement. Encourage the move to whole, unprocessed, plant-based foods.
• | Work together to design weight loss programs for patients who are obese.

 ▪Exercise

• | Take a careful exercise history. Emphasize recommendations that enhance balance, flexibility, and cardiovascular health.
• | Encourage group support in any exercise program.

 ▪Lifestyle

• | Evaluate sleep quality. Review medication, stimulant, and alcohol use. Provide sleep hygiene advice. Use behavioral modification, herbal remedies, and pharmaceutical therapy in progression as required to optimize sleep.
• | Take a sexual history. Refer as appropriate. Encourage the woman to remain in touch with her sexual self and monitor closely for needed intervention.
• | Take a social support history. Explore ways to avoid the potential social isolation of a woman living alone.

 ▪Mind-body/Energetics/Spirituality

• | Encourage new and ongoing stress management and relaxation practices. Inquire about the patient's greatest stress and how she relaxes.
• | Discourage ongoing multitasking.
• | Encourage involvement with the woman's faith community.
• | Encourage formal behavioral and mind-body therapy as adjunctive treatment.
• | This is a great time of life to begin to journal!

 ▪Botanical/Pharmaceutical

• | Consider 40 mg daily of black cohosh or genistein if ingestive therapy is required to manage menopausal symptoms.
• | Consider traditional Chinese medicine if it has worked successfully for the patient in the past.
• | If the preceding measures are not successful, and the quality of life is significantly impaired, start with the lowest possible dose of estrogen (Menostar). At least every 6 months, reevaluate the need to continue estrogen and/or use of progesterone.

REFERENCES

1. Hendrix S: Special Considerations: Bilateral oophorectomy and premature menopause. NIH State-of-the-Science Conference on Management of Menopause-Related Symptoms, Bethesda, MD: US Department of Health and Human Services; 2005.

2. US Census Bureau. Profiles of general demographic characteristics: Census of population and housing. www.census.gov/sdc/www/demprofile.pdf [image] . Accessed November 13, 2006.

3. Soules MR, et al: Executive summary: Stages of Reproductive Aging Workshop (STRAW). Climacteric 2001; 4:267-272.

4. Avis NE, Stellato R, Crawford S, et al: Is there a menopausal syndrome? Menopausal status and symptoms across racial/ethnic groups. Soc Sci Med 2001; 52:345-356.

5. Kaufert PA, Gilbert P, Hassard T: Researching the symptoms of menopause: An exercise in methodology. Maturitas 1988; 10:117-131.

6. Mitchell ES, Woods NF: Symptom experiences of midlife women: Observations from the Seattle Midlife Women's Health Study. Maturitas 1996; 25:1-10.

7. Utian WH, Schiff I: NAMS—Gallup survey on women's knowledge, information sources, and attitudes to menopause and hormone replacement therapy. Menopause 1994; 1:39-48.

8. MacLennan A, Lester S, Moore V: Oral estrogen replacement therapy versus placebo for hot flushes: A systematic review. Climacteric 2001; 4:58-74.

9. Ettinger B: Symptom relief versus unwanted effects: Role of estrogen-progestin dosage and regimen. NIH State-of-the-Science Conference on Management of Menopause-Related Symptoms, Bethesda, MD: US Department of Health and Human Services; 2005.

10. Dennerstein L: Sexuality. NIH State-of-the-Science Conference on Management of Menopause-Related Symptoms, Bethesda, MD: US Department of Health and Human Services; 2005.

11. Nilsson KH, Heimer GM: Ultra-low-dose transdermal estrogen therapy in postmenopausal urogenital estrogen deficiency a placebo-controlled study. Menopause 1994; 1:191-197.

12. Parsey K, Ellman H, Rajman M: Randomized, controlled comparison of transdermal estradiol with oral conjugated estrogens for the relief of hot flushes. Clin Drug Invest 2000; 20:207-214.

13. Speroff L, et al: Efficacy and local tolerance of a low-dose, 7-day matrix estradiol transdermal system in the treatment of menopausal vasomotor symptoms. Obstet Gynecol 1996; 88:587-592.

14. Speroff L, et al: The effect of varying low-dose combinations of norethindrone acetate and ethinyl estradiol (femhrt) on the frequency and intensity of vasomotor symptoms. Menopause 2000; 7:383-390.

15. Utian WH, et al: Efficacy and safety of low, standard, and high dosages of an estradiol transdermal system (Esclim) compared with placebo on vasomotor symptoms in highly symptomatic menopausal patients. The Esclim Study Group. Am J Obstet Gynecol 1999; 181:71-79.

16. Utian WH, et al: Relief of vasomotor symptoms and vaginal atrophy with lower doses of conjugated equine estrogens and medroxyprogesterone acetate. Fertil Steril 2001; 75:1065-1079.

17. Anderson GL, et al: Effects of conjugated equine estrogen in postmenopausal women with hysterectomy: The Women's Health Initiative randomized controlled trial. JAMA 2004; 291:1701-1712.

18. Manson JE, et al: Estrogen plus progestin and the risk of coronary heart disease. N Engl J Med 2003; 349:523-534.

19. Wassertheil-Smoller S, et al: Effect of estrogen plus progestin on stroke in postmenopausal women: The Women's Health Initiative: A randomized trial. JAMA 2003; 289:2673-2684.

20. Miller J, Chan BK, Nelson HD: Postmenopausal estrogen replacement and risk for venous thromboembolism: A systematic review and meta-analysis for the U.S. Preventive Services Task Force. Ann Intern Med 2002; 136:680-690.

21. Cushman M., et al: Estrogen plus progestin and risk of venous thrombosis. JAMA 2004; 292:1573-1580.

22. Smith NL, et al: Esterified estrogens and conjugated equine estrogens and the risk of venous thrombosis. JAMA 2004; 292:1581-1587.

23. Chlebowski RT, et al: Influence of estrogen plus progestin on breast cancer and mammography in healthy postmenopausal women: The Women's Health Initiative Randomized Trial. JAMA 2003; 289:3243-3253.

24. Beral V: Breast cancer and hormone-replacement therapy in the Million Women Study. Lancet 2003; 362(9382):419-427.

25. Recommendations for estrogen and progestogen use in peri- and postmenopausal women : October 2004 position statement of The North American Menopause Society. Menopause 2004; 11:589-600.

26. Eisenberg DM, et al: Trends in alternative medicine use in the United States, 1990-1997: Results of a follow-up national survey. JAMA 1998; 280:1569-1575.

27. National Centers for Complementary and Alternative Medicine: What is CAM? http://nccam.nih.gov/health/whatiscam/ [image] Accessed October 28, 2005.

28. Kronenberg F, Fugh-Berman A: Complementary and alternative medicine for menopausal symptoms: A review of randomized, controlled trials. Ann Intern Med 2002; 137:805-813.

29. Nelson H, Haney E, Humphrey L, et al: Management of Menopause-Related Symptoms. Evidence Report/Technology Assessment: Number 120. AHRQ Publication No. 05-E016-1, Rockville, MD: Agency for Healthcare Research and Quality; 2005.

30. Hersh AL, Stefanick ML, Stafford RS: National use of postmenopausal hormone therapy: Annual trends and response to recent evidence. JAMA 2004; 291:47-53.

31. Newton KM, et al: Use of alternative therapies for menopause symptoms: Results of a population-based survey. Obstet Gynecol 2002; 100:18-25.

32. MacLennan A, Broadbent JL, Lester S, Moore V: Oral oestrogen and combined oestrogen/progestogen therapy versus placebo for hot flushes. Cochrane Database Syst Rev (4):CD002978, 2004.

33. Ockene JK, et al: Symptom experience after discontinuing use of estrogen plus progestin. JAMA 2005; 294:183-193.

34. Aiello EJ, et al: Effect of a yearlong, moderate-intensity exercise intervention on the occurrence and severity of menopause symptoms in postmenopausal women. Menopause 2004; 11:382-388.

35. Lindh-Astrand L, Nedstrand E, Wyon Y, Hammar M: Vasomotor symptoms and quality of life in previously sedentary postmenopausal women randomised to physical activity or estrogen therapy. Maturitas 2004; 48:97-105.

36. Teoman N, Ozcan A, Acar B: The effect of exercise on physical fitness and quality of life in postmenopausal women. Maturitas 2004; 47:71-77.

37. Freedman R, Woodward S, Brown B, et al: Biochemical and thermoregulatory effects of behavioral treatment for menopausal hot flashes. Menopause 1995; 2:211-218.

38. Irvin JH, et al: The effects of relaxation response training on menopausal symptoms. J Psychosom Obstet Gynaecol 1996; 17:202-207.

39. Germaine L, Freedman RR: Behavioral treatment of menopausal hot flashes: Evaluation by objective methods. J Consult Clin Psychol 1984; 52:1072-1079.

40. Rankin M: Effect of low frequency sound on menopausal symptoms. J Holistic Nursing 1989; 7:34-41.

41. Hunter M, O'Dea I: An evaluation of a health education intervention for mid-aged women: Five year follow-up of effects upon knowledge, impact of menopause and health. Patient Educ Counseling 1999; 38:249-255.

42. Ganz P: Managing menopausal symptoms in breast cancer survivors: Results of a randomized controlled trial. J Natl Cancer Inst 2000; 92:1054-1064.

43. Maclennan AH, Broadbent JL, Lester S, Moore V: Oral oestrogen and combined oestrogen/progestogen therapy versus placebo for hot flashes. Cochrane Database Syst Rev 2004, CD002978.

44. Nachtigall L, Raju U, Banerjee S: Serum estradiol profiles in postmenopausal women undergoing three common estrogen replacement therapies: Association with sex-hormone binding globulin, estradiol, and estrone levels. Menopause 2000; 7:243-250.

45. Nelson HD, et al: Postmenopausal hormone replacement therapy: Scientific review. JAMA 2002; 288:872-881.

46. Wren BG, et al: Transdermal progesterone and its effect on vasomotor symptoms, blood lipid levels, bone metabolic markers, moods, and quality of life for postmenopausal women. Menopause 2003; 10:13-18.

47. Leonetti HB, Longo S, Anasti JN: Transdermal progesterone cream for vasomotor symptoms and postmenopausal bone loss. Obstet Gynecol 1999; 94:225-228.

48. de Wit H, et al: Effects of acute progesterone administration in healthy postmenopausal women and normally-cycling women. Psychoneuroendocrinology 2001; 26:697-710.

49. Morrison JC, et al: The use of medroxyprogesterone acetate for relief of climacteric symptoms. Am J Obstet Gynecol 1980; 138:99-104.

50. Schiff I, et al: Oral medroxyprogesterone in the treatment of postmenopausal symptoms. JAMA 1980; 244:1443-1445.

51. Lobo RA, et al: Comparative effects of oral esterified estrogens with and without methyltestosterone on endocrine profiles and dimensions of sexual function in postmenopausal women with hypoactive sexual desire. Fertil Steril 2003; 79:1341-1352.

52. Hickok LR, Toomey C, Speroff L: A comparison of esterified estrogens with and without methyltestosterone: Effects on endometrial histology and serum lipoproteins in postmenopausal women. Obstet Gynecol 1993; 82:919-924.

53. Dobs AS, et al: Differential effects of oral estrogen versus oral estrogen-androgen replacement therapy on body composition in postmenopausal women. J Clin Endocrinol Metab 2002; 87:1509-1516.

54. Barrett-Connor E, et al: A two-year, double-blind comparison of estrogen-androgen and conjugated estrogens in surgically menopausal women: Effects on bone mineral density, symptoms and lipid profiles. J Reprod Med 1999; 44:1012-1020.

55. Simon J, et al: Differential effects of estrogen-androgen and estrogen-only therapy on vasomotor symptoms, gonadotropin secretion, and endogenous androgen bioavailability in postmenopausal women. Menopause 1999; 6:138-146.

56. Penotti M, et al: Effects of androgen supplementation of hormone replacement therapy on the vascular reactivity of cerebral arteries. Fertil Steril 2001; 76:235-240.

57. Floter A, et al: Addition of testosterone to estrogen replacement therapy in oophorectomized women: Effects on sexuality and well-being. Climacteric 2002; 5:357-365.

58. Shifren JL, et al: Transdermal testosterone treatment in women with impaired sexual function after oophorectomy. N Engl J Med 2000; 343:682-688.

59. Braunstein G: Testosterone patches for the treatment of low sexual desire in surgically menopausal women [Abstract p-70]. Menopause 2003; 10:587.

60. Davis S, Rees M, Ribot C, et al: Efficacy and safety of testosterone patches for the treatment of low sexual desire in surgically menopausal women (abstract). Fertil Steril 2003; 80:S76.

61. Barnhart KT, et al: The effect of dehydroepiandrosterone supplementation to symptomatic perimenopausal women on serum endocrine profiles, lipid parameters, and health-related quality of life. J Clin Endocrinol Metab 1999; 84:3896-3902.

62. Stomati M, et al: Endocrine, neuroendocrine and behavioral effects of oral dehydroepiandrosterone sulfate supplementation in postmenopausal women. Gynecol Endocrinol 1999; 13:15-25.

63. Lam PM, et al: A randomized, placebo-controlled, crossover study of tibolone (Livial) on menopause symptoms, psychological well-being, and dyadic relationship of postmenopausal Chinese women and their spouses. Menopause 2004; 11:416-422.

64. Meeuwsen IB, et al: The influence of tibolone on quality of life in postmenopausal women. Maturitas 2002; 41:35-43.

65. Winkler UH, et al: Effects of tibolone and continuous combined hormone replacement therapy on parameters in the clotting cascade: A multicenter, double-blind, randomized study. Fertil Steril 2000; 74:10-19.

66. Hammar M, et al: A double-blind, randomised trial comparing the effects of tibolone and continuous combined hormone replacement therapy in postmenopausal women with menopausal symptoms. Br J Obstet Gynaecol 1998; 105:904-911.

67. Huber J, et al: Effects of tibolone and continuous combined hormone replacement therapy on bleeding rates, quality of life and tolerability in postmenopausal women. BJOG 2002; 109:886-893.

68. Lloyd G, et al: A randomised placebo controlled trial of the effects of tibolone on blood pressure and lipids in hypertensive women. J Hum Hypertens 2000; 14:99-104.

69. Ross LA, et al: Psychological effects of hormone replacement therapy: A comparison of tibolone and a sequential estrogen therapy. J Psychosom Obstet Gynaecol 1999; 20:88-96.

70. Stearns V, et al: Paroxetine controlled release in the treatment of menopausal hot flashes: A randomized controlled trial. JAMA 2003; 289:2827-2834.

71. Evans ML, et al: Management of postmenopausal hot flushes with venlafaxine hydrochloride: A randomized, controlled trial. Obstet Gynecol 2005; 105:161-166.

72. Tarim E, et al: Moclobemide in the treatment of hot flashes in postmenopausal women. Adv Ther 2002; 19:258-265.

73. Wesel S, Bourguignon RP, Bosuma WB: Veralipride versus conjugated oestrogens: A double-blind study in the management of menopausal hot flushes. Curr Med Res Opin 1984; 8:696-700.

74. Melis GB, et al: Effects of the dopamine antagonist veralipride on hot flushes and luteinizing hormone secretion in postmenopausal women. Obstet Gynecol 1988; 72:688-692.

75. Zichella L, et al: Effects of different dopamine agonists and antagonists on post-menopausal hot flushes. Maturitas 1986; 8:229-237.

76. David A, et al: Veralipride: Alternative antidopaminergic treatment for menopausal symptoms. Am J Obstet Gynecol 1988; 158:1107-1115.

77. Limouzin-Lamothe MA, et al: Quality of life after the menopause: Influence of hormonal replacement therapy. Am J Obstet Gynecol 1994; 170:618-624.

78. Clayden JR, Bell JW, Pollard P: Menopausal flushing: Double-blind trial of a non-hormonal medication. Br Med J 1974; 1(905):409-412.

79. Bolli P, Simpson FO: Clonidine in menopausal flushing: A double-blind trial. N Z Med J 1975; 82:196-197.

80. Lindsay R, Hart DM: Failure of response of menopausal vasomotor symptoms to clonidine. Maturitas 1978; 1:21-25.

81. Salmi T, Punnonen R: Clonidine in the treatment of menopausal symptoms. Int J Gynaecol Obstet 1979; 16:422-426.

82. Edington RF, Chagnon JP, Steinberg WM: Clonidine (Dixarit) for menopausal flushing. Can Med Assoc J 1980; 123:23-26.

83. Wren BG, Brown LB: A double-blind trial with clonidine and a placebo to treat hot flushes. Med J Aust 1986; 144:369-370.

84. Nappi C, et al: The effect of various drugs with neuroendocrine activity and transdermal estradiol on plasma gonadotropin concentrations after ovariectomy in reproductive-aged women. Acta Obstet Gynecol Scand 1991; 70:435-439.

85. Anderson O, Engebretsen T, Solberg VM, et al: alpha-Methyldopa for climacteric hot flushes: A double-blind, randomized, cross-over study. Acta Obstet Gynecol Scand 1986; 65:405-409.

86. Hammond MG, Hatley L, Talbert LM: A double blind study to evaluate the effect of methyldopa on menopausal vasomotor flushes. J Clin Endocrinol Metab 1984; 58:1158-1160.

87. Nesheim BI, Saetre T: Reduction of menopausal hot flushes by methyldopa: A double blind crossover trial. Eur J Clin Pharmacol 1981; 20:413-416.

88. Bergmans M, Merkus JM, Corbey RS, et al: Effect of Bellergal Retard on climacteric complaints: A double-blind placebo-controlled study. Maturitas 1987; 9:227-234.

89. Guttuso Jr T, et al: Gabapentin's effects on hot flashes in postmenopausal women: A randomized controlled trial. Obstet Gynecol 2003; 101:337-345.

90. Albertazzi P, et al: The effect of dietary soy supplementation on hot flushes. Obstet Gynecol 1998; 91:6-11.

91. Albertazzi P, et al: Dietary soy supplementation and phytoestrogen levels. Obstet Gynecol 1999; 94:229-231.

92. Balk JL, et al: A pilot study of the effects of phytoestrogen supplementation on postmenopausal endometrium. J Soc Gynecol Invest 2002; 9:238-242.

93. Burke GL, et al: Soy protein and isoflavone effects on vasomotor symptoms in peri- and postmenopausal women: The Soy Estrogen Alternative Study. Menopause 2003; 10:147-153.

94. Dalais FS, et al: Effects of dietary phytoestrogens in postmenopausal women. Climacteric 1998; 1:124-129.

95. Han KK, et al: Benefits of soy isoflavone therapeutic regimen on menopausal symptoms. Obstet Gynecol 2002; 99:389-394.

96. Knight DC, et al: Effects on menopausal symptoms and acceptability of isoflavone-containing soy powder dietary supplementation. Climacteric 2001; 4:13-18.

97. Murkies AL, et al: Dietary flour supplementation decreases post-menopausal hot flushes: Effect of soy and wheat. Maturitas 1995; 21:189-195.

98. St Germain A, et al: Isoflavone-rich or isoflavone-poor soy protein does not reduce menopausal symptoms during 24 weeks of treatment. Menopause 2001; 8:17-26.

99. Washburn S, et al: Effect of soy protein supplementation on serum lipoproteins, blood pressure, and menopausal symptoms in perimenopausal women. Menopause 1999; 6:7-13.

100. Van Patten CL, et al: Effect of soy phytoestrogens on hot flashes in postmenopausal women with breast cancer: A randomized, controlled clinical trial. J Clin Oncol 2002; 20:1449-1455.

101. Penotti M, et al: Effect of soy-derived isoflavones on hot flushes, endometrial thickness, and the pulsatility index of the uterine and cerebral arteries. Fertil Steril 2003; 79:1112-1117.

102. Secreto G, et al: Soy isoflavones and melatonin for the relief of climacteric symptoms: A multicenter, double-blind, randomized study. Maturitas 2004; 4:11-20.

103. Upmalis DH, et al: Vasomotor symptom relief by soy isoflavone extract tablets in postmenopausal women: A multicenter, double-blind, randomized, placebo-controlled study. Menopause 2000; 7:236-242.

104. Quella SK, Loprinzi CL, Barton DL, et al: Evaluation of soy phytoestrogens for the treatment of hot flashes in breast cancer survivors: A North Central Cancer Treatment Group trial. J Clin Oncol 2000; 18:1068-1074.

105. Duffy R, Wiseman H, File SE: Improved cognitive function in postmenopausal women after 12 weeks of consumption of a soya extract containing isoflavones. Pharmacol Biochem Behav 2003; 75:721-729.

106. Kritz-Silverstein D, et al: Isoflavones and cognitive function in older women: The SOy and Postmenopausal Health In Aging (SOPHIA) Study. Menopause 2003; 10:196-202.

107. Faure ED, Chantre P, Mares P: Effects of a standardized soy extract on hot flushes: A multicenter, double-blind, randomized, placebo-controlled study. Menopause 2002; 9:329-334.

108. Scambia G, et al: Clinical effects of a standardized soy extract in postmenopausal women: A pilot study. Menopause 2000; 7:105-111.

109. Russo R, Corosu R: The clinical use of a preparation based on phyto-oestrogens in the treatment of menopausal disorders. Acta Biomed Ateneo Parmense 2003; 74:137-143.

110. Tice JA, et al: Phytoestrogen supplements for the treatment of hot flashes: The Isoflavone Clover Extract (ICE) Study: A randomized controlled trial. JAMA 2003; 290:207-214.

111. Atkinson C, et al: Red-clover-derived isoflavones and mammographic breast density: A double-blind, randomized, placebo-controlled trial (ISRCTN42940165). Breast Cancer Res 2004; 6:R170-R179.

112. Baber RJ, et al: Randomized placebo-controlled trial of an isoflavone supplement and menopausal symptoms in women. Climacteric 1999; 2:85-92.

113. Knight DC, Howes JB, Eden JA: The effect of Promensil, an isoflavone extract, on menopausal symptoms. Climacteric 1999; 2:79-84.

114. Brzezinski A, Aldercreutz H, Shaol R, et al: Short term effects of phytoestrogen rich diet on postmenopausal women. Menopause 1997; 4:89-94.

115. Carranza-Lira S, et al: Changes in symptoms, lipid and hormone levels after the administration of a cream with phytoestrogens in the Climacteric preliminary report. Int J Fertil Womens Med 2001; 46:296-299.

116. Crisafulli A, et al: Effects of genistein on hot flushes in early postmenopausal women: A randomized, double-blind EPT- and placebo-controlled study. Menopause 2004; 11:400-404.

117. Komesaroff PA, et al: Effects of wild yam extract on menopausal symptoms, lipids and sex hormones in healthy menopausal women. Climacteric 2001; 4:144-150.

118. Nikander E, et al: A randomized placebo-controlled crossover trial with phytoestrogens in treatment of menopause in breast cancer patients. Obstet Gynecol 2003; 101:1213-1220.

119. Sammartino A, et al: Effects of genistein on the endometrium: ultrasonographic evaluation. Gynecol Endocrinol 2003; 17:45-49.

120. Lehmann-Willenbrock W, Riedel HH: Clinical and endocrinologic examinations concerning therapy of climacteric symptoms following hysterectomy with remaining ovaries. Zent BL Gynakol 1998; 110:611-618.

121. Warnecke G: Influence of a phytopharmaceutical on climacteric complaints. Die Medizinische Welt 1985; 36:871-874.

122. Stoll W: Phytopharmacon influences atrophic vaginal epithelium: Double-blind study, Cimicifuga vs. estrogenic substances. Therapeutikon 1987; 1:23-31.

123. Jacobson JS, et al: Randomized trial of black cohosh for the treatment of hot flashes among women with a history of breast cancer. J Clin Oncol 2001; 19:2739-2745.

124. Wuttke W, Seidlova-Wuttke D, Gorkow C: The Cimicifuga preparation BNO 1055 vs. conjugated estrogens in a double-blind placebo-controlled study: Effects on menopause symptoms and bone markers. Maturitas 2003; 44 (Suppl 1):S67-S77.

125. Osmers R, Friede M, Liske E, et al: Efficacy and safety of isopropanolic black cohosh extract for climacteric symptoms. Obstet Gynecol 2005; 105:1074-1083.

126. Hernandez Munoz G, Pluchino S: Cimicifuga racemosa for the treatment of hot flushes in women surviving breast cancer. Maturitas 2003; 22(Suppl 1):S59-S65.

127. Barton DL, Loprinzi CL, Quella SK, et al: Prospective evaluation of vitamin E for hot flashes in breast cancer survivors. J Clin Oncol 1998; 16:495-500.

128. Blatt MH, Wiesbader H, Kupperman HS: Vitamin E and climacteric syndrome: Failure of effective control as measured by menopausal index. AMA Arch Intern Med 1953; 91:792-799.

129. Cagnacci A, et al: Kava-kava administration reduces anxiety in perimenopausal women. Maturitas 2003; 44:103-109.

130. Rachev E, et al: Efficacy and safety of phospholipid liposomes in the treatment of neuropsychological disorders associated with the menopause: A double-blind, randomised, placebo-controlled study. Curr Med Res Opin 2001; 17:105-110.

131. Salmaggi P, et al: Double-blind, placebo-controlled study of S -adenosyl-l -methionine in depressed postmenopausal women. Psychother Psychosom 1993; 59:34-40.

132. Bellipanni G, et al: Effects of melatonin in perimenopausal and menopausal women: A randomized and placebo controlled study. Exp Gerontol 2001; 36:297-310.

133. Hudson TS, Standish L, Breed C, et al: Clinical and endocrinological effects of a menopausal botanical formula. J Naturopath Med 1998; 7:73-77.

134. Makkonen M, et al: Endocrine and metabolic effects of guar gum in menopausal women. Gynecol Endocrinol 1993; 7:135-141.

135. Bygdeman M, Swahn ML: Replens versus dienoestrol cream in the symptomatic treatment of vaginal atrophy in postmenopausal women. Maturitas 1996; 23:259-263.

136. Nachtigall LE: Comparative study: Replens versus local estrogen in menopausal women. Fertil Steril 1994; 61:178-180.

137. Chenoy R, et al: Effect of oral gamolenic acid from evening primrose oil on menopausal flushing. BMJ 1994; 308(6927):501-503.

138. Cleary C, Fox JP: Menopausal symptoms: an osteopathic investigation. Complem Ther Med 1994; 2:181-186.

139. Carpenter JS, Andrykowski MA: Menopausal symptoms in breast cancer survivors. Oncol Nurs Forum 1999; 26:1311-1317.

140. Williamson J, et al: Randomised controlled trial of reflexology for menopausal symptoms. BJOG 2002; 109:1050-1055.

141. Sandberg M, et al: Effects of electro-acupuncture on psychological distress in postmenopausal women. Complement Ther Med 2002; 10:161-169.

142. Wyon Y, et al: A comparison of acupuncture and oral estradiol treatment of vasomotor symptoms in postmenopausal women. Climacteric 2004; 7:153-164.

143. Wyon Y, Lindgren R, Lundeberg T, Hammar M: Effects of acupuncture on climacteric vasomotor symptoms, quality of life, and urinary excretion of neuropeptides among postmenopausal women. Menopause 1995; 2:3-12.

144. Cohen SM, Rousseau ME, Carey BL: Can acupuncture ease the symptoms of menopause?. Holist Nurs Pract 2003; 17:295-299.

145. Hirata JD, et al: Does dong quai have estrogenic effects in postmenopausal women? A double-blind, placebo-controlled trial. Fertil Steril 1997; 68:981-986.

146. Wiklund IK, et al: Effects of a standardized ginseng extract on quality of life and physiological parameters in symptomatic postmenopausal women: a double-blind, placebo-controlled trial. Swedish Alternative Medicine Group. Int J Clin Pharmacol Res 1999; 19:89-99.

147. Woo J, et al: Comparison of Pueraria lobata with hormone replacement therapy in treating the adverse health consequences of menopause. Menopause 2003; 10:352-361.

148. Hartley DE, et al: Effects on cognition and mood in postmenopausal women of 1-week treatment with Ginkgo biloba. Pharmacol Biochem Behav 2003; 75:711-720.

149. Chen J: Menopause: Western and traditional Chinese medicine perspectives, part II. Acupuncture Today 2002; 3:22-23.

150. Davis SR, et al: The effects of Chinese medicinal herbs on postmenopausal vasomotor symptoms of Australian women: A randomised controlled trial. Med J Aust 2001; 174:68-71.

151. Unfer V, et al: Endometrial effects of long-term treatment with phytoestrogens: A randomized, double-blind, placebo-controlled study. Fertil Steril 2004; 82:145-148.quiz 265

152. Dog TL, Powell KL, Weisman SM: Critical evaluation of the safety of Cimicifuga racemosa in menopause symptom relief. Menopause 2003; 10:299-313.

153. Huntley A, Ernst E: Menopause 2003; 10:58-64.

154. Liske E: Therapeutic efficacy and safety of Cimicifuga racemosa for gynecologic disorders. Adv Ther 1998; 15:45-53.

155. Pittler M, Ernst E: Efficacy of kava extract for treating anxiety: Systematic review and meta-analysis. J Clin Psychopharmacol 2000; 20:84-89.

156. Workshop on the Safety of Black Cohosh in Clinical Studies. Sponsored by National Center for Complementary and Alternative Medicine, NIH Office of Dietary Supplements. Bethesda, MD, November 20, 2004. Summary available online at: http://nccam.nih.gov/news/pastmeetings/blackcohosh_mtngsumm.pdf

157. Davis V, Jayo MF, Hardy ML, et al: Effects of black cohosh on mammary tumor development and progression in MMTV-new transgenic mice [abstract 910]. In 94th Annual Meeting of the American Association for Cancer Research. Proc AACR April, 2003.


MD Consult: Books: Rakel: Integrative Medicine: chapter 55 - Premenstrual Syndrome

chapter 55 – Premenstrual Syndrome

Tieraona Low Dog, MD

Pathophysiology 601
Hormonal Influences 601
Endogenous Opiates 602
Hypoglycemia 602
Prostaglandins 602
Psychosocial Theory 602
Symptoms 603
Classifications 603
Clinical Evaluation 603
Integrative Therapy 604
Exercise 604
Diet and Nutrition 604
Supplements 605
Herbal Therapies 606
Mind-Body Approaches 608
Pharmaceuticals 609
Prevention Prescription 609
Therapeutic Review 609
Pathophysiology

Premenstrual syndrome (PMS) is defined as a recurrent, cyclical set of physical and behavioral symptoms that occurs 7 to 14 days before the menstrual cycle and is troublesome enough to interfere with some aspects of a woman's life. PMS is estimated to affect up to 40% of menstruating women, with the most severe cases occurring in 2% to 5% of women who are between 26 and 35 years of age.[1] Although PMS has been recognized as a medical disorder for many years, the cause remains a mystery ( Table 55-1 ). The complex relationships that exist among hormones may offer insight into why some women suffer more than others. For instance, mild elevations of prolactin, a hormone that is primarily involved in regulating the development of the breast during pregnancy, have been associated with PMS, menstrual irregularities, and breast tenderness, whereas low levels of thyroid hormone can contribute to depression, fatigue, and heavy menses.

TABLE 55-1 -- Proposed Etiologies of Premenstrual Syndrome (PMS)
Hormonal | Estrogen deficiency Estrogen excess High estrogen-to-progesterone ratio Progesterone deficiency Prolactin excess β-endorphin deficiency
Fluid and electrolytes | Aldosterone excess Vasopressin excess High sodium-to-potassium ratio Renin/angiotensin abnormalities
Neurotransmitters | Serotonin deficiency Cortisol excess Hypoglycemia Reduced glucose tolerance Thyroid abnormalities Adrenal insufficiency
Prostaglandins | Prostaglandin excess Prostaglandin deficiency Essential fatty acid deficiencies
Vitamins and minerals | Pyridoxine deficiency Vitamin A deficiency Vitamin E deficiency Magnesium deficiency Calcium excess Calcium deficiency Potassium deficiency Trace mineral deficiency Zinc deficiency Dopamine deficiency Norepinephrine deficiency Low platelet monoamine oxidase activity
Hereditary | Genetic risk
Psychologic factors | Beliefs about menstrual cycle Coexisting psychiatric disorders Poor coping skills Poor self-esteem
Social factors | Current marital/sexual relationships Former marital/sexual relationships Social stress Psychosexual experiences Cultural attitudes about PMS Societal attitudes about PMS Poor social network

 Hormonal Influences

A deficiency of progesterone or an abnormally high estrogen-to-progesterone ratio during the luteal phase has been a popular theory about PMS for many years, although studies comparing hormone levels in women with PMS with those in women without the disorder have failed to support this hypothesis.[2] Dr. Katherina Dalton was one of the first to postulate this theory, during the 1950s. Dr. Dalton administered natural progesterone in the form of injection, suppositories, or subcutaneous pellets, with 83% of women reporting complete relief of PMS symptoms.[3] However, because of the strict inclusion criteria of the study, only 18% of women with PMS would appear to be suitable candidates for this therapy. A 1985 study using oral micronized progesterone (100 mg in the morning and 200 mg before bed time) starting 3 days after ovulation and continuing for 10 days found progesterone to be clearly superior to placebo for the symptoms of anxiety, stress, and poor concentration.[4]

Prolactin

Prolactin levels peak at ovulation and generally remain elevated during the luteal phase. Prolactin excess is associated with menstrual irregularities, diminished libido, depression, and hostility.[5] Some authorities suggest that up to 62% of women with menstrual disorders have some elevation of prolactin.[6] Prolactin plays a role in breast stimulation and may be related to premenstrual breast tenderness. However, no consistent abnormalities have been found in women with PMS.[2]

Aldosterone

Aldosterone levels normally rise at ovulation and remain elevated during the luteal phase of the menstrual cycle. This elevation of aldosterone may be responsible for the congestive symptoms of PMS, such as edema, breast swelling, abdominal bloating, weight gain, and headaches; however, differences in absolute levels of aldosterone between symptomatic and asymptomatic women are not noted in the literature.[7]

Endogenous Opiates

Some researchers, noting an increase in beta-endorphin levels after ovulation, hypothesize that women with PMS may have a lower level of these circulating endogenous opiates or a more sudden withdrawal, causing them to experience greater sensitivity to pain and depression in the luteal phase.[8]

Vitamin B6 and Magnesium

Vitamin B6 (pyridoxine) is required for the metabolism of amino acids, carbohydrates, and lipids. The active forms of this vitamin are necessary coenzymes for the decarboxylation of 5-hydroxytryptophan to 5-hydroxytryptamine (5-HT) and of dopa to dopamine. Pyridoxine deficiency is associated with elevations of prolactin and low levels of serotonin and dopamine.[9] Pyridoxine deficiency can lead to depression, peripheral neuropathy, and mood changes.

Although serum levels of magnesium are often normal in women with PMS, researchers have noted lowered red blood cell magnesium levels in women with the disorder.[10] Calcium and dairy products may interfere with absorption, whereas refined sugar increases urinary excretion of magnesium. Magnesium deficiency can reduce dopamine and thyroid activity (with resultant increase in prolactin) and lead to depression, mood changes, and muscle cramping.

 Hypoglycemia

The body appears to be more sensitive to insulin in the luteal phase, leading some researchers to hypothesize that transient hypoglycemia may account for some PMS symptoms.

 Prostaglandins

Prostaglandins are associated with breast pain, fluid retention, abdominal cramping, headaches, irritability, and depression.[11] Physical premenstrual complaints and dysmenorrhea have been shown to respond to prostaglandin inhibitors.

 Psychosocial Theory

Emotional and physical stressors have been found to influence the menstrual cycle. Travel, illness, stress, weather changes, and other environmental factors may affect ovulation, length of menstrual cycle, and severity of PMS.[12] Cultural, societal, and personal attitudes toward menstruation also appear to play a role in the presence and severity of PMS. The dynamic interplay of environment, spirit, and physiology demands an integrated biopsychosocial approach to treatment.

 Symptoms

More than 150 symptoms have been associated with premenstrual syndrome. The most common are listed in Table 55-2 .

TABLE 55-2 -- Symptoms of Premenstrual Syndrome
Abdominal bloating
Acne
Anxiety
Back pain
Change in appetite
Clumsiness
Constipation
Depression
Diarrhea
Dizziness
Fatigue
Headache
Insomnia
Irritability
Joint pain
Lethargy
Low libido
Low self-esteem
Mood swings
Nervousness
Social isolation
Sugar cravings
Tender breasts
Water retention

The American Psychiatric Association (APA) has defined the diagnostic criteria for premenstrual dysphoric disorder (PMDD), a more severe form of PMS. To be diagnosed with PMDD, a woman must have at least five of the following symptoms and they must occur cyclically and be serious enough to interfere with her normal activities:
1. | Feeling of sadness or hopelessness, possible suicidal thoughts.
2. | Feelings of tension or anxiety.
3. | Mood swings marked by periods of teariness.
4. | Persistent irritability or anger.
5. | Disinterest in daily activities and relationships.
6. | Trouble concentrating.
7. | Fatigue or low energy.
8. | Food cravings or bingeing.
9. | Sleep disturbances.
10. | Feeling out of control.
11. | Physical symptoms such as bloating, breast tenderness, headaches, and joint or muscle pain.

Although this addition to the fourth edition of the APA's Diagnostic and Statistical Manual of Mental Disorders (1994) (DSM-IV) is useful for recognizing PMDD as a valid disorder, it is somewhat disturbing that behavioral aspects are the primary focus. With the vast number of physiologic and hormonal interactions taking place in a woman's body, there would seem to be a multitude of explanations for the variety of symptoms. Thus, it is also reasonable to assume that a variety of therapies may help and that not all remedies are universally effective.

 Classifications

Dr. Guy Abraham developed a system for categorizing premenstrual syndrome into four distinct subgroups.[13] They can be summarized as follows:
PMS-A (anxiety) is believed to be related to high levels of estrogen and deficiency of progesterone. Women experience irritability, anxiety, and emotional lability.
PMS-C (carbohydrate craving) is of unclear etiology but may be caused by enhanced intracellular binding of insulin. Women with this subtype experience increased appetite, sugar and carbohydrate craving, headache, and heart palpitations.
PMS-D (depression) is most likely caused by low levels of estrogen, which lead to excessive breakdown of neurotransmitters. Low estrogen levels may be caused by enhanced adrenal androgen or progesterone secretion.
PMS-H (hyperhydration) is the result of increased water retention secondary to elevations of aldosterone. Elevations of aldosterone in the premenstrual period may be the result of excess estrogen, excessive salt intake, stress, or magnesium deficiency. Women with this subtype report weight gain, breast tenderness and fullness, swelling of the hands and feet, and abdominal bloating.

Although used by many traditional and alternative practitioners, these categories should be considered only guidelines, because the basis for their separation has not been adequately confirmed by current research and most women do not neatly fit into just one of the groups.

 Clinical Evaluation

A complete physical examination, including pelvic evaluation and laboratory tests, should be performed to rule out anemia and hypothyroidism. One might include a prolactin test. It is extremely useful for a woman to record her symptoms on a daily basis for at least two complete menstrual cycles to allow the clinician to see just what her symptoms are and how they are related to her menses.

It is important to address any other underlying medical conditions that may masquerade as PMS. One report found that 75% of women receiving care for PMS at specialized clinics had another diagnosis that accounted for many of their symptoms, primarily major depression and other mood disorders.[14]

Integrative Therapy

Once the diagnosis has been established, an integrative approach should be considered. Therapies to be explored include exercise, dietary manipulation, dietary supplements, mind-body approaches, acupuncture, traditional Chinese medicine, counseling, and conventional medications.

 Exercise

Exercise remains understudied in the scientific world because it does not fit well into the double-blinded, placebo-controlled study design. The few studies that have been conducted on the role of exercise in PMS have clearly shown that women who engage in regular physical exercise have fewer symptoms of PMS than women who do not. Women who exercise regularly note improvement in all symptoms of PMS.[15] It is the frequency rather than the intensity of exercise that appears to diminish the negative mood and physical symptoms that occur during the premenstrual period.[16] Exercise may reduce symptoms by reducing estrogen levels, decreasing circulating catecholamines, improving glucose tolerance, and raising endorphin levels.[17] Aerobic activity appears to be most beneficial; however, yoga and tai chi are probably equally effective if performed at least three times per week.

 Diet and Nutrition

Many Americans fail to eat a healthy diet, but some researchers have found this observation to be even more true for women with PMS. A 1983 report noted that women with PMS consumed 275% more refined sugar, 79% more dairy products, 78% more sodium, 62% more refined carbohydrates, 77% less manganese, and 53% less iron than women without PMS.[18] These dietary excesses and deficiencies may explain some of the symptoms women experience in the premenstrual period. Dairy products are high in sodium and interfere with magnesium absorption. Refined sugars increase the urinary excretion of magnesium.[19] Heavy intake of sugar also increases sodium and water retention owing to the rapid release of insulin. Dietary salt may exacerbate swelling. Consumption of caffeine-containing beverages has been associated with increases in both the prevalence and severity of PMS in college students.[19] A study of Chinese women found that increasing tea consumption was linked to a rising prevalence of PMS.[20] Women experiencing irritability or difficulty sleeping during the premenstrual period should be encouraged to reduce or limit intake of caffeine ( Table 55-3 ).

TABLE 55-3 -- Caffeine Amounts in Common Foods and Beverages
SERVING SIZE (OZ) | CAFFEINE, MG
Coffee, instant (6-8) | 65-100
Coffee, percolated (6-8) | 85-135
Coffee, filtered (6-8) | 115-175
Coffee, decaffeinated (6-8) | 1-5
Tea, instant (6-8) | 35-70
Tea, brewed (6-8) | 28-150
Tea, iced (6-8) | 40-45
Chocolate, dark semisweet (1) | 5-35
Chocolate, milk (1) | 1-15
Cola beverage (8) | 25-30
From Thys-Jacobs S, Starkey P, Bernstein D, et al: Calcium carbonate and the premenstrual syndrome: Effects on premenstrual and menstrual symptoms. Premenstrual Syndrome Study Group. Am J Obstet Gynecol 179:444–452, 1998.

Dietary Fat

Fiber-rich, low-fat diets may be beneficial for women with PMS because they reduce blood levels of estrogen. Estrogen is conjugated in the liver and sent to the small intestine for elimination in the feces. Intestinal bacteria can deconjugate estrogen and allow it to be reabsorbed into the body.

Fiber-rich, low-fat diets suppress the ability of fecal bacteria to deconjugate estrogen, thereby enhancing fecal excretion.

Several studies have shown that reducing fat (<20% of total calories) and increasing fiber for only 3 months can lower a woman's serum estrogen level.[20] If one accepts the theory that elevations of estrogen can worsen PMS symptoms, consuming a diet high in fruits, vegetables, and whole grains and low in saturated fat may be wise. Four to six small meals should be consumed throughout the day to ease both food cravings and mood swings. Alcohol consumption should be limited because it can worsen PMS symptoms.

No food-based strategy has been adequately tested to determine its effects on premenstrual syndrome; however, recommendations such as eating a high-fiber diet, limiting caffeine, and cutting back on high-sugar foods have few drawbacks and numerous health benefits.

 Supplements

Calcium

Ovarian hormones influence calcium, magnesium, and vitamin D metabolism. Estrogen is involved in calcium metabolism, calcium absorption, and parathyroid gene expression and secretion. Clinical trials in women with PMS have found that calcium supplementation improves a number of mood and somatic symptoms.

A prospective, randomized, double-blind, placebo-controlled, parallel-group multicenter clinical trial was conducted to evaluate the effectiveness of calcium carbonate for PMS. Healthy, pre-menopausal women were recruited nationally at 12 outpatient centers and screened for moderate-to-severe, cyclically recurring premenstrual symptoms. Symptoms were prospectively documented over two menstrual cycles with a daily rating scale that included 17 core symptoms and 4 symptom factors (negative effect, water retention, food cravings, and pain). Of the 720 women screened for the trial, 497 were enrolled, and results for 466 were valid for the efficacy analysis. Women were randomly allocated to receive 1200 mg calcium carbonate or placebo daily for three menstrual cycles. Routine blood chemistry analysis, complete blood cell count, and urinalysis data were obtained for all participants. Each participant kept a daily diary to document symptoms, adverse effects, and compliance with therapy. The primary outcome measure was a 17-parameter symptom complex score. There were no differences in age, weight, height, use of oral contraceptives, or menstrual cycle length between the treatment and control groups. There were no differences between groups in the mean screening symptom complex score of the luteal phase (P = 0.659), menstrual phase (P = 0.818), or inter-menstrual phase (P = 0.726) of the menstrual cycle. During the luteal phase of the treatment cycle, there was a significantly lower mean symptom complex score in the calcium-treated group by the third month (P < 0.001). The researchers concluded that “calcium supplementation is a simple and effective treatment in premenstrual syndrome, resulting in a major reduction in overall luteal phase symptoms.”[21]

A review of studies focusing on calcium for the management of premenstrual symptoms was published in the Annals of Pharmacotherapy.[22] On the basis of the medical literature, the reviewer concluded that “calcium supplementation of 1200 to 1600 mg/day, unless contraindicated, should be considered a sound treatment option in women who experience premenstrual syndrome.” Although most experts believe that it is premature to consider calcium a “cure-all” for PMS, calcium is a safe recommendation to make for otherwise healthy women with PMS, because many may have an inadequate intake of this nutrient anyway.

 Dosage

1200 mg/day.

 Precautions

Calcium products made from oyster shell, dolomite, or bone meal occasionally contain lead.[23] Labels containing the letters “USP” indicate that the product meets the purity and dissolution standards established by the U.S. Pharmacopeia; however, this is a voluntary standard, and many products do not bear USP on their labels. Calcium supplements should not be taken at the same time as tetracycline, iron supplements, thyroid hormones, or corticosteroids, because calcium binds to these substances, interfering with their effectiveness and its own absorption. Iron absorption can be reduced by as much as 50% by many forms of calcium supplement.

 Magnesium

Women with PMS have been shown to have low levels of magnesium in their red blood cells. Magnesium deficiency produces the fatigue, irritability, mental confusion, PMS, menstrual cramps, insomnia, muscle cramps, and symptoms of heart disturbances. A 2002 Cochrane Review found that magnesium was superior to placebo for relieving dysmenorrhea, likely through inhibition of prostaglandin F2α.[24] It is unclear whether magnesium would be helpful for women with PMS who do not experience menstrual pain. Dietary sources of magnesium include green leafy vegetables, tofu, legumes, nuts, seeds, and whole grains.

 Dosage

200 to 400 mg/day.

 Precautions

Adverse effects of magnesium excess include abdominal cramping and diarrhea. Signs of magnesium toxicity are hypotension, irregular heartbeat, muscle weakness, nausea, diarrhea, and change in mental status. The kidneys excrete magnesium, so women with renal insufficiency must be cautious with magnesium supplementation.

 Vitamin B6

Pyridoxine is a water-soluble B vitamin that serves as a cofactor in more than 100 enzyme reactions, many of which are related to the production and metabolism of neurotransmitters. The use of pyridoxine (vitamin B6) to alleviate PMS symptoms has been evaluated in more than 28 trials since 1975. This research was inspired by the work of Adams and colleagues,[25] who first reported that vitamin B6 successfully alleviated the depression associated with use of oral contraceptives. Wyatt and associates[26] performed a systematic review of these studies. Ten randomized, placebo-controlled, double-blinded, parallel or crossover studies were examined. Studies of cyclic mastalgia and multivitamin preparations with at least 50 mg of vitamin B6 were also included. Only three of these trials scored higher than 3 on the Jadad scale for methodologic quality. Most trials were small (<60 women). One of the largest studies included women who were also taking oral contraceptives, analgesics, diuretics, and psychotropic medications, making the effects of vitamin B6 difficult to ascertain. None of the trials included power calculations. Using a random effects model, Wyatt and associates[26] found the overall odds ratio in favor of pyridoxine to be 1.57 (95% confidence interval [CI], 1.40-1.77). When the researchers looked at the effects on depressive symptoms in five trials, they found the overall odds ratio in favor of pyridoxine to be 2.12 (95% CI, 1.80-2.48).

Current thinking postulates that pyridoxine may ease symptoms of PMS via its ability to increase the synthesis of serotonin, dopamine, norepinephrine, histamine, and taurine.[27] Serotonin is important for the regulation of sleep and appetite and the prevention of depression. Low levels of serotonin and dopamine may play a role in premenstrual symptoms.[28] Trials used doses ranging from 50 to 500 mg/day. For most women, it is probably prudent to limit single doses of B6 to 50 mg and not to exceed 100 mg/day. Research suggests that the liver cannot process more than a 50-mg dose of pyridoxine at one time.[29] Conversion of pyridoxine to its active form depends on other nutrients, such as magnesium and riboflavin. It may be prudent for patients to take vitamin B6 as part of a multiple-vitamin supplement or to use the active form, pyridoxal-5-phosphate.

 Dosage

50 to 100 mg/day.

 Precautions

Although pyridoxine is a water-soluble vitamin, it can be associated with toxicity when taken in moderate to large doses over time. There are a few reports of nerve damage occurring with prolonged ingestion of 150 mg/day.[30] Toxicity may occur if large doses of pyridoxine overwhelm the liver's ability to add a phosphate group to form pyridoxal-5-phosphate, the active form of vitamin B6.

 Herbal Therapies

Chaste Tree (Vitex agnus-castus)

Dioscorides, the Greek physician, described the dried ripe fruits of the chaste tree (Vitex agnus-castus) some 2000 years ago. The Latin name agnus castus means “chaste lamb,” in reference to the belief that the seeds reduce sexual desire. From this belief stemmed the other common name of the herb, monk's pepper. V. agnus-castus has long been used for the alleviation of menstrual disorders. Several large published drug-monitoring studies describe the use of Agnolyt (Madaus GmbH, Cologne Germany)—a proprietary Vitex fruit tincture that contains 9 g of a 1:5 tincture for each 100 g of aqueous-alcoholic solution—for numerous menstrual complaints, including PMS. Feldmann and colleagues[31] enrolled a total of 1571 women with menstrual disturbances related to “corpus luteum insufficiency or ovarian dysfunction.” Average treatment length was 135 days, with an average dose of 40 drops of Agnolyt per day taken on an empty stomach. The response rate was reported at roughly 90%, with assessments being provided by both physicians and participants. Adverse effects were seen in 1.9% of women, consisting of 12 cases of malaise, gastrointestinal complaint, nausea, or diarrhea. Single cases of hypermenorrhea, dizziness, weight gain, allergy, and pyrosis were reported, with no explanation being given for the other 13 cases.[31]

Dittmar and associates[32] published another focused drug-monitoring study using Agnolyt in 1542 women diagnosed with PMS (age range 13 to 62 years). The average dose was 42 drops/day with a range of 20 to 120 drops/day. Symptom improvement was seen after a mean of 25.3 days (range 1-365 days). Thirty-three percent of patients reported total relief of symptoms, 57% reported partial relief, and 3.8% discontinued treatment because of inadequate effects. Adverse effects were reported in 32 women, but only 17 discontinued treatment (2%). The most common complaint was nausea. Treatment was rated as good or very good in 92% of cases by both participants and physicians.[32]

Assessment of these drug-monitoring studies is impossible because of vague inclusion and exclusion criteria, lack of definable end points, large dosage range, lack of randomization, lack of control group, no intention-to-treat analysis, no power analysis, and so on. It is also unclear whether women from one drug-monitoring study were included in the other. Although little meaningful information can be extracted from these reports, the lack of significant adverse events reported by all is reassuring.

The most rigorous study of chaste tree to date is the 3-month double-blind, randomized placebo-controlled trial conducted by Schellenberg.[33] One hundred seventy women diagnosed with PMS according to the Diagnostic and Statistical Manual of Mental Disorders, 3rd edition, revised (DSM-III-R) were randomly allocated to receive either 20 mg fruit extract (ZE 440: 60% ethanol m/m, extract ratio 6–12:1; standardized for casticin) or placebo. Five of the six self-assessment items indicated significant superiority for V. agnus-castus (irritability, mood alteration, anger, headache, and breast fullness); other symptoms, including bloating, were unaffected by treatment. Overall, the reduction in symptoms was 52% versus 24% (active versus placebo, respectively) and the difference was considered statistically significant (P < 0.001). Schellenberg concluded, “Agnus castus is a well tolerated and effective treatment for premenstrual syndrome, the effects being confirmed by physicians and patients alike. The effects are detected in most main symptoms of the syndrome.”[32]

This trial contrasts with an older randomized double-blind, placebo-controlled study reported by Turner and Mills.[34] Their 217 subjects with PMS took chaste berry (600-mg capsules 3 times a day) for 3 months and experienced improvement only in alleviating restlessness; however, the dose used in the study was much higher than that commonly used (1800 mg/day), and of the original 600 women enrolled in the study, only 217 were included in the final evaluation.[34]

Two comparative studies have been conducted with Vitex and pyridoxine for the treatment of PMS. In one study, 175 women (age range 18-45 yrs) were randomly allocated to receive either 200 mg/day of pyridoxine or 175 mg/day of chaste tree for a 3-month trial. A reduction in total symptom score on the premenstrual tension scale (PMTS) occurred in both groups. The total score dropped from 15 to 5 in the Vitex group and from 12 to 5 in the pyridoxine group.[35] A later trial also involved 175 women who were randomly allocated to receive either one standardized Vitex capsule (Agnolyt; 3.5 mg chaste tree fruit) plus one placebo capsule or two 100-mg capsules of pyridoxine. Efficacy was evaluated by use of the PMTS and the clinical global impression (CGI) scale. Only 127 participants were available for evaluation at the end of the 3-month trial. Overall, 77.1% of those in the Vitex group reported improvement compared with 60.6% in the pyridoxine group. Eighty percent of physicians rated both treatments as “adequate.” No serious adverse effects were noted. Twelve women in the Vitex group and five in the pyridoxine group reported side effects such as headache, gastrointestinal complaints, and skin problems.[36] Results of these studies are difficult to interpret because they did not use a placebo arm.

Combining chaste tree with vitamin B6 may be a beneficial first step in the treatment of PMS.

The proposed mechanism is that increased luteinizing hormone levels normalize the second part of the menstrual cycle. Symptoms of corpus luteum insufficiency include irregular menstrual cycles and dysfunctional uterine bleeding. Chaste tree has been found to restore progesterone concentrations and prolong the hyperthermic phase in basal body temperature curve when 40 drops of tincture are taken daily for at least 3 months.[37] Vitex has an inhibitory action upon prolactin because of its dopamine agonist properties. Women with hyperprolactinemia often experience menstrual dysfunction. Some researchers postulate that it is the correction of hyperprolactinemia that causes the reversal of luteinizing hormone suppression, resulting in full development of the corpus luteum during the luteal phase of the cycle.[38] Studies in both animals and humans have demonstrated prolactin inhibition with Vitex.

The German health authorities approve the use of chaste tree fruit for irregularities of the menstrual cycle, premenstrual complaints, and mastodynia.[39]

Dosage

Varies according to preparation used in trials. Generally, practitioners recommend 250 to 1000 mg/day of dried fruit or 20 to 40 mg daily of chaste berry extract (e.g., Agnolyt).

 Precautions

Chaste tree has been rarely associated with gastrointestinal reactions, alopecia, headaches, tiredness, dry mouth, and increased menstrual flow.

 Black Cohosh (Cimicifuga racemosa)

The Eclectics (early physicians who used botanical medicines extensively) used black cohosh for restlessness, nervous excitement, breast pain, and menstrual headaches.[40] Although most research has focused on black cohosh for the alleviation of menopausal complaints, a study of 135 women found a standardized extract of black cohosh to be effective in reducing the symptoms of anxiety, tension, and depression in women with PMS.[41] Interestingly, researchers have found that compounds in black cohosh bind 5-HT7 receptors, a characteristic that could partially explain its positive effects on mood.[42] The German health authorities have endorsed the use of black cohosh for premenstrual discomfort and dysmenorrhea.[43]

Dosage

20 to 40 mg of the standardized extract twice daily (generally standardized to triterpene glycosides as a marker compound).

 Precautions

The most common complaint is gastrointestinal disturbance. Other potential adverse effects are headache, heaviness of the legs, and weight gain. Two safety reviews concluded that black cohosh is relatively safe when used appropriately; since these reviews, however, four case reports suggesting a possible link between black cohosh use and liver damage have been published in the medical literature. The National Center for Complementary and Alternative Medicine convened a panel of experts to evaluate these case reports in November 2004. They concluded that although the reports are concerning, there is no known causal relationship between black cohosh and acute liver disease.[44] They recommended that subjects' liver function parameters be monitored in the two ongoing clinical trials funded by the National Institutes of Health (NIH).

 Ginkgo (Ginkgo biloba)

If women experience primarily congestive symptoms in the premenstrual period (fluid retention, breast tenderness, weight gain), a trial of ginkgo may offer some relief. A double-blind, placebo-controlled trial of ginkgo was conducted with 165 women complaining of premenstrual symptoms. Participants received placebo or a standardized extract of ginkgo (EGb761 24% ginkgo flavones and 6% terpenes; Dr. Willmar Schwabe GmbH & Co, Karlsruhe, Germany), 80 mg twice daily, from day 16 of one menstrual cycle through day 5 of the next cycle. Evaluation by patient and physician found ginkgo to be effective for alleviation of breast pain and tenderness and fluid retention.[45] Ginkgo is known to augment venous tone and reduce capillary fragility.

 Dosage

80 mg of a standardized extract twice daily from day 16 of one menstrual cycle through day 5 of the next cycle.

 Precautions

Gingko may cause gastrointestinal symptoms, headache, dizziness, palpitations, and allergic skin reactions.

 Caution

Careful supervision should be practiced if gingko is used with anticoagulant medications; however, bleeding risk is probably quite low in otherwise healthy individuals taking gingko. A randomized, double-blind, placebo-controlled crossover study found no change in coagulation factors, platelet aggregation, or bleeding times in 50 healthy male volunteers taking 240 mg ginkgo extract (EGb761).[46]

Evening Primrose Oil (Oenothera biennis)

Evening primrose oil (EPO) is extracted from the seeds of the evening primrose plant, a wildflower native to North America and introduced to Europe in the early 1600s. The seed oil has been studied for medicinal effects for decades, because it is a rich source of linoleic acid (LA) and gamma-linolenic acid (GLA). Some researchers have reported that women with PMS have impaired conversion of linoleic acid to gamma linolenic acid (GLA), leading to the investigation of GLA supplementation for symptom alleviation. However, a systematic review identified seven placebo-controlled trials of EPO and reported that all suffered from methodologic flaws.[47] The two highest-quality studies failed to show any beneficial effects for EPO in PMS, although the sample sizes were small in both.

 Dosage

Evening primrose oil products are generally standardized to specific amounts of linoleic acid (LA) and gamma-linoleic acid (GLA). Capsules typically contain 320 to 360 mg LA and 40 mg GLA, although levels vary among manufacturers. Vitamin E is often added to prevent rancidity. The range of doses used in clinical studies is 1 to 6 g/day.

 Precautions

Extremely well tolerated. Minor gastrointestinal symptoms are sometimes reported in the literature.

 St. John's Wort (Hypericum perforatum)

Clinical trials using selective serotonin reuptake inhibitor (SSRI) medications have shown that approximately 60% of women with severe PMS obtain significant relief with use of these drugs. This finding is interesting, given the fact that some herbalists recommend the popular herbal antidepressant St. John's wort (Hypericum perforatum) for women reporting depression and irritability in the premenstrual period.

The only trial located addressing the question of St. John's wort and PMS is a prospective, open, uncontrolled, observational study. Nineteen physically and mentally healthy women with PMS completed a daily symptom ratings diary for one cycle and attended a medical screening interview before being given the diagnosis of PMS. Participants were then given 300 mg/day St. John's wort extract standardized to 900μg hypericin. Symptoms were rated daily with the use of validated measures. The Hospital Anxiety and Depression Scale and the Social Adjustment Scale were administered at baseline and after one and two menstrual cycles. The researchers report a reduction of PMS symptom scores between baseline and the end of the trial of 51%. More than two thirds of participants noted a 50% decrease in symptom severity. The researchers concluded, “The results of this pilot study suggest that there is scope for conducting a randomized, placebo-controlled, double-blind trial to investigate the value of Hypericum as a treatment for premenstrual syndrome.”[48]

Dosage

The dose generally used for depression is 300 mg of St. John's wort standardized to contain 3% to 5% hyperforin and/or 0.3% hypericin three times per day.

 Precautions

Women taking medications that increase photosensitivity, protease inhibitors (for human immunodeficiency virus), cyclosporine, or other medications that are metabolized by the P450CYP3A4 system should avoid St. John's wort.

 Kava (Piper methysticum)

Physicians sometimes prescribe alprazolam, a benzodiazepine, for the treatment of PMS. Because of the risk of habituation and side effects, practitioners have looked for other anxiolytics that might be of benefit. Numerous practitioners have recommended the South Pacific herb kava for this purpose. A meta-analysis concluded that kava is an effective treatment for anxiety when compared to placebo, although no studies of kava in PMS are available for review.

However, concerns have been raised about the safety of kava. Approximately 30 cases of hepatotoxicity potentially related to the use of kava products have been reported in the literature. Numerous countries have banned the sale of kava, including Germany, Switzerland, Ireland, Canada, Australia, and the United Kingdom. The U.S. Food and Drug Administration (FDA) has issued a cautionary statement, but the herb is still sold in the United States. Until the safety issue is further elucidated, it seems wise to look for other approaches to help alleviate troublesome symptoms of PMS. A better option for women reporting irritability and difficulty sleeping during the premenstrual period might be valerian (see later).

 Valerian (Valeriana officinalis)

Valerian is a common ingredient in over-the-counter relaxants and sleep aid products in both Europe and the United States. It is often included in herbal formulations for PMS with a dominant profile of anxiety or irritability. The herb is sold as a single ingredient but is often found in combination with other relaxant herbs such as hops (Humulus lupulus), passionflower (Passiflora incarnata) or lemon balm (Melissa officinalis). The German Commission E endorses valerian for restlessness and sleeping disorders caused by nervous conditions,[49] and the World Health Organization recognizes it as a “mild sedative, sleep-promoting agent, milder alternative to or possible substitute for stronger sedatives (e.g., benzodiazepines), and for treatment of nervous excitation and sleep disturbances induced by anxiety.”[50] There are no clinical trials evaluating the use of valerian for PMS, but it is often included in formulations on the basis of its mild anxiolytic effects and ability to promote sleep.

 Dosage

The crude herb is usually taken at a dose of 2 to 3 g (equivalent to 10 to 15 mL of tincture [1:5 strength]) approximately 1 hour before bedtime. Smaller doses are often used during the day for relieving mild irritability and anxiety. Standardized extracts are also widely available and should be taken as directed on the label.

 Precautions

Valerian is generally safe when taken appropriately and is not considered habit-forming. The World Health Organization notes that the use of valerian is contraindicated during pregnancy and lactation because of lack of studies in this area.

 Mind-Body Approaches

Mind/body therapies (MBTs) are approaches that are grounded in the emerging scientific understanding that thoughts and feelings affect physiology and physical health. MBTs for PMS include psychotherapy (cognitive-behavioral therapy and group therapy), relaxation techniques/training, body work (massage and reflexology), hypnotherapy, biofeedback, guided imagery, and yoga. The vast majority of these studies are preliminary in nature, but practitioners should not be dissuaded from recommending them if they are deemed beneficial for a particular patient.

 Pharmaceuticals

Selective Serotonin Reuptake Inhibitors

In addition to numerous lifestyle recommendations already mentioned, a growing number of physicians are prescribing SSRIs for the treatment of PMS and PMDD. A Cochrane Review of 15 trials that evaluated the efficacy of SSRIs in the management of PMS reported that these medications are very effective for improving both behavioral and physical symptoms; however, withdrawals due to side effects were 2.5 times more likely to occur in the treatment group, particularly at higher doses.[51] SSRIs should be considered for women with severe forms of PMS (PMDD) that do not respond to lifestyle, mind-body, and/or supplement approaches.

PREVENTION PRESCRIPTION

Recommending preventive strategies is somewhat difficult because we are still uncertain what causes some women to experience PMS. Given this conundrum, the following suggestions seem to make sense given our current understanding:
▪ | Limit alcohol consumption and avoid drugs of abuse.
▪ | Exercise at least three times per week for a minimum of 30 minutes.
▪ | Limit consumption of salt, sugar, and caffeine.
▪ | Eat a well-balanced diet that is rich in fiber and low in fat.
▪ | Take a multivitamin every day and ensure that diet provides 1000 to 1200 mg of calcium every day—add a calcium supplement to make up any shortcomings.

THERAPEUTIC REVIEW
▪Lifestyle

• Learn strategies for effective stress management, get adequate sleep, and maintain a regular exercise routine. Consider mind-body approaches such as breathing techniques and yoga.

▪Nutrition

• | Eat a well-balanced diet rich in fiber and low in fat.
• | Limit intake of alcohol, salt, caffeine, and refined sugar products.

 ▪Supplements

• | Calcium, 1200 mg/day.
• | Vitamin B6, 50-100 mg/day.
• | Magnesium, 200-400 mg/day.

 ▪Herbal Therapies

• Chaste tree (Vitex), 250-1000 mg crude herb or 20-40 mg daily of a standardized extract.

▪Treatment for Specific PMS Symptoms

Breast tenderness

• | Caffeine restriction.
• | Chaste tree (Vitex), 250-1000 mg crude herb or 20-40 mg daily of a standardized extract daily.
• | Evening primrose oil, 1.5 g twice daily (continuous).
• | Ginkgo, 80 mg standardized extract twice daily (ovulation through menses).

 Anxiety and mood swings

• | Black cohosh, 20-40 mg standardized extract twice daily (continuous therapy).
• | Calcium, 1200 mg/day.
• | Chaste tree (Vitex), 250-1000 mg crude herb or standardized extract daily.
• | Valerian root, 2-3 g crude herb or standardized extract before bed.

 Depression

• | St. John's wort, 300 mg standardized extract three times daily (continuous therapy).
• | Vitamin B6, 50 mg taken once or twice daily.

 Cramps

• | Magnesium, 200-400 mg/day.
• | Black haw, 1-6 g/day.

 Insomnia

• Valerian root, 2-3 g crude herb or standardized extract before bed.

Severe PMS or PMDD

• Serotonin reuptake inhibitors.

REFERENCES

1. American College of Obstetrics and Gynecology : Committee opinion. Int J Gynecol Obstet 1995; 50:80.

2. Rubinow DR, Hoban HC, Groven GN, et al: Changes in plasma hormones across the menstrual cycle in patients with menstrually related mood disorder and in control subjects. Am J Obstet Gynecol 1988; 158:5-11.

3. Keye W: Medical treatment of premenstrual syndrome. Can J Psychol 1985; 30:483-487.

4. Dennerstein L, Spencer-Gardner C, Gotts G, et al: Progesterone and the premenstrual syndrome: A double blind crossover trial. Br Med J 1985; 290:1617-1621.

5. Kellner R, Buckman MT, Fava GA, et al: Hyperprolactinemia, distress, and hostility. Am J Psychiatry 1984; 141:759-763.

6. Bohnert KJ: Clinical study on chaste tree for menstrual disorders. Q Rev Nat Med 1997; Spring:19-21.

7. Munday MR, Brush MG, Taylor RW: Correlations between progesterone, oestradiol, and aldosterone levels in the premenstrual syndrome. Clin Endocrinol 1981; 14:1-9.

8. Chuong CJ, Coulam CB, Kao PC, et al: Neuropeptide levels in the premenstrual syndrome. Fertil Steril 1985; 44:760-765.

9. Clare AW: Premenstrual syndrome: Single or multiple causes?. Can J Psychiatry 1985; 30:474-482.

10. Sherwood RA, Rocks BF, Steward A, et al: Magnesium and premenstrual syndrome. Ann Clin Biochem 1986; 23:667-670.

11. Budoff PW: The use of prostaglandin inhibitors for the premenstrual syndrome. J Reprod Med 1983; 28:465-468.

12. Hamilton JA, Parry B, Alagna S, et al: Premenstrual mood changes: A guide to evaluation and treatment. Psychiat Ann 1984; 14:426-435.

13. Abraham GE: Nutritional factors in the etiology of premenstrual tension syndromes. J Reprod Med 1983; 28:446-464.

14. DeJong R, Rubinow DR, Roy-Byrne P, et al: Premenstrual mood disorder and psychiatric illness. Am J Psychiatry 1985; 142:1359-1361.

15. Aganoff J, Boyle G: Aerobic exercise, mood states and menstrual cycle symptoms. J Psychosom Res 1994; 38:183-192.

16. Johnson W, Carr-Nangle R, Bergeron K: Macronutrient intake, eating habits, and exercise as moderators of menstrual distress in healthy women. Psychosom Med 1995; 57:324-330.

17. Gannon L: The potential role of exercise in the alleviation of menstrual disorders and menopausal symptoms: A theoretical synthesis of current research. Women's Health 1988; 14:105-127.

18. Abraham G: Nutritional factors in the etiology of the premenstrual tension syndromes. J Reprod Med 1983; 28:446-464.

19. Abraham G: Magnesium deficiency in premenstrual tension. Magnes Bull 1982; 4:68.

20. Rose D: Diet, hormones, and cancer. Ann Rev Publ Health 1993; 14:1-7.

21. Thys-Jacobs S, Starkey P, Bernstein D, Tian J: Calcium carbonate and the premenstrual syndrome: Effects on premenstrual and menstrual symptoms. Am J Obstet Gynecol 1998; 179:444-452.

22. Ward MW, Holimon TD: Calcium treatment for premenstrual syndrome. Ann Pharmacother 1999; 33:1356-1358.

23. Ross EA, Szabo NJ, Tebbet IR: Lead content of calcium supplements. JAMA 2000; 284(11):1425-1429.

24. Proctor ML, Murphy PA: Herbal dietary therapies for primary and secondary dysmenorrhoea (Cochrane Review). The Cochrane Library, Issue 2, 2002. Oxford: Update Software).

25. Adams PW, Rose DP, Folkard J, et al: The effect of pyridoxine hydrochloride (vitamin B6) upon depression associated with oral contraception. Lancet 1973; 1:897-904.

26. Wyatt KM, Dimmock PW, Jones PW, et al: Efficacy of vitamin B6 in the treatment of premenstrual syndrome: Systematic review. BMJ 1999; 318:1375-1381.

27. Ebadi M, Govitrapong P: Pyridoxal phosphate and neurotransmitters in the brain. In: Tryfiates G, ed. Vitamin B6 Metabolism and Role in Growth, Westport, CT: Food and Nutrition Press; 1980:223.

28. Taylor DL, Mathew RJ, Ho BT, Weinman ML, et al: Serotonin levels and platelet uptake during premenstrual tension. Neuropsychobiology 1984; 12:16-18.

29. Cohen M, Bendich A: Safety of pyridoxine a review of human and animal studies. Toxicol Lett 1986; 34:129-139.

30. Zempleni J: Pharmacokinetics of vitamin B6 supplements in humans. J Am Coll Nutr 1995; 14:579-586.

31. Feldmann HU, Albrecht M, Lamertz M, et al: The treatment of corpus luteum insufficiency and premenstrual syndrome. Experience in a multicenter study under clinical practice conditions. Gyne 1990; 12:422-425.(German)

32. Dittmar FW, Bohnert KJ, Peeters M, et al: Premenstrual syndrome treatment with a phytopharmaceutical. TW Gynakologie 1992; 5:60-68.(German)

33. Schellenberg R: Treatment for the premenstrual syndrome with agnus castus fruit extract: prospective, randomised, placebo controlled study. BMJ 2001; 322:134-137.

34. Turner S, Mills S: A double-blind clinical trial on a herbal remedy for premenstrual syndrome: A case study. Complementary therapies in medicine. Complementary Therapies in Med 1993; 1:73-77.

35. Peteres Welte C, Albrecht M: Menstrual abnormalities and PMS: Vitex agnus-castus. Therapiewoche Gynakol 1994; 7:49-52.

36. Lauritzen C, Reuter HD, Repges R, et al: Treatment of premenstrual tension syndrome with Vitex agnus castus: Controlled, double-blind study versus pyridoxine. Phytomedicine 1997; 4:183-189.

37. Newall CA, Anderson LA, Phillipson JD: Herbal Medicines: A Guide for Health-Care Professionals, London: The Pharmaceutical Press; 1996:19-20.

38. Bohnert KJ: Quart Rev Nat Med 1997; Spring:19-21.

39. Blumenthal M, Gruenwald J, Hall T, Rister RS (eds): The Complete German Commission E Monographs: Therapeutic Guide to Herbal Medicine. Boston, Integrative Medicine Communications, 1998, p 108.

40. Felter HW: The Eclectic Materia Medica: Pharmacology and Therapeutics, Cincinnati, OH: John K. Scudder; 1922.

41. Dittmar FW, et al: Premenstrual syndrome. Treatment with a phytopharmaceutical. Therapiewoche Gynakol 1992; 5:60-68.

42. Liao JF, Jan YM, Huang SY, et al: Evaluation with receptor binding assay on the water extracts of ten CNS-active Chinese herbal drugs. Proceedings of the National Science Council, Republic of China. Life Sci 1995; 19:151-158.

43. Blumenthal M, Gruenwald J, Hall T, Rister RS (eds): The Complete German Commission E Monographs: Therapeutic Guide to Herbal Medicine. Boston, Integrative Medicine Communications, 1998, p 90.

44. National Center for Complementary and Alternative Medicine: Workshop on the Safety of Black Cohosh in Clinical Studies Meeting Summary, November 22, 2004: http://nccam.nih.gov/news/pastmeetings/blackcohosh_mtngsumm.htm [image] (accessed 9/28/05).

45. Tamborini A, Taurelle R: Value of a standardized Ginkgo biloba extract in the management of congestive symptoms of premenstrual syndrome. Rev Fr Gynecol Obstet 1993; 88:447-457.

46. Kohler S, Funk P, Kieser M: Influence of a 7-day treatment with Ginkgo biloba special extract EGb761 on bleeding time and coagulation: A randomized, placebo-controlled, double-blind study in healthy volunteers. Blood Coagul Fibrinolysis 2004; 15:303-309.

47. Budieri D, Li Wan, Po A, Dornan JC: Is evening primrose oil of value in the treatment of premenstrual syndrome?. Control Clin Trials 1996; 17:60-68.

48. Stevinson C, Ernst E: A pilot study of Hypericum perforatum for the treatment of premenstrual syndrome. BJOG 2000; 107:870-876.

49. Blumenthal M, Gruenwald J, Hall T, Rister RS (eds): The Complete German Commission E Monographs: Therapeutic Guide to Herbal Medicine. Boston, Integrative Medicine Communications, 1998.

50. World Health Organization: Valeriana radix. In WHO Monographs on Selected Medicinal Plants, vol 1GenevaWorld Health Organization1999267-276.

51. Wyatt KM, Dimmock PW, O'Brien PM: Selective reuptake inhibitors for premenstrual syndrome. Cochrane Database Syst Rev (4):CD001396, 2002.


MD Consult: Books: Rakel: Integrative Medicine: chapter 56 - Dysmenorrhea

chapter 56 – Dysmenorrhea

Francine Rainone, PhD, DO, MSc

Pathophysiology 613
Integrative Therapy 614
Nutrition 614
Supplements 615
Botanicals 615
Pharmaceuticals 615
Therapies to Consider 616
Prevention Prescription 616
Therapeutic Review 616
Pathophysiology

Dysmenorrhea is painful menstruation. It is characterized by crampy lower abdominal pain and may be associated with nausea, vomiting, diarrhea, headache, dizziness, and/or back pain. Primary dysmenorrhea (PD) refers to pain that occurs in the absence of pelvic pathology. It typically begins in adolescence, after ovulatory menstrual cycles are established. Symptoms usually begin a few hours before menses and persist for 1 to 3 days. Secondary dysmenorrhea refers to pain in the presence of pelvic disease.[1] The suggestions in this chapter are restricted to the treatment of PD, assuming that secondary dysmenor-rhea has been ruled out. In addition, these suggestions are not necessarily meant to apply to premenstrual syndrome (PMS). The treatment of women who suffer from both PD and PMS is not simply additive and is beyond the scope of this discussion.

Like that of all chronic pain problems, the etiology of PD is multifactorial. On the biochemical level, prostaglandins (PGs) play an important role in producing symptoms.[2] Stimulation of the uterus by estrogen and progesterone increases endometrial stores of arachidonic acid (AA). During menstruation, AA is converted to PGF2α, the PGE2 series, and leukotrienes ( Fig. 56-1 ), all of which induce prolonged uterine contractions that decrease blood flow, resulting in uterine ischemia. In addition, PGF2 and PGE2 can cause contraction of bowel and vascular smooth muscle, leading to nausea, vomiting, and diarrhea. In contrast, the PGE3 and PGE1 series are primarily anti-inflammatory. The PGE3 series is produced from eicosapentaenoic acid (EPA), which competitively inhibits AA, and the PGE1 series results from the oxidation of dihomo-gamma-linolenic acid (DGLA).[3] (See Chapter 88 , The Anti-Inflammatory Diet.)

FIGURE 56-1 Eicosanoid synthesis. EPA, eicosapentaenoic acid; 5-HPETE, 5-hydroperoxyeicosatetraenoic acid; NSAIDs, nonsteroidal anti-inflammatory drugs; OCs, oral contraceptives; PG, prostaglandin; TXA2, thromboxane A2. Adapted from Dawood MY: Dysmenorrhea. Clin Obstet Gynecol 33:171, 1990.

Epidemiologic studies consistently find that family history in first-degree relatives, prolonged duration of menses, increased amount of bleeding, early menarche, and nulliparity are risk factors for primary dysmenorrhea.[4] The latter two factors suggest that prolonged exposure to estrogen contributes to PD. Studies have begun to elucidate the similarities between dysmenorrhea and other forms of chronic pain. For example, higher levels of pain catastrophizing (magnifying its impact, ruminating, and feeling helpless about pain) contribute to the perceived intensity of dysmenorrhea.[5] Catastrophizing may also explain why dysmenorrheic women have enhanced pain perception compared with nondysmenorrheic women.[6] Loss of social support has also been identified as contributing to menstrual symptoms.[7] Family history, early menarche, and increased amount of bleeding also correlate with higher severity of pain. A simple grading scale helps guide treatment ( Table 56-1 ). Up to 15% of adolescent women have grade 3 PD, the most severe type.[1]

TABLE 56-1 -- Grading Scale for Dysmenorrhea
GRADE | CHARACTER | WORKING ABILITY | SYSTEMIC SYMPTOMS | ANALGESICS
0 | Menstruation not painful: daily activity unaffected | Unaffected | None | None required
1 | Menstruation mildly painful: seldom inhibits normal activity | Rarely affected | None | Rarely required
2 | Moderate pain: daily activity affected, but analgesics give enough relief that absence from school/work is rare | Moderately affected | Few | Required
3 | Severe pain: daily activity inhibited, and analgesics give little relief | Clearly inhibited | Headache, fatigue, nausea, vomiting, diarrhea may be present | Poor effect
Adapted from Andersch B, Milsom I: An epidemiologic study of young women with dysmenorrhea. Am J Obstet Gynecol 144:655–660, 1982.

Integrative Therapy

Nutrition

Arachidonic Acid

Diet is the major source of AA. Decreasing the amount of AA has been shown to reduce dysmenorrhea in adolescents.[8] Recommendations are substantial reductions in portions of red meats, poultry, and whole milk to lower levels of AA. A study of 33 women showed that a low-fat, vegetarian diet decreases dysmenorrhea, probably by raising the serum concentration of sex hormone–binding globulin.[9]

Omega-3 Fatty Acids

Increasing consumption of the precursors of the anti-inflammatory PGE3 series has also been shown to relieve dysmenorrhea.[10] Like most practitioners, I believe that the maximum effect of dietary change is experienced when higher omega-3 consumption is combined with decreased AA consumption. Three servings per week of cold water fish, such as salmon, mackerel, and halibut (see Chapter 88 , The Anti-Inflammatory Diet), are recommended; an alternative is 1 tbsp of flaxseed oil per day. As a supplement, 2 g of EPA (fish oil) in divided doses or 3000 mg of flaxseed oil should be taken twice daily. Flaxseed has fiber-rich ligands that bind estrogen in the gut, further reducing absorption.

 Supplements

Vitamin E

Although the mechanism is not clear, ingestion of vitamin E has been shown to reduce menstrual pain and bleeding. [11] [12] As low a dose as 400 units/day in two divided doses, beginning 2 days before the onset of menses, may be sufficient, although doses as high as 400 units three times/day have also been used.[13]

Vitamin B1 (Thiamine)

Supplementation with thiamine 100 mg/day has been found to be effective at relieving menstrual pain, although only one study to support this therapy has been published.[14]

Gamma-Linolenic Acid (GLA)

Because gamma-linolenic acid (GLA) can be metabolized to AA, compounds with high concentrations of GLA, such as evening primrose oil, black currant oil, and borage oil, are not recommended for the treatment of PD.

 Botanicals

Willow Bark Extract (Salix cortex)

Aspirin (acetylsalicylic acid) was originally made by hydrolysis, oxidation, and acetylation of salicin, the major active ingredient in willow bark. Willow bark inhibits cyclooxygenase but does not cause irreversible platelet aggregation. As with nonsteroidal anti-inflammatory drugs (NSAIDs), dosing should begin the day before symptoms are expected and continue for the time the symptoms usually persist.

 Dosage

240 mg/day of salicin in divided doses.

 Cramp Bark (Viburnum opulus) and Black Haw (Viburnum prunifolium)

The exact mechanism of action is not known, but cramp bark and black haw have a long history of use as uterine relaxants and diuretics. Black haw is known to contain tannins, oxalic acid, salicin, and salicylic acid as well as scopoletin, which may be a uterine relaxant.[15]

Dosage

2 to 3 mL of a tincture made in 1:3 proportion should be taken every 2 hours or as needed. Alternatively, 4 to 8 mL of fluid extract (1:1) may be taken three or four times daily. Another alternative is to simmer 1 tbsp of bark in 12 oz of water for 15 minutes. One third cup should be drunk every 2 to 3 hours as needed.

 Precautions

Black haw contains oxalates and should be avoided in people with a history of kidney stones. Theoretically, the salicylates in black haw could trigger allergic reactions in people with aspirin allergy.

 Pharmaceuticals

Nonsteroidal Anti-Inflammatory Drugs

NSAIDs remain the first-line pharmaceutical treatment for PD. They are effective for more than 70% of patients.69 All NSAIDs inhibit cyclooxygenase (prostaglandin synthase). The propionic acids (e.g., ibuprofen and naproxen) are generally effective for grade 2 PD. Ibuprofen 800 mg every 6 to 8 hours or naproxen 550 mg every 6 to 8 hours is an appropriate dose, although lower doses can often be used. The fenamates (e.g., mefenamic acid [Ponstel]) have the advantage of both inhibiting cyclooxygenase and competing for PG-binding sites, thus inhibiting the action of PGs that are already formed.[17] These agents should be given to the woman with grade 2 PD whose pain is not controlled by the propionic acids; they are the best initial choice for the woman with grade 3 PD. A loading dose of 500 mg mefenamic acid followed by 250 mg every 6 to 8 hours is often effective.

 Oral Contraceptives

▪ IN MONTHLY CYCLES

Combination oral contraceptive pills suppress ovulation, resulting in a relatively atrophic endometrium and correspondingly lower levels of PGs. After several cycles, they also decrease the amount of menstrual flow. Such pills may be the treatment of choice for women with dysmenorrhea who desire contraception.

Women whose pain is not relieved by any of the aforementioned methods have a high likelihood of pelvic disease. Referral for laparoscopy should be considered.

▪ IN LONG CYCLES

Instead of 21 hormonally active pills followed by 7 placebo pills, women whose pain is unrelieved by OCs can be prescribed three or five continuously active cycles (63 or 105 consecutive active pills, respectively), followed by 7 days without medications, and perhaps followed by another three or five active cycles. This method is often effective, but many women discontinue the treatment because they experience breakthrough bleeding.[18]

Therapies to Consider

Acupuncture

Acupuncture, which is known to increase production of endorphins, enkephalins, and dynorphins, is widely used for PD. Numerous case series [19] [20] [21] and at least one randomized controlled trial[22] have reported acupuncture to be highly effective. It is my personal treatment of choice for those able to commit to weekly treatments for three menstrual cycles. Acupuncture is often combined with herbal and dietary treatments.

 Transcutaneous Electrical Nerve Stimulation

Women who prefer noninvasive treatments may accept transcutaneous electrical nerve stimulation (TENS) for dysmenorrhea. Numerous studies have found it an effective remedy for PD. [23] [24] [25]

Osteopathic or Chiropractic Manipulation

When PD is accompanied or characterized by obvious musculoskeletal disorders, such as lower back pain, increased lumbar lordosis, and leg length discrepancy, it is reasonable to suggest osteopathic or chiropractic manipulation. [26] [27] No well-designed clinical trials exist to support either approach.

 Magnesium

Three trials suggest that magnesium may relieve dysmenorrhea. Variations in the doses used, however, make it difficult to recommend magnesium without further study. [28] [29] [30]

PREVENTION PRESCRIPTION

▪ | Eat at least 3 servings a week of cold-water fish OR take 1 tbsp of lignin-rich flaxseed oil per day OR take 1 tablet of flaxseed oil 3000 mg 2 times/day.
▪ | Decrease consumption of red meats, poultry, and whole milk, especially the week before and during menstruation.
▪ | Use oral contraceptives if necessary.
▪ | Use NSAIDs beginning 2 days before the onset of menstruation. An example is naproxen sodium 400 mg 2 or 3 times/day with meals.

THERAPEUTIC REVIEW
▪Nutrition

• Decrease consumption of AA. Limit servings of meat, poultry, and dairy. Increase consumption of omega-3 fatty acids. Eat three servings of salmon, mackerel, or other cold-water fish at least three times a week, and/or take 1 tbsp flaxseed oil a day or 3000 mg flaxseed oil twice daily.

▪Botanicals

• Salicin 240 mg/day and/or 4 to 8 mL of 1:1 fluid extract of cramp bark or black haw 3 or 4 times/day. Other botanicals with potential benefit are meadowsweet, licorice, and ginger.

▪Pharmaceuticals

• | NSAIDs: Start with a propionic acid, such as ibuprofen 800 mg every 6 to 8 hours, for grade 2 PD. If there is no response or grade 3 PD is present, switch to mefenamic acid (Ponstel) as a 500-mg loading dose followed by 250 mg every 6 to 8 hours.
• | Oral contraceptives may be taken in monthly or long cycles; see earlier description.

 ▪Acupuncture or TENS

• Use instead of, or in combination with, any of the other therapies.

REFERENCES

1. Dawood MY: Dysmenorrhea. Clin Obstet Gynecol 1990; 33:168-178.

2. Chan WY, Dawood MY, Fuchs F: Relief of dysmenorrhea with the prostaglandin synthetase inhibitor ibuprofen: Effect on prostaglandin levels in menstrual fluid. Am J Obstet Gynecol 1979; 135:102-108.

3. Deluca P, Rothman D, Zurier RB: Marine and botanical lipids as immunomodulatory and therapeutic agents in the treatment of rheumatoid arthritis. Rheum Dis Clin North Am 1995; 21:759-777.

4. Andersch B, Milson I: An epidemiologic study of young women with dysmenorrhea. Am J Obstet Gynecol 1982; 144:655-660.

5. Walsh TM, LeBlanc L, McGrath PJ: Menstrual pain intensity, coping and disability: The role of pain catastrophizing. Pain Med 2003; 4:352-361.

6. Granot M, Yarnitsky D, Itskovitz-Eldor J, et al: Pain perception in women with dysmenorrhea. Obstet Gynecol 2001; 98:407-411.

7. Alonso C, Coe CL: Disruptions of social relationships accentuate the association between emotional distress and menstrual pain in young women. Health Psychol 2001; 20:411-416.

8. Harel Z, Biro FM, Kottenhahn RK, Rosenthal SL: Supplementation with omega-3 polyunsaturated fatty acids in the management of dysmenorrhea in adolescents. Am J Obstet Gynecol 1996; 174:1335-1338.

9. Barnard ND, Scialli AR, Hurlock D, Bertron P: Diet and sex-hormone binding globulin, dysmenorrhea, and premenstrual symptoms. Obstet Gynecol 2000; 95:245-250.

10. Deutch B, Jorgensen EB, Hansen JC: Menstrual discomfort in Danish women reduced by dietary supplements of omega-3 PUFA and B12 (fish oil or seal oil capsules). Nut Res 2000; 20:621-631.

11. Ziaei S, Faghihzadeh S, Sohrabvand F, et al: A randomized placebo-controlled trial to determine the effect of vitamin E in treatment of primary dysmenorrhea. BJOG 2001; 108:1181-1183.

12. Ziaei S, Zakeri M, Kazemnejad A: A randomized controlled trial of vitamin E in the treatment of primary dysmenorrhea. BJOG 2005; 112:466-469.

13. Esperanza-Salazar-De-Roldan M, Ruiz-Castro S: Primary dysmenorrhea treatment with ibuprofen and vitamin E. Revista de Obstetricia y Ginecologia de Venezuela 1993; 53:35-37.

14. Gokhale LB: Curative treatment of primary (spasmodic) dysmenorrhoea. Indian J Med Res 1996; 103:227-231.

15. Leung AY, Foster S: Encyclopedia of Common Natural Ingredients Used in Food, Drugs and Cosmetics, 2nd ed.. New York: John Wiley and Sons; 1996.

16. Owen PR: Prostaglandin synthetase inhibitors in the treatment of primary dysmenorrhea: Outcome trials reviewed. Am J Obstet Gynecol 1984; 148:96-102.

17. Budoff PW: Use of mefenamic acid in the treatment of primary dysmenorrhea. JAMA 1979; 241:2713-2716.

18. Sulak PJ, Cressman BE, Waldrop E, et al: Extending the duration of active oral contraceptive pills to manage hormone withdrawal symptoms. Obstet Gynecol 1997; 89:179-183.

19. Zhan C: Treatment of 32 cases of dysmenorrhea by puncturing hegu and sanyinjiao acupoints. J Trad Chin Med 1990; 10:33-35.

20. Wang XM: Observations of the therapeutic effects of acupuncture and moxibustion in 100 cases of dysmenorrhea. J Trad Chin Med 1987; 7:15-17.

21. Zhang YQ: A report of 49 cases of dysmenorrhea treated by acupuncture. J Trad Chin Med 1984; 4:101-102.

22. Helms JM: Acupuncture for the management of primary dysmenorrhea. Obstet Gynecol 1987; 69:51-56.

23. Milsom I, Hender N, Mannheimen CA: A comparative study of the effect of high-intensity transcutaneous nerve stimulation and oral naproxen on intrauterine pressure and menstrual pain in patients with primary dysmenorrhea. Am J Obstet Gynecol 1994; 170:123-129.

24. Kaplan B, Peled Y, Pardo J, et al: Transcutaneous electrical nerve stimulation (TENS) as a relief for dysmenorrhea. Clin Exp Obstet Gynecol 1994; 21:87-90.

25. Lundeberg T, Bondesson L, Lundstrom V: Relief of primary dysmenorrhea by transcutaneous electrical nerve stimulation. Acta Obstet Gynecol Scand 1985; 64:491-497.

26. Baker PK: Musculoskeletal origins of chronic pelvic pain. Obstet Gynecol Clin North Am 1993; 20:719-742.

27. Hitchcock ME: The manipulative approach to the management of primary dysmenorrhea. J Am Osteopath Assoc 1976; 75:909-918.

28. Benassi L, Barletta FP, Baroncini L, et al: Effectiveness of magnesium pidolate in the prophylactic treatment of primary dysmenorrhea. Clin Exp Obstet Gynecol 1992; 19:176-179.

29. Fontana-Klaiber H, Hogg B: Therapeutic effects of magnesium in dysmenorrhea. Schweiz Rundsch Med Pra 1990; 79(16):491-494.

30. Seifert B, Wagler P, Dartsch S, Schmidt U, Nieder J: [Magnesium a new therapeutic alternative in primary dysmenorrhea. Zentralblatt Gynakol 1989; 111:755-760.


MD Consult: Books: Rakel: Integrative Medicine: chapter 57 - Uterine Fibroids

chapter 57 – Uterine Fibroids

Allan Warshowsky, MD, FACOG, ABHM

Pathophysiology 619
Prevalence and Etiology of Uterine Fibroids 619
Hormonal Changes in the Normal Ovulatory Menstrual Cycle 619
Estrogen Dominance 620
Determining Whether a Fibroid Has Malignant Potential 623
Integrative Therapy 623
Nutrition 623
Lifestyle 624
Botanicals 624
Specific Herbal Therapies for Specific Symptoms 625
Complementary and Alternative Medicine Studies on Fibroid Tumors of the Uterus 626
Supplements 626
Mind-Body Approaches 628
Pharmaceuticals 628
Surgical Treatment 629
Therapies to Consider 630
Prevention Prescription 630
Therapeutic Review 630

THERAPEUTIC REVIEW

This integrative holistic approach to fibroid tumors of the uterus can help avoid some of the more invasive therapies offered. It is very effective in reducing the symptoms associated with these benign tumors. I initially ask patients to commit to a 3-month trial period, during which they will do as much of the program as possible.

At the end of these first 3 months, we assess symptoms, such as menorrhagia and dysmenorrhea, and any growth or shrinkage of the fibroids. The program is considered successful if the patient perceives a reduction in symptoms and there is no further fibroid growth. We then continue the program for 3-month periods, continuing to monitor symptoms and uterine size. If at any time symptoms reoccur or worsen or the fibroids begin to grow, other more aggressive measures must be considered, including surgery.

 ▪Lifestyle

• | Maintain appropriate weight
• | Avoid xeno-estrogens (dioxins, PCBs) by eating organic foods
• | Regular aerobic exercise

 ▪Nutrition

• | Hormone-balancing diet—The patient should consume a diet that reduces inflammation, acidity, and hormone, pesticide, and antibiotic residues; these foods may encourage the growth of fibroids. High–glycemic index foods similarly should be avoided because of their effects on insulin and sex hormones. Gluten grains also increase estrogens and must be limited. The patient should add foods that will be hormone-balancing, such as soy and flaxseed. She should approximate the Asian diet, with 30-70 mg/day of isoflavones and 2 tbsp of ground flaxseed per day. Omega-3 fatty acids, found in foods such as wild salmon, should be consumed at about 2-4 gm/day and are also anti-inflammatory.
• | Reduce intake of saturated fats and trans fatty acids (red meat, dairy, fried foods)
• | Increase intake of omega-3 fatty acids (vegetables, nuts, flaxseed, cold-water fish)
• | Eat low–glycemic index, low-glycemic diet
• | Avoid gluten if gluten intolerant
• | Eat cruciferous vegetables (broccoli, cabbage, cauliflower, Brussels sprouts)
• | Drink 3 cups of green tea daily

 ▪Gut and Detoxification Restoration

The clinician should restore hormone balance and remove sources of inflammation by looking for and healing intestinal dysbiosis and supporting liver detoxification. Search for and treat hidden sources of gut dysbiosis, such as heavy metal overload, parasites, and immunoglobulin G4 food sensitivities.

 ▪Supplements

Add nutrients to support hormone metabolism:
B complex, 50 mg/day.
Mg, 400-600 mg/day.
Maintain vitamin D3 levels in the 40-100 ng/mL range.
Support normal levels of vitamin A to reduce menorrhagia.
Citrus bioflavonoids, 1000 mg/day, can also reduce menorrhagia.
Zinc needs to be at optimal level; consider supplementing if low.
Amino acids, essential fatty acids, and other accessory nutrients have been shown to be invaluable in maintaining the gut, detoxification, and healthy inflammatory response.

▪Hormones

• Hormones in the treatment of uterine fibroids:
Natural progesterone cream 3% can help restore hormone balance. Use 1/4 tsp 2 times/day from day 14 to day 28 of the cycle. If this is not enough, increase to 10% cream, add progesterone as a vaginal suppository, or place a progesterone-containing IUD.
Insufficiencies in adrenal or thyroid hormones can and have been shown to increase symptoms related to fibroids. Assess and treat low thyroid levels and adrenal insufficiency.
DHEA has important implications related to the immune system, sugar metabolism, and stress modification. If DHEA level is low, add 5-20 mg of DHEA per day.

▪Botanicals

• Add botanicals to reduce heavy bleeding:
Red raspberry leaf and yarrow are used for 2 weeks prior to the period at 30 drops each; once the period starts, 30 drops shepherd's purse is added.
Botanicals to support lymphatic drainage from the pelvis are also added. These consist of Gaia herbal combinations such as Scudder's alterative and Echinacea/red root formulas. They are taken 2 times/day at 30 drops each.
Anti-angiogenesis factors such as Vascustatin, 3 capsules 2 times/day, also reduce blood flow to the fibroids.
Add systemic enzymes such as Neprinol, 3 capsules 3 times/day, taken on an empty stomach, to reduce inflammation.

▪Mind-Body Therapies

• Meditation/visualization exercises using castor oil packs help restore health to the pelvic organs by allowing for the free flow of energy through the corresponding meridians. These activities also help identify stored emotional issues in these energy areas of the body.

▪Conventional Therapies

• Should the less invasive and more natural approaches fail to reduce the symptoms or growth of the fibroid, one can resort to the time-tested, more invasive conventional approaches. These are powerful tools that should be considered when necessary. The integrative holistic approach can still be utilized to help prevent any further growth of fibroids after the conventional treatment is performed.

Surgery.

Strong pharmaceuticals: Leuprolide acetate (Lupron), 3.75 mg IM once a month for up to 6 months.

Interventional radiographic procedures.

Pathophysiology

Prevalence and Etiology of Uterine Fibroids

Prevalence estimates for uterine fibroids indicate that they affect 5.4% to 77% of women, depending on the method of diagnosis.[1] A fibroid can be very small and difficult to feel, especially in an obese woman, or as large as a watermelon. Most gynecologists do not consider fibroids a problem until they are the size of a 12-week pregnancy or are causing significant symptoms, such as bleeding and painful menstruation. Hysterectomy has been the procedure of choice for large fibroid tumors. Approximately 300,000 hysterectomies are performed per year for fibroid tumors. Hysterectomy is not a benign procedure; in 1975, 1700 deaths occurred in the 787,000 hysterectomies performed.[2] Conventional medicine has little else to offer other than a “watch and wait” attitude to women who suffer from small fibroids. If fibroids are approached holistically when initially observed, however, much of the disability and invasive surgical procedures can be avoided.

 Hormonal Changes in the Normal Ovulatory Menstrual Cycle

The normal menstrual cycle is one of the marvels of nature. In the first portion of the cycle, the follicular cells of the ovary produce estradiol. This phase lasts from 7 to 21 days. During this part of the cycle, follicle-stimulating hormone (FSH) and luteinizing hormone (LH) are produced and secreted by the pituitary gland in the brain.

It is the mid–follicular phase peak of estradiol that affects an LH peak during this part of the cycle. Ovulation occurs after the LH peak. It is only after ovulation that progesterone is produced and secreted by the corpus luteum of the ovary.

LH and FSH are in a feedback loop inhibition relationship with the ovarian hormones. The pituitary gland is under the control of the hypothalamus through the secretion of gonadotropin-releasing hormone (GnRH). The limbic system, which is known to be the repository of emotions in the body, effects the production and secretion of GnRH. The reasons for this are not clear, but we all know of women who enter menopause after a significant stress. We also know of women for whom the results of infertility evaluation are totally negative and who, despite extensive attempts at in vitro fertilization, conceive only after they have given up trying to conceive naturally and choose to adopt. There are also studies showing statistically relevant connections between history of abuse and chronic pelvic pain without organic cause.[3]

We must also consider the association of ovarian hormones with the thyroid and adrenal glands. Alterations of thyroid function invariably cause menstrual irregularities of all kinds. The benign dermoid tumor of the ovary is often associated with thyroid tissue and can even contribute to the condition called “thyroid storm.” Low progesterone-to-estradiol (P/E2) ratios are associated with reduced conversion of thyroxin (T4) to triiodothyronine (T3) or activated thyroid hormone. Therefore hypothyroidism can at least be an indicator of sex hormone imbalance. The adrenal glands are also connected with sex hormone production and metabolism and must be evaluated along with the thyroid and ovarian hormones.

The etiology of fibroids or any tumor is not well understood. There has been some evidence that chromosomal abnormalities may play a role. Chromosomal translocations, deletions, inversions, and breakpoints have been shown to be associated with familial patterns of fibroid growth.[4] Some of the fibroids in affected families tend to be quite large.

There is a higher incidence of uterine fibroids in African-American, obese, non-smoking, and perimenopausal women. Although not totally clear, there seems to be an association of fibroid with high estrogen levels, or estrogen dominance. Obesity and the perimenopausal state are often associated with higher estrogen levels. Studies have shown that estrogen levels are actually higher in the perimenopausal woman, and we have seen that adipocytes are actually endocrine organs capable of producing estrone. The inflammatory mediators interleukin-2 (IL-2), IL-6, tumor necrosis factor-α (TNF-α), and leukotriene B4 (LTB4) are produced in the adipocyte and contribute to estrogen formation.[5]

Vitamin D research has also begun to shed some light on the higher incidence of fibroids in African-American and other dark-skinned women. Low vitamin D levels are associated with inflammatory imbalances and have been shown to be associated with higher incidence of epithelial cancers such as those of breast, colon, and prostate. Vitamin D is necessary for healthy cell apoptosis or regulated cell death and also has profound effects on healthy glucose metabolism. Later discussion explains how unhealthy glucose metabolism can contribute to fibroid growth through the development of insulin resistance.[6] It is important to measure 25-hydroxyvitamin D, because it is the form that circulates to all cells of the body. The optimal range of 25-hydroxyvitamin D is probably between 40 and 100 IU.[7] Replenishment is with Vitamin D3 at the range of 50,000 IU/month for 3 months, at which time the measurement should be repeated.[8]

Studies by Elizabeth Stewart in Boston have strengthened the connection between systemic inflammation and fibroid growth. She has shown that various growth factors, such as fibroblast growth factor, vascular endothelial growth factor, and transforming growth factor, which are concentrated in fibroid cells, are responsive to inflammatory mediators. These stimulated growth factors increase blood vessel growth to the myomata and stimulate growth. All successful tumors increase their own blood supply, enabling growth. Controlling vascularity can then reduce the growth of the tumor or fibroid.[9]

The theorized “gut connection” to fibroid growth concerns bacterial imbalance, which creates a dysbiotic intestinal environment and then gut-associated inflammatory mediators. These inflammatory mediators are IL-2, IL-6, TNF-α, and other leukotrienes and cytokines. They bathe the pelvis, where nature's fertilizer, estradiol, stimulates the growth of atypical cells that develop into autonomously growing leiomyomata. The intestinal dysbiosis with bacterial and yeast overgrowth also contributes to estrogen dominance through the estrogenic effects of bacterial toxins and yeast mycotoxins.

 Estrogen Dominance

Estrogen dominance is a term coined by the late Dr. John Lee ( Fig. 57-1 ).[10] It indicates conditions associated with stronger estrogen effects than can be balanced with existing progesterone. Fibroids are just one condition associated with estrogen dominance ( Table 57-1 ). Other conditions associated with estrogen dominance are as follows:
• | Autoimmune diseases—Hashimoto's disease, systemic lupus erythematosus
• | Fibrocystic breast problems
• | Gallbladder disease
• | Cervical dysplasias and other hormone-dependent cancers
• | Endometriosis
• | Infertility
• | Menstrual irregularities
• | Polycystic ovary syndrome
• | Premenstrual syndrome

FIGURE 57-1 The fibroid that can be felt and measured is the physical manifestation of estrogen dominance and inflammation. Estrogen dominance and inflammation in the body are created and supported by the underlying sugar dysregulation, intestinal dysbiosis, detoxification errors, environmental factors, and genetics.

TABLE 57-1 -- Factors that Promote Estrogen Dominance and Subsequent Fibroid Growth
Poor dietary choices[*] | Low-isoflavone, low-fiber foods (constipation) High-glycemic-index foods Hormone-rich meats, poultry, and dairy Excessive inflammation-causing saturated fats Excessive-gluten grains
Intestinal dysbiosis | High-β-glucuronidase levels[†] Estrogen-like mycotoxins Intestinal parasites
Sugar dysregulation | Insulin resistance Low sex hormone–binding globulin Anovulation with low progesterone/ estradiol ratios
Environmental issues[‡] | Xenobiotics Polychlorinated biphenyls (PCBs), dioxins, heavy metals Birth control pills and hormone replacement therapy[§] Violence and sex effects on limbic system
Stress | High cortisol levels contributing to low progesterone
Reduced estrogen detoxification | Leads to estrogen dominance
* | Goldin BR, Adlercreutz H, Gorbach SL, et al: Estrogen excretion patterns and plasma levels in vegetarian and omnivorous women. N Engl J Med 307:1542–1547, 1982.
† | Minton JP, Walaszek Z, Hanausek-Walaszek M, Webb TE: β-glucuronidase levels in patients with fibrocystic breast disease. Breast Cancer Res Treat 8:217–222, 1986.
‡ | Wolff MS, Toniolo PG, Lee EW, et al: Blood levels of organochlorine residues and risk of breast cancer. J Natt Cancer Inst 85:648–652, 1993.
§ | Gruber CJ, Tschugguel W, Schneeberger C, Huber JC: Production and actions of estrogens. N Engl J Med 346:340–352, 2002.

 Effects of Diet, Digestion, Absorption, and the Intestinal Environment on Hormone Balance

Hormone imbalance and estrogen dominance are often associated with intestinal dysbiosis. Intestinal dysbiosis designates an unhealthy gut environment often associated with greater intestinal permeability. Signs and symptoms of dysbiosis include all kinds of digestive issues, such as bad breath, body odor, bloating, gas, nausea, and constipation. Conditions associated with intestinal dysbiosis include attention deficit–hyperactivity disorder, anxiety and nervousness, brain fog and confusion, digestive problems, irritable bowel syndrome and inflammatory bowel disease, immune disorders (autoimmune disease, allergies, recurrent infections), liver dysfunction, malaise and fatigue, chronic fatigue and immune dysfunction syndrome (fibromyalgia, multiple chemical sensitivity), muscle and joint aches and pains, skin conditions, and just feeling “toxic.”

Intestinal dysbiosis can be caused by antacid abuse, antibiotics, chronic stress, eating practices that do not enhance digestion and absorption (eating on the run), hypochlorhydria, intestinal infection, and birth control pills.

Intestinal dysbiosis can contribute to estrogen dominance via several mechanisms. β-Glucuronidase is an enzyme produced by pathogenic gut bacteria.[11] It cleaves the glucuronic acid molecule that was helping transport estrogen out of the body, allowing the estrogen to reenter the body and thereby raising total body estrogen and putting more stress on the liver and its detoxification capacities. Pathogenic intestinal bacteria and pathogenic yeast can also produce toxins that have estrogenic effects. Concomitant inflammation can increase estrogen production and the growth factors that reside in the fibroid tissue and support angiogenesis.

Intestinal dysbiosis can be diagnosed with a proprietary test called a Comprehensive Digestive Stool Analysis (Genova Diagnostics, www.gdx.net [image] ). Elevations of the organic acid indican can indicate poor protein digestion and suggest intestinal dysbiosis (Organix test, Metametrix Clinical Laboratory, www.metametrix.com [image] ). Greater intestinal permeability is evaluated using the lactulose-mannitol test. In this test, the variable absorption of the two sugars lactulose and mannitol determine whether or not there is increased permeability in the intestines.

Intestinal dysbiosis is treated with an intestinal restoration program such as the 4-R program described by Bland.[12] The 4 R's signify:
• | Remove irritants affecting the gut.
• | Replace betaine hydrochloride, enzymes, bile salts, and fiber
• | Re-inoculate with probiotics
• | Repair, which is done with gut restorative

For further information, see Chapter 86 , Adverse Food Reactions and the Elimination Diet.

It is uncommon for a woman to have symptomatic fibroids and not to have functional intestinal dysfunction and associated dysbiosis.

 Effects of Insulin Resistance on Hormone Balance and Estrogen Dominance

Elevations of insulin and insulin-like growth factor-1 (IGF-1) can also contribute to estrogen dominance and fibroid growth. The metabolic disorder syndrome X (metabolic dysglycemia) is a disorder of elevated insulin related to increasing insulin resistance.[13] The syndrome is defined as a constellation of signs and symptoms including abdominal obesity with a waist-to-hip ratio greater than 0.8:1 (waist circumference >35 inches in women), high level of triglycerides with a low level of high-density lipoprotein cholesterol and a high level of low-density lipoprotein cholesterol, hypertension, impaired glucose tolerance, and increasing hypoglycemia, and higher incidence of adult-onset diabetes. It is associated with these laboratory markers:
• | Elevation of fasting insulin/blood glucose
• | Elevation of fasting fructosamine
• | High hemoglobin A1C measurement (> 6%)
• | Increases in inflammatory mediators: IL-2, IL-6, TNF-α, LTB4
• | Increases in levels of prostaglandin-2 series—increasing inflammation
• | Greater estrogen production in adipocytes—this is in the form of estrone (E1)
• | Estrogen dominance—this is most apparent in polycystic ovary syndrome, which is highly associated with insulin resistance
• | Drop in level of sex hormone–binding globulin—which raises the amount of free estradiol available at the cellular level[14]
• | Rise in level of aromatase enzyme—which increases conversion of testosterone and androstenedione to estradiol and estrone, which will also increase estrogen dominance

Insulin sensitivity can be improved by a variety of methods; they are all thoroughly discussed in Chapter 35 , Insulin Resistance and the Metabolic Syndrome.

 Errors in Liver Detoxification and the Likelihood of Hormone Imbalance and Estrogen Dominance

Healthy detoxification consists of a phase 1, in which lipid-soluble substances—toxins, hormones, and drugs—are transformed into intermediate substances by the cytochrome P450 set of enzymes.[15] This enzyme system can be upregulated or downregulated by various drugs, stressors, and herbs. An example in the world of estrogen dominance and uterine fibroids is the effect of gluten grains on estrogen metabolism. Gluten, in the grains that most of us consume, reduces cytochrome P450 3A4, leading to reduced estrogen metabolism and subsequent estrogen dominance.

The intermediate substances must then be made water soluble. In phase 2 of the detoxification process, the intermediates are conjugated with amino acids like glucuronic acid, glutathione, and glycine, or undergo processes such as methylation, sulfation, acetylation, and sulfoxidation.[16] These now water-soluble substances can then be excreted in stool, urine, or sweat or via the lungs.

The estrogen–glucuronic acid molecule is cleaved in the unhealthy gut by elevated amounts of the enzyme β-glucuronidase, which is produced by imbalanced gut bacteria.

Phase 1 and phase 2 detoxification errors can be determined not by conventional enzyme levels but with functional diagnostic tests available from Genova Diagnostics and Metametrix Clinical Laboratory. Such tests measure how specific substances are cleared through the body.

Estrogen metabolites or their intermediaries consist of the catechol (hydroxy) estrogens. The anticarcinogenic estrogen modulator 2-hydroxyestrone (2OH-E1) comes from natural estrogens; high levels of this substance may reduce risk of breast cancer. Higher amounts of 4-hydroxyestrone (4OH-E1) occur with metabolism of Premarin to form DNA-damaging quinones. Epigallocatechin gallates (green tea) convert quinones to mercapturates. 16α-Hydroxyestrone (16OH-E1) forms a very strong bond with estrogen receptor; it has carcinogenic potential. Elevations of 16α-hydroxyestrone indicate high bone density. The ratio of these three hydroxyestrogens, which can be measured in urine (Metametrix Clinical Laboratory) or blood (Genova Diagnostics), can help evaluate risks in estrogen dominance conditions. In menstruating women, the 2OH-E1-to-16OH-E1 ratio should be evaluated during the luteal phase of the cycle. The following factors increase either this ratio or the level of 2OH-E1:
• | A diet rich in the cruciferous vegetables (broccoli, Brussels sprouts, kale, cabbage, cauliflower)
• | Indole-3-carbinol (I3C), which comes from cruciferous vegetables (broccoli, Brussels sprouts, cabbage, kale); intake should be 200 to 800 mg/day DIM (diindolylmethane), its form activated by stomach acid; may be used alone or in conjunction with I3C.
• | Epigallocatechin gallates (green tea extract)
• | Isoflavones, including soy, flaxseed, and kudzu[17]
• | Omega-3 fatty acids

The 2OH-E1-to-16OH-E1 ratio can be reduced, with increases in 16OH-E1, by the following conditions:
• | Obesity
• | Hypothyroidism
• | Xenoestrogens—any estrogenic substances, including dioxins and PCBs
• | Cimetidine (Tagamet) and other drugs that interfere with the cytochrome P450 system[18]
• | Estriol—Although in most people estriol is a metabolic end product, there is concern that as a stereoisomer it can revert to the 16αOH-E1 from which it was formed; this is more of a concern when estriol is being prescribed as part of a bio-identical hormone replacement therapy program.

Most of the studies of hormone imbalance and fibroids have concerned themselves with estrogen dominance, although mifepristone studies create some controversy and doubt.[19] Mifepristone is better known as RU-486, the “abortion pill.” It functions as a progesterone receptor antagonist. Long-term use of mifepristone has been associated with some fibroid regression.[19] Issues with long-term mifepristone are bone loss and endometrial hyperplasia, which indicate that more complicated mechanisms may be at work. Mifepristone may also affect estrogen receptors. More studies are needed.

Fibroids have different effects and symptoms according to where in the uterus they are located. Subserous fibroids grow off the surface of the uterus and mostly increase the size of the uterus. They can cause pain and bloating and can compress adjacent organs. A variant of these, the pedunculated fibroid, is attached to the uterus by a stalk and can be misinterpreted as an ovarian tumor. Intramural fibroids, which grow within the wall of the uterus, can either act as subserous fibroids and increase the size of the uterus or act as submucous fibroids. Submucous fibroids grow within the endometrial cavity and can cause profound bleeding each month. They are very difficult to deal with from a holistic perspective and often must be removed surgically. They are most likely to interfere with a normal pregnancy. Fortunately, they are fairly easily removed via a vaginal hysteroscopic resection procedure. Some submucous fibroids can actually be “delivered” through the cervix almost as if the uterus is trying to deliver a baby. Such fibroids, called aborting submucous myomas, can be associated with heavy bleeding or menorrhagia (see later) and severe cramps that can be as excruciating as labor pains. These fibroids are rather easily twisted off at the stalk.

 Determining Whether a Fibroid Has Malignant Potential

The malignant potential of fibroids or leiomyomata is less than 1%. Whether a fibroid changes from benign to malignant or is malignant to begin with is not well established. One sign that can indicate a malignant fibroid or leiomyosarcoma is rapid growth. Unfortunately, the only conventional way to evaluate malignancy is to remove the fibroid and examine a sample for the number of mitotic events per high-power field; more than 20 mitoses per high-power field would indicate sarcomatous change. Table 57-2 lists tests that should be considered in evaluating a patient with fibroid tumors of the uterus.

TABLE 57-2 -- Tests to Consider for Evaluation of a Patient with Fibroid Tumors of the Uterus[*]
25-hydroxyvitamin D measurement[6] | Low levels can increase fibroid growth by several mechanisms (see text)
Vitamin A measurement[36] | Low levels shown to increase menorrhagia
Iron or total iron-binding capacity measurement, ferritin measurement | Low iron stores reduce myometrial contractility and increase menstrual blood loss
Progesterone/estradiol ratio (100–300:1) Luteal-phase progesterone measurement | Low luteal-phase progesterone level supports estrogen dominance and fibroid growth
Thyroid function testing | Hypothyroidism is associated with all sorts of menstrual dysfunction
Comprehensive digestive stool analysis | Intestinal dysbiosis is a cause of estrogen dominance through several mechanisms as discussed
Phase 1 and phase 2 detoxification evaluation | Unhealthy estrogen metabolism contributes to estrogen dominance
Transvaginal and abdominal ultrasonography | To determine the size and location of fibroids and rule out ovarian tumors
Anti–malignin antibody in serum (AMAS) test | Can be helpful in ruling out sarcomatous change
Testing for celiac disease (anti-gliadin antibodies) | Gluten grain sensitivity is common in fibroid tumor sufferers and can lead to further estrogen dominance
* Superscript numbers indicate chapter references.

The AMAS (anti-malignin antibody in serum) test (Oncolab, Boston, Mass) is approved by the U.S. Food and Drug Administration (FDA) for detection of malignin, a protein produced by malignant cells.

Integrative Therapy

Nutrition

The patient should begin a hormone-balancing diet, involving foods with low inflammation effects, low acidity, and a low glycemic load.

 Foods That Increase Estrogen Dominance

Acidic, inflammatory foods, such as red meats, poultry, and dairy products, are sources of arachidonic acid, which can increase the inflammatory prostaglandins and other inflammatory mediators, helping to support fibroid growth. Avoiding the commercial meat products also reduces exposure to the added hormones in these products.[20] Small amounts of range-fed meats can be added back as inflam-mation subsides. (See Chapter 88 , The Anti-Inflammatory [Omega-3] Diet.)

Sweets and other foods with a high glycemic index will raise insulin levels, increase estrogen dominance, and also support fibroid growth. It is also imperative to eat a breakfast containing good quality protein, fats, and carbohydrates in combination to avoid hypoglycemic stress–induced cortisol and epinephrine elevations, which via gluconeogenesis will deplete lean muscle and increase the tendency for insulin resistance. (See Chapter 87 , Glycemic Index and Glycemic Load.)

Gluten grains, especially wheat, rye, and barley, contain genetically engineered gluten that is much stronger than that in the more ancient gluten grains such as spelt. These grains can increase estrogens via the cytochrome P450 3A4 enzyme system and can also affect thyroid hormone. All people with chronic estrogen dominance need to be tested for gluten sensitivity.

Alcohol is all right if consumed in moderation. Studies show that women consuming more than five alcoholic drinks per week have a higher risk of breast cancer. This increase is probably due to the effect of alcohol on detoxification of estrogens. Organic coffee in moderation (1 to 2 cups per day) is safe. Artificial ingredients, colorings, flavorings, and preservatives should be eliminated. Margarines and other sources of trans fatty acids are likewise unhealthy and must be avoided.

 Foods That Reduce Estrogen Dominance

Deep sea, cold-water fish, such as salmon, sardines, mackerel, and cod, have good amounts of the omega-3 oils.[21] Because heavy metals like mercury contribute to estrogen dominance, I do recommend eating fish with lower levels of mercury.

Seeds and nuts, especially flaxseed, contain isoflavones much like soy.[22] They tend to be hormone balancing. I recommend 2 tablespoons of flaxseed per day added to a soy- or kudzu-containing protein powder shake first thing in the morning. Seeds and nuts such as pumpkin seeds, sunflower seeds, hemp seeds, and walnuts are also good sources of omega-3 oils.[23]

Cruciferous vegetables such as broccoli, Brussels sprouts, cabbage, and cauliflower support healthy estrogen metabolism.

Legumes such as adzuki beans, peas, lentils, and edamame all have hormone-modulating flavonoids and can safely be eaten.[24]

I have been consistently impressed by the elimination of symptoms related to estrogen dominance by the elimination of high-glycemic carbohydrates and gluten grains. The symptoms that seem to be most affected are fatigue, insomnia, and mood issues.

 Lifestyle

Exercise

Aerobic exercise consumes oxygen and helps to “burn” carbohydrates. This exercise is exemplified by running, fast walking, and swimming. Because carbohydrates are consumed during aerobic exercise, it is associated with improvement in insulin resistance and sugar utilization. We have seen how sugar dysregulation contributes to hormone imbalance.

Anaerobic exercise classically uses fats as an energy source. That is why weight trainers consume medium-chain triglycerides during their workouts. Weight training also helps balance hormones such as growth hormone and testosterone. Because fat cells (adipocytes) are known to produce inflammatory mediators and estrogens, limiting them will also reduce estrogen dominance. Regular exercise of either kind has also been shown to lower the incidence of breast cancer and colon cancer.

 Botanicals

Botanical therapies can be very useful in reducing fibroid growth and symptoms.[25] There has not been much in the way of scientific study, but many of these herbs have been used by naturopaths and herbalists for many years.

 Liver and Detoxification Support

When there is evidence of estrogen dominance, healthy estrogen metabolism must be reestablished. By performing functional liver detoxification studies, the clinician can determine which specific aspects of the detoxification pathway the patient is lacking and give the appropriate nutritional support.

Many botanicals and nutraceuticals can be helpful in restoring and maintaining healthy detoxification.

 ▪EPIGALLOCATECHIN GALLATES

Epigallocatechin gallates reduce the DNA-damaging effects of 4OH-E1.

 Dosage

3 cups/day (240 to 320 mg of polyphenols).

 Precautions

These agents can cause insomnia if consumed in large amounts.

 ▪ INDOLE-3-CARBINOL

IC3 increases production of modulating 2OH-E1.[26]

Dosage

200 to 400 mg/day.

 Precautions

IC3 is generally free of side effects.

 ▪ MILK THISTLE

Milk thistle is a general liver antioxidant.

 Dosage

280 to 420 mg of milk thistle per day standardized to 70% to 80% silymarin content.

 Precautions

This agent is virtually devoid of negative effects.

 Botanical Formulas to Modulate Pelvic Lymphatic Drainage

These botanical formulas are used in combination to modulate pelvic lymphatic drainage. Scudder's alterative (a combination herbal product) modulates cellular metabolism. Echinacea, also known as red root, modulates toxin elimination, immune system, and inflammatory mediators.

 Dosage

30 drops of each Scudder's alterative and Echinacea/red root compound as a tea 2 times/day for 3 months straight. This is followed by a 2-week break.

 Precautions

This combination of formulas has no known negative effects.

 Herbal Combinations Shown to Reduce the Growth of Fibroids

▪ FRAXINUS

Fraxinus is also known as white ash or Ceanothus compound.

 Dosage

30 to 40 drops of tincture in hot water 2 times/day for 3 months, followed by 2-week break; repeat.

 Precautions

Fraxinus has no known toxicity.

 ▪ TURSKA'S FORMULA

Turska's formula (aconite, Phytolacca, Gelsemium, Bryonia) is used by naturopaths and American herbalists. It contains some potentially toxic herbs (aconite and Phytolacca). Bryonia has been classified by the U.S. government as an endangered species, so the formula has been increasingly difficult to obtain.

 Dosage

5 to 10 drops/day in hot water; use only under the care of a knowledgeable herbalist.

 Precautions

This formula should be used in small amounts. It can be toxic at higher dosage, causing gastrointestinal distress, peripheral blood cell changes, cardiac toxicity, headache, and double vision.

 ▪ CHASTE BERRY (VITEX)

Vitex, or chaste berry, is an herb with a long reputation for balancing progesterone production.[27] It has dopaminergic effects and modulates prolactin secretion from the pituitary gland. There is also evidence that it helps reduce growth and shrink small fibroids.

 Dosage

200 to 500 mg/day.[28]

Precautions

Minor gastrointestinal distress is a rare side effect.

 ▪ MYOMIN

Another herbal combination that has been used is called Myomin. It contains the following herbs:
200 mg Smilax glabra Roxb. (sarsaparilla)
160 mg Curcuma zedaoria
160 mg Cyperus rotundus
160 mg Aralia dasyphylla Mig.
120 mg Pericarpium arecae

Dosage

2 to 3 capsules 3 times/day after meals.

 Precautions

Myomin has no significant side effects.

 Specific Herbal Therapies for Specific Symptoms

Menorrhagia

Heavy bleeding from the fibroids tends to be the symptom that brings most women to the operating room. Controlling heavy bleeding, or menorrhagia, is probably the most important first step in the fibroid healing program. Combinations of herbs that act differently can be very effective in reducing blood loss and keeping women out of the OR. Use of a combination of the following herbal types can significantly reduce menstrual bleeding.

Uterine-toning herbs—including red raspberry, false unicorn root, and blue and black cohosh
Astringent herbs—including yarrow, lady's mantle, beth root, cinnamon, and cranesbill geranium
Oxytocic herbs—including shepherd's purse and agrimony

These herbs are also used in combination. A tea of a tonic herb such as red raspberry and an astringent herb like yarrow can be used at 30 drops each twice a day for 2 weeks before the period. When bleeding begins, add 30 drops of an oxytocic herb such as shepherd's purse. The combination of all three herbs can be taken every 30 minutes for up to 6 doses. This therapy has been extremely useful in reducing menorrhagia. Other herbs in the same categories can be substituted if the patient has a reaction to one of the herbs or if the effect is less than desired.

 Dosage

See preceding protocol.

 Precautions

These herbs have minor gastrointestinal effects. Yarrow rarely causes rash or sun sensitivity. Large doses of shepherd's purse can cause thyroid hypofunction.

 Dysmenorrhea

Dysmenorrhea (menstrual pain) is associated with inflammation surrounding the menses. It can be treated with the following botanicals.

 ▪ BLACK HAW (VIBURNUM PRUNIFOLIUM)

Dosage

5 to 10 mL of tincture 3 times/day.

 Precautions

Black haw has no known toxicity.

 ▪ BLACK COHOSH (CIMICIFUGA RACEMOSA)

Dosage

40 mg 2 times/day, standardized to 1 mg of 27-deoxyactein.

 Precautions

Minor gastrointestinal disturbances have been observed.

 Anti-Inflammatory Botanicals

We have seen that inflammatory cytokines increase the growth factors that support vascularization of the fibroid tissue. Specific botanicals can reduce these inflammatory cytokines. They are often found in combination products such as Inflavenoid Intensive Care (Metagenics, Inc., San Clemente, Calif.), which contains Boswellia (400 mg), ginger (200 mg), turmeric (300 mg), and cayenne (50 mg) in every 2 tablets.

 Dosage

1 to 2 tablets 3 times/day. May be taken as 1 to 2 tablets every 2 hours as needed.

 Precautions

Taking such a combination product on an empty stomach can cause abdominal pain in sensitive individuals; it can be taken with food.

 Systemic Enzymes

Because inflammation has been shown to be a strong stimulus for fibroid growth, potent enzyme formulations have been used to break down myomatous tissue of the fibroid and reduce the size of the uterus by diminishing systemic inflammation.[9] Such systemic enzymes are Neprinol, Wobenzym, Vitalzyme, and bromelain.[29] Other preparations of proteases can also be used. Neprinol[30] has the following ingredients:
• | SEBkinase
• | Peptizyme SP
• | Serrapeptase
• | Lipase
• | Protease
• | Amla
• | Papain
• | NattoSEB
• | Nattokinase
• | Bromelain
• | Rutin
• | Coenzyme Q10
• | Magnesium

 Dosage

These enzyme formulations should be taken on an empty stomach to avoid action on food rather than on the protein of the fibroid. The dose is gradually built up from 1 tablet 3 times/day up to 3 tablets 3 times/day.

 Precautions

As with any anti-inflammatory taken on an empty stomach, the clinician must warn the patient about stomach pain. Such enzyme preparations must be used with caution in patients with gastritis and history of gastric ulcer, and in patients who take blood thinners.

 Anti-Angiogenesis Factors

The work by Judah Folkman[31] in cancer therapy illustrates the effect of anti-angiogenesis on reducing tumor growth. The convolvulus product and other anti-angiogenesis factors are used to reduce blood flow to the fibroids.[32] Convolvulus (a mushroom) in the form of VascuStatin works as an anti-angiogenesis factor.

 Dosage

2 tablets 3 times/day, slowly increasing from 1 tablet 2 times/day.

 Precautions

Headaches are a side effect if the dosage is increased too rapidly. A slow increase avoids them.

 Complementary and Alternative Medicine Studies on Fibroid Tumors of the Uterus

There have not been many complementary and alternative medicine (CAM) studies on holistic approaches to fibroids.[3][3] Zhongli and Shurong[34] conducted a study on 223 women with fibroids, treating them with acupuncture and Chinese botanicals. Effectiveness in reducing symptoms was rated at more than 90%.[34]

In American herbal literature, fibroids have been treated with the herbs gossypium, Hydrastis, Phytolacca, Rubus, viburnums, Achillea, and trillium. One study combined visualization, imagery, body therapy, and Chinese botanicals to treat symptoms and reduce growth of fibroids in 37 women.[3][5] The age-matched controls used progestins, birth control pills, and nonsteroidal anti-inflammatory drugs (NSAIDs). Outcome measures were reduced growth, fewer symptoms, and patient satisfaction. At the end of the 6-month study period, a statistically significant benefit of the CAM approach over the conventional medical treatment was found in each of the outcome measures.

 Supplements

Vitamin A

One study shows efficacy of vitamin A in reducing menorrhagia.[36] Measuring vitamin A levels and supplementing when they are low can be effective in reducing menorrhagia. Vitamin A is also helpful in promoting healthy thyroid function. Hypothyroidism is associated with menstrual dysfunction of all kinds.

 Dosage

25,000-50,000 IU for 1 month, then stop.

 Precautions

It has been recommended that vitamin A supplementation not exceed 10,000 units per day in women who are pregnant or attempting to conceive. Because excess vitamin A can affect liver, liver enzyme measurements must be monitored.

 Vitamin C and the Citrus Bioflavonoids

Vitamin C strengthens the small blood vessels and can also be helpful in reducing menorrhagia.[37] The citrus bioflavonoids rutin and hesperidin are also estrogenic and as such can have a tonic effect, reducing strong estrogen dominance.

 Dosage

1000 to 2000 mg/day, but dosage can be increased up to 75% of bowel tolerance.

 Precautions

Vitamin C has been known to cause diarrhea. There is some question about its use in patients with a history of kidney stones.

 B Vitamins

Vitamins B1, B2, B3, B5, and B6 are important for sugar, fat, and neurotransmitter metabolism, hormone balance, and healthy cortisol production from the adrenal gland.[38] Vitamin B3 in the form of niacinamide is also a potent anti-inflammatory. Niacin can be used to reduce menstrual cramping often associated with fibroids.[39] Other B vitamins, such as choline and inositol, support healthy liver function. Vitamins B2, B6, B12, and folic acid support healthy methylation, which is necessary for hormone metabolism and for DNA repair. Vitamins B5 and B6 also support adrenal function, which is important in healthy hormone balance.

 Dosages

A 50-mg B complex vitamin can supply basic vitamin B needs. Separate additional B vitamins may be necessary.

Vitamin B12, 2000 units/day.

Folic acid, 800 μg or more per day—dosages up to 5 to 10 mg/day have been used for cervical dysplasias.

For treatment of menstrual cramps, consider having the patient take niacin, 100 mg 2 times/day throughout the month, then 100 mg every 2 hours while having cramps.

Precautions

When high doses of folic acid are used, attention must be taken to supplying B12 in addition so as not to mask signs of pernicious anemia. Peripheral neuropathies have been reported with vitamin B6 dosages larger than 200 mg/day. Practicing caution in dosing and educating patients about reporting any tingling in fingers and toes are important.

 VITAMIN D

Vitamin D is very important for the healthy functioning of every cell in the body. It has been found to be useful for the following functions:
• | Sugar metabolism
• | Programmed cell death (apoptosis)
• | Balanced inflammatory reactions
• | Reduction in incidence of epithelial cancers
• | Bone health
• | Healthy thyroid function
• | Healthy calcium metabolism

Because of fear of sun exposure and resultant skin cancer, most people use ultraviolet B–blocking, sun protective factor (SPF) 30 sun block.[40] This situation has created almost an epidemic of low levels of vitamin D. It is imperative to measure 25-hydroxyvitamin D levels and to restore them to at least 40 ng/dL. Restoration of vitamin D levels can be accomplished by using 50,000 units/week of vitamin D3 for about 8 to 12 weeks and then remeasuring. It is important to supply at least 1200 mg/day of calcium to a patient being treated with vitamin D.[41]

Dosage

If 25-hydroxyvitamin D blood level is low, give 50,000 units of vitamin D3 once a week for 12 weeks; and then recheck 25-hydroxyvitamin D level.

 Precautions

As with any fat-soluble vitamin, excessive amounts of vitamin D can be toxic. Measuring blood levels again after 12 weeks of supplementation is necessary. Supplying at least 1200 mg/day of calcium in the diet and as supplements can prevent loss of calcium from bone. Evaluation of parathyroid hormone levels screens for hyperparathyroidism and is important before supplementing.

 Calcium D Glucarate

Calcium D glucarate should be given to all patients with intestinal dysbiosis to reduce the activity of the enzyme β-glucuronidase. This is the enzyme established by unhealthy gut bacteria that “unpackages” estrogens meant to be excreted and instead puts them back into circulation. Its action increases estrogen dominance and adds more stress to the already stressed detoxification system.

 Dosage

1 to 2 500-mg capsules 2 times/day.

 Precautions

None.

 Iron

Women with fibroids tend to have heavy menses, or menorrhagia— defined as losing more than 80 mL of blood during menstruation. This greater iron loss associated with the blood loss sets up a vicious circle[42]: The lower the iron level, the more weakly the myometrial muscle cells contract, contributing to more blood loss. Evaluation and treatment of low iron stores by measurement of iron levels, total iron-binding capacity (TIBC), and serum ferritin levels help restore iron levels and maintain healthy myometrial contractility. A boggy, noncontractile uterus will bleed more than a healthy, well-toned uterus.

 Dosage

100 mg/day.

 Precautions

Measuring serum iron levels during supplementation will prevent iron overload. Some iron formulas can be constipating.

 Selenium

Selenium is a potent antioxidant that supports the action of vitamin E. It also is used in the production of the potent antioxidant glutathione. Selenium is also necessary for the action of thyroid hormone.

 Dosages

200 to 500 μg/day.

 Precautions

Dosages exceeding 1000 μg/day can precipitate skin and nail changes. “Garlic breath” may be an early sign of too much selenium.

 Magnesium and Zinc

Important for hormone support, magnesium[43] and zinc are probably responsible for catalyzing approximately 500 different reactions in the body. These minerals are estimated to be deficient in 50% to 75% of the population. One theory for the craving of chocolate in the premenstrual period is that there is a need for magnesium; chocolate is rich in this mineral.

 Dosages

Magnesium, 400 to 600 mg/day.

Zinc, 15 to 30 mg/day.

 Precautions

Taking too much magnesium can increase diarrhea. Magnesium can also compete with calcium for absorption; if this problem is suspected, magnesium should be taken separate from calcium. Zinc may interfere with copper absorption, and supplementation requires that 2 mg copper be added to the protocol.

 Amino Acids

Amino acids can also help reduce symptoms related to fibroids. Methionine, glycine, N-acetyl cysteine, and taurine are sulfur-containing amino acids that can help support liver and bile function, thereby maintaining healthy estrogen levels. Trimethylglycine is a form of glycine that supplies methyl groups to the hormone-balancing folic acid cycle. Methylation is an extremely important mechanism in the body that supports hormone and toxin metabolism and DNA repair.

 Dosage

Amino acids are taken in 1.5- to 3-gm doses.

 Precautions

None known.

 Omega-3 Fatty Acids (EPA/DHA)

The omega-3 essential fatty acids (eicosapentaenoic acid [EPA] and docosahexaenoic acid [DHA]) help maintain the fluidity of all cell membranes. These fatty acids, which are not made in the body and must therefore be consumed, also affect balanced inflammatory responses. We have seen time and again how increased and unbalanced inflammation contributes to fibroid tumor problems.

 Dosage

3 to 6 gm/day of EPA/DHA (fish oil).

 Precautions

Caution is recommended for prescribing more than 3 to 4 gm/day of omega-3 acids to diabetic patients. There have been reports of elevations of blood glucose in some patients.

 Mind-Body Approaches

Encourage patients to create emotional flexibility by “staying in the moment.” Exercises like stretching and yoga not only help maintain physical flexibility, but also promote emotional flexibility. Living in the present moment,[44] we reduce stress that comes from worrying about a possible future that may never come and from fretting about a past that cannot be changed. This stress, which raises cortisol levels and lowers dehydroepiandrosterone (DHEA) levels, contributes to estrogen dominance by “stealing” progesterone to produce more cortisol.

Body awareness exercises such as tai-chi and qigong help with meditation and visualization exercises geared to reduce blood flow in fibroids and lessen their impact. These forms of moving meditation exercises also help to move stagnated energy, as does deep tissue massage, craniosacral work, and psychotherapeutic techniques such as bioenergetics and acupuncture.

Exercise of all kinds has been shown to reduce the harmful effects of stress. Meditation also helps reduce cortisol levels.[45] Transcendental meditation is also recommended. Another technique is the Freeze Frame, developed by The HeartMath Institute: The patient is taught to focus on heart energy or the fourth chakra while breathing into the heart. Thoughts that are stressful are not dwelt on but instead are blown out with the exhale. This is a simple but powerful way to stay in the moment and reduce the inflammatory effects of stress on the body. (See Chapter 96 , Enhancing Heart Rate Variability.)

Journaling is a technique for ridding the second chakra of stagnating energy. While meditating and performing visualization exercises, the patient is instructed to be aware of second chakra issues—relationships, creative blocks, and abuse. Journaling has been shown to help reduce the negative effect of these stored emotions. (See Chapter 98 , Journaling.)

Another powerful technique that supports meditation and stress reduction, thereby alleviating symptoms of fibroids and reducing their growth, is visualization.

 Pharmaceuticals

Gonadotropin Receptor Agonists

The following gonadotropin (GnRH) receptor agonists may be used.

 ▪ LEUPROLIDE ACETATE

Leuprolide acetate (Lupron) is used to shrink fibroids before surgery, making them easier to remove.[46] This agent can effect a 30% to 60% reduction in the size of the fibroids.

 Dosage

3.75 to 7.5 mg/month given intramuscularly for 1 to 6 months.

 Precautions

Unfortunately, if nothing else is done to prevent regrowth, many fibroids will rapidly achieve the same size that they were before treatment. This agent causes chemical castration, menopausal symptoms, and osteoporosis.

 ▪ DANAZOL

Danazol (Danocrine) can also be used to shrink fibroids.

 Dosage

600 to 800 mg/day.

 Precautions

Same as those listed for leuprolide acetate, but more intense.

 Synthetic Progestins

▪ NORETHINDRONE ACETATE

Norethindrone acetate is used for menorrhagia associated with fibroids.

 Dosage

1 to 4 0.5-mg tablets/day has been effective in slowing bleeding.

 Precautions

Increased risk of blood clots, fluid retention, breast tenderness, nausea, insomnia, and depression.

 ▪ PROGESTERONE-CONTAINING INTRAUTERINE DEVICE

Studies have shown that progesterone-containing intrauterine devices (IUDs) (Mirena, Progestasert) reduce menstrual flow.[47]

Precautions

An IUD may be difficult to insert in a woman who has not experienced vaginal delivery, and it may not be effective for a submucous fibroid.

 ▪ BIRTH CONTROL PILLS

Birth control pills have been shown to reduce menstrual flow.

 Dosage

Either daily dosing or the new 3-month (seasonal) dosing, as when the pills are used for contraception, is effective.

 Precautions

All of those that are considered when the pill is being prescribed for contraception.

 ▪ NONSTEROIDAL ANTI-INFLAMMATORY DRUGS

Studies have shown that NSAIDs, such as ibuprofen and naproxen (Aleve), reduce menorrhagia by 20% to 50%.

 Dosage

Naproxen (Aleve), 1 to 2 220-mg tablet/capsules every 12 hours.

Ibuprofen, 400 mg every 4 to 6 hours.

 Precautions

All NSAIDs can increase gastric discomfort and raise the risk of gastrointestinal bleeding.

 Natural Hormones

▪ NATURAL PROGESTERONE

The optimal ratio for progesterone to estradiol is about 100:1 to 200:1. One must remember that estrogens are measured in picograms (a trillionth of a gram) and progesterone is measured in nanograms (a billionth of a gram), so the progesterone levels in ng/dL should be multiplied by 1000.

Preparations of 3% progesterone cream[48] supply 400 mg of progesterone per 2-oz. jar

Vaginal suppositories contain 200 to 400 mg progesterone. For heavy menstrual bleeding, such local applications of progesterone may be more helpful.[49]

Dosage

Progesterone cream 3%: approximately 1/4 tsp 2 times/day for the 2 weeks of the luteal part of the cycle, supplying 20 to 40 mg/day. A 10% cream supplies about 100 mg per application and may be necessary to balance estrogens in a patient receiving bio-identical hormone therapy or in cases of severe progesterone need.

 Precautions

If excessive amounts of cream are applied to adipose tissue rather than thin skin, sadness or depression may result. Stimulating estrogen receptors can lead to short-term breast cysts or tenderness. Progesterone can exacerbate intestinal yeast problems. In the presence of sugar dysregulation, progesterone can raise IGF-1 levels in the breast and may increase atypical breast cell formation.

 ▪ DEHYDROEPIANDROSTERONE

DHEA reduces IL-6, a potent inflammatory cytokine that can promote the production of estrogens in the body. DHEA stimulates the PPAR-gamma receptor, increasing insulin sensitivity and reducing estrogen levels by maintaining healthy sugar metabolism and normal insulin levels. It also helps balance the effects of stress on the body by being in equilibrium with cortisol.

 Precautions

DHEA can convert to estradiol.

 Dosage

5 to 10 mg 2 times/day.

 Surgical Treatment

The conventional approach to dealing with uterine fibroids remains largely surgical.[1] Invasive and aggressive therapies are reserved for when the fibroid has grown to the size equivalent to a 12-week pregnancy or begins to be symptomatic. Until the widespread use of ultrasonography, fibroids were removed when the uterus grew to a size comparable to that in a 12-week pregnancy because it became difficult to assess ovaries at this uterine size; an ovarian tumor could easily be missed on pelvic bimanual examination with such a fibroid.

Total abdominal hysterectomy—removal of the uterus with cervix, ovaries and fallopian tubes (TAHBSO)—is the most common procedure. Subtotal procedures are also recommended. These procedures leave the cervix (supracervical hysterectomy) or the ovaries and fallopian tubes. Hysterectomy can also be performed via the vaginal or laparoscopic route. Hysterectomy and other invasive procedures are not without consequence. Postoperative recovery can take up to 4 to 6 weeks. Infectious complications can affect 10% of women. Major injuries to bladder, bowel, ovaries, and ureters happen about 1% of the time. Myomectomy involves removal of the fibroid only, thereby preserving the uterus. Myomectomy can also be performed abdominally or via the laparoscope.

Myolysis techniques require the use of an energy source, which is applied to the fibroid through various instrumentation methods. This energy can be ultrasound, laser, or electrical. The interior of the fibroid is destroyed, and the fibroid shrinks. The FDA has approved a myolysis[50] procedure using magnetic resonance imaging guidance and ultrasound as an energy source (ExAblate).

Uterine artery embolization (UAE) is another procedure that effectively reduces blood flow to the fibroid and hastens shrinkage. Inert polyvinyl alcohol particles are placed in the uterine artery through an artery in the upper thigh.

All of these procedures except for total hysterectomy have one thing in common: the fibroids grow back. Complications of the procedures include infections, pain, and injuries to major organs in the area, such as ureters, bowel, and bladder.

 Therapies to Consider

Unblocking the energy of the second chakra.

 Castor Oil Packs

Castor oil packs are hot packs made with wool flannel and hexane-free castor oil. Evidence suggests that they work through the lymphatic system and that they reduce inflammation. The castor oil pack is used for 20 to 60 minutes. It is a very effective meditation tool. The patient meditates on her uterus and visualizes the fibroid shrinking. She also visualizes the blood supply to the fibroids as pipes with turnoff valves and, while doing the meditation, visualizes turning off the valves, shutting down the blood supply to the fibroids. The spiritual aspects of healing come into play here.[51] Through meditation and visualizing the healing of their fibroids, patients are instructed to be aware of any thoughts, feelings, or memories that can be associated with stagnation of second chakra energy and subsequent growth of the fibroid. There are classic second chakra issues. They include relationship issues. This is not only related to people but is associated with relationships to jobs, money, control issues, and all relationships with the outside world. Creativity issues may also be expressed here. Abuse issues may come up also. These can be physical, emotional or sexual abuse issues. The idea is to remove these blockages to the healthy flow of energy from the pelvis, where they are creating stagnation and the growth of the fibroid. The letting-go of these issues can be ritualized by having the patient journal everything that comes up and then put the pages into a bowl and burning them—letting them go.

 Homeopathy

The following homeopathic remedies can be quite effective in reducing symptoms, as specified:

Aurum muriaticum—to reduce size of fibroids

Belladonna—heavy, red bleeding

Hydrastinum muriaticum—large anterior wall fibroids with bladder symptoms

Ignatia—grief associated with fibroids

Medorrhinum 200C—fibroid—benign tumor

Phosphorus 6C, 200C—bright red bleeding—no clots

Sabina—bright red bleeding with clots, severe cramps

Secale—almost black blood—profuse bleeding

Sepia—pressure, anger

Silicea 6C—heavy bleeding; cold, thin, and fatigued

Thlaspi bursa pastoris 6C (shepherd's purse)—frequent, heavy dark bleeding

Other Therapies

Acupuncture and deep pelvic massage (Mayan massage is one technique) are other ways of moving and/or restoring pelvic energy. These modalities are all complementary with the other approaches presented here.

PREVENTION PRESCRIPTION

▪ | Hormone-balancing, vegetarian-style, low–saturated fat diet
▪ | Moderate exercise program (4-5 hr/week)
▪ | Stress modification techniques
▪ | A high-potency multivitamin and multimineral supplement
▪ | Fostering healthy digestion and elimination
▪ | Maintaining healthy relationships and having a sense of purpose in life

REFERENCES

1. Lethaby A, Vollerhover B: Fibroids (uterine myomatosis, leiomyomas). Clin Evid Concise 2004; 11:490-493.

2. Mendelsohn RS: Malepractice How Doctors Manipulate Women, Chicago: Contemporary Books; 1981.

3. Lampe A, Doering S, Pumpold G, et al: Childhood pain syndromes and their relation to childhood abuse and stressful life events. J Psychosom Res 2003; 54:361-367.

4. Chez R: The etiology and treatment of uterine fibroids. Altern Ther 2002; 8:32-33.

5. Das UN: Is obesity an inflammatory condition?. Nutrition 2001; 17:953-966.

6. Chiu KC, Chu A, Vay LWG, Saad MF: Hypovitaminosis D is associated with insulin resistance and beta cell dysfunction. Am J Clin Nutr 2004; 79:820-825.

7. Nesby-O'Dell S, Scanlon KS, Cogswell ME, et al: Hypovitaminosis D prevalence and determinants among Afro American and white women of reproductive age: Third National Health and Nutrition Examination Survey, 1988-1994. Am J Clin Nutr 2002; 76:187-192.

8. Holick MF: Vitamin D: Importance in the prevention of cancers, type 1 diabetes, heart disease, and osteoporosis. Am J Clin Nutr 2004; 79:362-371.

9. Stewart EA, Nowak RA: Leiomyomata-related bleeding: A classic hypothesis updated for the molecular era. Human Reprod Update 1996; 2:295-306.

10. Lee JR, Hanley J, Hopkins V: What your doctor may not tell you about premenopause, New York: Warner Books; 1999.

11. Minton JP, Walaszek Z, Hanausek-Walaszek M, Webb TE: b -glucuronidase levels in patients with fibrocystic breast disease. Breast Cancer Res Treat 1986; 8:217-222.

12. Bland J: The 20-Day Rejuvenation Diet Program, Lincolnwood, Ill: Keats; 1997.

13. Reaven GM: Pathophysiology of insulin resistance in human disease. Physiol Rev 1995; 75:473-486.

14. Singh A, Hamilton-Gairley D, Koistinen R, et al: Effect of insulin-like growth factor-type 1 (IGF-1) and insulin on the secretion of sex hormone binding globulin and IGF-1 binding protein (IBP-1) by human hepatoma cells. J Endocrinol 1990; 124:R1-R3.

15. Muti P, Bradlow HL, Micheli A, et al: Estrogen metabolism and risk of breast cancer: A prospective study of the 2:16alpha-hydroxyestrone ratio in premenopausal and postmenopausal women. Epidemiology 2000; 11:635-640.

16. Walle T, Otake Y, Galijatkovic A, et al: Induction of UDP-glucuronosyltransferase UGT1Ai by the flavonoid chrysin in the human hepatoma cell line hep G2. Drug Metab Dispos 2000; 28:1077-1082.

17. Knight DC, Eden JA: A review of the clinical effects of phytoestrogens. Obstet Gynecol 1996; 87:897-904.

18. Gailbraith RA, Michnovicz JJ: The effects of cimetidine on the oxidative metabolism of estradiol. N Engl J Med 1989; 321:269-274.

19. Murphy AA, Kettel LM, Morales AJ, Yen SSC: Regression of uterine leiomyomata in response to the antiprogesterone RU486. J Clin Endocrinol Metab 1993; 76:513-517.

20. Goldin BR, Alderkreutz H, Dwyer JT, et al: Effect of diet on excretion of estrogens in pre and postmenopausal women. Cancer Res 1981; 41:3771-3773.

21. Harel Z, Biro FM, Kottenhahn RK, Rosenthal SL: Supplementation with omega-3 polyunsaturated fatty acids in the management of dysmenorrhea in adolescents. Am J Obstet Gynecol 1996; 174:1335-1338.

22. Goodman MT, Wilkens LR, Hankin JH, et al: Association of soy and fiber consumption with the risk of endometrial cancer. Am J Epidemiol 1997; 146:294-306.

23. Nagata C: Decreased serum estradiol concentration associated with high dietary intake of soy products in premenopausal Japanese women. Nutr Cancer 1997; 138:863-870.

24. Brzezinski A, Debi A: Phytoestrogens: The natural selective estrogen modulators?. Eur J Obstet Gynecol Reprod Biol 1999; 85:47-51.

25. Cabrera C: Holistic treatment of fibroids. Medical Herbalism 1993; 5:2-4.

26. Zhu BT, Conney AH: Is 2-methoxyestradiol an endogenous estrogen metabolite that inhibits mammary carcinogenesis?. Cancer Res 1998; 58:2269-2277.

27. Schellenberg R: Treatment for the premenstrual syndrome with agnus castus fruit extract: Prospective, randomized, placebo controlled study. BMJ 2001; 322:134-137.

28. Wuttke W, Jarry H, Christoffel V, et al: Chaste tree (Vitex agnus-castus) pharmacology and clinical indications. Phytomedicine 2003; 10:348-357.

29. Simmons CA: The relief of pain in spasmodic dysmenorrhea by bromelain. Lancet 1958; 2(7051):827.

30. Kee WH, Tan SL, Lee V, Salmon YM: The treatment of breast engorgement with serrapeptase: A randomized double-blind controlled trial. Singapore Med J 1989; 30:48-54.

31. Folkman J: Tumor angiogenesis: Therapeutic implications. N Engl J Med 1971; 285:1182-1186.

32. Riordan NH, Meng X, Riordan HD: Anti-angiogenic, anti-tumor and immunostimulatory effects of a non-toxic plant extract (PGM). Paper presented at Comprehensive Cancer Care 2000, June 2000, Arlington, Virginia.

33. Fugh-Berman A, Kronenberg F: Complementary and alternative medicine (CAM) in reproductive-age women: A review of randomized clinical controlled trials. Reprod Toxicol 2003; 17:137-152.

34. Zhongli, Shurong: TCM Rx of uterine leiomyomata: http://library.ust.hk/guides/tcm/tcm-ust.html

35. Mehl-Madrona L: Complementary medicine treatment of uterine fibroids: A pilot study. Altern Ther 2002; 8:34-46.

36. Lithgow DM, Politzer WM: Vitamin A in the treatment of menorrhagia. S Afr Med J 1977; 51:191-199.

37. Cohen JD, Rubin HW: Functional menorrhagia: Treatment with bioflavonoids and vitamin C. Curr Ther Res 1960; 2:539.

38. Kleijnen J, Ter Riet G, Knipchild P: Vitamin B6 in the treatment of the premenstrual syndrome a review. Br J Obstet Gynaecol 1990; 97:847-852.

39. Hudgins AP: Vitamins P, C and niacin for dysmenorrheal therapy. West J Surg 1954; 62:610-611.

40. Roland SG: Ultraviolet light may contribute to geographic and racial blood pressure differences. Hypertension 1997; 30:150-156.

41. Cantorna MT: Vitamin D and autoimmunity: Is vitamin D status an environmental factor affecting autoimmune disease prevalence?. Proc Soc Biol Med 2000; 223:230-233.

42. Taymor ML, Sturgis SH, Yahia C: The etiological role of chronic iron deficiency in production of menorrhagia. JAMA 1964; 187:323-327.

43. Facchinetti F, Borella P, Sances G, et al: Oral magnesium successfully relieves premenstrual mood changes. Obstet Gynecol 1991; 78:177-181.

44. Goodale IL, Domar AD, Benson H: Alleviation of premenstrual syndrome symptoms with the relaxation response. Obstet Gynecol 1990; 75:649-655.

45. Domar AD, Seibel MM, Benson H: The mind-body program for infertility: A new behavioral treatment approach for women with infertility. Fertil Steril 1990; 53:246-249.

46. Nakamura Y, Yoshimura Y, Yamada H, et al: Treatment of uterine leiomyomata with a luteinizing hormone agonist: The possibility of nonsurgical management in selected perimenopausal women. Fertil Steril 1991; 55:900-905.

47. Rauramo I, Elo I, Istre O: Long-term treatment of menorrhagia with levonorgestrel intrauterine system versus endometrial resection. Obstet Gynecol 2004; 104:1314-1321.

48. Goodman A: Progesterone therapy in uterine fibromyoma. J Clin Endocrinol Metab 1946; 6:402.

49. Montz FJ, Bristow RE, Tomacruz R, Kurman RJ: Intrauterine progesterone treatment of early endometrial cancer. Am J Obstet Gynecol 2002; 186:651-657.

50. Hindley JT, Law PA, Hickey M, et al: Clinical outcomes following percutaneous magnetic resonance image guided laser ablation of symptomatic uterine fibroids. Human Reprod 2002; 17(10):2737-2741.

51. Cha KY, Wirth DP, Lobo RA: Does prayer influence the success of in vitro fertilization—embryo transfer? Report of a masked, randomized trial. J Reprod Med 2001; 46:781-787.


MD Consult: Books: Rakel: Integrative Medicine: Section 10 - Urology

Section 10 – Urology

chapter 58 – Benign Prostatic Hyperplasia

David Rakel, MD

Pathophysiology 637
Integrative Therapy 638
Nutrition 638
Supplements 639
Botanicals 639
Pharmaceuticals 640
Surgery 641
Prevention Prescription 641
Therapeutic Review 641
Pathophysiology

Although prostatic hyperplasia is one of the most common diseases of the aging male, its etiology remains relatively unknown. From our current understanding, it appears to be related to age, androgens (such as dihydrotestosterone [DHT]), estrogens, and detrusor dysfunction of the bladder neck. There is an accumulation of DHT, which inhibits prostatic cell death and promotes cell proliferation that increases the size of the gland ( Fig. 58-1 ).

FIGURE 58-1 Inhibitors of aromatase, 5α-reductase, and hydroxylation. BPH, benign prostatic hyperplasia; DHT, dihydrotestosterone.

As a man passes the fifth decade, serum testosterone levels fall and estrogen (as well as prolactin, luteinizing hormone, and follicle-stimulating hormone) rises. Estrogen increases the number of androgen (DHT) receptors in the prostate and inhibits its metabolism by interfering with hydroxylation. As urinary outflow obstruction develops, the detrusor muscles of the bladder try to compensate by increasing pressure to expel urine, leading to instability of the muscle and worsening symptoms. In summary, factors that promote the accumulation of DHT and estrogens lead to symptoms of benign prostatic hyperplasia (BPH) and obstruction of the lower urinary tract, which in turn lead to detrusor muscle dysfunction. Stimulation of the alpha-adrenergic system causes contraction of the smooth muscle fibers, resulting in further flow restriction in an enlarged gland. And finally, there is reason to believe that prostaglandins, leukotrienes, and insulin resistance play a role in the inflammatory process of the prostate.

Components of the metabolic syndrome have been shown to cause prostatic enlargement.[1] Insulin resistance and truncal obesity appear to be the main culprits. Elevations in insulin increase sympathetic nerve activity and also bind to insulin-like growth factor (IGF) receptors that stimulate prostate cell growth.[2] Excessive amounts of visceral fat also increase the circulation of estradiol, further stimulating growth by rising DHT levels ( Fig. 58-2 ).

FIGURE 58-2 Influences affecting the promotion and prevention of benign prostatic hypertrophy (BPH) and lower urinary tract symptoms (LUTS). IGF, insulin-like growth factor.

Light to medium alcohol consumption has been associated with a protective effect against BPH and lower urinary tract symptoms (LUTS). But alcohol does not have this positive effect in men with a high consumption.[3] Light to moderate alcohol consumption has been associated with an improvement in insulin sensitivity[4] and a decrease in testosterone concentrations,[5] which may help explain its beneficial influence.

 Integrative Therapy

Nutrition

Soy

Soy is thought to work in two ways. It is an inhibitor of 5α-reductase as well as a low-potency estrogen. Soy may block the receptor sites that the stronger estrogens use to increase the accumulation of DHT. Its consumption has also been found to result in a lower incidence of prostate cancer.[6]

β-Sitosterol (a major phytosterol found in soy) was found to increase urinary flow and decrease residual volume in the bladder in a double-blinded, placebo-controlled study using a dose of 20 mg.[7] A 3.5-ounce serving of soybeans, tofu, or other soy food preparation provides approximately 90 mg of β-sitosterol.[8] A 1-ounce preparation (which is a portion about the size of the palm of the hand) equals approximately 25 mg.

 Cholesterol

Cholesterol has been associated not only with BPH but also with prostate cancer. Its metabolites (epoxycholesterols) have been found to accumulate in the hyperplastic and cancerous prostate gland. This is the reason that hypocholesterolemic drugs (3-hydroxy-3-methylglutaryl coenzyme A [HMG-CoA] reductase inhibitors or “statins”) have been associated with a lower risk of BPH and prostate cancer.[9] There is limited evidence at this time to use these drugs to lower the risk of BPH, but a diet low in cholesterol is beneficial not only for the prostate but also for general health.

 Omega-3 Fatty Acids

A diet rich in omega-3 fatty acids helps reduce the influence of prostaglandins and leukotrienes on the inflammatory component of BPH (see Chapter 88 , The Anti-Inflammatory Diet). The patient should consume foods rich in omega-3 fatty acids, such as cold-water fish (salmon, mackerel, and sardines), vegetables, and ground flaxseed or flaxseed oil. Flaxseed oil can also be given in capsule form, as lignan-rich flaxseed oil 2 to 4 500-mg capsules twice a day. Patients may also buy whole flaxseeds and then grind 2 tbsp to sprinkle on salads or yogurt or in a smoothie. Flaxseed has the added benefit of lignan fiber, which helps bind estrogen in the gut, promoting its removal.

 Supplements

β-Sitosterol

β-Sitosterol is a sterol found in almost all plants. It is one of the main subcomponents of a group of plant sterols known as phytosterols, which are very similar in composition to cholesterol. These plant sterols are the active ingredients in popular margarine spreads (Take Control, Benecol) used to lower cholesterol. β-Sitosterol is found in rice bran, wheat germ, peanuts, corn oils, and soybeans. High levels are also found in botanicals such as saw palmetto, rye grass pollen, pygeum, and stinging nettle, which have been found to be beneficial for BPH. Unlike cholesterol, β-sitosterol cannot be converted to testosterone. It is also inhibits aromatase and 5α-reductase. β-Sitosterol is likely one of the many reasons that eating vegetables is good for health. Adequate consumption of these plants in the diet should be encouraged.

Two randomized studies have shown β-sitosterol to have benefit with little potential harm in treating BPH. [7] [10] A Cochrane Review found β-sitosterol to improve urinary symptoms and flow measures; it does not, however, appear to reduce the size of the prostate gland.[11]

Dosage

60 mg twice daily; the dose can be lowered to 30 mg twice daily after symptoms improve.

 Precautions

β-Sitosterol is well tolerated, with gastrointestinal side effects being most common. It can enhance the cholesterol-lowering effects of antihyperlipidemic medications.

 Zinc

Intestinal uptake of zinc is inhibited by estrogen. Because estrogen levels rise in the aging male, zinc levels may be low. In fact, marginal zinc deficiency is common in the elderly and in men may worsen the symptoms of BPH. In the 1970s, research showed that supplementing with zinc resulted in a reduction in the size of the prostate gland and the severity of symptoms of BPH.[12] Further research has shown that zinc inhibits 5α-reductase[13] and inhibits the binding of androgens to their receptors in the prostate.[14] This latter effect is thought to be due to zinc's ability to inhibit prolactin, which like estrogen increases the receptors for DHT in the prostate. Therefore zinc not only decreases the production of DHT but also inhibits binding of DHT to its receptors.

Coffee can decrease zinc absorption by 50%. And because caffeine stimulates the adrenergic nervous system (smooth muscle of the prostate), patients with BPH should be encouraged to limit their caffeine intake.

Prescription drugs that can cause low serum zinc levels include thiazide diuretics, steroids, methotrexate, tetracyclines, and fluoroquinolones. Zinc supplementation should be considered in patients with BPH who are taking these medications. It should not be used, however, in patients taking tetracycline or fluoroquinolone antibiotics, because zinc can affect their absorption.

 Dosage

Zinc 30 mg/day.

In prescribing zinc supplementation, the clinician must be aware that zinc competes with copper, calcium, and iron absorption. The patient must not take more than the recommended dose or take calcium and iron supplements with zinc.

Botanicals

Saw Palmetto (Serenoa repens)

The exact mechanism of action of saw palmetto remains elusive. It has been found to be a weak inhibitor of 5α-reductase but may have a more active role in reducing the number of estrogen and androgen (DHT) receptors as well as having an anti-inflammatory effect on the prostate. Its principal ingredient is the sterol β-sitosterol, which as described is also found in soy products and other herbs that have been used to treat diseases of the prostate, including pygeum, stinging nettle root, and pumpkin seed extract. Although the mechanism of action of sterols on the prostate gland remains to be found, saw palmetto compound seems to be a recurring theme in the herbal treatment of BPH.

Saw palmetto reduces the inner prostatic epithelium but does not reduce the size of the gland. Nevertheless, it has been found to improve symptom scores, nocturia, residual urine volume, and urinary flow in patients with BPH. It was found to be as effective as finasteride (Proscar) without the side effects.[15] Granted, finasteride has not been an “all-star” in the treatment of BPH; it does not affect levels of prostate-specific antigen (PSA).[16]

In a study of 225 men, saw palmetto did not improve symptoms when compared to placebo for moderate to severe BPH. 16a

In summary, saw palmetto has three positive influences on the prostate gland; it is antiandrogenic, antiproliferative, and anti-inflammatory. These properties appear to be responsible for improving symptoms of BPH.

 Dosage

60 mg twice daily; therapeutic benefit takes 8 weeks to appear.

 Precautions

Mild adverse effects of saw palmetto have included headache, nausea, diarrhea, and dizziness. It does not influence the cytochrome P-450 enzyme system of the liver, and drug interactions are rare.

The most beneficial saw palmetto extract is composed of at least 85% fatty acids and 0.2% sterols. For example, a 160-mg pill should have a minimum of 136 mg fatty acids and 0.32 mg sterols.

Product lines that have proved to be composed of at least 85% fatty acids and 0.2% sterols include those of the following manufacturers: Nature's Way, CVS, Centrum, Natrol, Bayer, Quanterra, Sundown Herbals, NaturPharma (Wal-Mart), and Walgreen's.

 Rye Grass Pollen (Secale cereale)

Rye grass pollen is also known as grass pollen and grass pollen extract. Clinical studies used a form called Cernilton (flower pollen), a proprietary formulation manufactured by Cernitin.

This extract has been used in Europe for BPH for more than 35 years. Double-blind clinical studies have found it to be effective, with an overall response rate near 70%.[17] Rye grass contains a substance that has been found to inhibit prostatic cell growth[18] as well as to reduce inflammation of the prostate by inhibiting prostaglandins and leukotrienes.[19]

Studies have shown the greatest improvement in nocturia, urinary frequency, and residual urine volume.[20] Rye grass and flower pollen are also used for symptomatic relief of prostatitis and prostatodynia.

 Dosage

A typical dose of rye grass pollen is 126 mg 3 times/day.

A company called Graminex has obtained the rights to cernitin. It now sells this product under the name Pollen Aid. The dose is 126 mg, one before each meal. Graminex also makes a product called Prostanex. It contains 213 mg of flower pollen extract that is combined with 213 mg of saw palmetto. The dose is one capsule three times a day before meals. The cost is $ 35-40 for 90 capsules (www.graminex.com [image] ).

 Precautions

Abdominal distention, heartburn, and nausea.

 Pygeum (Prunus africana)

Pygeum is obtained from the bark of the African plum tree. Like those of saw palmetto, its benefits are thought to come from fatty acids (sterols), which reduce inflammation through the inhibition of prostaglandins as well as prostatic cholesterol levels that are precursors to testosterone production. Pygeum also increases prostatic and seminal fluid secretions.

A meta-analysis showed that men taking pygeum had a 19% reduction in nocturia with a 24% reduction in residual urine volume. Peak urine flow was improved by 23%, and side effects were mild and similar to those of placebo.[21] Pygeum is more expensive than saw palmetto, and over-harvesting of the bark is threatening the survival of the species.

 Dosage

100 to 200 mg/day.

 Precautions

Pygeum can cause nausea and abdominal pain.

 Pharmaceuticals

α-Adrenergic Blocking Agents

Of the therapies discussed here, the class of drugs known as α-adrenergic blocking agents (alpha-blockers) will likely give the most subjective improvement. Blocking the α-adrenergic system results in relaxation of the smooth muscle fibers of the prostate gland, leading to a reduction of symptoms and improved urinary flow. The response is rapid (within hours) and studies have shown long-term efficacy.

The most commonly used agents, terazosin (Hytrin) and doxazosin (Cardura), require dose titration to avoid postural hypotension. The newer, more expensive α1 antagonist tamsulosin (Flomax) is more specific for the prostatic tissue, reducing the incidence of hypotension and the need to titrate the dose.

 Dosage

Terazosin (Hytrin): Start at 1 mg at bedtime, and titrate each week to effect. Maximum dose is 20 mg. Available in 1-, 2-, 5-, and 10-mg capsules.
Doxazosin (Cardura): Start 1 mg at bedtime, and titrate each week to effect. Maximum dose is 8 mg. Available in 1-, 2-, 4-, and 8-mg capsules
Tamsulosin (Flomax): 0.4 mg 30 minutes after a meal daily. Maximum dose is 0.8 mg/day. Available in 0.4-mg capsules.

Precautions

Postural hypotension, dizziness, fatigue, headache, nasal stuffiness, and retrograde ejaculation.

 5α-Reductase Inhibition

Finasteride (Proscar, Propecia) prevents the conversion of testosterone to DHT and lowers DHT serum levels. It can take as long as 6 months to work but does appear to halt the progression of prostate growth. In regard to patient satisfaction and symptom reduction, finasteride is not a great choice unless the patient also has male-pattern baldness. Because finasteride causes a 50% reduction of PSA, PSA levels must be monitored during treatment; if the levels rise, further evaluation for prostate cancer should be performed.

 Dosage

5 mg/day; available as 5-mg tablets.

 Precautions

Decreased ejaculatory volume (in 2.8% of patients), impotence (3.7%), and decreased libido (3.3%).

 Surgery

When severe symptoms of BPH are not controlled with the therapies already described, the clinician should consider urologic referral for minimally invasive therapy or surgical resection, as follows:
Transurethral microwave thermotherapy (TUMT): In this procedure, a microwave antenna generates heat in the transition zone, resulting in coagulation necrosis. It is performed as an outpatient therapy.
Transurethral needle ablation (TUNA): This procedure involves the placement of small needles in the prostate via cystoscopy that emit radiofrequency energy, resulting in necrosis of prostatic tissue.

TUMT and TUNA, which are minimally invasive procedures, have a lower morbidity than TURP but are not as effective in reducing symptoms, and they do not produce tissue for pathologic evaluation.

Transurethral resection of the prostate (TURP): As the gold standard for treatment of BPH, TURP will likely result in the greatest symptomatic improvement. Complications such as incontinence (in 1% of patients), blood transfusion (3% to 5%), retrograde ejaculation (20% to 75%), and stricture formation (5%) are becoming less severe with the use of laser prostatectomy, which results in less bleeding. TURP is the most invasive procedure (except for open prostatectomy) and requires a hospital stay.

PREVENTION PRESCRIPTION

▪ | Avoid excessive amounts of saturated fat, such as those found in red meat, fried foods, and dairy products.
▪ | Replace vegetable oils with olive or canola oil for cooking.
▪ | Consume omega-3 rich fats found in cold-water fish, nuts, greens, and ground flaxseed.
▪ | Consider light to moderate (but not heavy) alcohol consumption.
▪ | Eat plenty of natural plants, particularly those rich in β-sitosterol, such as green leafy vegetables, rice bran, wheat germ, peanuts, corn oils, nuts, and soybeans.
▪ | Eat soy-based foods such as soymilk, edamame, tempeh, miso, soy nuts, and tofu. Try to consume 1-2 oz/day, and consider substituting soy milk for dairy milk.
▪ | Avoid dietary supplements or environmental exposures that may increase circulating hormone levels, such as pesticides and herbicides, dairy products rich in recombinant bovine growth hormone (rBGH), drugs that include dehydroepiandrosterone (DHEA), androstenedione, testosterone, and human growth hormone.
▪ | Maintain appropriate weight and regular aerobic exercise.

THERAPEUTIC REVIEW

This is a summary of the therapeutic options for BPH. A patient presenting with severe symptoms (American Urologic Association [AUA] score > 19) would be benefited by initiation of a more aggressive therapy, such as alpha-blockers or referral to surgery. But for the patient who has mild to moderate symptoms, this ladder approach is appropriate. Table 58-1 presents the mechanisms of action of pharmaceuticals, botanicals, and supplements commonly used for BPH. Table 58-2 lists the products that can worsen symptoms of BPH.

 ▪Remove Exacerbating Factors

• | Have the patient stop taking over-the-counter cold remedies, diet aids (phenylpropanolamine [PPA]), nasal decongestants (pseudoephedrine), herbs (ma huang, Ephedra), and caffeinated products that contain sympathomimetics, which increase prostatic muscle tone.
• | Consider having the patient stop taking pharmaceutical products that have anticholinergic effects leading to urinary retention, such as antihistamines, bowel antispasmodics, bladder antispasmodics, tricyclic antidepressants, and antipsychotics.

 ▪ Nutrition

• | Have the patient increase his [image] consumption of soy-rich foods. A 1-oz serving each day (about the size of the palm of the hand) will provide approximately 25 mg.
• | Encourage a low-fat, cholesterol-free [image] diet.
• | Encourage foods rich in omega-3 fatty [image] acids (salmon, nuts, flaxseed) or have patient take 1 tbsp of flaxseed oil twice a day or 1 or 2 500-mg capsules of flax oil bid.

 ▪Supplements

• | β-Sitosterol 60 mg bid.
• | Zinc 30-40 mg/day.

 ▪Botanicals

• | Start with saw palmetto 160 mg bid.
• | If no improvement after 8 weeks, consider adding one of the following:

Rye grass or flower pollen 126 mg tid.

Pygeum 100-200 mg/day.

• Other herbal products that have potential benefit are stinging nettle and pumpkinseed extract.

▪Pharmaceuticals

• If no improvement with the use of botanicals, discontinue them and start [image] an alpha-blocker.

Terazosin 2mg qhs, titrate to max of 20 mg.

Doxazosin 1 mg qhs, titrate to max of 8 mg.

Tamsulosin 0.4 mg, titrate up to max of 0.8 mg.

• | If patient is unable to tolerate an [image] alpha-blocker, consider finasteride 5 mg/day.
• | Combination therapy: A Veterans Cooperative Study showed no additional benefit when finasteride was added to an alpha-blocker.22 The combination of alpha-blockers and botanicals has not been studied, but there are no contraindications to using them together.

 ▪Surgery

• If the patient's symptoms persist or worsen despite the preceding measures, refer him for urologic evaluation and treatment:

Transurethral microwave thermotherapy (TUMT).

Transurethral resection of the prostate (TURP).

TABLE 58-1 -- Mechanism of Action of Common Pharmaceuticals, Botanicals, and Supplements Used for Benign Prostatic Hyperplasia
MECHANISM OF ACTION | THERAPY
α1-adrenergic blockade | Alfuzosin (Uroxatral)
 | Doxazosin (Cardura)
 | Prazosin (Minipress)
 | Tamsulosin (Flomax)
 | Terazosin (Hytrin)
5α-reductase inhibition | Finasteride (Proscar)
 | Dutasteride (Avodart)
 | Saw palmetto (Serenoa repens)
Antiproliferative | African wild potato (Hypoxis hemerocallidea)
 | β-Sitosterol
 | Lycopene
 | Pumpkin seed (Cucurbita pepo)
 | Pygeum (Prunus africana)
 | Red clover (Trifolium pratense)
 | Soy (Glycine max)
 | Stinging nettle root (Urtica dioica)
Anti-inflammatory | Rye grass pollen (Secale cereale)
Modified from www.naturaldatabase.com [image] .

TABLE 58-2 -- Products That Can Worsen Symptoms of Benign Prostatic Hyperplasia
MECHANISM OF ACTION | PRODUCT
Sympathetic stimulation: Increases tone of prostatic stroma, causing constriction of urethra. Can also stimulate bladder spasm. | Bitter orange Ephedra Country mallow Yohimbe
Anti-cholinergic: Makes urination more difficult by inhibiting bladder contraction, causing urinary retention. | Henbane Scopolia Jimson weed Wild lettuce
Hormonal stimulation: Accelerates growth of the prostate. | Androstenediol Dehydroepian-drosterone (DHEA) Androstenedione Pregnenolone
Adapted from Lee M. Management of benign prostatic hyperplasia. In DiPiro JT (ed): Pharmacotherapy—A Pathophysiological Approach, ed 5. New York, McGraw-Hill, 1999.

REFERENCES

1. Hammarsten J, Hogstedt B, Holthuis N, Mellstrom D: Components of the metabolic syndrome: Risk factors for the development of benign prostatic hyperplasia. Prostate Cancer Prostatic Dis 1998; 1:157-162.

2. Rohrmann S, Smit E, Giovannucci E, Platz EA: Association between markers of the metabolic syndrome and lower urinary tract symptoms in the Third National and Nutrition Examination Survey (NHANES III). Int J Obes Relat Metab Disord 2004; 29:310-316.

3. Ptatz EA, Rimm EB, Kawachi I, et al: Alcohol consumption, cigarette smoking, and risk of benign prostatic hyperplasia. Am J Epidemiol 1999; 149:106-115.

4. Sierksma A, Patel H, Ouchi N, et al: Effect of moderate alcohol consumption on adiponectin, tumor necrosis factor alpha, and insulin sensitivity. Diabetes Care 2004; 27:184-189.

5. Sierksma A, Sarkola T, Eriksson CJ, et al: Effect of moderate alcohol consumption on plasma dehydroepiandrosterone sulfate, testosterone, and estradiol levels in middle aged men and postmenopausal women: A diet-controlled intervention study. Alcohol Clin Exp Res 2004; 28:780-785.

6. Chan JM, Gann PH, Giovannucci EL: Role of diet in prostate cancer development and progression. J Clin Oncol 2005; 23:8152-8160.

7. Berges RR, Windeler J, Trampisch HJ, et al: Randomised, placebo-controlled, double-blind clinical trial of beta-sitosterol in patients with benign prostatic hyperplasia. Lancet 1995; 345:1529-1532.

8. Pizzorno JE, Murray MT: Benign prostatic hyperplasia. Textbook of Natural Medicine, 2nd ed.. Edinburgh: Churchill Livingstone; 1999:1147-1152.

9. Padayatty SJ, Marcelli M, Shao TC, Cunningham GR: Lovastatin-induced apoptosis in prostate stromal cells. J Clin Endocrinol Metab 1997; 82:1434-1439.

10. Klippel KF, Hiltl DM, Schipp B: A multicentric, placebo-controlled, double-blind clinical trial of β-sitosterol (phytosterol) for the treatment of benign prostatic hyperplasia. Br J Urol 1997; 80:427-432.

11. Wilt T, Ishani A, Mac Donald R, et al: Beta-sitosterols for benign prostatic hyperplasia. Cochrane Database Syst Rev (3):CD001043, 1999.

12. Fahim M, Fahim Z, Der R, Harman J: Zinc treatment for the reduction of hyperplasia of the prostate. Fed Proc 1976; 35:361.

13. Leake A, Chisholm GD, Habib FK: The effect of zinc on the 5-α-reduction of testosterone by the hyperplastic human prostate gland. J Steroid Biochem 1984; 20:651-655.

14. Leake A, Chisholm GD, Busuttil A, Habib FK: Subcellular distribution of zinc in the benign and malignant human prostate: Evidence for a direct zinc androgen interaction. Acta Endocrinol 1984; 105:281-288.

15. Carraro JC, et al: Comparison of phytotherapy with finasteride in the treatment of benign prostate hyperplasia: A randomized international study of 1098 patients. Prostate 1996; 29:231.

16. Gerber GS, et al: Saw palmetto in men with lower urinary tract symptoms: Effects on urodynamic parameters and voiding symptoms. Urology 1998; 51:1003-1007.

16a. Bert S, Kane C, Shinohara K, et al: Saw palmetto for benign prostatic hypertrophy. N Engl J Med 2006; 354:557-566.

17. Buck AC, Cox R, Rees RW, et al: Treatment of outflow tract obstruction due to benign prostatic hyperplasia with the pollen extract, Cernilton: A double-blind, placebo-controlled study. Br J Urol 1990; 66:398-404.

18. Habib FK, Ross M, Lewenstein A, et al: Identification of a prostate inhibitory substance in a pollen extract. Prostate 1995; 26:133-139.

19. Loschen G, Ebeling L: Inhibition of arachidonic acid cascade by extract of rye pollen [German]. Arzneimittelforschung 1991; 41:162-167.

20. Becker H, Ebeling L: Conservative therapy for benign prostatic hyperplasia (BPH) with Cernilton. Br J Urol 1988; 66:398-404.

21. Ishani A, MacDonald R, Nelson D, et al: for the treatment of patients with benign prostatic hyperplasia: A systematic review and quantitative meta-analysis. Am J Med 2000; 109:654-664.

22. Lepor H, Williford WO, Barry MJ, et al: The efficacy of terazosin, finasteride, or both in benign prostatic hyperplasia. Veterans Affairs Cooperative Studies Benign Prostatic Hyperplasia Study Group. N Engl J Med 1996; 335:533-539.


MD Consult: Books: Rakel: Integrative Medicine: chapter 59 - Urolithiasis (Kidney and Bladder Stones)

chapter 59 – Urolithiasis (Kidney and Bladder Stones)

R.W. Watkins, MD, MPH, FAAFP

Pathophysiology 645
Evaluation 646
Integrative Therapy 646
Nutrition 646
Supplements 647
Botanicals and Herbal Products 648
Pharmaceuticals 649
Traditional Chinese Medicine 650
Surgical and Other Procedures 650
Prevention Prescription 651
Therapeutic Review 651
Pathophysiology

Kidney stones have plagued human beings since before recorded history. Evidence of kidney stones has been found in Egyptian mummies dating back 7000 years!

Incidence of renal calculi is based on a number of genetic, nutritional, and environmental factors. More than 5% of the U.S. population will experience the pain of nephrolithiasis sometime in their lifetime, with men being affected approximately twice as commonly as women. Renal stones tend to recur in about 75% of patients monitored over 20 years.[1]

By far the most common type of kidney stones (about 80%) is composed of calcium in combination with either oxalate or phosphate.[2] The remainder are either composed of uric acid, struvite, or carbonate apatite (so-called infection stones), of cystine, or of other rare components.

Kidney stones form through crystallization of stone-forming salts that separate from the urine as a result of several possible factors. These may be environmental or metabolic in origin. More than one factor may be present in the same individual.

The major metabolic cause is hypercalciuria, which is found in roughly 50% of patients with renal calculi. Too much calcium leads to crystallization by supersaturation of the urine with calcium salts. In addition, the presence of calcium inactivates negatively charged inhibitors of stone formation (citrate, magnesium, amino acids, and trace metals) ( Fig. 59-1 ).

FIGURE 59-1 Kidney stones in the kidney, ureter, and bladder. From National Kidney and Urologic Diseases Information Clearinghouse: www.niddk.nih.gov/health/pubs/stonadul/stonadul.htm [image] .

The most common cause of hypercalciuria is absorptive. There is no known cause for this greater absorption of calcium from the intestinal tract. Patients with hyperparathyroidism have resorptive hypercalciuria and account for about 5% of all people with kidney stones.

Another cause is hypocitraturia, which leads to hypocitraturic calcium nephrolithiasis. Citrate is known to slow stone formation. A major cause of a low citrate level in the urine is acidosis.[3] Seventy percent of patients with renal tubular acidosis eventually have stones. Metabolic acidosis from chronic diarrhea (ileal disease, intestinal surgery), chronic urinary tract infections (UTIs) (enzymatic breakdown of citrate by bacteria), and even lactic acidosis from strenuous exercise lower urinary citrate levels.

There are genetic and acquired forms of hyperoxaluria. Genetic or primary hyperoxaluria is quite rare. The acquired form, seen in about 10% of patients with kidney stones, is the result of increased intestinal absorption of oxalate. This increase can be a consequence of compromised ileal function (medical or surgical). Patients with a combination of this disorder and absorptive hypercalciuria or low dietary calcium intake form stones at lower levels of oxalate because of the lack of calcium in the intestine needed to bind the oxalate.[4]

Uric acid stones result from a disorder in uric acid metabolism. Hyperuricosuria can produce not only uric acid stones but also calcium oxalate, phosphate, or mixtures of both.[5] Roughly 15% of patients with uric acid stones have a gouty diathesis.

Cystinuria is another rare metabolic cause of kidney stones (1%). In this disorder, solubility of cystine is pH dependent, rising with higher pH. When urine pH falls below 7, cystine solubility is generally exceeded, and the amino acid settles out to form stones.

 Evaluation

Table 59-1 summarizes the recommendations for evaluation of stone formers made by a National Institutes of Health Consensus Conference.[6]

TABLE 59-1 -- Summary of Recommendations from the National Institutes of Health Consensus Conference on the Evaluation of Stone Formers
Evaluation of patient with first stone episode | History: medications, occupation, family history of stones or other kidney disease, inflammatory bowel disease (e.g., Crohn's disease)
 | Diet: assess intake of protein, purines, sodium, fluids, oxalate and calcium
 | Laboratory tests: measurement of electrolyte, blood urea nitrogen, creatinine, calcium, phosphate and uric acid levels; urinalysis; urine culture if indicated; stone analysis if available (if not, consider qualitative cystine screening)
 | Radiology: plain radiographs, ultrasonography and/or intravenous pyelography (or helical computed tomography) to find more stones, radiolucent stones, or anatomic abnormalities
 | Consider: renal tubular acidosis, hyperparathyroidism, and sarcoidosis
Evaluation of patient with recurrent stone formation (and all children) | 24-hour urine collection for measurement of volume, pH, and levels of calcium, phosphorus, sodium, uric acid, oxalate, citrate, creatinine, calcium oxalate (supersaturation), calcium phosphate, and uric acid.
 | Repeat as necessary: 24-hour urine collection and analysis to monitor response to dietary changes and effectiveness of treatment
Adapted from Goldfarb DS, Coe FL: Prevention of recurrent nephrolithiasis. Am Fam Physician 60:2269–2276, 1999.

Integrative Therapy

Nutrition

A number of environmental and nutritional factors raise the risk of stone formation. In the United States, there are regional and seasonal differences in incidence, with a greater risk in the summer, especially in the Southeast and Southwest. This pattern is believed to be due to greater dehydration and supersaturated urine during the summer in these regions. Strenuous physical exercise and excessive sweating compound the situation.

 Fluid Intake

High fluid intake (to ensure a urinary output of at least 2 liters/day) has been shown to be an effective means of preventing stone recurrence. Most of this intake should be water. In hot weather or during participation in vigorous exercise, more fluids are needed to compensate for greater loss through sweating.[7] Tap water should be tested for mineral content. “Hard” water should be treated prior to ingestion, if possible, with a reverse osmosis filter. Caution should be used in drinking mineral water, which may contain high levels of calcium and other minerals.

 Protein

A meat-rich diet, and protein intake in general, increase the acid content of the body and may lead to stone formation by raising urinary uric acid and calcium concentrations and lowering citrate concentrations.[8]

Salt

High salt (sodium) intake can increase the amount of calcium in the urine. This in turn can raise the risk of stone formation. Of course, if the patient is taking a thiazide diuretic as part of therapy, high sodium intake will make the medicine less effective. Higher sodium excretion also increases uric acid excretion and decreases urinary citrate concentrations.[9]

Soft Drink Consumption

A 3-year trial of 1010 men showed that reduction in soft drink consumption decreased recurrence of stone formation among subjects who drank at least 1.1 liters of soft drink per week.[10]

Grapefruit Juice

Grapefruit juice may increase risk of kidney stone formation, as evidenced in the Nurse's Health Study.[11] Other studies have refuted this finding.

 Oxalates

Many patients who have produced calcium oxalate stones have been encouraged to limit their intake of oxalate-containing foods. This instruction is somewhat confusing, however, because several of the products recommended here have been shown to decrease incidence of kidney stones—yet they contain significant amounts of oxalate! In addition, some studies have shown that eating oxalate- and calcium-containing foods together may actually decrease stone risk.[12] Other studies have shown that the foods with the greatest influence on raising urinary oxalate concentrations are spinach, rhubarb, beets, chocolate, peanuts, tea, wheat bran, and strawberries. Other foods high in oxalates are green, leafy vegetables (collards, Swiss chard), asparagus, and some fruits—in particular, cranberries, raspberries, plums, and apples. Of course, cranberries and cranberry (or blueberry) juice are helpful in preventing UTIs and thus may reduce the risk of struvite stones.

Kidney stone sufferers should flatly refuse any invitation to high tea where rhubarb pie with whole-wheat crust is served along with chocolate-covered strawberries and peanuts!

Purines

A high-purine diet has been correlated with increased levels of uric acid in the urine. Thus, people with proven uric acid stones should restrict their intake of purine-containing foods. Alcoholic beverages, organ meats, legumes, mushrooms, asparagus, spinach, cauliflower, sardines, anchovies, and poultry are all high in purines.

 Supplements

Calcium

In women, higher calcium from the diet may decrease, but supplemental calcium may increase, the risk of nephrolithiasis.[13] Several large studies of both men and women have confirmed this finding. It is believed that calcium in the diet binds oxalate in foods and prevents its absorption and, thus, its excretion in the urine. The full story on calcium supplementation is complex. Much depends on the oxalate intake and whether the patient has any other risk factors or conditions, such as absorptive hypercalciuria. Of course, the body has a number of mechanisms to maintain normal calcium levels in the serum and the urine (parathyroid hormone [PTH] and calcitriol), but it is prudent to restrict calcium intake in those with absorptive hypercalciuria. High calcium intake in normal individuals poses little risk. Calcium citrate is the preferred preparation for postmenopausal women with stone disease. Although urinary calcium excretion rises with calcium citrate concentration, urinary citrate levels also rise.[14]

Magnesium

Magnesium supplementation has been shown to lead to positive changes in lithogenic and inhibitory components. In one study, magnesium oxide (300 mg/day) was the salt used in combination with vitamin B6 (10 mg/day). Results showed a significant decrease in calcium oxalate risk index.[15]

Vitamin B6

Vitamin B6 may decrease oxalate production and thus possibly reduce the risk of kidney stone formation (at least in women). A prospective cohort study was performed with 85,557 women with no history of kidney stones. Relative risk of stone formation was 0.66 in those who were in the highest category of B6 intake (≥40 mg/day) compared with those in the lowest category (<3 mg/day).[16] Good food sources of vitamin B6 are oily fish, poultry, whole grains, soybeans, avocados, baked potato with skin, bananas, nuts, and brewer's yeast.

 Vitamin C

Serum levels of ascorbic acid have been shown not to correlate with kidney stone formation.[17] Thus, vitamin C need not be restricted in normal people. In fact, in the Harvard Prospective Health Professional Follow-up study, subjects who had the highest vitamin C intake (>1500 mg/day) had a lower risk of kidney stones.[18] However, because ascorbate may convert to oxalates, people with hyperoxaluria should not take vitamin C supplements.[19]

Vitamin D

Several studies have found a positive correlation between serum vitamin D levels and urinary calcium excretion. This finding is believed to be due to increased intestinal calcium absorption, which causes greater intestinal absorption of oxalate. Vitamin D may be a risk factor for kidney stone formation.[20]

Vitamin E

Evidence from one study suggests that vitamin E prevents hyperoxaluria-induced calcium oxalate crystal deposition in the kidney by improving renal tissue antioxidant status. In this study, excess vitamin E completely prevented calcium oxalate deposition, apparently by preventing peroxidative injury and restoring renal tissue antioxidants and glutathione redox balance. Thus, the researchers suggest, “vitamin E therapy might provide protection against the deposition of calcium oxalate stones in the kidney of humans.”[21] This effect of vitamin E has been seen in several different populations in various studies.[22]

Potassium-Magnesium Citrate

Potassium-magnesium citrate has been found effective in numerous studies as prophylaxis against recurrent calcium oxalate stones, one study showing an 85% drop in recurrence risk after 3 years.[23] Citrate inhibits the crystallization of calcium oxalate and calcium phosphate and chelates calcium. Citrate also reduces calcium excretion by the kidneys in persons with distal renal tubular acidosis, increases intestinal loss of calcium, and restores a positive calcium balance so bone loss is prevented.[24] The usual dose is 20 mEq by mouth two or three times/day.

 Botanicals and Herbal Products

Herbal products that have a diuretic effect have been used historically for “irrigation therapy,” along with copious amounts of fluids, to increase urinary output in the prevention of kidney and bladder stones.

Comment

The following discussion is not a treatment guideline for urinary tract infections, nor should the therapies discussed here be used as a substitute for antibiotic therapy when appropriate.

Black or Green Tea (Camellia sinensis)

The leaves and stems of black or green tea are used. Flavonoids are found in great abundance in tea, which is also a diuretic. A large cohort study of more than 85,000 women showed that those who consumed black tea had an 8% lower risk for development of kidney stones.[11]

Dosage

For urinary stone prevention, at least 1 cup/day should be consumed.

 Precautions

Caution should be used in combining tea with other caffeine-containing supplements or supplements that contain ephedra. Tea raises blood pressure as well as heart rate and contractility. It also inhibits platelet aggregation and increases stomach acid secretion.

 Parsley Leaf and Root (Petroselinum crispum)

Parsley has been used historically in several ways to affect the urologic system. It has been used for urinary tract infections, as a diuretic, and in prevention of bladder and kidney stones. Parsley has been generally recognized as safe (GRAS) by the U.S. Food and Drug Administration (FDA). [25] [26] [27] [28]

Parsley contains volatile oils, carotene, B vitamins, and vitamin C. It has aquaretic effects and irritates the kidney epithelium, thereby increasing renal blood flow and glomerular filtration rate.

 Dosage

A tea is made by steeping 2 gm of finely chopped dried parsley root in 150 mL boiling water for 10 to 15 minutes and then straining it. The patient should drink 1 cup 2 or 3 times/day. Maximum daily dose of parsley is 6 gm. Large amounts of water should be consumed concomitantly.

 Precautions

Extremely large amounts of parsley (200 gm) could cause toxicity owing to the apiole constituent (similar structure to safrole, a known hepatotoxic and carcinogenic substance). Large amounts have also been used as an abortifacient and to stimulate uterine blood flow, so parsley is certainly contraindicated in pregnancy. Large amounts could affect prothrombin times in patients taking warfarin (Coumadin), because of its vitamin K content. Parsley is contraindicated in patients with kidney inflammation or kidney disease.

 Stinging Nettle: Above-Ground Parts (Urtica urens)

In the realm of urology, stinging nettle has traditionally been used for inflammation and infection of the lower urinary tract, for urolithiasis, for “irrigation therapy,” and as an adjunct to saw palmetto for the treatment of benign prostatic hypertrophy (BPH). [25] [29] [30]

Active constituents of stinging nettle are vitamins C and K, potassium, and calcium. Nettle juice increases urine output and slightly lowers systolic blood pressure. It has been shown to have diuretic activity and analgesic effects.

 Dosage

A tea (decoction) is made by steeping 1.5 gm of the aerial portion in 150 mL boiling water for 10 minutes, then straining it. Patients can take up to 1 cup 3 times/day, with ample fluid intake for “irrigation therapy.” Other preparation options are fresh juice, 10 to 15 mL 3 times/day and dried extract (7:1) 770 mg twice daily.

 Precautions

When taken orally, nettle juice may cause diarrhea. It also may affect prothrombin time in patients taking warfarin (Coumadin), because large amounts may contain significant vitamin K. Excessive amounts of nettle juice may cause low blood glucose. Nettle in large doses may have depressant effects on the central nervous system.

Avoid confusion of the above-ground parts of stinging nettle with its root.

Pharmaceuticals

Standard Drugs Used for Calcium Stones with or without Hypercalciuria

▪ DIURETICS

Thiazide diuretics in particular are often used to reduce the amount of calcium excreted by the kidneys. However, thiazides also cause losses of potassium and magnesium, in turn exacerbating citrate loss. Thus, potassium citrate or potassium-magnesium citrate should be taken along with diuretics to counter the citrate loss. The usual starting dose of thiazide diuretics (hydrochlorothiazide or chlorthalidone) is 25 to 50 mg, with dosage increasing to up to 50 mg twice daily (dictated by repeated 24-hour urine testing if needed).

Amiloride (Midamor) is a potassium-sparing diuretic that may be used if a thiazide is not sufficient.

 Potassium Citrate

As previously noted, potassium-magnesium citrate is available over the counter. The potassium citrate products Urocit-K, K-lyte, and Polycitra-K are available by prescription only but serve the same purpose as potassium-magnesium citrate. Any one can be given as the only treatment needed in patients with normal serum calcium levels. The usual dose is 20 to 30 mEq 2 times/day. The dose may be limited by gastrointestinal intolerance.

 Magnesium Citrate

Magnesium citrate may be used in those patients in whom stones develop because of impaired absorption of calcium due to small bowel disease.

Anyone taking potassium-sparing medicines and patients with UTIs or kidney damage should not take citrate-containing products. Patients with a history of peptic ulcer disease should not take these products in tablet form.

Drugs for Hyperoxaluria

▪ CHOLESTYRAMINE

In addition to vitamin B6 (previously noted), cholestyramine (Questran), which is normally used to reduce cholesterol levels, also binds oxalate in the intestine, thus reducing the oxalate load to the kidneys. The powdered form is usually dissolved in water, milk, or juice. Bloating and constipation are common side effects. It may also bind many other medications, and other drugs should be taken at least 1 hour before or at least 4 hours after cholestyramine. A daily multivitamin should also be taken daily to prevent loss of the fat-soluble vitamins. The usual dose is 1 to 2 scoops/day.

 Drugs for Hyperuricemia

▪ ALLOPURINOL

In addition to the citrates, patients may be given allopurinol (Zyloprim, Lupurin). Side effects are rash and gastrointestinal upset. Starting therapy with allopurinol may trigger an attack of gout. Patients may consider therapy with a nonsteroidal anti-inflammatory drug (NSAID) for 2 to 3 months upon institution of the drug. Aspirin should not be used for this purpose because it increases uric acid levels. The usual dosage of allopurinol is 300 mg/day.

 Drugs for Cystine Stones

▪ TIOPRONIN AND PENICILLAMINE

First-line treatment is alkalization of the urine. If this fails, tiopronin 200 to 500 mg 2 times/day or penicillamine 250 mg 2 times/day decreases urinary cystine levels by forming a soluble mixed disulfide with cystine.[31] The use of captopril is controversial but may be an option. Fluid intake must be increased to at least 4 quarts of water per day.

 Drugs for Struvite Stones

▪ ACETOHYDROXAMIC ACID

The chief way to prevent the rare struvite stones is to prevent and treat infections. If the stones cannot be removed by antibacterial methods, acetohydroxamic acid (Lithostat) may be added, along with long-term antibiotic treatment. This therapy blocks the enzymes (urease) produced by the bacteria. The drug has many side effects and often causes anemia by reducing the body's iron stores. Only clinicians with experience using the drug should prescribe it.

 Traditional Chinese Medicine

Acupuncture may be able to reduce pain quickly. Treatments may be aimed at eliminating stagnant Qi, decreasing dampness and heat, and/or strengthening the kidney energy. There is little evidence in the contemporary medical literature to support the use of acupuncture in the management of kidney stones. Anecdotal evidence indicates, however, that much may be gained from this approach.

The Chinese herbal patent formula Jin Qian Chiao is a formula used to treat or prevent kidney stones. It helps induce diuresis and may help dissolve urinary stones.

 Surgical and Other Procedures

In general, stones smaller than 6 mm should be observed for a time. More than 90% of stones smaller than 4 mm that are found in the distal ureter pass through the body without intervention. This number drops to 50% for stones between 4 and 6 mm, and only 20% of stones larger than 6 mm will pass. Thirty percent to 40% of patients have a recurrence; of those, more than 50% have only one recurrence during their lifetime. Ten percent of patients with recurrent stones have more than three recurrences.[32]

Surgery is a last resort and, with recent developments in kidney stone care, is performed in less than 2% of patients. Indications for surgery are stones that are too large to pass on their own and those that are damaging the kidney either through infection or obstruction (hydronephrosis). Other options are as follows.

 Extracorporeal Shockwave Lithotripsy

Extracorporeal shockwave lithotripsy (ESWL) is probably the primary choice for small stones (<1 cm) found in the upper ureter or kidney ( Fig. 59-2 ).[33] For stones larger than 3 cm, another treatment should be employed. Success rates for ESWL range from 70% to 90%, depending on where the stone is (success rates drop to 50% when stones are located in the lower calyx and unfavorable anatomy is present) and what kind it is (cystine stones do not respond as well). Occasionally, more than one treatment may be required to completely fragment all of the stones.

FIGURE 59-2 Extracorporeal shockwave lithotripsy. From National Kidney and Urologic Diseases Information Clearinghouse: www.niddk.nih.gov/health/pubs/stonadul/stonadul.htm [image] .

Recovery from ESWL is usually just a few days but may be complicated by discomfort as the “gravel” is passed from the body. The procedure may result in mild to moderate bruising of the skin on the back or abdomen. Transient elevation of blood pressure after lithotripsy as well as several cases of bowel perforation have been reported. Patients should be cautioned against the use of aspirin or other NSAIDs that may promote bleeding. ESWL is contraindicated in pregnant patients and those with bleeding dyscrasias, infection, or obstruction.

 Percutaneous Nephrolithotomy

Percutaneous nephrolithotomy is used when ESWL is ineffective or perhaps not readily available and for extremely large stones, cystine stones, or stones that are not accessible to ESWL ( Fig. 59-3 ). [34] [35] In this procedure, the urologist tunnels through a small incision in the back into the kidney, then inserts a nephroscope and removes the stones directly. Larger stones are usually broken up by either ultrasound or a laser lithotriptor and then removed.[36] Often a nephrostomy tube is left for a short while after the procedure. Recovery usually consists of less than a week in the hospital. Success rates are usually about 98% for stones found in the kidney and 88% for those in the ureter.

FIGURE 59-3 Percutaneous nephrolithotomy. From National Kidney and Urologic Diseases Information Clearinghouse: www.niddk.nih.gov/health/pubs/stonadul/stonadul.htm [image] .

Complications such as blood loss or fluid and electrolyte imbalance, as well as serious problems, are rare (less than 3%), and kidney function is usually not impaired.

 Ureteroscopic Stone Removal[37]

Ureteroscopic stone removal involves the passing of an ureteroscope up the urethra into the bladder and then into the ureter, where the urologist uses a cagelike device to remove the stones. Overall success rates are close to 90%. Larger stones may be either treated with a laser beam or broken up with a pneumatic device and then removed. This procedure is generally used for stones found in the middle and lower ureter. Often a stent is placed for a few days after stone removal.

PREVENTION PRESCRIPTION

▪ | Think hydration. Drink plenty of water (urine output of at least 2 liters/day), particularly in warmer climates and during the summer months.
▪ | Avoid foods high in oxalates: spinach (and other green, leafy vegetables), rhubarb, beets, chocolate, peanuts, tea, wheat bran, and some fruits (strawberries, cranberries, raspberries, plums, and apples). The key is balance.
▪ | Keep the diet high in magnesium and vitamin B6 (nuts and beans are good dietary sources), and consider supplementation with these substances.

THERAPEUTIC REVIEW

The following is a review of therapeutic options for nephrolithiasis. Increased fluid intake is the cornerstone of therapy no matter what approach is taken subsequently. Nutrition is particularly important in regard to stone recurrence. A number of therapeutic options, both natural and pharmaceutical, are available, and surgery is considered only (1) when damage to the kidney by either obstruction or infection is imminent, (2) the stone is too large to pass, or (3) the stone is anatomically inaccessible by other methods.

 ▪Remove Exacerbating Factors

• During the summer months and in warmer climates, particularly when engaging in strenuous physical activity, the patient must take care to ensure adequate fluid intake.

▪Nutrition

• | Fluid intake should be at least [image] 2.5-3 L/day.[38]
• | Protein, salt, and soft drinks in the [image] diet should be kept to a minimum.
• | Patients with stones containing oxalate should consider limiting [image] oxalate-containing foods, and those with uric acid stones should limit their intake of foods with high purine content.

Foods high in oxalates: spinach and other green, leafy vegetables (collards, Swiss chard), rhubarb, beets, chocolate, peanuts, tea, wheat bran, and asparagus, as well as some fruits—particularly strawberries, cranberries, raspberries, plums, and apples.

Foods high in purine: alcoholic beverages, organ meats, legumes, mushrooms, asparagus, spinach, cauliflower, sardines, anchovies, and poultry.

 ▪Supplements

• | Calcium-containing foods seem [image] to pose little risk, as do calcium supplements in normal individuals. Calcium citrate may be the best way to supplement calcium.
• | Magnesium (300 mg/day) and vitamin B6 (50 mg/day) [image] may be helpful in prevention.
• | Vitamin C should be restricted in patients with hyperoxaluria, but [image] high doses (>1500 mg/day) in normal individuals may be protective.

 ▪Botanicals

• Most herbal products have traditionally been used for their mild diuretic effects in “irrigation therapy.” Many also contain abundant bioflavonoids that may have anti-inflammatory effects or other inhibitory attributes:

Black tea: 3-4 cups/day

Parsley tea: 3-4 cups/day

Stinging nettle tea: 3-4 cups/day

▪Pharmaceuticals

• | Diuretics are the primary pharmaceutical option: hydrochlorothiazide or chlorthalidone 25 to 50 mg daily.[39]
• | A diuretic along with potassium citrate 20 to 30 mEq 2 times/day may be all that is needed in most cases.
• | Other drugs (previously described) may be used to address specific metabolic or biochemical problems.

 ▪Surgical and Other Procedures

• | The most common method of [image] dealing with kidney stones is ESWL.
• | For larger stones in the kidney and upper ureter, or those inaccessible to ESWL, percutaneous nephrolithotomy is used. For stones in the mid to lower ureter, ureteroscopic retrieval would be the most likely method employed.

REFERENCES

1. Uribarri J, Oh MS, Carroll HJ: The first kidney stone. Ann Intern Med 1989; 111:1006-1009.

2. Coe FL, Parks JH, Asplin JR: The pathogenesis and treatment of kidney stones. N Engl J Med 1992; 327:1141-1152.

3. Pak CYC: Citrate and renal calculi: An update. Miner Electr Metab 1994; 20:371-377.

4. Baggio B, Gambaro G, Marchini F, et al: An inheritable anomaly of red cell oxalate transport in primary calcium nephrolithiasis correctable with diuretics. N Engl J Med 1986; 314:599-604.

5. Coe FL: Hyperuricosuric calcium oxalate nephrolithiasis. Kidney Int 1986; 30:422-428.

6. Goldfarb DS, Coe FL: Prevention of recurrent nephrolithiasis. Am Fam Physician 1999; 60:2269-2276.

7. Borghi L, Meschi T, Amato F, et al: Urinary volume, water and recurrences in idiopathic calcium nephrolithiasis: A 5-year randomized prospective study. J Urol 1996; 155:839-843.

8. Robertson WG: Diet and kidney stones. Miner Electr Metab 1987; 13:228-234.

9. Pak CYC: Kidney stones. Lancet 1998; 351(9118):1797-1801.

10. Shuster J, Jenkins A, Logan C, et al: Soft drink consumption and urinary stone recurrence: A randomized prevention trial. J Clin Epidemiol 1992; 45:911-916.

11. Curhan GC, Willett WC, Speizer FE, Stampfer MJ: Beverage use and risk for kidney stones in women. Arch Intern Med 1998; 128:534-540.

12. Parivar F, Low RK, Stoller ML: The influence of diet on kidney stone disease. J Urol 1996; 155:432-440.

13. Curhan GC, Willett WC, Speizer FE, Stampfer MJ: Comparison of dietary calcium with supplemental calcium and other nutrients as factors affecting the risk of kidney stones in women. Ann Intern Med 1997; 126:497-504.

14. Levine BS, Rodman JS, Wienerman S, et al: Effect of calcium citrate supplementation on urinary calcium oxalate saturation in female stone formers: Implications for prevention of osteoporosis. Am J Clin Nutr 1994; 60:592-596.

15. Rattan V, Sidhu H, Vaidyanathan S, et al: Effect of combined supplementation of magnesium oxide and pyridoxine in calcium-oxalate stone formers. Urol Res 1994; 22:161-165.

16. Curhan GC, Willett WC, Speizer FE, Stampfer MJ: Intake of vitamins B6 and C and the risk of kidney stones in women. J Am Soc Nephrol 1999; 10:840-845.

17. Gerster H: No contribution of ascorbic acid to renal calcium oxalate stones. Ann Nutr Metab 1997; 41:269-282.

18. Simon JA, Hudes ES: Relation of serum ascorbic acid to serum vitamin B12, serum ferritin, and kidney stones in US adults. Arch Intern Med 1999; 159:619-624.

19. Massey LK, Liebman M, Kynast-Gales SA: Ascorbate increases human oxaluria and kidney stone risk. J Nutr 2005; 135:1673-1677.

20. Giannini S, Nobile M, Castrignano R, et al: Possible link between vitamin D and hyperoxaluria in patients with renal stone disease. Clin Sci 1993; 84:51-54.

21. Thamilselvan S, Menon M: Vitamin E therapy prevents hyperoxaluria-induced calcium oxalate crystal deposition in the kidney by improving renal tissue antioxidant status. BJU Int 2005; 96:117-126.

22. Sumitra K, Pragasam V, Sakthivel R, et al: Beneficial effect of vitamin E supplementation on the biochemical and kinetic properties of Tamm-Horsfall glycoprotein in hypertensive and hyperoxaluric patients. Nephrol Dial Transplant 2005; 20:1407-1415.

23. Ettinger B: Potassium-magnesium citrate is an effective prophylaxis against recurrent calcium oxalate nephrolithiasis. J Urol 1997; 158:2069-2073.

24. Pak CYC: Citrate and renal calculi: An update. Miner Electr Metab 1994; 20:371-377.

25. Blumenthal M, Busse WR, Goldberg A, et al: The Complete German Commission E Monographs: Therapeutic Guide to Herbal Medicines. Trans. S. Klein. Boston, American Botanical Council, 1998.

26. Gruenwald J, Brendler T, Jaenicke C: PDR for Herbal Medicines, Montvale, NJ: Medical Economics Company; 1998.

27. Robbers KE, Tyler VE: Tyler's Herbs of Choice, Binghamton, NY: Haworth Herbal Press; 1999.

28. McGuffin M, Hobbs C, Upton R, Goldberg A: American Herbal Products Association's Botanical Safety Handbook, Boca Raton, Fla: CRC Press; 1997.

29. Brinker F: Herb Contraindications and Drug Interactions, 2nd ed.. Sandy, Or: Eclectic Medical; 1998.

30. Newell CA, Anderson LA, Philipson JD: Herbal Medicine: A Guide for Healthcare Professionals, London: The Pharmaceutical Press; 1996.

31. Remien A, Kallistratos G, Burchardt P: Treatment of cystinuria with Thiola (mercaptopropionylglycine). Eur Urol 1975; 1:227-228.

32. Strohmaier WL: Course of calcium stone disease without treatment: What can we expect?. Eur Urol 2000; 37:339-344.

33. Tombolini P, Ruoppolo M, Bellorofonte C, et al: Lithotripsy in the treatment of urinary lithiasis. J Nephrol 2000; 13(Suppl 3):S71-S82.

34. Ramakumar S, Segura JW: Renal calculi: Percutaneous management. Urol Clin North Am 2000; 27:617-622.

35. Gravenstein D: Extracorporeal shock wave lithotripsy and percutaneous nephrolithotomy. Anesthesiol Clin North Am 2000; 18:953-971.

36. Sofer M, Denstedt J: Flexible ureteroscopy and lithotripsy with the Holmium: YAG. Can J Urol 2000; 7:952-956.

37. Fabrizio MD, Behari A, Bagley DH: Ureteroscopic management of intrarenal calculi. J Urol 1998; 159:1139-1143.

38. Qiang W, Ke Z: Water for preventing urinary calculi. Cochrane Database Syst Rev (1):004292, 2006.

39. Fernandez Rodriguez A, Arrabal Martin M, Garcia Ruiz MJ, et al: Effect of thiazide therapy in the prophylaxis of calcium lithiasis. Arch Esp Urol 2001; 54:1047-1054.

FURTHER READING

Coe FL, Parks JH, Asplin JR: The pathogenesis and treatment of kidney stones. N Engl J Med 1992; 327:1141-1152.

National Kidney Foundation: Diet and Kidney Stones. New York, National Kidney Foundation, www.kidney.org/atoz/atozItem.cfm?id=41 [image] . Accessed 3 August 2006.

Resnick M, Persky L: Summary of the National Institutes of Arthritis, Digestive and Kidney Diseases Conference on Urolithiasis: State of the art and future research needs. J Urol 1995; 153:4-9.

Savitz G, Leslie SW: Kidney Stones Handbook: A Patient's Guide to Hope, Cure, and Prevention, 2nd ed.. Roseville, Calif: Four Geez Press; 1999.


MD Consult: Books: Rakel: Integrative Medicine: chapter 60 - Chronic Prostatitis

chapter 60 – Chronic Prostatitis

Mark W. McClure, MD

Pathophysiology 655
Integrative Therapies 656
Lifestyle 656
Nutrition 656
Supplements 656
Botanicals 657
Pharmaceuticals 658
Biomechanical Techniques 659
Mind-Body Interventions 659
Therapies to Consider 660
Prevention Prescription 660
Therapeutic Review 660
Pathophysiology

Prostatitis is the most common reason that men younger than age 50, and the third most common reason that men older than age 50, see a urologist. It is estimated that 1 in every 2 men will experience prostatitis symptoms during their lifetime.[1] Although the term prostatitis literally means “prostatic inflammation,” inflammation is not always present; neither is infection.

In an effort to standardize the terminology used to describe the different types of prostatitis, the National Institutes of Health (NIH) has proposed the four categories listed in Table 60-1 .[2]

TABLE 60-1 -- Categories of Prostatitis
I | Acute bacterial prostatitis
II | Chronic bacterial prostatitis
III | Chronic abacterial prostatitis
IIIa | Inflammatory (>10 WBCs/hpf in expressed secretions)
IIIb | Noninflammatory (<10 WBCs/hpf in expressed secretions)
IV | Asymptomatic inflammatory prostatitis

WBCs/hpf, white blood cells per high-powered field.

Only 5% of men with prostatitis have bacterial prostatitis.[3]

Bacterial prostatitis is usually caused by manipulation of the urinary tract, unsafe sexual practices, and spasms of the muscular tissue in the bladder neck, prostatic urethra, and external urethral sphincter. Muscular spasms induce prostatitis by interrupting the smooth flow of urine, thereby causing reflux of urine into ducts that permeate the prostate. Chronic bacterial prostatitis, which is characterized by prostatic calculi, ductal obstruction, and chronic inflammation, is more common than acute bacterial prostatitis.[4]

One reason that bacterial prostatitis is rare can be traced to a substance called antibacterial factor. Secreted by cells that line the prostatic ducts, antibacterial factor kills bacteria on contact. More than three decades ago, researchers discovered that zinc was the active component of antibacterial factor.[5] Although the prostate has the highest zinc concentration of any tissue in the body, men with chronic bacterial prostatitis have extremely low concentrations of zinc within their prostates, even though their blood zinc levels are usually normal.

Another reason that bacterial prostatitis is uncommon can be attributed to immune surveillance. The immune system prevents bacterial prostatitis by dispatching immune cells that either engulf bacteria (monocytes) or poison them with toxic substances such as hydrogen peroxide (lymphocytes and eosinophils). Even so, once established, bacteria can evade the immune system and antibiotic therapy by secreting a protective layer called a biofilm or by hiding within prostatic calculi. [6] [7]

The vast majority of men (95%) have nonbacterial prostatitis.[8] Chronic abacterial prostatitis (also called chronic pelvic pain syndrome) is subdivided into two categories according to the number of inflammatory white blood cells (WBCs) in the expressed prostatic secretions (EPS): An amount of 10 or more WBCs per high-powered field in the EPS is labeled chronic inflammatory abacterial prostatitis (category IIIa); a lesser amount is labeled chronic noninflammatory abacterial prostatitis (category IIIb).

Although controversial, the etiology of chronic inflammatory abacterial prostatitis has been linked with an occult bacterial infection, genetic factors, hormonal imbalance, aging, chemical irritants, fungal infections, and autoimmunity. [1] [9] Researchers theorize that noninflammatory abacterial prostatitis is caused by spasms of the pelvic floor musculature, stress, and intraprostatic urinary reflux. [1] [10] Cytokines produced by leukocytes and prostate epithelial cells can also produce prostatic inflammation in the absence of bacteria.[8]

Although treatment guidelines can help steer physicians in the right direction, physicians in clinical practice use a process of elimination, based on the results of trial and error therapies, to diagnose and treat patients with prostatitis.[11] For both the patient and the doctor, the hallmark of a successful treatment is the resolution of symptoms.

 Integrative Therapies

Physicians routinely treat prostatitis with a combination of art and science. Nevertheless, proper medical evaluation is mandatory before integrative therapies are integrated, because other conditions, such as bladder cancer, prostate cancer, and interstitial cystitis, can mimic prostatitis symptoms.[12] Once a proper diagnosis has been established, it is safe to proceed with the measures listed in the following paragraphs.

 Lifestyle

Lifestyle—daily choices that are under our control—can either improve or worsen prostatitis symptoms. Healthful choices such as taking regular exercise, getting enough rest, eating nutritious food, and reducing stress improve the symptoms.[4] Unhealthful choices have the opposite effect.

 Nutrition

Although taken for granted, foods are a potent medicine that can either increase or decrease prostatitis symptoms.

 Do's

The following measures, which can improve prostatitis symptoms, should be encouraged:

 ▪ FRUITS AND VEGETABLES

Five to nine daily servings of brightly colored fruits and vegetables should be eaten. Rich in antioxidant vitamins and minerals, fruits and vegetables may improve prostatitis symptoms by reducing inflammation.[13]

▪ FLAXSEED

Flaxseeds are a rich source of anti-inflammatory omega-3 essential fatty acids and a nutritious phytoestrogen-containing fiber called lignan. Flaxseeds should be ground in a coffee grinder, and one teaspoon should be sprinkled over cereal or vegetables twice daily. The unused portion should be stored in the refrigerator.

 ▪ SOY

The physician should encourage the patient to have two servings of soy protein daily. Soy protein reduces not only prostatic inflammation but also the risk of prostate cancer.[14]

▪ WATER

The patient should drink at least 64 ounces of water daily. Water dilutes noxious urinary irritants.

 DON'TS

The following substances can worsen prostatitis symptoms; therefore, patients should be encouraged to avoid them:
• | Hot spicy foods
• | Alcohol or caffeinated beverages
• | Refined sugar
• | Junk food or foods that are high in saturated fat

Sugar and saturated fats aggravate prostatitis by inducing the production of arachidonic acid and associated inflammatory prostaglandin and leukotriene molecules.

 Supplements

Zinc

Zinc is essential for proper immune function, a fact that may explain why men with depressed prostate zinc concentrations are more susceptible to chronic bacterial prostatitis. Unfortunately, supplemental zinc is unable to normalize prostate zinc concentration once it has become depressed. Taking oral zinc supplements, on the other hand, can normalize seminal fluid zinc levels and reverse prostatitis-induced infertility.

 Dosage

40 mg zinc gluconate (less expensive) or zinc picolinate (better absorbed) daily.

 Precautions

Taking more than 40 mg of zinc daily can depress serum copper levels and impair immunity; taking a small dose of copper daily can help prevent copper deficiency.[15]

Quercetin

A naturally occurring plant flavonoid, quercetin reduces prostatic inflammation and inhibits bacterial infection.[16] Onions, parsley, sage, tomatoes, and citrus fruits are rich natural sources of quercetin.

 Dosage

Take between 200 and 400 mg of quercetin 20 minutes before meals three times daily. Bromelain, which is derived from the stem of pineapple plants (Ananas comosus), improves the absorption of quercetin; therefore, an equivalent amount of bromelain should be taken daily along with the quercetin three times daily.[17]

Precautions

Generally well tolerated but rarely can cause headache and tingling of the extremities.

 Botanicals

Herbs are effective for a variety of prostate disorders but, in contrast to prescription drugs, take 4 to 6 weeks to achieve maximum effect. Just the same, herbs are less expensive, cause fewer adverse effects, and often work when prescription drugs have failed. Herbs can be taken singly or in combination.

 Herbs That Decrease Prostatic Inflammation

Prostatic inflammation causes pain and swelling. Referred pain radiates along the nerves that supply the prostate. The herbs discussed in the following sections can reduce prostatic inflammation.

 ▪ SAW PALMETTO (SERENOA REPENS)

Derived from the berries of the dwarf palmetto palm tree, saw palmetto induces apoptosis in prostate epithelial cells and inhibits two enzymes that convert arachidonic acid to prostaglandin E2 and leukotriene molecules, thus inhibiting the inflammatory cascade.[18]

Dosage

Take two capsules of a solid extract containing 160 mg of saw palmetto standardized to contain 85% to 95% fatty acids and sterols once daily or in divided doses.

 Precautions

Occasional upset stomach.

 ▪ RYE GRASS POLLEN (SECALE CEREALE)

European and Scandinavian physicians routinely use a proprietary brand of rye pollen extract (Cernilton) to successfully treat men with nonbacterial prostatitis. Rich in phytosterols, Cernilton blocks the formation of inflammatory prostaglandin and leukotriene molecules. [19] [20]

Dosage

The typical dose of Cernilton is 126 mg three times a day.

 Precautions

Occasional upset stomach.

 ▪ SOUTH AFRICAN STAR GRASS (HYPOXIS ROOPERI)

Commonly used by European physicians to treat benign prostatic hyperplasia (BPH), South African star grass is rich in phytosterols, especially beta-sitosterol.[21] Beta-sitosterol not only reduces prostatic inflammation; it lowers serum cholesterol as well.

 Dosage

Dosage depends on the formulation. Select a product that contains at least 50% beta-sitosterol and take as directed.

 Precautions

Occasional gastrointestinal adverse effects can occur.

 ▪ CLIVERS (GALIUM APARINE)

Rich in antioxidant flavonoids, clivers is a nonirritating diuretic herb that reduces prostatic inflammation.

 Dosage

Drink 1 glass of water containing 30 to 40 drops of liquid extract three times daily.

 Precautions

None.

 ▪ STINGING NETTLE (URTICA DIOICA)

Nettle root is packed with polysaccharides that inhibit inflammatory prostaglandin and leukotriene molecules, thereby reducing prostatic pain and swelling and improving urinary flow.[22]

Dosage

The normal daily dose is 4 to 6 gm daily. Tea—add 1.5 gm of coarse powdered drug (1 tsp = 1.3 gm) to cold water, heat to boiling for 1 minute, steep covered for 10 minutes, and then strain. Dry extract—take one 120-mg capsule twice daily.

 Precautions

Occasional stomach upset can occur.

 Herbs That Decrease Painful Urination

In addition to drinking plenty of water and avoiding urinary tract irritants, the patient seeking to alleviate dysuria can use the following herbs.

 ▪ Marsh Mallow Root (Althaea officinalis)

Marsh mallow root soothes inflamed mucous membranes and stimulates immune function.[15]

Dosage

Available as a tea, liquid tincture, or capsule. Drink several cups of tea daily; drink 1 glass of water containing 30 to 40 drops of tincture daily; or take capsules containing an equivalent of 6 gm of powdered root daily in divided doses.

 Precautions

Marsh mallow root can delay the absorption of drugs taken simultaneously.

 ▪ ERYNGO (ERYNGIUM CAMPESTRE)

The dried leaves, flowers, and roots of eryngo are used to make an herbal tincture that assuages dysuria.

 Dosage

Drink 1 glass of water containing 60 drops of liquid tincture three times daily or four times daily.

 Precautions

None.

 Herbs That Prevent Recurrent Urinary Tract Infections

A urinary tract infection (UTI) can cause bacterial prostatitis because urine can reflux into prostatic ducts during voiding.[3] Scientific research suggests that the following herbs may help prevent recurrent UTIs.

 ▪ CRANBERRY (VACCINIUM MACROCARPON)

Although not specific for prostatitis, the proanthocyanidins contained in cranberries can prevent Escherichia coli, Proteus spp, and Pseudomonas aeruginosa from adhering to urothelial mucosa. [23] [24] This characteristic is relevant because E. coli is the most common cause of bacterial prostatitis.[3]

Dosage

Drink 8 oz of unsweetened cranberry juice daily or take a standardized solid cranberry extract, 1 capsule three times daily for prevention, and 2 capsules three times daily if infection is present.

 Precautions

None.

 ▪ UVA URSI (ARCTOSTAPHYLOS UVA-URSI)

Approved by the German Commission E for inflammatory disorders of the urinary tract, uva ursi leaves contain a potent urinary antiseptic called arbutin.[25] Arbutin is hydrolyzed in alkaline urine to hydroquinone. Hydroquinone inhibits the following prostatitis-causing bacteria: Proteus vulgaris, E. coli, Ureaplasma urealyticum, Mycoplasma hominis, P. aeruginosa, Staphylococcus aureus, and Enterococcus faecalis.[26]

Dosage

Uva ursi is available as a tea (steep 3 gm of ground herb [one heaping teaspoon] in 150 mL cold water for 12 to 24 hours and then strain; drink one cup four times daily); a solid extract (the hydroquinone derivative, calculated as water-free arbutin, is dosed at 100 to 210 mg four times daily); and as a 1:1 fluid extract (drink 1.5 to 4 mL in water three times daily).[15]

Precautions

Uva ursi is safe when taken as directed. The patient should avoid medications and foods that acidify the urine (cranberries, for example) while taking uva ursi, because it works best in alkaline urine. Do not prescribe for periods longer than 1 week.

Owing to its high tannin content, uva ursi should not be taken for more than 1 week. It is contraindicated in pregnant women, patients with renal disease, nursing mothers, and children younger than 12 years.

Herbs That Prevent Muscle Spasms

▪ KAVA KAVA (PIPER METHYSTICUM)

A drink derived from the root of the Polynesian herb kava kava has been used for centuries to reduce anxiety and relax tense muscles. Kava kava compared favorably head-to-head with a benzodiazepine prescription drug. The active components of kava kava, called kavalactones, are concentrated in the root. The centrally muscle-relaxing and analgesic properties of kava kava are due to its ability to inhibit sodium ion currents.[27]

Dosage

Kava kava is available as a standardized liquid or solid extract (standardized for kavalactones). Capsules: the root extract is dosed at 150 mg to 240 mg twice daily, yielding a daily dose of kava lactones between 50 and 240 mg. Tincture: The patient should take 30 drops in water three times daily.

 Precautions

Taken as directed, kava kava is safe. However, the herb is contraindicated in patients with endogenous depression, pregnant women, and nursing mothers. The U.S. Federal Drug Administration (FDA) cautions that kava kava can cause severe liver damage, especially when taken in excess or with alcohol or other medications that have known potential for hepatotoxicity. Kava kava can increase bleeding in patients taking anticoagulation or antiplatelet medications and can also potentiate the effectiveness of prescription antidepressant, antianxiety, and sedative medications.[15]

Pharmaceuticals

Anti-inflammatory Medications

Although anti-inflammatory medications cannot cure prostatitis, they can reduce prostatic inflammation and pain.[4]

Dosage

One can prescribe 200 mg of celecoxib (Celebrex) daily for 2 to 4 weeks.

 Precautions

If taken long-term, most nonsteroidal anti-inflammatory drugs (NSAIDs) can cause gastrointestinal bleeding and renal impairment. Selective cyclo-oxygenase 2 (COX-2) inhibitors may increase the risk of heart attack and stroke, especially at higher doses.

 Alpha-Adrenergic Blockers

Routinely used to treat BPH, alpha-adrenergic blockers relax smooth muscle tissue in the prostatic urethra and bladder neck. Although data are conflicting, alpha-adrenergic blockers may improve prostatitis symptoms, especially in men without long-standing disease. [28] [29] Currently, the four selective alpha1 blockers approved by the FDA are doxazosin (Cardura), terazosin (Hytrin), tamsulosin (Flomax), and alfuzosin (Uroxatral).

 Dosage

Doxazosin and terazosin must be titrated to the maximum effective dosage. Tamsulosin and alfuzosin do not require titration; the patient should take 0.4 mg of tamsulosin 30 minutes after the same meal daily or 10 mg of alfuzosin with the same meal daily. If the medication has not improved prostatitis symptoms within 4 to 6 weeks, further medication is rarely helpful.

 Precautions

Doxazosin and terazosin can cause postural hypotension, asthenia, and dizziness, whereas tamsulosin can cause nasal congestion and delayed or retrograde ejaculation. Alfuzosin should not be taken by patients with moderate or severe hepatic insufficiency and should be used with caution in patients with severe renal insufficiency. There is a potential for syncope with all alpha-adrenergic blockers.

 Antibiotics

Ideally, antibiotics should be reserved for culture-proven bacterial infection. Nevertheless, NIH clinical investigators reported that clinicians routinely prescribe antibiotics for more than 95% of patients with prostatitis.[14] Researchers found that bacterial count, leukocyte count, and antibiotic levels could not predict a favorable response to antibiotics. Furthermore, antibiotics may improve prostatitis symptoms because they suppress the inflammation caused by cytokines, not because they eradicate infection.[8]

Approximately one third of cases of nonbacterial prostatitis respond to antibiotics, the same proportion that responds to placebo. [29] [30]

Pending the results of a post-prostatic massage urine culture, it is reasonable to prescribe quinolone antibiotics. In the patient who is allergic to quinolone antibiotics, alternative choices include trimethoprim-sulfamethoxazole, tetracycline, macrolide (azithromycin or clarithromycin), and erythromycin. If the culture results are negative, the antibiotics may be stopped. On the other hand, if the patient shows clinical improvement, antibiotic therapy may be continued.

 Dosage

A 1-month course of antibiotics usually suffices; however, men with chronic bacterial prostatitis may require protracted antibiotic therapy.

 Precautions

To minimize antibiotic-related gastrointestinal adverse effects, probiotics (see Chapter 104 , Prescribing Probiotics) should be taken twice daily with food in addition to antibiotics.

 Biomechanical Techniques

Sitz Bath

Taking a hot sitz bath for 15 minutes twice daily increases blood flow to the prostate, reduces prostatic inflammation, and enhances immune function.

 Prostatic Massage

A time-honored treatment for prostatitis, prostate massage forces secretions laden with dead bacteria and cellular debris into the prostatic urethra. Prostate massage works best in combination with antibiotic therapy for treatment of men with chronic bacterial prostatitis.[31]

Physical Therapy

Research has shown that men with chronic pelvic pain syndrome often demonstrate guarding behavior in their pelvic musculature that results in a feed-forward pain cycle: Repeated tensing of pelvic muscles causes an accumulation of noxious chemicals that produces pain that causes additional muscle contractions, and so on.[32] Techniques that decrease muscle tension, such as pelvic floor reeducation, biofeedback, and relaxation techniques, can improve symptoms of chronic pelvic pain syndrome. [33] [34]

Transurethral Microwave Therapy

Three sham-controlled trials have shown that transurethral microwave therapy (TUMT) is an effective, safe, and durable treatment for resistant nonbacterial prostatitis.[3] TUMT can also kill bacteria that cause chronic bacterial prostatitis.[35]

Mind-Body Interventions

Chronic prostatitis exacts a heavy emotional toll. According to one survey, the quality of life for affected men is on par with that of men suffering from chronic low back pain, heart disease, or inflammatory bowel disease.[36] Furthermore, the mental consequences of chronic prostatitis were deemed worse than those associated with congestive heart failure and diabetes.[37] The following mind-body modalities can help alleviate the pain and suffering that accompany chronic prostatitis by providing men with new coping skills:
• | Stress reduction techniques (see Chapter 95 )
• | Guided imagery (see Chapter 97 )
• | Meditation (see Chapter 100 )
• | Yoga
• | Psychological counseling

 Stress

Although stress is a part of everyday life, heightened levels of stress worsen the symptoms of prostatitis. Mediated through the sympathetic nervous system, prolonged stress raises the incidence of urinary tract infections, depresses the immune system, and increases spasms of the bladder, urethra, and pelvic musculature. [38] [39] Although stress cannot be eliminated, it can be controlled (see Chapter 95 , Prescribing Relaxation Techniques).

 Therapies to Consider

Homeopathy

Safe and effective homeopathic remedies for nonbacterial prostatitis deserve further consideration. Consult a licensed homeopathic physician if one is available. Otherwise, the authors of Everybody's Guide to Homeopathic Medicines[40] recommend trying one of the following homeopathic medications according to the predominant symptom:
Pulsatilla: Pain in the prostate after urination.
Chimaphila umbellata: Prostate soreness made worse with pressure, especially sitting.
Kali bichromium: Prostate pain worsened by walking, improved by standing.
Causticum: Pressure and pulsations in the prostate with pain radiation into the urethra and bladder after voiding of a few drops.
Sabal serrulata: Prostatism symptoms, dysuria.
Lycopodium: Pressure in the prostate accentuated during and after voiding.

Dosage

Available at many health food stores, these homeopathic medicines should be taken at one dose twice daily for up to 5 days during acute symptoms and less frequently as the symptoms improve. For chronic cases, a low-potency formulation should be taken twice daily for up to 2 weeks. (See Chapter 113 , Therapeutic Homeopathy, for additional information.)

 Traditional Chinese Medicine

Chinese herbal therapies and acupuncture can improve annoying prostatitis symptoms.[41] Consult a qualified Traditional Chinese Medicine practitioner. For a list of certified practitioners, contact the National Certification Commission for Acupuncture and Oriental Medicine at http://www.nccaom.org [image] .

 Reiki and Healing Touch

Used by millions of patients worldwide, the energetic therapies Reiki and healing touch promote healing throughout the body. I have used Reiki in my practice since 1989. Although a variety of associations have been established, neither Reiki nor therapeutic touch is regarded as a “regulated” profession. [42] [43] Consider referring receptive patients to a qualified energy worker in your area.

PREVENTION PRESCRIPTION

▪ | Exercise at least 30 minutes three times weekly
▪ | Get at least 7 hours of sleep daily
▪ | Practice stress reduction and relaxation techniques daily
▪ | Eat 2 servings of soy products and at least 5-9 servings of fruits and vegetables daily
▪ | Drink at least 64 oz of water daily
▪ | Avoid junk food, hot and spicy foods, alcohol, and caffeine

THERAPEUTIC REVIEW

Unless they are allergic, start symptomatic patients on a quinolone antibiotic pending results of a post–prostatic massage urine culture. If the culture result is positive, further treatment should be based on the culture results. If the culture result is negative, the antibiotics can be stopped unless there is symptomatic improvement, in which case antibiotic therapy may be continued. Antibiotics should be taken for 1 month along with a probiotic (but not at the same time of day). Patients who do not show response and those who have recurrent prostatitis should be referred to a urologist for further evaluation. Other measures that are helpful for bacterial and nonbacterial prostatitis include the following:

 ▪Nutrition

• Have patient eat fresh fruits and [image] vegetables; add soy to the diet; drink plenty of water; and avoid urinary irritants such as caffeinated beverages, junk food, tobacco products, alcohol, and spicy food.

▪Mind-Body

• Stress reduction techniques should be [image] encouraged, and meditation, counseling, and biofeedback should be considered.

▪Supplements

• | High-potency multivitamin daily.
• | Zinc gluconate or picolinate 40 mg [image] daily.
• | Quercetin 400 mg and an equal amount [image] of bromelain 20 minutes before meals tid.

 ▪Botanicals

• Depending on the symptoms, a 6-week [image] trial of one or more of the herbs listed previously should be tried. If there is no improvement, consider trying a different herbal combination. Consider starting with rye grass pollen (Cernilton), 126 mg tid.

▪ Pharmaceuticals

• Try a 2- to 4-week course of a COX-2 [image] inhibitor to alleviate painful prostatitis symptoms. If muscle spasms are suspected, try a 4- to 6-week trial of an alpha-adrenergic blocker; if there is improvement, continue the medication; otherwise, stop.

▪Biomechanical Techniques

• Recommend daily sitz baths prn and [image] regular prostatic massage.

▪Prostatitis Symptom Index

• Monitor therapeutic response by asking patients to fill out a prostate symptom index before initiating therapy and monthly thereafter as long as symptoms persist ( Fig. 60-1 ).

FIGURE 60-1 Prostatitis symptom index. (From Litwin MW, McNaughton-Collins M, Fowler FJ Jr, et al: The National Institutes of Health chronic prostatitis symptom index: Development and validation of a new outcome measure. J Urol 162:374, 1999.)

REFERENCES

1. Schaeffer AJ, Landia JR, Knauss JS, et al: Demographic and clinical characteristics of men with chronic prostatitis: The National Institutes of Health Chronic Prostatitis Cohort Study. J Urol 2002; 168:593-598.

2. Krieger JN, Nyberg LJ, Nickel JC: NIH consensus definition and classification of prostatitis. JAMA 1999; 282:236-237.

3. Nickel JC: Prostatitis and related conditions. In: Walsh PC, Retik AB, Vaughan Jr ED, et al ed. Campbell's Urology, 8th ed.. Philadelphia: WB Saunders; 2002:603-630.

4. Nickel JC: The Prostatitis Manual, Chipping Norton, UK: Blandon Medical; 2002:1-116.

5. Fair WR, Couch J, Wehner N: Prostatic antibacterial factor: Identity and significance. Urology 1976; 7:169-177.

6. Nickel JC, MacLean RJL: Bacterial biofilms in urology. Infect Urol 1998; 11:168-175.

7. Shoskes DA, Thomas KD, Gomez E: Anti-nanobacterial therapy for men with chronic prostatitis/chronic pelvic pain syndrome and prostatic stones: Preliminary experience. J Urol 2005; 173:474-477.

8. Hua VH, Williams DH, Schaeffer AJ: Role of bacteria in chronic prostatitis/chronic pelvic pain syndrome. Current Prostate Reports 2005; 3:87-93.

9. Pontari MA, Ruggieri MR: Mechanisms in prostatitis/chronic pelvic pain syndrome. J Urol 2004; 172:839-845.

10. Hetrick DC, Ciol MA, Rothman I, et al: Musculoskeletal dysfunction in men with chronic pelvic pain syndrome type III: A case-control study. J Urol 2003; 170:828-831.

11. Nickel JC: Chronic bacterial prostatitis: An evolving clinical enigma. Urology 2005; 66:2-8.

12. McClure MW: Smart Medicine for a Healthy Prostate: Natural and Conventional Therapies for Common Prostate Disorders, New York: Avery; 2001:66.

13. Ho E, Boileau TW, Bray TM: Dietary influences on endocrine-inflammatory interactions in prostate cancer development. Arch Biochem Biophys 2004; 428:109-117.

14. Castle EP, Thrasher JB: The role of soy phytoestrogens in prostate cancer. Urol Clin North Am 2002; 29:71-81.

15. In: Jellin JM, ed. Pharmacist's Letter/Prescriber's Letter Natural Medicines Comprehensive Database, 7th edition. Stockton, Calif: Therapeutic Research Faculty; 2005.

16. Shoskes DA, Zeitlin SI, Shahed A, Rajfer J: Quercetin in men with category III chronic prostatitis: A preliminary prospective, double-blind, placebo-controlled trial. Urology 1999; 54:960-963.

17. Pizzorno Jr JE, Murray MT: Flavonoids quercetin, citrus flavonoids, and HERs (hydroxyethylrutosides). In: Pizzorno Jr JE, Murray MT, ed. Textbook of Natural Medicine, 2nd ed.. St. Louis: Churchill Livingstone; 1999:749.

18. Vela-Navarrete R, Escribano-burgos M, Farrè AL, et al: Serenoa repens treatment modifies bax/bcl-2 index expression and caspase-3 activity in prostatic tissue from patients with benign prostatic hyperplasia. J Urol 2005; 173:507-510.

19. Buck AC: Phytotherapy for the prostate. Br J Urol 1996; 78:325-336.

20. Rugendorff EW, Weidner W, Ebeling I, Buck AC: Results of treatment with pollen extract (Cernilton N) in chronic prostatitis and prostodynia. Br J Urol 1993; 71:433-438.

21. Wilt T, Ishani A, Mac Donald R, et al: Beta-sitosterols for benign prostatic hyperplasia. Cochrane Database Syst Rev 1999 (3)CD001043, 1999.

22. In: Gruenwald J, ed. PDR for Herbal Medicines, 3rd ed.. Montvale, NJ: Thomsom PDR; 2004:792-797.

23. Avorn J, Monane M, Gurwitz JH, et al: Reduction of bacteriuria and pyuria after ingestion of cranberry juice. JAMA 1994; 271:751-754.

24. Jepson RG, Mihaljevic L, Craig J: Cranberries for preventing urinary tract infections. Cochrane Database Syst Rev (2)CD001321, 2004.

25. Blumenthal M: The Complete German Commission E Monographs: Therapeutic Guide to Herbal Medicines. Austin, Tex, American Botanical Council, 1998, pp 224-225.

26. Mills SY: The Essential Book of Herbal Medicine, New York: Arkana Penguin Books; 1993:470.

27. Guenze H, Langosch J, Schirrmacher K, et al: Kava pyrones exert effects on neuronal transmission and transmembraneous cation currents similar to established mood stabilizers a review. Prog Neuropsychopharmacol Biol Psychiatry 2001; 25:1555-1570.

28. Nichel JC, Narayan P, McKay J, et al: Treatment of chronic prostatitis/chronic pelvic pain syndrome with tamsulosin: A randomized double-blind trial. J Urol 2004; 171:1594-1597.

29. Alexander RB, Propert KJ, Schaeffer AJ, et al: Ciprofloxacin or tamsulosin in men with chronic prostatitis/chronic pelvic pain syndrome: A randomized, double-blind trial. Ann Intern Med 2004; 141:581-589.

30. Nickel JC, Downey J, Clark J, et al: Levofloxacin for chronic prostatitis/chronic pelvic pain syndrome in men: A randomized placebo-controlled multicenter trial. Urology 2003; 62:614-617.

31. Nickel JC, Downey J, Hennenfent B: Repetitive prostatic massage therapy for chronic refractory prostatitis: The Philippine experience. Tech Urol 1999; 5:146-151.

32. Zermann DH, Ishigooka M, Doggweiler-Wiygul R, et al: The male chronic pelvic pain syndrome. World J Urol 2001; 19:173-179.

33. Clemens JQ, Nadler RB, Schaeffer AJ, et al: Biofeedback, pelvic floor re-education, and bladder training for male chronic pelvic pain syndrome. Urology 2000; 56:951-955.

34. Anderson RU, Wise D, Sawyer T, et al: Integration of myofascial trigger point release and paradoxical relaxation training treatment of chronic pelvic pain in men. J Urol 2005; 174:155-160.

35. Sahin A, Eiley D, Goldfischer ER, et al: The in vitro bactericidal effect of microwave energy on bacteria that cause prostatitis. Urology 1998; 52:411-416.

36. Wenninger K, Heiman JR, Rothman I, et al: Sickness impact of chronic nonbacterial prostatitis and its correlates. J Urol 1996; 155:965-968.

37. McNaughton CM, Pontari MA, O'Leary MP, et al: Quality of life is impaired in men with chronic prostatitis: The Chronic Prostatitis Collaborative Research Network. J Gen Intern Med 2001; 16:656-662.

38. Bakke A, Malt UF: Psychological predictors of symptoms of urinary tract infection and bacteriuria in patients treated with clean intermittent catheterization: A prospective 7-year study. Eur Urol 1998; 34:30-36.

39. Lowentritt JE, Kawahara K, Human LG, et al: Bacterial infection in prostatodynia. J Urol 1995; 154:1381.

40. Cummings S, Ullman D: Everybody's Guide to Homeopathic Medicines, 3rd ed.. New York: Penguin Group; 2004.

41. Chen R, Nickel JC: Acupuncture ameliorates symptoms in men with chronic prostatitis/chronic pelvic pain syndrome. Urology 2003; 61:1156-1159.

42. Fairbrass J: Reiki. In: Novey DW, ed. Clinician's Complete Reference to Complementary & Alternative Medicine, St. Louis: Mosby; 2000:435-443.

43. Ledwith S: Therapeutic touch. In: Novey DW, ed. Clinician's Complete Reference to Complementary & Alternative Medicine, St. Louis: Mosby; 2000:462-471.


MD Consult: Books: Rakel: Integrative Medicine: Section 11 - Musculoskeletal Disorders

Section 11 – Musculoskeletal Disorders

chapter 61 – Osteoarthritis

Adam I. Perlman, MD, MPH Vishad Sukul, BA Marnee M. Spierer, MD

Pathophysiology 667
Normal Joints 667
Early Changes of Osteoarthritis 667
Late Changes of Osteoarthritis 668
Integrative Therapy 668
Exercise 668
Reduction of Joint Loading 668
Weight Loss 668
Thermal Modalities 668
Mind-Body Therapies 669
Biomechanical Therapies 669
Supplements 670
Pharmaceuticals 671
Surgery 672
Therapies to Consider 672
Prevention Prescription 673
Therapeutic Review 673
Pathophysiology

Osteoarthritis (OA) is the most common form of arthritis. It is a frequent cause of long-term disability among adults in the United States, and its prevalence is expected to rise.[1] A disease of multiple etiologies, OA should be considered not a consequence of wear and tear but, rather, a breakdown in normal physiologic pathways. OA is broadly broken down into two categories, primary OA, in which no specific risk factors, except for age, can be identified, and secondary OA, in which changes can be related to systemic and/or local factors ( Fig. 61-1 ).

FIGURE 61-1 Systemic and local factors that increase susceptibility to arthritis. (Modified from Dieppe P: The classification and diagnosis of arthritis. In Kuettner K, Goldberg V [eds]: Osteoarthritic Disorders. Rosemont, Ill., American Academy of Orthopaedic Surgeons, 1995, p 7.)

Normal Joints

Major constituents of cartilage are water, proteoglycans (which are composed of protein cores plus chondroitin sulfate and keratin sulfate side chains), and collagen, predominantly type II. Collectively, they form the extracellular matrix. Chondrocytes are metabolically active cells that are responsible for synthesis of the extracellular matrix. Proteoglycans provide elasticity of cartilage, and collagen provides tensile strength. Muscles and ligaments provide support and protection, and nerve endings provide proprioceptive information. Cartilage health and function depend on compression (pumping fluid from the cartilage into the joint space and into capillaries and venules) and release (allowing cartilage to re-expand, hyperhydrate, and absorb nutrients).

 Early Changes of Osteoarthritis

Increased hydration of the extracellular matrix is due to a failure of the elastic restraint of collagen. There is greater synthesis of proteoglycans, but with increased chondroitin sulfate and decreased keratin sulfate. Progression leads to a net decrease in proteoglycans and an increase in the permeability of water. Loss of elasticity and greater permeability of water lead to higher chondrocyte stress and more exposure to degradative enzymes.

 Late Changes of Osteoarthritis

Subchondral osteoblasts increase bone formation, leading to stiffer and less compliant bones. This in turn results in microfractures, followed by callus formation, more stiffness, and more microfractures. Osteophytes (outgrowths of bone) are formed, the hallmark of OA. They ultimately cause restricted motion. Subchondral cysts are formed in an attempt to equalize pressure. Gross pathologic features include roughening, pitting, and irregularities of the hyaline cartilage surface, proceeding to gross ulceration with focal and then diffuse areas of complete loss of cartilage. Soft tissues around the joint are also affected, leading to inflammatory infiltrates in the synovium, greater laxity of ligaments, and weakened muscles.

 Integrative Therapy

Exercise

Three types of exercise should be incorporated into a program for OA sufferers: aerobic training, resistance training/muscle strengthening, and flexibility/range of motion. Both group and home-based programs may be effective, making patient preference an important consideration.[2]

▪ AEROBIC EXERCISE

The Fitness and Arthritis in Seniors Trial (FAST) looked at the effectiveness of aerobic and resistance exercise on outcomes of pain and disability and progression of disease specifically in patients with knee OA. Positive effects were found for both types of exercise.[3] In addition, aerobic training can reduce risk factors associated with disease states, such as heart disease and diabetes, thereby improving overall health status. Recommended exercises are walking, biking, swimming, aerobic dance, and aerobic pool exercises.

Two precautions should be considered before implementation of an exercise program in patients with OA: (1) exercise of an acutely inflamed or swollen joint should be deferred until the acute process subsides and (2) an exercise stress test should be performed to identify cardiac disease in those at risk.[4] The Johns Hopkins University Arthritis Center's website provides information for patients on use of exercise in osteoarthritis (www.Hopkins-arthritis.som.jhmi.edu/mngmnt/exercise.html [image] ).

 ▪ RESISTANCE TRAINING/MUSCLE STRENGTHENING

Because muscles are important shock absorbers and help stabilize the joint, periarticular muscle weakness may result in progression of structural damage to the joint in OA. In addition, insufficient loading of a joint will lead to atrophy of both articular cartilage and subchondral bone.[5] In general, strength training helps offset the loss in muscle mass and strength typically associated with normal aging.

 ▪ FLEXIBILITY/RANGE OF MOTION

Flexibility is a general term that encompasses the range of motion of single or multiple joints and the ability to perform certain tasks. The range of motion of a given joint depends primarily on the structure and function of bone, muscle, and connective tissue. OA affects the structure of these tissues, such that range of motion and flexibility are reduced. The basis for exercise interventions to improve flexibility is that the muscle and connective tissue properties can be improved, thereby enhancing function.[6]

Reduction of Joint Loading

Patients with OA of the knee or hip should avoid prolonged periods of standing, kneeling, or squatting. In patients with unilateral OA of the hip or knee, a cane, when held in the contralateral hand, may diminish joint pain by reducing joint contact force. Bilateral disease may necessitate the use of crutches or a walker.[7] A Cochrane Database Systematic Review on the use of braces or orthoses for knee OA indicates that there is only limited evidence to support their effectiveness[8]; however, the trials that have been undertaken indicate good symptom relief from the use of wedged insoles in patients with medial compartment knee OA.[9]

Weight Loss

Obese patients should be helped to lose weight. Studies have shown that higher weight increases the risk for development of OA.[10] Equally important, in patients who already have OA and who are symptomatic, weight loss may decrease pain and slow progression of the disease.[11] In one study, a 10% reduction in weight led to a 28% improvement in function.[12]

Thermal Modalities

Heat

Superficial heat penetrates the skin only a few millimeters and does not reach deeper joints such as the hip and knee. In contrast, a heat mitten may raise the temperature of the small joints of the hand. Application of heat can raise the pain threshold and produce muscle relaxation. Moist heat produces greater elevation of the subcutaneous temperature than dry heat and is often preferable for relief of pain. Risk of thermal injury is higher with poor circulation or impaired sensation.[7]

Cold

Cold application is often recommended after strenuous exercise to relieve muscle aching. It may be delivered by ice packs, ice massage, or local spray. Superficial cooling can decrease muscle spasm and raise the pain threshold. A Cochrane Database Review of three randomized, controlled trials showed that ice treatment may improve range of motion and reduce edema in knee OA.[13] It is important to note that cold applications should not be used in patients with Raynaud's phenomenon, cold hypersensitivity, cryoglobulinemia, or paroxysmal cold hemoglobinuria.[7]

Mind-Body Therapies

Behavioral Interventions

▪ TELEPHONE INTERVENTIONS

Telephone-based strategies can be an integral part of the management of chronic disease. A randomized controlled trial evaluated whether telephone-based or office-based interventions or both improved functional status of patients with OA.[14] Subjects in the intervention groups were contacted monthly by telephone and/or scheduled clinic visits by trained people who were not health care professionals. At each contact, the following items were discussed: (1) joint pain, (2) medications, (3) gastrointestinal and other medication-related symptoms, (4) date of the next scheduled outpatient visit, (5) an established mechanism by which patients could telephone a physician during weekends and evenings, and (6) barriers to keeping appointments. At 1 year, in comparison with the control group, persons receiving telephone calls reported less physical disability and pain and tended to have better psychological status.[15] The Internet may be utilized in the future to improve patient outcomes.

 ▪ GROUP PROGRAMS

Patient education is extremely important with any disease. The Arthritis Self-Management Program (ASMP) is a community-taught, peer-led intervention in which patients gain the confidence and the necessary tools to manage their disease. A study was conducted to evaluate the effects of ASMP in patients 4 years after their participation in the program. The researchers found that participants in this program greatly reduced their pain, had fewer visits to their physicians, and had spent fewer days in the hospital.[16]

Biomechanical Therapies

Acupuncture

Acupuncture is a component of traditional Chinese medicine that dates back at least 2500 years. The general theory of acupuncture is based on the premise that there are patterns of energy flow (qi) through the body that are essential for health. Disruptions of this flow are believed to be responsible for disease. Acupuncture may correct imbalances of flow at identifiable points close to the skin. Acupuncture analgesia is believed to work through the release of opioid peptides.[17]

Numerous randomized controlled trials have been undertaken to assess the efficacy of acupuncture for treatment of pain associated with OA. In a 1975 study, 40 patients were randomly allocated to receive acupuncture either at standard points or at placebo or sham points.[18] Analysis before and after treatment showed a statistically significant improvement in tenderness and subjective report of pain in both groups.[18] In a 1982 study, 32 patients with OA of the hip, knee, or humeroscapular joint were randomly allocated either to receive weekly acupuncture or to take piroxicam (Feldene), with checkup visits at 2, 4, 6, 12, and 16 weeks.[19] The extent of improvement was equal in the two groups at 2 weeks (30%); after that, however, the acupuncture group showed greater pain relief than the piroxicam group.[19] A systematic review of 11 randomized controlled trials of acupuncture for OA concluded that the most rigorously conducted studies show acupuncture is not superior to sham needling in reducing pain from OA.[20]

However, another randomized controlled trial suggests that acupuncture may indeed provide relief for OA pain, unlike sham acupuncture.[21] In this trial, 570 patients with knee OA were randomly allocated to receive 23 sessions of either true or sham acupuncture over 26 weeks or to participate in 6 2-hour education sessions over 12 weeks (control). Persons in the true acupuncture group showed an improvement in function at 8 weeks and a significant improvement in pain at 26 weeks compared with the sham and control groups, as evidenced by scores on the Western Ontario MacMaster (WOMAC) instrument.[21]

Acupuncture may serve as a good adjunct to a conventional medical regimen by allowing a reduction in dosage of nonsteroidal anti-inflammatory drugs (NSAIDs), therefore potentially reducing the side effects occasionally seen with long-term NSAID use.[22] Each state has its own requirements for acupuncture licensure and certification. Patients should be referred only to a licensed or a certified practitioner.

Acupuncture often requires six or more treatments before efficacy can be truly assessed. Although it is generally safe, acupuncture may cause transient dizziness, temporary exacerbation of pain, and occasional bruising or swelling.[23]

Massage

No studies have examined the effect of massage therapy with respect to OA specifically, but studies have been conducted on massage for the treatment of pain. A 1999 study analyzed four randomized controlled trials to determine whether the use of massage in the treatment of low back pain was efficacious.[24] Each of the trials had methodologic flaws, and three of the four were not designed to look at the efficacy of massage—rather massage was the treatment used in the control groups. One trial found that massage was superior to no treatment[25]; two found massage equally as effective as spinal manipulation [26] [27]; and one found massage to be less effective than spinal manipulation.[28] When massage is suggested for patients with OA, light massage, rather than deep tissue massage, is often recommended.

 Supplements

Glucosamine Sulfate/Chondroitin Sulfate

Given the degradation of cartilage in the pathogenesis of OA, cartilage-protective agents are desirable. Both glucosamine and chondroitin are important components of cartilage. Unlike traditional therapies used as symptom modifiers, such as NSAIDs, these supplements are potentially structure modifying. Glucosamine's primary role is as a substrate for glycosaminoglycans and the hyaluronic acid backbone used in the formation of proteoglycans found in the structural matrix of joints.[29] Chondroitins are the main glycosaminoglycans in human joints and connective tissue, and they play a role in cartilage formation through the stimulation of chondrocyte metabolism and synthesis of collagen and proteoglycan.[30] Destructive synovial enzymes are inhibited by chondroitin.[31] Glucosamine sulfate (GS) and chondroitin sulfate (CS) are sulfate derivatives of glucosamine and chondroitin, and doubts regarding their absorption and metabolic fate have fueled skepticism about their therapeutic potential.[32] This dilemma has stimulated numerous studies.

In a 2001 double-blind, randomized controlled trial, 212 patients with knee OA were randomly assigned to receive either 1500 mg of GS or placebo once daily for 3 years.[33] Seventy-one of 106 patients receiving placebo completed the trial, and radiographs of their knees showed progressive joint space narrowing. Sixty-eight of 106 patients receiving GS completed the trial, and they had no radiographic evidence of joint space narrowing. This study concluded that oral administration of GS over the long term could prevent joint structure changes in patients with OA of the knee as well as improve symptoms.[33]

Two randomized controlled trials have looked at the effectiveness of CS in OA. In one trial, 300 patients with knee OA were randomly assigned to receive either 800 mg of chondroitin or placebo once daily for 2 years.[34] Although the study found no significant symptomatic effect, results suggested that long-term CS use might retard progression of the disease as seen on radiographs. A 2004 study of 120 patients receiving either the same dosage of CS or placebo for 1 year provided some evidence that CS may reduce pain and improve function associated with knee OA.[35]

To evaluate the benefit of GS and CS for OA, a meta-analysis combined with systematic quality assessment was performed.[36] Fifteen double-blind, randomized, placebo-controlled trials were included in the analysis. The knee was the joint studied in all the trials, and in one study the hip was also evaluated. GS and/or CS was taken orally in 12 of the studies, intramuscularly in 2 of the studies, and intra-arterially in 1 of the studies. GS and/or CS demonstrated a moderate to large effect on OA symptoms. However, methodologic problems may have led to exaggerated estimates of benefit. Overall, it seems that these compounds do have efficacy in treating OA symptoms, and they are safe.[36]

The Glucosamine/Chondroitin Arthritis Intervention Trial (GAIT) compared 1500 mg of glucosamine hydrochloride alone and in combination with chondroitin in 1500 people with mild knee pain due to OA. Using an end piont of 20% reduction in pain, there was no significant benefit of each supplement individually or in combination. In those individuals with more severe symptoms (moderate to severe OA) there was a 22% reduction in pain. Glucosamine hydrochloride was used in this trial and most over the counter products consist of glucosamine sulfate.[37]

GS and CS are sold as dietary supplements in most health food stores as well as in many pharmacies. They are often sold in combination; however, it is unclear whether the combination is superior to either treatment alone.[23] In December 1999 and January 2000, a health consultant firm purchased 25 brands of glucosamine, chondroitin, and combination products to test whether the products contained the amounts listed on their respective labels. Nearly one third of the products did not contain the stated amounts of the supplements.[38]

Dosage

Glucosamine sulfate 500 mg 3 times/day and chondroitin sulfate 400 mg 3 times/day, both for a minimum of 6 weeks.

 Precautions

Symptoms occurring occasionally include dyspepsia, nausea, and headache.

 S-Adenyl-L-Methionine

S-Adenyl-l-methionine (SAMe) is a physiologic molecule formed in the body from the essential amino acid methionine. It functions in a wide variety of anabolic and catabolic reactions in all living cells. Although the mechanism of action on the symptoms of OA is not fully understood, it may be related to the agent's ability to stimulate proteoglycan synthesis in OA cartilage.[39] The U.S. Food and Drug Administration (FDA) approved SAMe for sale as a dietary supplement in 1999; however, it has been used since the mid-1970s primarily in Europe to treat depression and arthritis.[40]

A 1987 double-blind, randomized controlled trial compared 1200 mg of SAMe with 1200 mg of ibuprofen taken by 36 patients with OA of the knee, hip, or spine, or a combination, for 4 weeks.[41] Morning stiffness, pain at rest and during motion, crepitus, swelling, and limitation of motion in the affected joints were assessed before and after treatment. The study found that both treatments were well tolerated and equally effective in lessening symptoms. It was thus concluded that SAMe exerted a beneficial effect on the symptomatology of OA.[41] Similar results were found in a trial comparing 1200 mg of SAMe and 150 mg of indomethacin; SAMe was better tolerated.[42] A later randomized, double-blind, crossover study comparing celecoxib to SAMe in 56 patients with knee OA suggests that SAMe may be as effective as celecoxib at reducing symptoms but may have a slower onset of action.[43] The Arthritis Foundation's Guide to Alternative Therapies notes that SAMe is a promising treatment worth trying for pain relief, but that more scientific evidence is needed to prove that it supports cartilage repair.[44]

To encourage SAMe production in the body, patients with OA who have low folic acid levels should consider increasing these levels through higher consumption of dark, leafy, green vegetables or supplementation.[23]

Dosage

400 to 1600 mg daily; common dosing is 600 mg twice daily.

 Precautions

Watch for nausea and gastrointestinal distress.

 Methyl Sulfonyl Methane

Methyl sulfonyl methane (MSM) is a dietary supplement commonly sold for the treatment of OA. The MSM metabolite dimethyl sulfoxide is found naturally in the human body. Because sulfur is necessary for the formation of connective tissue, MSM is thought to be useful in the treatment of OA. Animal studies have suggested that MSM may help decrease inflammatory joint disease,[45] but unfortunately, there are no published human trials. Although MSM is promoted as being nontoxic, clinical data are lacking, and further scientific study is needed to define the efficacy and safety of this supplement.

 Dosage

1000 to 3000 mg 3 times/day.

 Precautions

Watch for nausea, diarrhea, and headache.

 Pharmaceuticals

Nonopioid Analgesics

▪ ACETAMINOPHEN

Acetaminophen (Tylenol) acts by inhibiting prostaglandin synthesis in the central nervous system. It may relieve mild to moderate joint pain and may be used as initial therapy on the basis of its overall cost, efficacy, and toxicity profile.[46]

Dosage

325 to 1000 mg every 4 to 6 hours; maximum, 4 gm/day.

 Precautions

Reactions are uncommon with normal therapeutic doses of acetaminophen but include nausea, rash, and minor allergic reactions, transient drop in white blood cell count, liver toxicity, and prolongation of the half-life of warfarin.

 ▪ TRAMADOL

Tramadol (Ultram) is a synthetic opioid agonist that inhibits reuptake of norepinephrine and serotonin. It should be considered for patients with moderate to severe pain in whom acetaminophen therapy has failed and who have contraindications to NSAIDs (see later).[41]

Dosage

50 to 100 mg every 4 to 6 hours; maximum, 400 mg/day.

 Precautions

Watch for nausea, constipation, drowsiness, and, rarely, seizures.

 Nonsteroidal Anti-Inflammatory Drugs

Nonselective NSAIDs are a group of chemically dissimilar agents that act primarily by inhibiting the cyclooxygenase (COX) enzymes, thus inhibiting the production of prostaglandins in peripheral tissues. Examples are aspirin, ibuprofen, naproxen, indomethacin, sulindac, and piroxicam. COX-2–specific inhibitors act in the same manner, but their action is confined to inflamed tissues. Celecoxib (Celebrex) is the only COX-2 inhibitor currently available on the market. The choice between nonselective NSAIDs and COX-2–specific NSAIDs should be based on risk factors. Specifically, the risk of upper gastrointestinal bleeding should be considered. Data from epidemiologic studies demonstrate that among persons 65 years and older, 20% to 30% of all hospitalizations and deaths due to peptic ulcer disease are attributable to NSAID use.[47] Risk factors include age 65 years or more, history of peptic ulcer disease, previous upper gastrointestinal bleeding, concomitant use of oral corticosteroids or anticoagulants, and, possibly, smoking and alcohol consumption.[48] Patients in this category may benefit from a COX-2–specific inhibitor or a nonselective NSAID with gastroprotective therapy (e.g., misoprostol, omeprazole, or high-dose famotidine).

 Dosage

Nonselective COX inhibitors:
Aspirin: 2.6 to 5.4 gm in divided doses daily.
Ibuprofen: 300 to 800 mg 3 or 4 times/day; maximum, 3200 mg/day.
Naproxen: 250 to 500 mg twice daily; maximum, 1500 mg/day.
Indomethacin: 25 mg 2 or 3 times/day; maximum, 200 mg/day.
Sulindac: 150 to 200 mg twice daily; maximum, 400 mg/day.
Piroxicam: 20 mg daily or 10 mg twice daily.

Dosage for the COX-2 inhibitor celecoxib (Celebrex) is 200 mg daily or 100 mg twice daily.

 Precautions

Precautions vary with specific agent and include epigastric distress, nausea, vomiting, gastrointestinal bleeding (nonselective NSAIDs > COX-2–specific inhibitors), prolonged bleeding (aspirin), headache, dizziness, and renal toxicity. Epidemiologic studies have shown that COX-2 inhibitors may increase the risk of myocardial infarction.[49]

Opioid Analgesics

Patients with OA who have tried acetaminophen, tramadol, and NSAIDs without success may consider opiates. Opiates bind to receptors in the central nervous system to produce effects that mimic the action of endogenous peptide neurotransmitters—specifically, the relief of intense pain. These agents should usually be avoided for long-term use, but their short-term use helps in the treatment of acute exacerbations of pain.[50] Commonly used opiates are fentanyl, meperidine (Demerol), propoxyphene (Darvon), acetaminophen plus propoxyphene (Darvocet), hydromorphone (Dilaudid), long-acting morphine (MS Contin), oxycodone plus acetaminophen (Percocet), and acetaminophen plus hydrocodone (Vicodin).

 Dosage

Doses and routes vary.

 Precaution

In addition to the potential for addiction to these agents, side effects include constipation, nausea, vomiting, sedation, urinary retention, and respiratory depression.

 Topical Analgesics

In patients with OA of the hands or knees, topical analgesics may relieve mild to moderate pain.[51] A cream may be used alone or in combination with an oral agent. Capsaicin cream (Zostrix) is a commonly used topical agent. It exerts its pharmacologic effect by depleting local sensory nerve endings of substance P, a neuropeptide mediator of pain.

 Dosage

A thin film of cream (0.025%, 0.075%) should be applied to the symptomatic joint four times a day.

 Precautions

A local burning sensation is common but rarely leads to the discontinuation of therapy.

 Intra-articular Steroid Injections

Injections are useful in treating a joint effusion or local inflammation that is limited to a few joints. Injections should be limited to three or four per year because of concern about the possible development of progressive cartilage damage through repeated injections in weight-bearing joints.[52]

Surgery

Surgical treatment is usually considered only after failure of nonsurgical treatments. The two categories of surgery are nonbiologic and biologic.[53]

Nonbiologic Approaches

• | Osteotomy: a conservative approach; may provide effective pain relief and slow disease progression; greatest benefit in patients with only moderately advanced disease.
• | Arthroscopy: removal of loose cartilage fragments can prevent locking and relieve pain; when there is substantial joint space narrowing, this type of surgery is of limited benefit.
• | Arthrodesis: joint fusion; alleviates pain and is most commonly performed in the spine and in small joints of the hand and foot; in hip and knee, reserved for the very young patient with unilateral disease.
• | Arthroplasty: total joint replacement; mainstay of surgical treatment of the hip, knee, and shoulder; most effective of all medical interventions; can restore patients to near-normal function; limited in durability in persons with life expectancies exceeding 20 years and those who wish to participate in high-demand activities.

 Biologic Approaches

• | Biologic restoration of articular cartilage using resident hyaline cartilage, which is stimulated to repair its own defects.
• | Biologic restoration of articular cartilage using one of three types of cartilage transplantation: osteochondral autografting, osteochondral allografting, and tissue engineering.

 Therapies to Consider

Boswellia serrata

Boswellia serrata, also known as H15 or indish incense, is a botanical used in traditional Ayurvedic medicine; in vitro, it decreases leukotriene synthesis.[54] A double-blind pilot study evaluated the efficacy of H15 in 37 patients with rheumatoid arthritis. Treatment with H15 showed no measurable efficacy.[54] A double-blind, randomized controlled trial found that Boswellia improved symptoms of knee OA. The treatment included a combination of herbs rather than Boswellia alone.[55] A single-blind, randomized, controlled trial in which Boswellia was taken along with Withania, Curcuma, and a zinc complex found that this combination led to improvement in pain and disability in OA.[56]

Although the literature on this agent is promising, it is insufficient to support the use of B. serrata for OA. Taken in combination with other herbs, it may improve pain and function.

 Ginger

Ginger root is a herb that is used extensively as a spice in many world cuisines. More recently, attention has focused on the possible medical benefits of ginger, including reduction of nausea and analgesic effects. One study suggests that ginger may be moderately effective in reducing pain from knee OA.[57] This 6-week, multicenter, randomized controlled trial evaluated the effect of a highly concentrated, standardized ginger extract in 261 patients in comparison with placebo. A moderate reduction of pain was observed in the ginger group. Some mild adverse gastrointestinal effects were also observed in the ginger group, but there was an overall good safety profile.

 Yoga

One small randomized controlled trial demonstrated that weekly yoga done for 8 weeks, in addition to patient education, group discussion, and support, improved pain and tenderness in patients with hand OA.[58] Several types of yoga practices exist; it is important to begin with gentle, easy exercises.

 Magnet Therapy

A popular therapy for the treatment of a variety of medical conditions is the application of a magnetic field. The biologic effects of low-level magnetic fields have been studied since the 1500s. Explanations of these effects include increased circulation and decreased inflammation.[59] One double-blind, randomized, controlled study[60] evaluated bipolar magnets for the treatment of chronic low back pain. The researchers concluded that the application of magnets had no effect on patients' pain.[60] However, a later randomized controlled trial suggests that standard-strength magnetic bracelets may be effective in decreasing pain from OA of the knee and hip.[61] Although magnet therapy does appear to be harmless, its therapeutic use remains questionable.

Magnet therapy should be avoided in patients who have implanted cardiac and other medical devices (i.e., pacemakers, defibrillators).

PREVENTION PRESCRIPTION

▪ | Maintain appropriate weight.
▪ | Exercise regularly with a combination of aerobics, resistance training, and stretching.
▪ | Consider glucosamine and chondroitin sulfate if at high risk for osteoarthritis.
▪ | Avoid excessive trauma to the joints.

THERAPEUTIC REVIEW

Following is a summary of therapeutic options for OA. As with other chronic diseases, it is not necessary that one therapy be used to the exclusion of others. Often, it is the combination of therapies that gives patients the most symptom relief.

 ▪Exercise

• All patients should be encouraged [image] to exercise. Flexibility, strength, and endurance are all essential components of exercise. Exercise not only contributes to an overall healthy lifestyle but also helps reduce disability and pain in patients with OA.

▪Joint Load Reduction

• Patients should avoid standing, [image] kneeling, or squatting if their hips and/or knees are involved. Consider using a cane, walker, or wedged insoles.

▪Weight Loss

• Overweight patients should be [image] encouraged to lose weight. Obesity may increase risk of developing OA, and weight loss may decrease pain and slow the progression of the disease in patients already suffering from OA.

▪Thermal Modalities

• Heat and/or cold when applied to [image] symptomatic joints may provide relief and improve range of motion.

▪Behavioral Interventions

• Both telephone-based strategies and [image] group programs have shown positive effects on improving symptoms. These are two good options for patients who need/like more than regularly scheduled office visits to discuss their conditions.

▪Acupuncture

• Some patients may find relief with [image] acupuncture. It is imperative that patients be referred only to a licensed or a certified practitioner. Although it is generally safe, acupuncture may occasionally cause transient dizziness, pain, bruising, or swelling.

▪Massage

• Gentle massage may improve pain, and [image] it is often offered in conjunction with other treatments.

▪ Supplements

• | Glucosamine sulfate 500 mg [image] 3 times/day and/or chondroitin 400 mg three times/day.
• | SAMe 400 to 1600 mg once daily.
• | MSM 1000 to 3000 mg 3 times/day
• | Because the listed supplements are considered structure modifying and traditional pharmaceuticals are considered symptom modifying, supplements may be taken in conjunction with traditional pharmaceuticals as well as by themselves by patients who do not require symptomatic therapy. Information regarding the quality of various brands may be found on the health consultant firm's Website.[37]

 ▪Pharmaceuticals

• | Begin with nonopioid analgesics [image] such as acetaminophen or tramadol. Unless contraindicated, NSAIDs may be helpful in management of pain not treated by the nonopioids. For severe pain, opiates may be indicated for short-term use. They have potential for addiction and should be used cautiously.
• | Topical analgesics and steroid injections have limited use but may prove helpful.

 ▪Surgery

• There are several surgical options [image] for patients in whom nonsurgical treatments have failed. Referral to an orthopedic surgeon may be warranted.

REFERENCES

1. Felson DT: An update on the pathogenesis and epidemiology of osteoarthritis. Radiol Clin North Am 2004; 42:1-9.

2. Roddy E, Zhang W, Doherty M, et al: Evidence-based recommendations for the role of exercise in the management of osteoarthritis of the hip or knee: The MOVE consensus. Rheumatology 2005; 44:67-73.

3. Ettinger Jr WH, Burns R, Messier SP, et al: A randomized trial comparing aerobic exercise and resistance exercise to a health education program on physical disability in older people with knee osteoarthritis: The Fitness and Arthritis in Seniors Trial (FAST). JAMA 1997; 227:1:25-31.

4. Semble EL, Loeser RF, Wise CM: Therapeutic exercise for rheumatoid arthritis and osteoarthritis. Semin Arthritis Rheum 1990; 20:32-40.

5. Palmoski MJ, Colyer RA, Brandt KD: Joint motion in the absence of normal loading does not maintain normal articular cartilage. Arthritis Rheum 1980; 23:325-334.

6. American College of Sports Medicine Position Stand : Exercise and physical activity for older adults. Med Sci Sports Exerc 1998; 30:992-1008.

7. Brandt KD: The importance of nonpharmacologic approaches in management of osteoarthritis. Am J Med 1998; 105:39S-44S.

8. Brouwer RW, Jakma TSC, Verhagen AP, et al: Braces and orthoses for treating osteoarthritis of the knee. Cochrane Database Syst Rev (1):CD004020, 2005.

9. Keating EM, Faris PM, Ritter MA, Kane J: Use of lateral heel and sole wedges in the treatment of medial osteoarthritis of the knee. Orthop Rev 1993; 22:921-924.

10. Holmberg S, Thelin A, Thelin N: Knee osteoarthritis and body mass index: A population based case-control study. Scand J Rheumatology 2005; 34:59-64.

11. McGoey BV, Deitel M, Saplys RJ, Kliman ME: Effect of weight loss on musculoskeletal pain in the morbidly obese. J Bone Joint Surg 1990; 72B:322-323.

12. Christensen R, Astrup A, Bliddal H: Weight loss: The treatment of choice for knee osteoarthritis? A randomized trial. Osteoarthritis Cartilage 2005; 13:20-27.

13. Brosseau L, Yonge KA, Robinson V, et al: Thermotherapy for treatment of osteoarthritis. Cochrane Database Syst Rev (4):CD004522, 2005.

14. Weinberger M: Telephone-based interventions in ambulatory care. Ann Rheum Dis 1998; 57:196-197.

15. Rene J, Weinberger M, Mazzuca SA, et al: Reduction of joint pain in patients with knee osteoarthritis who have received monthly telephone calls from lay personnel and whose medical treatment regimens have remained stable. Arthritis Rheum 1992; 35:511-515.

16. Lorig KR, Mazonson PD, Holman HR: Evidence suggesting that health education for self-management in patients with chronic arthritis has sustained health benefits while reducing health care costs. Arthritis Rheum 1993; 36:439-446.

17. Acupuncture. NIH Consensus Statement 1997; 15:1-34.

18. Gaw AC, Chang LW, Shaw LC: Efficacy of acupuncture on osteoarthritic pain: A controlled, double-blind study. N Engl J Med 1975; 293:375-378.

19. Junnila SYT: Acupuncture is superior to piroxicam for the treatment of osteoarthritis. Am J Acupunct 1982; 10:341-345.

20. Ernst E: Acupuncture as a symptomatic treatment of osteoarthritis: A systematic review. Scand J Rheumatol 1997; 26:444-447.

21. Berman BM, Lao L, Langenberg P, et al: Effectiveness of acupuncture as adjunctive therapy in osteoarthritis of the knee: a randomized, controlled trial. Ann Intern Med 2004; 141:901-910.

22. Berman BM, Swyers JP, Ezzo J: The evidence for acupuncture as a treatment for rheumatologic conditions. Rheum Dis Clin North Am 2000; 26:103-115.

23. Perlman AI, Oza R: Evaluating alternative therapies for osteoarthritis. Women's Health in Primary Care 2000; 3:365-371.

24. Ernst E: Massage therapy for low back pain: A systematic review. J Pain Symptom Manage 1999; 17:65-69.

25. Konrad K, Tatrai T, Hunka E, et al: Controlled trial of balneotherapy in treatment of low back pain. Ann Rheum Dis 1992; 51:820-822.

26. Godrey CM, Morgan PP, Schatzker J: A randomized trial of manipulation for low back pain in a medical setting. Spine 1984; 9:301-304.

27. Hoehler FK, Tobis JS, Buerger AA: Spinal manipulation for low back pain. JAMA 1981; 245:1835-1838.

28. Hsieh CY, Phillips RB, Adams AH, Pope MH: Functional outcomes of low back pain: Comparison of four treatment groups in a randomized controlled trial. J Manipulative Physiol Ther 1992; 15:4-9.

29. Kelly GS: The role of glucosamine sulfate and chondroitin sulfates in the treatment of degenerative joint disease. Altern Med Rev 1998; 3:27-39.

30. Fetrow CW, Avila Jr : Professional's Handbook to Complementary and Alternative Medicine, Springhouse, Penna: Springhouse; 1999.

31. LaValle JB, et al: Natural Therapeutics Pocket Guide, Hudson, Ohio: Lexi-Comp; 2000.

32. Constantz RB: Hyaluronan, glucosamine and chondroitin sulfate: Roles for therapy in arthritis. In: Kelley WN, Harris ED, Ruddy S, Sledge CB, ed. Textbook of Rheumatology, Philadelphia: WB Saunders; 1998.

33. Reginster JY, Deroisy R, Rovati LC, et al: Long-term effects of glucosamine sulfate on osteoarthritis progression: A randomized, placebo-controlled clinical trial. Lancet 2001; 357:251-256.

34. Michel BA, Stucki G, Frey D, et al: Chondroitins 4 and 6 sulfate in osteoarthritis of the knee: A randomized, controlled trial. Arthritis Rheum 2005; 52:3:779-786.

35. Uebelhart D, Malaise M, Marcolongo R, et al: Intermittent treatment of knee osteoarthritis with oral chondroitin sulfate: A one-year, randomized, double-blind, multicenter study versus placebo. Osteoarthritis Cartilage 2004; 12:269-276.

36. McAlindon TE, LaValley MP, Gulin JP, Felson DT: Glucosamine and chondroitin for treatment of osteoarthritis: A systematic quality assessment and meta-analysis. JAMA 2000; 283:1469-1475.

37. Clegg DO, Reda DJ, Harris CL, et al: Glucosamine, chondroitin sulfate, and the two in combination for painful knee osteoarthritis. N Engl J Med 2006; 354:795-808.

38. Klepser T, Nisly N: Chondroitin for the treatment of osteoarthritic pain. Am Health Consultant 2000; 38:85-96.

39. Schumacher Jr HR: Osteoarthritis: The clinical picture, pathogenesis, and management with studies on a new therapeutic agent, S-adenosylmethionine. Am J Med 1987; 83(Suppl 5A):S1-S3.

40. Konig B: A long-term (two years) clinical trial with S-adenosylmethionine for the treatment of osteoarthritis. Am J Med 1987; 83(Suppl 5A):89-94.

41. Muller-Fassbender H: Double-blind clinical trial of S-adenosylmethionine versus ibuprofen in the treatment of osteoarthritis. Am J Med 1987; 83(Suppl 5A):S81-S83.

42. Vetter G: Double-blind clinical trial with S-adenosylmethionine and indomethacin in the treatment of osteoarthritis. Am J Med 1987; 83(Suppl 5A):S78-S80.

43. Najm WI, Reinsch S, Hoehler F, et al: A double-blind cross-over trial. S-Adenosyl methionine (SAMe) versus celecoxib for the treatment of osteoarthritis symptoms. BMC Musculoskeletal Disorders 2004; 5:6.

44. Hortsman J: SAMe. In The Arthritis Foundation's Guide to Alternative Therapies, Atlanta: Arthritis Foundation; 1999:p 224.

45. Jacob S: MSM. In The Arthritis Foundation's Guide to Alternative Therapies, Atlanta: Arthritis Foundation; 1999:p 223.

46. Holzer SS, Cuerdon T: Development of an economic model comparing acetaminophen to NSAIDs in the treatment of mild-to-moderate osteoarthritis. Am J Managed Care 1996; 2(Suppl):S15-S26.

47. Griffin MR, Piper JM, Daugherty Jr , et al: Nonsteroidal anti-inflammatory drug use and increased risk for peptic ulcer disease in elderly persons. Ann Intern Med 1991; 114:257-263.

48. Simon LS, Hatoum HT, Bittman RM, et al: Risk factors for serious nonsteroidal-induced gastrointestinal complications: Regression analysis of the MUCOSA trial. Fam Med 1996; 28:204-210.

49. Hippisley-Cox J, Coupland C: Risk of myocardial infarction in patients taking cyclo-oxygenase-2 inhibitors or conventional non-steroidal anti-inflammatory drugs: Population based nested case-control analysis. BMJ 2005; 330:1366.

50. Hochberg MC, Altman RD, Brandt KD, et al: Guidelines for the medical management of osteoarthritis: Part I. Osteoarthritis of the hip. Arthritis Rheum 1995; 38:1535-1540.

51. Hochberg MC, McAlindon T, Felson DT: Systemic and topical treatments. In conference chair: Osteoarthritis: New insights. Part 2: Treatment approaches. Ann Intern Med 2000; 133:726-729.

52. Dieppe PA, Sathapatayavongs B, Jones HE, et al: Intra-articular steroids in osteoarthritis. Rheum Rehabil 1980; 19:212-217.

53. Jacobs JJ, Goldberg V: Surgical treatment of osteoarthritis: Current and future approaches. In Osteoarthritis: New insights. Part 2: Treatment approaches. Ann Intern Med 2000; 133:732-733.

54. Sander O, Herborn G, Rau R: Is H15 (resin extract of Boswellia serrata, “incense”) a useful supplement to established drug therapy of chronic polyarthritis? Results of a double-blind pilot study [German]. Z Rheumatol 1998; 57:11-16.

55. Chopra A, Patwardhan B, Lavin P, Chitre D: A randomized placebo-controlled trial of an herbal Ayurvedic formulation in patients with active rheumatoid arthritis. Arthritis Rheum 1996; 39(Suppl):S283.

56. Kulkarni RR, Patki PS, Jog VP, et al: Treatment of osteoarthritis with a herbomineral formulation: A double-blind, placebo-controlled, cross-over study. J Ethnopharmacol 1991; 33:91-95.

57. Altman RD, Marcussen KC: Effects of a ginger extract on knee pain in patients with osteoarthritis. Arthritis Rheum 2001; 44(11):2531-2538.

58. Garfinkel MS, Schumacher Jr HR, Husain A, et al: Evaluation of a yoga based regimen for treatment of osteoarthritis of the hands. J Rheumatol 1994; 21:2341-2343.

59. Ramey DW: Magnetic and electromagnetic therapy. Sci Rev Altern Med 1998; 2:13-18.

60. Collacott EA, Zimmerman JT, White DW, Rindone JP: Bipolar permanent magnets for treatment of chronic low back pain: A pilot study. JAMA 2000; 283:1322-1325.

61. Harlow T, Greaves C, White A, et al: Randomised controlled trial of magnetic bracelets for relieving pain in osteoarthritis of the hip and knee. BMJ 2004; 329:1450-1454.


MD Consult: Books: Rakel: Integrative Medicine: chapter 62 - Myofascial Pain Syndrome

chapter 62 – Myofascial Pain Syndrome

Robert Alan Bonakdar, MD, FAAFP, ABHM

Pathophysiology 677
Integrative Therapy 678
Lifestyle 678
Mind-Body Therapies 678
Biomechanical Therapies 679
Biochemical Therapies 680
Pharmaceuticals 682
Supplements 682
Bioenergetics 683
Prevention Prescription 683
Therapeutic Review 683
Pathophysiology

Myofascial pain syndrome (MPS) and similar terms ( Table 62-1 ) refer to pain and associated sequelae developing from and aggravated by myofascial trigger points (TrPs). The actual mechanism for initiation of a TrP is not well understood but likely arises from a precursor taut muscular band (TMB). TMBs, which are found commonly in the latent state in asymptomatic individuals, may become activated secondary to predisposing factors ( Table 62-2 ). These factors are believed to be exclusively causative of active TrP (thereby making MPS a secondary phenomenon). Physiologically, TrP activation appears to be related to sensitization of motor end plates, which then go on to sensitize the mechanosensitive afferents as well as their connection at the dorsal horn of the spinal cord. Once established, this process may have cortical ramifications such as thalamic asymmetry, which may create spontaneous or stimuli-generated tissue hypersensitivity in a progressive process known as central sensitization. Because of cortical sensitization, patients with MPS may exhibit phenomena including allodynia and spontaneous contralateral sensitivity initiated from a unilateral TrP.[1] The hypothesized mechanism for MPS generation is illustrated in Figure 62-1 .

FIGURE 62-1 Integrated mechanism for development of myofascial pain syndrome.

TABLE 62-1 -- Synonyms for Myofascial Pain Syndrome
Myofascial pain and dysfunction
Trigger points syndrome
Localized fibromyalgia
Fibromyositis
Muscular rheumatism
Soft tissue syndrome
Somatic dysfunction
Tension myalgia

TABLE 62-2 -- Predisposing and Coexisting Conditions Requiring Identification in MPS
Skeletal and soft tissue abnormalities | Trauma Repetitive stress injury Muscular strain or tear Ligamentous sprains Joint instability (spondylolisthesis) Entereostophy osteoarthritis Facet joint abnormality Local inflammatory conditions, e.g., tendonitis/bursitis, epicondylitis, costochondritis Craniofacial/temporomandibular joint (TMJ) dysfunction, e.g., TMJ syndrome, headaches of various etiology Leg-length discrepancies
Functional asymmetry | Postural and ergonomic dysfunction Pelvic girdle dysfunction? Prolonged immobility
Neurologically mediated syndrome | Reflex sympathetic dystrophy (RSD) Spinal and peripheral nerve entrapment: Cervical and lumbar radiculopathy Sciatic nerve, median nerve (carpal tunnel syndrome), etc.
Other rheumatologic disorders | Polymyalgia rheumatica Polymyositis
Metabolic deficiencies | Calcium Magnesium Potassium Iron Vitamins C, B1, B6, and B12
Medical conditions | Anemia Hypothyroidism Hyperuricemia Hypoglycemia Celiac disease Chronic infections Visceral diseases
Psychological disorders | Chronic stress Sleep deprivation and dysfunction Depression Anxiety Somatization disorders

Once initiated, MPS demonstrates classic features, typically linked to active TrPs, which allow physical and electrophysiologic identification and differentiation from other pain conditions including fibromyalgia ( Table 62-3 ).[2] In addition to physical signs, differentiation is sometimes possible between MPS and fibromyalgia on the basis of comorbidities seen in the patients with fibromyalgia, including greater fatigue, sleep dysfunction, mood disturbance, headaches, and irritable bowel symdrome.[3] Although it is advantageous to differentiate these entities, the coexistence of MPS with fibromyalgia is quite common, making distinct classification often difficult and in some cases not possible.[4] MPS is believed to be a secondary phenomenon, so in addition to proper diagnosis, initiating and propagating factors must be investigated and, if possible, corrected. Of key importance is the appreciation by the treating clinician of the possible and likely psychological and lifestyle triggers for MPS. Thus, the contributing factors for MPS are quite broad and require a biopsychosocial assessment to determine proper treatment. Some of the more common medical and psychological triggers for MPS are listed in Table 62-2 .

TABLE 62-3 -- Classic and Confirmatory Signs of Active TrPs in MPS
Palpable, taut muscular band containing a nodular structure
Palpatory tenderness locally and/or in referred pattern replicating patient complaints
Visual or tactile identification of local twitch response (LTR) produced with needling or snapping (“guitar string”) palpation
Decreased range of movement of the involved muscle
Increased spontaneous electrical activity (SEA) on electromyography (EMG)
Low skin resistance (LSR) points are found over trigger points, unlike in surrounding tissue (skin resistance may normalize after treatment of trigger points)
Imaging of LTR induced by needle penetration of tender nodule
Characteristic referred pattern of pain for specific muscles involved (as described by Simmons and Travell[2])

Integrative Therapy

Lifestyle

Exercise

Low activity level has been linked with the development and progression of MPS. Exercise is important in myofascial rehabilitation, through its physiologic effect on tissue (increase in range of motion, tissue oxygenation, etc.) as well as cortical effects (rises in levels of endorphins, serotonin, etc.). It is imperative to choose the exercises carefully so as to diminish significant post-exertional flaring (typically defined as more pain 2 hours after activity than at baseline). Flaring can be detrimental both in promoting central sensitization and in increasing patient hesitancy in continuing the program. A program of active and passive movement, especially when combined with posture correction and relaxation techniques, has demonstrated significant success in improving pain and functional status in patients with MPS.[5]

Exercise should be introduced or intensified slowly to reduce the risk of a post-exercise flare in pain, which is defined as having more pain 2 hours after exercise than at baseline.

Sleep

Sleep regulation is an important factor in the progression of MPS. Several comparative studies have found significantly reduced sleep quality in patients with MPS than in those with other pain disorders.[6] In addition, poorer sleep quality predicts higher comorbidity and poorer response to planned therapy. Even in patients without a pain condition who are placed in an experimental setting of frequently disrupted sleep for several nights, there is a significant drop in pain threshold and a rise in musculoskeletal discomfort and fatigue.[7] The clinician should discuss sleep difficulties with patients who have MPS and describe strategies to correct sleep as a paramount goal in the treatment plan, such as stress management, sleep hygiene, and biochemical interventions.

 Mind-Body Therapies

The clinician should assess past and/or ongoing psychosocial stresses or traumas that may be related to MPS. Several questionnaires (e.g., Millon Behavioral Health Inventory) can help identify stresses or psychogenic attitudes that may be higher in MPS, including premorbid pessimism, future despair, and somatic anxiety.[8] Treatment approaches can be effectively based on the symptoms and patient preference. Several choices of mind-body therapy are described here.

 Relaxation and Awareness Techniques

Relaxation techniques—breathing techniques, guided imagery, mindfulness-based stress reduction (MBSR), meditation—are believed to be helpful in pain alleviation and, specifically, the stress-mediated component of myofascial pain through a decrease in autonomic arousal. A reduction in sympathetic arousal specifically and an improvement in parasympathetic tone diminish several key physiologic influences on myofascial pain, including vasospasm, muscle spasm, and adrenal gland–mediated dysfunction in tissue inflammation and nutrient uptake. In addition, techniques such as biofeedback and MBSR have an awareness component that can be highly effective in reducing predisposing factors, including poor posture, shallow breathing, and repetitive stress. Several studies have pointed out this benefit.

In one study, a randomized program of physical self-regulation (PSR) with training in breathing, postural relaxation, and proprioceptive re-education was taught to 44 patients with myofascial facial pain and compared with standard care. At 26-week follow-up, the two-time, 50-minute intervention demonstrated a significant reduction in pain (P <.04) as well as affective distress, somatization, obsessive-compulsive symptoms, tender point sensitivity, and sleep dysfunction.[9]

A useful question to ask patients with MPS is where in the body they carry their stress (neck, back, stomach, head). Have them use this sign of stress as a “red flag” that, when it appears, encourages them to step back and see what in their life may be exacerbating their pain. Once the subconscious stressor goes into the consciousness, the pain often improves because the body no longer needs to sympathize.

In addition to being highly effective in decreasing the pain and sequelae of MPS, mind-body techniques can also be cost effective. In another study, a biofeedback-based program implemented in a primary care setting for functional disorders including MPS was measured against standard care (N = 70). Implementation of the program brought about significantly lower frequency and severity of symptoms as well as lower medical costs for the 6 months after the intervention (P <.001).[10] The clinician should reinforce the importance of mind-body techniques in overcoming MPS, a condition that the patient may understand on mainly physical terms. In addition, various techniques should be reviewed to locate those most suitable for the particular patient's needs. (See Chapter 95 , Prescribing Relaxation Techniques.)

 Biomechanical Therapies

Posture Correction

During any active treatment regimen, it is essential to discuss, train, and reinforce the need for active postural correction.[11] Dysfunctional posture both at rest and during work activities increases tissue strain and asymmetry. If not corrected, poor posture is theorized as a leading factor in the development and maintenance of MPS. Evaluation by a well-trained clinician (physical/occupational therapist or body mechanics specialist such as a Feldenkrais or yoga practitioner) can provide invaluable information regarding the presence and severity of such dysfunction. Baseline and follow-up evaluations by a biofeedback therapist can also be helpful in demonstrating physiologic progress to the patient. Ongoing correction and monitoring can help patients with MPS realize the preventive capabilities of this often overlooked intervention. Several trials have demonstrated that postural correction, especially when combined with behavioral therapies, can be successful in decreasing MPS.[12]

Massage Therapy, Manual Therapy, and Myofascial Release Techniques

Massage and manual therapy have been shown to change several important components of MPS. In general, manual therapy (MT) has demonstrated upregulation of modulatory neurochemicals including oxytocin, serotonin, and dopamine. Locally, MT has been shown to cause alteration in circulation and range of motion. The efficacy of practitioner-provided MT in MPS has been demonstrated in several trials. Specifically, several schools of myofascial release techniques have been developed to address the key features of MPS. Many of these techniques are based on Simmons and Travell's foundational work, Myofascial Pain and Dysfunction: The Trigger Point Manual.[2] Myofascial release as well as spray and stretch techniques should be considered as a first-line approach to MPS.[13] It is of interest that providing instructions on identification and home MT of TrPs has been shown to have added benefit in improving TrP sensitivity and pain intensity. Providing passive and active MT works well with other active treatments (thermotherapy and topical therapy) in improving awareness and self-management of MPS.[14]

Low-Level Laser Therapy

Low-level laser therapy (LLLT) has been used for several decades in Europe for pain management, with soft tissue conditions proving to be one of the most effectively treated problems. The mechanism of action is not completely elucidated but may be related to improvements in microcirculation, inflammatory response, and adenosine triphosphate (ATP) production. [15] [16] In addition, direct laser treatment of TrPs is believed to increase serotonin production, and trials have demonstrated increased excretion of serotonin byproducts after treatment.[17] One 4-week trial (N = 60) comparing LLLT with dry needling and placebo laser demonstrated a significant improvement in pain at rest and with activity as well as a rise in pain threshold in the laser group.[18] LLLT has the advantage of being noninvasive and thus well tolerated, especially in patients with high tissue sensitivity. The treatment regimen and device specifications vary widely; clinicians should review the available research on the efficacy of the lasers they are considering incorporating into their practices.

 Biostimulation

Similar to LLLT, more conventional avenues of biostimulation (electrical stimulation, ultrasound, etc.) have been applied to MPS because of their ability to increase tissue microcirculation and help correct the myofascial contraction-relaxation cycle. The mechanism of action of such techniques is related to correction of electrical disturbances found at TrP areas. Namely, TrPs typically demonstrate lower resistance and microvoltage abnormalities compared with surrounding tissue. In addition, electrostimulation has been shown to be partially inhibited by the use of naloxone, and thus, its benefit is likely related in part to endorphin upregulation at the spinal cord and higher centers. Use of these techniques, including transcutaneous electrical nerve stimulation (TENS) as well as interferential and neuromuscular stimulation (NMS), has provided patient-dependent improvements in pain threshold and range of motion. [13] [19] Point-specific devices such as electrotherapeutic point stimulation (ETPS) are also available to help identify and locally address TrPs. Response to these treatments is variable, so several should be tried in the clinic setting to assess response. If one technique is successful, the patient should be taught to use it at home. Figure 62-2 demonstrates the application of various types of biostimulation.

FIGURE 62-2 Application of various types of biostimulation in myofascial pain syndrome. A, Interferential and neuromuscular stimulation (NMS). (RS 4i unit courtesy of RS Medical, Vancouver, Wash.) B, Individual trigger point electrostimulation. (Electrotherapeutic point stimulation [ETPS] unit courtesy of Acumed Medical Supplies Ltd, Toronto.) C and D, Low-level laser therapy. (C courtesy of Theralase Inc., Markham, Canada; D, Meditech International Inc., Toronto.)

Hydrotherapy and Thermotherapy

The tissue of patients with MPS tends to have abnormal microcirculation, which can have negative ramifications, including buildup of inflammatory markers and a drop in tissue temperature and effective range of motion. The application of short-term intense heat (heating pad, diathermy, warm hydrotherapy) and long-term use of low-intensity heat pads can help alter the thermal dysregulation and muscle spasm seem in MPS. Similarly, water immersion, by removing weight from the joints, facilitates reduction in muscle spasm and joint stiffness, facilitating functional mobility. Because of the benign nature of these interventions, patients with MPS should undergo thermotherapy and hydrotherapy when available and, if possible, in combination with other therapies.[13]

Biochemical Therapies

Topical/Transdermal Applications

Topical medications can be a useful adjunct due to their ability to disrupt hypersensitive signaling from the myofascial focus to the spinal cord and higher centers. Lidocaine in various topical formulations (cream, transdermal patch) is believed to block sodium channels that may increase pain signaling. Lidocaine 5% patches were tested in a 1-month open-label trial in 27 patients with myofascial pain.[20] By trial's end, several key parameters, including average pain intensity, mood, sleep, walking ability, and enjoyment of life, were significantly improved (P <.05). Anti-inflammatory preparations (e.g., transdermal ketoprofen) have been shown to be helpful in related conditions, such as delayed-onset muscle soreness.[21] Also, in patients with temporomandibular joint (TMJ) dysfunction, topical applications of diclofenac have demonstrated efficacy similar to that of oral administration, with fewer adverse effects.[22]

Botanical and nonprescription applications, including capsaicin and menthol, appear to have intrinsic local pain modulatory activity. [23] [24] Specifically, capsaicin can deplete sensory C-fibers of substance P, the principal neurotransmitter of nociceptive impulses, thus potentially decreasing central sensitization. Application of topical agents also provides active patient feedback regarding the location and sensitivity of myofascial pain. Clinicians should become familiar with local compounding pharmacies that can provide topical options for patients with myofascial pain.

 Trigger Point Needling or Injection

Various needling and injection techniques have been endorsed for treatment of myofascial pain. The simplest technique, dry needling of the TrP, has demonstrated reversal of spontaneous electrical activity, one of the hallmark abnormalities noted in MPS.[25] Injection techniques appear to be potentially helpful because of both the properties of the injected agent and the tissue pressure effects created by the volume of agent introduced. The appropriateness or superiority of various techniques, including dry needling and the injection of saline, anesthetics, corticosteroids, and botulinum toxin type A (BoNT-A) have not been clarified because of variation in trial methodology and results.[26] Several trials have found no distinct advantage for TrP injection over dry needling. [27] [28] Further, some studies have both demonstrated and refuted the advantage of injection of active drug (e.g., lidocaine, botulinum toxin) over saline injection. [29] [30]

Without a clear advantage regarding needling interventions, it is recommended that the least invasive techniques (superficial dry needling and acupuncture [see later]) are initially chosen in order to evaluate their efficacy and tolerance. Injection of saline and other active agents should be reserved for more advanced or refractory cases and by clinicians with the proper understanding of their role in comprehensive management. Although effective in short-term TrP management, injection therapy is often pursued without regard to the global needs of patients with MPS. In order to minimize a repetitive cycle of passive interventions, clinicians are admonished to address triggers and treatment options for MPS (posture correction, home stretching, etc.) that are pursued in conjunction with injection therapy.

 Pharmaceuticals

Prescription Medications (Anti-Inflammatories, Muscle Relaxants, and Anti-depressants)

The evidence of the effectiveness of muscle relaxants (tizanidine hydrochloride, cyclobenzaprine, etc.) and medication with muscle relaxation properties, including benzodiazepines and tricyclic antidepressants, is variable in MPS.[31] These agents may be worth a short-term trial to assess improvement while incorporating a multimodality program. In a randomized trial of temporomandibular disorder (TMD), cyclobenzaprine (10 mg/night) was compared with clonazepam (0.5 mg/night). Cyclobenzaprine was better than placebo and clonazepam when incorporated with self-care and education for the management of jaw pain. Unfortunately, no significant improvement in sleep was noted.[32]

The use of anti-inflammatories seems most justified in acute myofascial strain, in which it appears to work as well without the addition of a muscle relaxant (800 mg of ibuprofen 3 times/day with or without the use of cyclobenzaprine 10 mg 3 times/day).[33] However, there is less evidence regarding the chronic use of nonsteroidal anti-inflammatory drugs (NSAIDs) in the setting of MPS. Because of the comorbidities found in MPS (mood and sleep dysfunction), antidepressants should be considered to evaluate their potential benefit.

 Supplements

Because myofascial pain can be attributed to abnormalities (typically, functional deficiencies) in a number of nutrients, it is important to rule such abnormalities out. Specifically, deficiencies of minerals (such as magnesium and calcium) and vitamins/enzymes (such as vitamin D, vitamin B12, and coenzyme Q10) have been reported in patients with MPS.[34] Although typical electrolyte analyses (“panels”) may rule out gross abnormalities, levels of these electrolytes are usually normal in MPS. Clinicians should be aware of ionized or intracellular testing methods (such as SpectraCell [SpectraCell Laboratories, Houston]) that identify more occult deficiencies. The response to replacement of nutrients, such as magnesium, has been highly correlated with intracellular or ionized fraction level, but not total serum, levels. [35] [36] [37] On the basis of identified abnormalities, clinicians should utilize focused dietary and nutrient supplementation with careful patient monitoring of symptoms, to note any possible improvement.

Consider checking serum levels of vitamin B12, 25-hydroxy vitamin D, coenzyme Q10, and electrolytes as well as red blood cell (RBC) magnesium in patients with MPS.

Recommendations regarding the use of dietary supplements in MPS suffer from either lack of trials or negative results.[38] Especially in refractory cases unresponsive to lifestyle change, clinicians should proceed cautiously with supplements that may possess properties beneficial for the pain and comorbid symptoms. A stepwise approach in which dietary supplements are incorporated and evaluated on a 2- to 3-month trial basis is suggested. These supplements may include those helpful for muscle function (e.g., magnesium, malic acid, calcium, vitamin D, coenzyme Q10), anti-inflammatory action (e.g., essential fatty acids, white willow bark, Boswellia), or comorbidities such as sleep or mood dysfunction (e.g., St. John's wort, S-adenyl-l-methionine [SAMe], valerian, melatonin). As with prescription medications, the use of dietary supplements should be monitored on a regular basis to ensure benefit and minimize adverse reactions.

 Bioenergetics

Traditional Chinese Medicine

The use of traditional Chinese medicine (TCM), specifically acupuncture, is one of the earliest attempts at treatment of MPS. More recently there has been speculation regarding the correlation between acupuncture and myofascial trigger points. In 1977, Melzack and colleagues postulated an approximately 70% correlation between these two entities,[39] although this correlation has been disputed.[40] Because of their likely coexistence, the separate discussion of dry needling and localized acupuncture appears somewhat arbitrary. However, acupuncture offers treatment avenues based on meridian and energetic dysfunction, which may entail treatment at distal or reflex points (auricular therapy) and thereby provide additional therapeutic options.[41] The global assessment of the patient that is undertaken in Chinese medicine is especially helpful in MPS because of likely comorbidities that need to be considered in formulation of a treatment plan.

The specific type of acupuncture pursued for MPS is somewhat controversial. Several reports argue that deep needling may be more effective in decreasing MPS than superficial needling, although the two terms have not been well defined. [42] [43] Conversely, Japanese acupuncture treatment, which typically uses superficial needling, has also been shown to be effective in MPS in controlled trials.[44] The depth, frequency, and duration of treatments should be tailored to the patient; treatments typically should take place one or more times per week initially, followed by a gradual decrease with functional improvement.

PREVENTION PRESCRIPTION

▪ | Encourage posture awareness with frequent repositioning and adaptive stretching to reduce strain.
▪ | Incorporate stress management techniques performed several times per day to identify and reduce stress buildup.
▪ | Incorporate a regular exercise routine (minimal 3 times/week, 30 minutes accumulated) with proper warm-up and cool-down stretching to maintain optimal myofascial tone and reduce deconditioning.
▪ | Encourage adequate quantity and quality of sleep by incorporating a regular sleep schedule and sleep hygiene techniques
▪ | Have the patient consume a balanced diet high in fruits and vegetables and appropriate amounts of fluid as well as the vitamins and minerals essential for the function and repair of the musculoskeletal system.

THERAPEUTIC REVIEW
▪Rule Out and Treat Conditions that Mimic or Contribute to Mps:

• | See Table 62-2 .
• | Check levels of 25-hydroxyvitamin D3, RBC magnesium, thyroid-stimulating hormone, vitamin B12, and electrolytes.

 ▪Remove Exacerbating Factors:

• | Take measures to correct sleep dysfunction, including sleep hygiene and other interventions.
• | Increase awareness of stress and environmental triggers (poor posture, [image] repetitive stress) utilizing periodic daily cues.

 ▪Lifestyle Measures:

• Incorporate stress management:

Biofeedback preferred for baseline myofascial and autonomic measures [image] and retraining efforts.

Guided imagery

Meditation
• Exercise to decrease deconditioning and improve myofascial biomechanics. Mindful exercise (yoga, tai chi chuan, etc.) especially helpful in improving MPS.

▪Biomechanical Interventions:

• | Posture evaluation and correction; consider ongoing optimization with yoga, [image] Feldenkrais, and physical therapy.
• | Manual and manipulative techniques, including massage, myofascial release, [image] and spray and stretch, should be considered in areas of distinct TrPs. Osteopathic manipulation is desired when functional skeletal asymmetry is provoking MPS. Refer to Simmons and Travell[2] for detailed instructions. Of note: several techniques can be taught to and successfully incorporated by the patient (compression message with stretch).
• | Biostimulation: LLLT, electrostimulation, hydrotherapy, and [image] thermotherapy on a regular basis to assess reduction in symptoms, especially pain, with transition to home therapy.

 ▪Bioenergetic Interventions:

• | Acupuncture for releasing TrP and decreasing autonomic arousal.
• | Other energetic treatments (healing touch, Reiki) should be utilized to assess [image] for and treat energy imbalance.

 ▪Nutrition:

• | Have patient increase intake of fruits and vegetables with focus on [image] appropriate levels of vitamins and minerals essential for musculoskeletal function.
• | Consider a trial of anti-inflammatory diet or elimination diet. (See Chapter 88 , [image] The Anti-Inflammatory Diet, and Chapter 86 , Adverse Food Reactions and the Elimination Diet.)

 ▪Dietary Supplements:

• Consider 8- to 12-week trial of supplements for correction of myofascial pain and comorbid conditions (including deficiencies) as follows:

Magnesium: Start chelated form if available for inreased GI tolerance; [image] magnesium glycinate, 100-200 mg bid, advance as tolerated (other formulation doses vary; typically, start at low dose and advance based on GI tolerance)

Malic acid: 600 mg, 1 to 2 capsules daily

d-Ribose: 5 gm bid

Coenzyme Q10: 100-300 mg/day (dose [image] increased based on response)

B vitamins typically utilized: 50-100 mg of [image] thiamine (B1) and pyridoxine (B6), 0.5-2 mg of folic acid and vitamin B12

Vitamin D3: 800-1000 IU/day (higher [image] levels in deficiency states)

 ▪Topicals:

• Application of compounded creams with ingredients based on patient presentation, applied to affected areas 3 times/day. Patients should be warned that some topicals cause localized burning and/or rare allergic reactions. Systemic absorption negligible if utilized as directed:

Ketoprofen 10-20%

Lidocaine 5%

Capsaicin 0.025-0.075%

Cyclobenzaprine 5%

▪Pharmaceuticals:

• If response unsatisfactory with dietary supplementation, consider:

A trial of muscle relaxants

Possibly, a trial of anti-inflammatories for acute exacerbations

Neuromodulatory agent (gabapentin)

▪Injection Therapy:

• If the patient's symptoms persist or worsen despite the preceding measures, consider needle-based intervention (after acupuncture) in a stepwise approach. [Note: All needle interventions with potential benefit are based on experience of practitioner to isolate trigger points. Harm typically is the result of the agent used or improper use of the aseptic technique.]

Dry needling

Saline injection

Anesthetic injection

Anesthetic + corticosteroids

Botox injection

• All injection therapies should be used judiciously and only as part of a multimodality approach.

All treatments should be well integrated, with the goal of improving patient awareness of biomechanical and stress triggers. Treatments should gradually move from passive (practitioner directed and supervised) to active (patient supervised) with improving awareness of the patient's ability to address and diminish the myofascial pain cycle.

REFERENCES

1. Audette JF, Wang F, Smith H: Bilateral activation of motor unit potentials with unilateral needle stimulation of active myofascial trigger points. Am J Phys Med Rehabil 2004; 83:368-374.

2. Simmons D, Travell J, Simmons S: Trigger Point Manual, ed 2.. Baltimore: Williams & Wilkins; 1999.

3. Tuzun EH, Albayrak G, Eker L, et al: A comparison study of quality of life in women with fibromyalgia and myofascial pain syndrome. Disabil Rehabil 2004; 26:198-202.

4. Pearce JM: Myofascial pain, fibromyalgia or fibrositis?. Eur Neurol 2004; 52:67-72.

5. Nicolakis P, Erdogmus B, Kopf A, et al: Effectiveness of exercise therapy in patients with myofascial pain dysfunction syndrome. J Oral Rehabil 2002; 29:362-368.

6. Vazquez-Delgado E, Schmidt JE, Carlson CR, et al: Psychological and sleep quality differences between chronic daily headache and temporomandibular disorders patients. Cephalalgia 2004; 24:446-454.

7. Lentz MJ, Landis CA, Rothermel J, Shaver JL: Effects of selective slow wave sleep disruption on musculoskeletal pain and fatigue in middle aged women. J Rheumatol 1999; 26:1586-1592.

8. Fishbain DA, Turner D, Rosomoff HL, Rosomoff RS: Millon behavioral health inventory scores of patients with chronic pain associated with myofascial pain syndrome. Pain Med 2001; 2:328-335.

9. Carlson CR, Bertrand PM, Ehrlich AD, et al: Physical self-regulation training for the management of temporomandibular disorders. J Orofac Pain 2001; 15:47-55.

10. Ryan M, Gevirtz R: Biofeedback-based psychophysiological treatment in a primary care setting: An initial feasibility study. Appl Psychophysiol Biofeedback 2004; 29:79-93.

11. Baldry P: Management of myofascial trigger point pain. Acupunct Med 2002; 20:2-10.

12. Komiyama O, Kawara M, Arai M, et al: Posture correction as part of behavioural therapy in treatment of myofascial pain with limited opening. J Oral Rehabil 1999; 26:428-435.

13. Hou CR, Tsai LC, Cheng KF, et al: Immediate effects of various physical therapeutic modalities on cervical myofascial pain and trigger-point sensitivity. Arch Phys Med Rehabil 2002; 83:1406-1414.

14. Hanten WP, Olson SL, Butts NL, Nowicki AL: Effectiveness of a home program of ischemic pressure followed by sustained stretch for treatment of myofascial trigger points. Phys Ther 2000; 80:997-1003.

15. Ferreira DM, Zangaro RA, Villaverde AB, et al: Analgesic effect of He-Ne (632.8 nm) low-level laser therapy on acute inflammatory pain. Photomed Laser Surg 2005; 23:177-181.

16. Passarella S: He-Ne laser irradiation of isolated mitochondria. J Photochem Photobiol B 1989; 3:642-643.

17. Ceylan Y, Hizmetli S, Silig Y: The effects of infrared laser and medical treatments on pain and serotonin degradation products in patients with myofascial pain syndrome: A controlled trial. Rheumatol Int 2004; 24:260-263.

18. Ilbuldu E, Cakmak A, Disci R, Aydin R: Comparison of laser, dry needling, and placebo laser treatments in myofascial pain syndrome. Photomed Laser Surg 2004; 22:306-311.

19. Airaksinen O, Pontinen PJ: Effects of the electrical stimulation of myofascial trigger points with tension headache. Acupunct Electrother Res 1992; 17:285-290.

20. Dalpiaz AS, Lordon SP, Lipman AG: Topical lidocaine patch therapy for myofascial pain. J Pain Palliat Care Pharmacother 2004; 18:15-34.

21. Cannavino CR, Abrams J, Palinkas LA, et al: Efficacy of transdermal ketoprofen for delayed onset muscle soreness. Clin J Sport Med 2003; 13:200-208.

22. Di Rienzo Businco L, Di Rienzo Businco A, D'Emilia M, et al: Topical versus systemic diclofenac in the treatment of temporo-mandibular joint dysfunction symptoms. Acta Otorhinolaryngol Ital 2004; 24:279-283.

23. Mathias BJ, Dillingham TR, Zeigler DN, et al: Topical capsaicin for chronic neck pain: A pilot study. Am J Phys Med Rehabil 1995; 74:39-44.

24. Galeotti N, Di Cesare Mannelli L, Mazzanti G, et al: Menthol: A natural analgesic compound. Neurosci Lett 2002; 322:145-148.

25. Chen JT, Chung KC, Hou CR, et al: Inhibitory effect of dry needling on the spontaneous electrical activity recorded from myofascial trigger spots of rabbit skeletal muscle. Am J Phys Med Rehabil 2001; 80:729-735.

26. Iwama H, Akama Y: The superiority of water-diluted 0.25% to neat 1% lidocaine for trigger-point injections in myofascial pain syndrome: A prospective, randomized, double-blinded trial. Anesth Analg 2000; 91:408-409.

27. Cummings TM, White AR: Needling therapies in the management of myofascial trigger point pain: A systematic review. Arch Phys Med Rehabil 2001; 82:986-992.

28. Gobel H, Heinze A, Reichel G, et al: Efficacy and safety of a single botulinum type A toxin complex treatment (Dysport) for the relief of upper back myofascial pain syndrome: Results from a randomized double-blind placebo-controlled multicentre study. Pain 2006 [E pub ahead of print].

29. Ferrante FM, Bearn L, Rothrock R, King L: Evidence against trigger point injection technique for the treatment of cervicothoracic myofascial pain with botulinum toxin type A. Anesthesiology 2005; 103:377-383.

30. Kamanli A, Kaya A, Ardicoglu O, et al: Comparison of lidocaine injection, botulinum toxin injection, and dry needling to trigger points in myofascial pain syndrome. Rheumatol Int 2005; 25:608-611.

31. Manfredini D, Landi N, Tognini F, et al: Muscle relaxants in the treatment of myofascial face pain. A literature review. Minerva Stomatol 2004; 53:305-313.

32. Herman CR, Schiffman EL, Look JO, Rindal DB: The effectiveness of adding pharmacologic treatment with clonazepam or cyclobenzaprine to patient education and self-care for the treatment of jaw pain upon awakening: A randomized clinical trial. J Orofac Pain 2002; 16:64-70.

33. Turturro MA, Frater CR, D'Amico FJ: Cyclobenzaprine with ibuprofen versus ibuprofen alone in acute myofascial strain: A randomized, double-blind clinical trial. Ann Emerg Med 2003; 41:818-826.

34. Plotnikoff GA, Quigley JM: Prevalence of severe hypovitaminosis D in patients with persistent, nonspecific musculoskeletal pain. Mayo Clin Proc 2003; 78:1463-1470.

35. Facchinetti F, Sances G, Borella P, et al: Magnesium prophylaxis of menstrual migraine: Effects on intracellular magnesium. Headache 1991; 31:298-301.

36. Mauskop A, Altura BT, Altura BM: Serum ionized magnesium levels and serum ionized calcium/ionized magnesium ratios in women with menstrual migraine. Headache 2002; 42:242-248.

37. Mauskop A, Altura BT, Cracco RQ, Altura BM: Intravenous magnesium sulphate relieves migraine attacks in patients with low serum ionized magnesium levels: A pilot study. Clin Sci (Lond) 1995; 89:633-636.

38. Stockstill JW, McCall Jr WD, Gross AJ, Piniewski B: The effect of l-tryptophan supplementation and dietary instruction on chronic myofascial pain. J Am Dent Assoc 1989; 118:457-460.

39. Melzack R, Stillwell DM, Fox EJ: Trigger points and acupuncture points for pain: Correlations and implications. Pain 1977; 3:3-23.

40. Birch SJ: Trigger point—acupuncture point correlations revisited. Altern Complement Med 2003; 9:91-103.

41. Irnich D, Behrens N, Gleditsch JM, et al: Immediate effects of dry needling and acupuncture at distant points in chronic neck pain: Results of a randomized, double-blind, sham-controlled crossover trial. Pain 2002; 99:83-89.

42. Itoh K, Katsumi Y, Kitakoji H: Trigger point acupuncture treatment of chronic low back pain in elderly patients a blinded RCT. Acupunct Med 2004; 22:170-177.

43. Ceccherelli F, Rigoni MT, Gagliardi G, Ruzzante L: Comparison of superficial and deep acupuncture in the treatment of lumbar myofascial pain: A double-blind randomized controlled study. Clin J Pain 2002; 18:149-153.

44. Birch S, Jamison RN: Controlled trial of Japanese acupuncture for chronic myofascial neck pain: Assessment of specific and nonspecific effects of treatment. Clin J Pain 1998; 14:248-255.


MD Consult: Books: Rakel: Integrative Medicine: chapter 63 - Low Back Pain

chapter 63 – Low Back Pain

Wendy Kohatsu, MD

Pathophysiology 687
Evaluation of Low Back Pain 688
History 688
Physical Examination 688
Diagnostic Considerations 688
Integrative Therapy 691
Pharmacotherapy 691
Homeopathic Medicine 691
Botanical Medicine 692
Exercise Therapy 692
Yoga 692
Acupuncture 692
Manual Therapy 692
Mind-Body Therapies 694
Surgery 694
Prevention Prescription 694
Therapeutic Review 694

Low back pain is one of the most common reasons people seek medical care, yet properly diagnosing and treating back pain can be a frustrating experience for patient and physician alike. An estimated 70% of the population is affected by low back pain at some time in their lives, 30% to 50% of adults have low back pain each year at an annual cost of approximately $60 billion.[1] Patients suffering from chronic conditions not effectively “cured” by allopathic medicine often seek out providers of complementary and alternative medicine (CAM). In a 2003 national survey, 54% of patients with back or neck pain had used CAM within the last year.[2]

There is a tendency for physicians to “overmedicalize” low back pain with medications and radiographic testing, and for patients to avoid therapeutic activities for fear of worsening pain. CAM therapies may be one way to bridge the gap between allopathic shortcomings and patients' suffering. Indeed, CAM therapies are used for low back pain more commonly than for any other indication.[3] An integrative approach, truly incorporating the best of allopathic medicine with CAM therapies, offers a comprehensive yet practical way to more effectively help patients with low back pain.

To put things into perspective: 80% of episodes of acute low back pain seem to resolve within 6 weeks regardless of the treatment approach.[4] Unfortunately, widespread acceptance of this information tends to generate a period of “benign neglect,” during which function is still limited and pain is acutely felt and could be more easily managed. It is sobering to note that the recurrence of low back pain is very high—up to 75% of affected persons have one or more relapses, and 72% continue to have pain after 1 year. [5] [6] Many patients report persistent limitations of activity and chronic disability. It is important to educate both provider and patient about taking early action and tailoring an integrative plan to enable the patient to recover as well as prevent further episodes of pain.

 Pathophysiology

Pain can arise from any of the interconnected anatomic components of the back: the lumbar vertebrae and sacrum, facet joints, the spinal cord and nerve roots, intervertebral disks, annulus fibrosus, ligaments, layers of muscles, and deep investing fascia (Figs. 63-1 and 63-2 [1] [2]). Despite centuries of study, identification of the exact anatomic origins of low back pain seems to remain a mystery. Most of the current research on low back pain is devoted to clinical outcomes.

FIGURE 63-1 Posterior view showing the dorsal (left) and ventral (right) rami of the spinal nerves. (From Dorland's Illustrated Medical Dictionary, 29th ed. Philadelphia, WB Saunders, 2000, p 239.)

FIGURE 63-2 Muscles of the back. (From Dorland's Illustrated Medical Dictionary, 29th ed. Philadelphia, WB Saunders, 2000, p 1145.)

Evaluation of Low Back Pain

History

An integrative approach begins with history and physical examination, with the intention to understand the patient as well as the disease. It is important to simply ask patients about life situations/stressors, daily habits, and what they believe causes their back pain. A thoughtful history can reveal chemical dependency, insomnia, occupational issues, and other valuable clues that an integrative practitioner can use to better understand the disease process within the individual and foster positive outcomes. The clinician should consider several predisposing factors when taking the history of a patient with low back pain ( Table 63-1 ).

TABLE 63-1 -- Predisposing Factors in Low Back Pain
Poor level of physical fitness Prior episode(s) of low back pain Smoking
Family history-new studies show that there may be a genetic link for degenerative disk disease in certain populations
Psychological stressors-depression, poor coping skills, family and relationship conflicts
Psychosocial factors-job insecurity, low socioeconomic status, job dissatisfaction, Worker's Compensation/litigation
Occupational risk factors-whole-body vibration (e.g., jackhammer use), heavy manual labor[*]
* A large study showed that worker's frequent use of back belts did not reduce the incidence of or claims for low back pain.1It is interesting to note that although work load may be associated with initial complaint of low back pain, psychosocial factors more strongly correlate with chronic disability.

Physical Examination

In the integrative model, it is important to understand that the body is a dynamic, interconnected system of which the back is a vital part. Orthopedic injuries to other parts of the body (knee, hip, etc.) can lead to muscular spasms and imbalances that trigger pain in the low back. Poor posture, ergonomics, and gait can contribute to low back pain.

The examination should be history-focused and include a full neurologic examination. In an excellent article, Biewen[7] outlines the major neurologic examination techniques that can be completed in a time-efficient manner; they are listed in Table 63-2 .

TABLE 63-2 -- Physical Examination for Low Back Pain
PATIENT POSITION | TEST PERFORMED OR FEATURE OBSERVED | TIME REQUIRED, SEC | POSSIBLE FINDINGS
All positions | Observation | Ongoing | Behavior factors, physical limitation
Standing position | Posture and gait Toe and heel walking Symmetry, asymmetry | 15 10 5 | Poor postural habits, alteration owing to pain L5 or S1 weakness Scoliosis, atrophy
Sitting position | Straight-leg raise Neurologic testing | 10 40 | Radicular pain Neurologic deficit
Supine position | Leg length Straight-leg raise Patrick's test (fabere sign[*]) | 5 10 10 | Mechanical contribution Radicular pain HIP involvement
Prone position | Palpation Hip extension, 5-20 degrees “Prone prop”[†] | 20 10 20 | Muscle dysfunction Radicular pain (L2-L4 nerve roots) Facet joint dysfunction
Total time |  | 2 min, 40 sec |
From Biewen PC: A structured approach to low back pain. Postgrad Med 106:102–114, 1999.
* | A mnemonic for the movements required to establish the hip as the cause of pain: flexion, abduction, external rotation, and extension. It is elicited by placing the lateral malleolus of the side to be tested over the top of the opposite knee and applying gentle downward pressure on the flexed knee, causing rotation of the hip.
† | While prone, the patient “props” the body on the elbows, allowing for passive extension of the lumbar spine. This position reduces compression on the anterior intervertebral disk, which may relieve pain that originates at the nerve root. But this position may worsen facet joint pain owing to irritation of this joint.

 Diagnostic Considerations

Because there is evidence that the initial treatment approaches differ for acute low back pain and chronic low back pain, it is helpful to simply categorize low back pain according to duration at time of presentation.

 Temporal Classification

Cases of low back pain can be classified according to duration as follows:
Acute: less than 6 weeks
Subacute: between 6 and 12 weeks
Chronic: more than 12 weeks

However, because three-fourths of patients with mechanical low back pain experience recurrence, these distinctions blur, and it is wise to take time to address preventive steps at any point of presentation.

 Red Flags

It is important to be aware of the following “red flags”[8] in the history and presentation of low back pain:
• | Radiation below the knee (true sciatica)
• | History of trauma
• | Atypical pain (nocturnal pain, unrelenting pain)
• | Pain worse with sitting (suggestive of disk herniation)
• | Pain relieved with forward flexion (suggestive of spinal stenosis)
• | Neurologic signs such as bowel or bladder incontinence, weakness, and gait impairment
• | History of cancer, especially prostate, breast, lung, thyroid, kidney, multiple myeloma, and lymphomas
• | Age of first onset older than 50 years
• | History of intravenous drug use
• | History of steroid use
• | Signs and symptoms of systemic disease (fever, weight loss, lymphadenopathy)

Any of these findings suggest a presentation of complicated low back pain and should alert the clinician to the need for further evaluation, including radiographic studies and/or surgical referral. Basic laboratory tests, if indicated, should include complete blood count, measurement of erythrocyte sedimentation rate, and urinalysis. Serious disorders such as fracture, tumor, infection, and cauda equina syndrome must be ruled out before a diagnosis of uncomplicated, mechanical low back pain is made ( Table 63-3 ).

TABLE 63-3 -- Causes of Low Back Pain
CAUSE | FREQUENCY, %
Mechanical[*]: | 97 |
Lumbar strain or sprain |  | 70
Degenerative disks or facets |  | 10
Herniated disk |  | 4
Osteoporotic compression fracture |  | 4
Spinal stenosis |  | 3
Nonmechanical: | 1 |
Neoplasia |  | 0.7
Inflammatory arthritis |  | 0.3
Infection |  | 0.01
Visceral diseases: pelvic organ disease (prostate disease, chronic pelvic inflammatory disease), renal disease, gastrointestinal disease, aortic aneurysm frequent use of back | 2 |
Adapted from Deyo RA, Weinstein JN: Low back pain. N Engl J Med 344:363–370, 2001.
* It is helpful to realize that 97% of low back is due to mechanical causes.

Deyo and Weinstein[9] simplify the evaluation for low back pain into consideration of the following three simple questions:
1. | Is a systemic disease causing the pain?
2. | Is there social or psychological distress that may amplify or prolong the pain?
3. | Is there neurologic compromise that may require surgical evaluation?

The term low back pain tends to be a catch-all phrase that is often used but is neither precise nor clinically helpful. Eighty-five percent of patients with low back pain are not given a more definitive diagnosis. Most allopathic physicians have had inadequate training in conducting a thorough physical examination of the structures (and functions) of the lower back. Although most physicians may not need to distinguish between an L4 and an L3 subluxation, it is helpful to be able to palpate differences in tissue texture, asymmetry of the lower body frame, and so on. Better education of physicians may lead to improved skill in differentiating causes of low back pain and, thus, to better, more informed choices of therapy. For example, back pain arising primarily from sacroiliac joint somatic dysfunction may best be approached initially through manipulation, whereas treatment of muscular strain of the erector spinae may simply need to start with stretching and strengthening exercises.

 Radiographic Studies: Help or Hindrance?

Surgery for low back pain is more prevalent in the United States than in any other country, with the rate rising by 55% in the 1980s. Radiographic studies have shown that 64% of people with a mean age of 42 years have silent (without pain) disk herniation on magnetic resonance imaging (MRI). Likewise, other studies show that anatomic evidence of a herniated disk is found on 20% to 30% of imaging tests in normal persons,[10] and the extent of protrusion does not often correlate with severity of symptoms. Jobs involving lifting, pulling, pushing, or carrying have not been associated with a higher risk for prolapsed disk,[11] contrary to popular belief.

Radiographic studies have not been proven to help diagnose uncomplicated low back pain. One review of observational studies of spinal radiographic findings concludes, “There is no firm evidence for the presence or absence of a causal relationship between radiographic findings and nonspecific low back pain.”[12] Similarly, clinical findings in patients with computed tomography evidence of spinal stenosis, disk bulging, protrusion, or extrusion and in patients with normal findings were similar. One randomized study showed that despite receiving the same medical treatment as a control group, patients who underwent radiography of the back reported more pain, had lower overall health scores, and made more physician visits.[13] Therefore, radiographic studies often do not help clinical decision-making and can possibly have the untoward effect of reinforcing a patient's belief in illness.

 Integrative Therapy

It is important for the clinician to work with the patient to create a therapeutic “game plan” incorporating judicious use of medications, continuation of physical activity, inclusion of CAM therapies, and a defined follow-up plan in the event of complications. The physician may want to include a written “prescription” that lists not only medications but timing and amount of exercises to gradually perform at home (see Chapter 91 , Low Back Pain Exercises). With an integrative approach, it is also important to ask the patient what his or her specific goals are for the visit—pain-free walking, returning to work, reducing reliance on pain medicines, and so on—so that progress may be monitored in a way that is meaningful to the patient. Interestingly, one study examining the role of patient expectation found that results improved when expectations for benefit were higher.[14] For example, patients who expected to get better with massage or acupuncture did so. Understanding a patient's preferences can make a difference in outcome.

 Pharmacotherapy

Nonsteroidal Anti-inflammatory Drugs

A Cochrane Review examined the use of nonsteroidal anti-inflammatory drugs (NSAIDs) for low back pain.[15] The evidence from the 51 trials examined suggests that NSAIDs are effective for short-term symptomatic relief in patients with acute low back pain. There does not seem to be a specific type of NSAID clearly more effective than others. Sufficient evidence for continued use of NSAIDS for chronic low back pain is still lacking.

 Dosage

Ibuprofen: up to 800 mg 3 times/day for 7-14 days.
Naproxen: 500 mg twice daily for 7-14 days.

Precautions

Gastrointestinal upset, bleeding.

 Analgesics

Analgesics (acetaminophen, opioids) have been found to be as effective as NSAIDs for low back pain.[16] Opioids should be considered as third-line treatment, and patients should be informed of their potential addictive properties.

 Dosage

Extra-strength acetaminophen, 500 mg 1-2 tablets by mouth every 6 hours as needed.

 Precautions

Acetaminophen should be avoided in patients with compromised hepatic function.

 Muscle Relaxants

There is strong evidence that muscle relaxants are more effective than placebo for acute and chronic low back pain.[17] The different types of muscle relaxants were found to be equally effective. However, the high incidence of significant side effects such as drowsiness limits their prolonged use.

 Dosage

Cyclobenzaprine (Flexeril): 10 mg 3 times/day as needed for spasm for 4-7 days.
Carisoprodol (Soma): 350 mg 3 to 4 times/day for 4-8 days.
Baclofen: one 10-mg tablet by mouth 3 times/day for up to 10 days.

Precaution

Blurred vision, dizziness or lightheadedness, dryness of mouth, drowsiness; patients should be advised not to use before driving or operating machinery.

 Antidepressants

Compared with placebo, use of antidepressants (amitriptyline, imipramine, trazodone) for chronic low back pain was not found to be effective.[16]

Homeopathic Medicine

Arnica (Arnica montana) is a widely known homeopathic medicine for acute trauma, especially of musculoskeletal origin. It is the main ingredient in many topical homeopathic preparations (6× to 30C dilution) for bruises and muscle strain. Arnica contains sesquiterpenes and lactones that have active antioxidant properties and seem to have a different mechanism of action from that of NSAIDs.[18] However, there are no good studies to back up the routine use of arnica for treatment of low back pain.

 Botanical Medicine

Herbs such as tumeric (Curcuma longa), ginger (Zingiber officinale), holy basil (Ocimum sanctum), and Devil's claw (Harpagophytum) have been shown to have some anti-inflammatory properties and cyclooxygenase (COX) 2 inhibition. [19] [20] Salicylic acid (aspirin), which was first isolated from white willow bark in the eighteenth century, has been known by traditional herbalists to relieve pain. Omega-3 fatty acids and gamma-linolenic acid (GLA)—found in borage and evening primrose oil—are precursors for anti-inflammatory prostaglandins and leukotrienes. However, no good studies support the use of botanical medicines for low back pain.

 Exercise Therapy

Acute Back Pain

Vigorous exercise after onset of acute back pain is contraindicated, but bed rest has also proved to be deleterious to recovery from back pain.[21] Experts recommend that patients continue their daily activities and gradually increase specific exercises as tolerated. Many physicians refer patients with low back pain to physical therapists for guidance and education in exercise therapy.

 Chronic Back Pain

Exercise modalities studied include stretching, endurance training, isometric strengthening and intensive dynamic training, aerobic exercise, and combinations of those listed. A 2005 meta-analysis showed that exercise therapy is beneficial for chronic low back pain.[22] The most commonly used exercises were strength training and trunk-stabilization exercises. The accompanying systemic review concluded that individually designed programs, including stretching or strengthening and delivered with supervision, may decrease pain and improve function.[23] The definition of “supervision” also included exercises performed at home by the patient and regular follow-up with a physical therapist. Twenty hours was the mean “dose” of exercise intervention shown to be beneficial. Isolated lumbar extension exercises done with a stabilized pelvis seemed to be an effective technique with a high success rate.[24] In general, high-intensity (more frequent, active vs. passive movements) programs seemed to be better than low-intensity exercise programs.[25]

One unique type of back exercise program is the McKenzie technique. Robin McKenzie, a physiotherapist from New Zealand, has developed a highly evolved system of treatment that emphasizes frequent self-exercise, performed 2 to 3 minutes every 2 hours, involving slight end-range stretching and the principle of centralization of pain.[26] He states that “the most common cause of low back pain is postural stress … especially poor sitting posture.”[27] McKenzie exercises have also proved to be of significant benefit for acute low back pain. A randomized controlled trial showed that these exercises were just as effective as chiropractic care provided at the same cost.[28] “Responders” require an average of only six or fewer visits to bring closure to their cases.[26]

Exercise is also important as a preventive measure. Lack of time is frequently cited as a reason for avoiding exercise, but the average American watches 30 hours of television per week.

 Yoga

Yoga was demonstrated in one randomized trial to significantly reduce pain intensity (70% less vs. 38% in controls), functional disability (72% vs. 40%), and pain medication usage (88% vs. 35%) in one study with a 3-month follow-up.[29] The yoga class was 90 minutes once a week for 16 weeks; study subjects also completed a total of 52 minutes per week of yoga at home.

 Acupuncture

A 2005 meta-analysis of 33 randomized, controlled trials concluded that acupuncture effectively provides short-term relief of chronic low back pain.[30] Data for acute low back pain were inconclusive and sparse. Studies included both predetermined formulas for acupuncture points and protocols that allowed the acupuncturist to individualize the needle placement for each patient. Acupuncture produces a greater effect than sham acupuncture, so the analgesic effects were not due to placebo alone.

 Manual Therapy

Chiropractic Therapy

Back pain is the most common reason patients seek chiropractic care. Spinal manipulation is of short-term benefit in some patients, particularly those with uncomplicated, acute low back pain. Randomized, controlled trials confirm that manipulation is more effective than placebo treatment for acute low back pain, and there is also strong evidence for its use in chronic low back pain. [31] [32]

In a University of California–Los Angeles (UCLA) low back pain study, reductions in pain and disability after 6 months were similar in a medical care only group (who received pain medications and advice) and a chiropractic care group.[33] In general, however, patients who received chiropractic care were more satisfied with their treatments; this difference was attributed to the communication of self-care advice and explanation of treatment by their chiropractic providers.[34]

Complications of spinal manipulation has been thoroughly reviewed. [35] [36] Most worrisome are the vertebrobasilar accidents that have been associated with cervical manipulation only. For the lumbar area, 61 cases were described in which spinal manipulation was associated with disk herniation or cauda equina syndrome. About half of these lumbar complications occurred during manipulation under anesthesia, now an obsolete technique. Manipulation does not appear to be contraindicated for patients with bulging disks or herniation.[37] Assendelft and associates estimate the rate of occurrence of cauda equina syndrome as a complication of spinal manipulation to be about 1 per 1,000,000 manipulations.[35]

Osteopathy

Osteopathic manipulation varies from chiropractic manipulation in distinct ways. In general, osteopathy encompasses a wide variety of techniques in the osteopathic field, including the familiar HVLA (high-velocity, low-amplitude) thrust, muscle energy technique, myofascial release, counterstrain, and craniosacral treatment. Two techniques commonly used by osteopathic physicians are muscle energy technique and counterstrain:

In muscle energy, the practitioner positions the patient to precisely localize a problem area, such as a malrotated vertebra or an overtight hamstring. The goal is to reset the length of the culprit muscle through a series of isometric contractions. This maneuver changes Golgi tendon organ inhibitory input to the alpha motoneuron, thus softening the muscle. All of the active motion, held for 5- to 6-second intervals, is applied by the patient, not the practitioner.

Counterstrain is a passive technique wherein the goal is to reset the gamma gain (intrafusal fibers) of a tightened muscle to allow it to reset to a more relaxed state. Tightness in specific muscles can cause enough referred pain to mimic neurologic back pain. (See Chapter 109 , Strain and Counterstrain Manipulation Technique.)

One randomized controlled trial showed no statistical difference between a group of patients with low back pain receiving osteopathic manipulative therapy (OMT) and a group receiving standard care consisting of physical therapy, transcutaneous electrical nerve stimulation (TENS), ultrasound, and hot/cold packs. The OMT group did use significantly less medication (NSAIDs, analgesics, and muscle relaxants).[38] An osteopathic study performed in Wales randomly allocated patients with low back pain to either usual care or usual care plus three additional sessions of osteopathic spinal manipulation. The osteopathic intervention significantly improved short-term (2 months) pain scores and longer-term psychological outcomes, at little extra cost.[39]

From his extensive work, Phil Greenman, DO, has compiled the “dirty half-dozen” osteopathic diagnoses of low back pain that have been refractory to conservative therapy or surgery; they are listed in Table 63-4 .[40] Terms such as “non-neutral,” “pubic dysfunction,” and “posterior sacral base” are specific musculoskeletal diagnoses determined after careful osteopathic evaluation, and often patients in his study had two or more of these diagnoses. This is a fascinating study because 98% of these “untreatable” patients actually could be assigned to the treatable diagnostic categories just listed. Patients were treated six times over 12 weeks, with 15 to 25 more visits with a physical therapist. Seventy-five percent of this population returned to either work or their full prior functional status.

TABLE 63-4 -- Osteopathic Diagnoses of Refractory Low Back Pain
DIAGNOSIS | FREQUENCY, %
Muscle imbalance-between the trunk and thighs | 100
Non-neutral lumbar dysfunction | 88
Pubic dysfunction | 76
Short leg/pelvic tilt syndrome (> 6 mm difference) | 65
Posterior sacral base (and loss of lumbar lordosis) | 60
Innominate shear | 24
Adapted from Greenman PE: Syndromes of the lumbar spine, pelvis, and sacrum. Phys Med Rehabil Clin N Am 7:773–785, 1996.

Massage

Many cultures use some form of therapeutic massage to alleviate back pain.[41] A 2005 Cochrane Review concludes that massage might be beneficial for patients with subacute and chronic low back pain, especially when combined with exercises and education.[42] The review also suggests that more specific, acupressure-type therapies may be more effective than generalized Swedish stroke techniques, but more evidence is needed.

 Other Bodywork Therapies

▪ TRIGGER POINT THERAPY

Janet Travell, MD, pioneered the practice of trigger point therapy in the United States, based on European practice of the 1930s. Originally, injections of saline and procaine were used; later an anesthetic cooling agent was employed in the “spray and stretch” technique. Bonnie Prudden developed her highly effective “pain erasure” technique by using the hands and elbows to apply pressure to the same trigger points.

Functional approaches include Feldenkrais, sensory awareness, Hanna somatics, and Alexander technique. They have in common the goal of re-educating dysfunctional movement patterns. Participants attend classes designed to enhance awareness of kinesthetic sensations in the body. The Alexander technique was founded by Frederick M. Alexander (1869-1955), a Shakespearean performer who solved his vocal and respiratory problems by noticing and changing his poor body posturing. The technique remains popular with performing artists and athletes.

 ▪ ROLFING

Developed by Ida Rolf in the 1960s, rolfing (also known as structural integration) is a technique of working at the level of deep fascia. Rolfing is designed to reorganize the major segments of the body into proper vertical alignment.

 Mind-Body Therapies

Chronic low back pain is not just a physical problem but is heavily influenced by a patient's attitude, coping skills, and illness behaviors. Most clinicians are aware of the high co-prevalence of low back pain and psychiatric disorders. In one study, 77% of patients with chronic low back pain met lifetime diagnostic criteria for at least one psychiatric diagnosis—most commonly major depression, substance abuse, and anxiety; in addition, half also met criteria for personality disorder.[43] In most of these patients, the psychiatric diagnosis preceded the onset of low back pain. Depression seemed to be present equally before and after a diagnosis of low back pain, begging the question whether the back pain is the cause of depression or vice versa.

A systematic review concluded that strong evidence exists for the use of mind-body therapies (in the form of operant conditioning, cognitive treatment, or progressive muscle relaxation) to modify pain intensity and improve functional status in patients with chronic low back pain.[44] Clinicians should be aware of the potentially high rates of emotional distress in patients with chronic low back pain and should either integrate mind-body approaches into their care plans or utilize mental health professionals.

John Sarno, MD, professor of clinical rehabilitation medicine at New York University School of Medicine, has developed a novel program that has helped thousands of people overcome their back pain without drugs or surgery. He holds that the primary tissue involved is muscle and defines tension myositis syndrome (TMS) as a change of state in the muscle that is painful. “Traditional medical diagnoses focus on the machine, the body, while the real problem seems to relate to what makes the machine work—the mind. TMS is characterized by physical pain but that acute discomfort is induced by psychologic phenomena rather than structural abnormalities or muscle deficiency.”[45]

Sarno's program takes a mind-body approach with reported high rates of success. He advocates shifting attention away from physical pain to psychological factors that are important for the patient (family stress, financial concerns, etc.), “talking to your brain,” resuming physical activity, and discontinuing all physical treatment, including manipulation, heat, exercise, acupuncture, and massage. All of these treatments work on a premise of a physical cause for low back pain and therefore, he holds, do not belong in this setting.

 Surgery

There is much controversy as to whether surgical treatment should be attempted and, if so, which surgical approach is optimal.[46] Except for patients with acute cauda equina syndrome, surgery is considered only after failure of conservative therapies. Often, however, most patients have not fully optimized their conservative treatments. Surgical fusion of vertebrae may involve one or more levels, and although radiographic evidence of success is high (>90%), the muscle stripping required to perform the procedure may lead to later weakness and fatigue. With or without an operation, more than 80% of patients with obvious surgical indications eventually recover. Of patients with questionable surgical indications, surgery benefits fewer than 40% (Agency for Health Care Policy and Research [AHCPR] guidelines).[8]

PREVENTION PRESCRIPTION

▪ | Maintain appropriate weight.
▪ | Use proper lifting technique—bending the knees while keeping a straight back.
▪ | Recognize how stress in your life can influence the severity of low back pain.
▪ | Stay physically fit.
▪ | Eat a diet rich in naturally occurring anti-inflammatory omega-3 foods, such as wild salmon and flaxseeds.

THERAPEUTIC REVIEW
▪Focused History and Physical Examination

• | Listen for diagnostic clues in the history, including lifestyle, occupation, and patient's belief system.
• | Conduct a focused (21/2-minute) physical examination.
• | Rule out any “red flags” suggesting complications requiring further evaluation (AHCPR guidelines[8]).

 ▪For Acute Low Back Pain

• | No radiographic studies unless “red [image] flag” present.
• | Pharmacology:

NSAIDs or analgesics:

Ibuprofen up to 800 mg tid with food for less than 12 weeks; studies also support equivalent effects with other NSAIDs (piroxicam, diclofenac, etc.).

or

Acetaminophen 500 mg 1-2 tabs qid.

• Manual therapy:

Either chiropractic or osteopathic manipulation for trial of therapy. Recommend re-evaluation after 3 or 4 treatments to assess progress.

• Homeopathy:

Topical arnica

▪For Chronic Low Back Pain

• | For all patients with chronic low back pain, recommend an integrative plan involving exercise therapy (with or without referral to physical therapy) and psychological approaches, and consider additional CAM therapies.
• | Exercise therapy:

Mean of about 20 hours of exercise [image] intervention.

May include stretching, strength and endurance training, gradual aerobic exercise, or combinations of these. Patients receiving individually designed programs and/or supervision fare better.

McKenzie technique, which emphasizes [image] frequent self-stretching, can also be beneficial if access to an appropriately trained physical therapist is available.

• Psychological approaches:

Because chronic low back pain is not just a [image] physical problem but is heavily influenced by a patient's mental state and level of distress, it is important to focus also on improving function with mind-body approaches. Examples: relaxation techniques, positive reinforcement of healthy behaviors, imagery, biofeedback.

• Yoga:

Consider therapeutic yoga to enhance [image] strength, flexibility, and relaxation.

• Acupuncture:

Consider acupuncture to provide short-term [image] relief of chronic low back pain.

• Chiropractic care:

Consider chiropractic referral—UCLA [image] study showed results comparable to those of medical care, with about 5 chiropractic visits yielding greater patient satisfaction after 6 months.

• Osteopathic manipulative therapy:

Consider osteopathic care with referral [image] to an osteopath specializing in manipulation.

• Massage:

Consider massage both to reduce pain [image] symptoms and stress.

REFERENCES

1. Wipf J, Deyo R: Low back pain. Med Clin North Am 1995; 79:231-245.

2. Wolsko PM, Eisenberg DM, Davis RB, et al: Patterns and perceptions of care for treatment of back and neck pain: Results of a national survey. Spine 2003; 28:292-297.

3. Ernst E, Pittler MH: Experts' opinion on complementary/alternative therapies for low back pain. J Manipulative Physiol Ther 1999; 22:87-90.

4. Cherkin DC: Primary care research on low back pain: The state of the science. Spine 1998; 23:1997-2002.

5. Van der Hoogen HJ, Koes BW, van Eijk JT, et al: On the course of low back pain in general practice: A one year follow up study. Ann Rheum Dis 1998; 57:13-19.

6. Croft PR, Macfarlane GJ, Papageorgiou AC, et al: Outcome of low back pain in general practice: A prospective study. BMJ 1998; 316:1356-1359.

7. Biewen PC: A structured approach to low back pain. Postgrad Med 1999; 106:102-114.

8. Clinical Practice Guideline for Acute Low Back Problems in Adults. AHCPR Publication No 95-0642, Rockville, MD: Agency for Health Care Policy and Research, Public Health Service, Dept. of Health and Human Services; 1994.

9. Deyo RA, Weinstein JN: Low back pain. N Engl J Med 2001; 344:363-370.

10. Boden SD, Davis DO, Dina TS, et al: Abnormal magnetic resonance scans of the lumbar spine in asymptomatic subjects. J Bone Join Surg Am 1990; 72:403-408.

11. Kelsey JL: An epidemiological study of the relationship between occupation and acute herniated lumbar intervertebral discs. Int J Epidemiol 1975; 4:197-205.

12. van Tulder MW, Assendelft WJ, Koes BW, Bouter LM: Spinal radiographic findings and nonspecific low back pain: A systematic review of observational studies. Spine 1997; 22:427-434.

13. Kendrick D, Fielding K, Bentley E, et al: Radiography of the lumbar spine in primary care patients with low back pain: Randomised controlled trial. BMJ 2001; 322:400-405.

14. Kalauokalani D, Cherkin DC, Sherman KJ, et al: Lessons from a trial of acupuncture and massage for low back pain: patient expectations and treatment effects. Spine 2001; 26:1418-1424.

15. van Tulder MW, Scholten RJ, Koes BW, Deyo RA: Non-steroidal anti-inflammatory drugs for low back pain. Cochrane Database Syst Rev (2):CD000396, 2000.

16. Van Tulder MW, Koes BW, Bouter LM: Conservative treatment of acute and chronic nonspecific low back pain: A systematic review of randomized controlled trials of the most common interventions. Spine 1997; 22:2128-2156.

17. Tulder MW, Touray T, Furlan AD, et al: Muscle relaxants for non-specific low-back pain. Cochrane Database Syst Rev (4):CD004252, 2004.

18. Lyss G, Schmidt TJ, Merfort I, Pahl HL: Helenalin, an anti-inflammatory sesquiterpene lactone from Arnica. Biol Chem 1997; 378:951-961.

19. Setty AR, Sigal LH: Herbal medications commonly used in the practice of rheumatology: Mechanisms of action, efficacy, and side effects. Semin Arthritis Rheum 2005; 34:773-784.

20. Krinsky DL, La Valle JB, Hawkins EB, et al: Natural Therapeutics Pocket Guide, 2nd ed.. Hudson, OH: Lexi-Comp, Inc; 2003.

21. Abenhaim L, Rossignol M, Valat JP, et al: The role of activity in the therapeutic management of back pain. Report of the International Paris Task Force on Back Pain. Spine 2000; 25(Suppl):1S-33S.

22. Hayden JA, van Tulder MW, Malmivaara AV, Koes BW: Meta-analysis: Exercise therapy for nonspecific low back pain. Ann Intern Med 2005; 142:765-775.

23. Hayden JA, van Tulder MW, Tomlinson G: Systematic review: Strategies for using exercise therapy to improve outcomes in chronic low back pain. Ann Intern Med 2005; 142:776-785.

24. Carpenter DM, Nelson BW: Low back strengthening for the prevention and treatment of low back pain. Med Sci Sports Exerc 1999; 31:18-24.

25. Guzman J, Esmail R, Karjalanen K, et al: Multidisciplinary rehabilitation for chronic low back pain: Systematic review. BMJ 2001; 322:1511-1516.

26. Simonsen RJ: Principle-centered spine care: McKenzie principles. Occup Med 1998; 13:167-183.

27. McKenzie R: Treat Your Own Back, 7th ed.. Waikanae, New Zealand: Spinal Publications; 1997.

28. Cherkin DC, Deyo RA, Battie M, et al: A comparison of physical therapy, chiropractic manipulation, and provision of an educational booklet for the treatment of patients with low back pain. N Engl J Med 1998; 339:1021-1029.

29. Williams KA, Petronis J, Smith D, et al: Effect of Iyengar yoga therapy for chronic low back pain. Pain 2005; 115:107-117.

30. Manheimer E, White A, Berman B, Forys K, Ernst E: Meta-analysis: Acupuncture for low back pain. Ann Intern Med 2005; 142:651-663.

31. Koes BW, Bouter LM, van Mameren H, et al: Randomised clinical trial of manipulative therapy and physiotherapy for persistent back and neck complaints: Results of one year follow up. BMJ 1992; 304:601-605.

32. Koes BW, Bouter LM, van Mameren H, et al: A randomized clinical trial of manual therapy and physiotherapy for persistent back and neck complaints. J Manipulative Physiol Ther 1993; 16:211-219.

33. Hurwitz EL, Morgenstern H, Harber P, et al: A randomized trial of medical care with and without physical therapy and chiropractic care with and without physical modalities for patients with low back pain: 6-month follow-up outcomes from the UCLA low back pain study. Spine 2002; 27:2193-2204.

34. Hertzman-Miller RP, Morgenstern H, Hurwitz EL, et al: Comparing the satisfaction of low back pain patients randomized to receive medical or chiropractic care: results from the UCLA low-back pain study. Am J Public Health 2002; 92:1628-1633.

35. Assendelft WJJ, Bouter LM, Knipschild PG: Complications of spinal manipulation: A comprehensive review of the literature. J Fam Pract 1996; 42:475-480.

36. Krueger BR, Okazaki H: Vertebral-basilar distribution infarction following chiropractic cervical manipulation. Mayo Clin Proc 1980; 55:322-332.

37. Haldeman S, Rubinstein SM: Cauda equina syndrome following lumbar spine manipulation. Spine 1992; 17:1469-1473.

38. Andersson GBJ, Lucente T, Davis AM, et al: A comparison of osteopathic spinal manipulation with standard care for patients with low back pain. N Engl J Med 1999; 341:1426-1431.

39. Williams NH, Wilkinson C, Russell I, et al: Randomized osteopathic manipulation study (ROMANS): Pragmatic trial for spinal pain in primary care. Fam Pract 2003; 20:662-669.

40. Greenman PE: Syndromes of the lumber spine, pelvis, and sacrum. Phys Med Rehabli Clin N Am 1996; 7:773-795.

41. Ernst E: Massage treatment for back pain. BMJ 2003; 326:562-563.

42. Furlan AD, Brosseau L, Imamura M, Irvin E: Massage for low-back pain. (2):CD001929, 2002.

43. Polatin PB, Kinney RK, Gatchel RJ, et al: Psychiatric illness and chronic low-back pain: The mind and the spine which goes first?. Spine 1993; 18:66-71.

44. van Tulder MW, Ostelo R, Vlaeyen JWS, et al: Behavioral treatment for chronic low back pain: A systematic review within the framework of the Cochrane Back Review Group. Spine 2000; 25:2688-2699.

45. Sarno JM: Healing Back Pain: The Mind-Body Connection, New York: Warner Books; 1991.

46. Nachemson A, Zdeblick TA, O'Brien JP: Controversy in spine care lumbar disc disease with discogenic pain: What surgical treatment is most effective?. Spine 1996; 21:1835-1838.


MD Consult: Books: Rakel: Integrative Medicine: chapter 64 - Neck Pain

chapter 64 – Neck Pain

J. Adam Rindfleisch, MD, MPhil

Pathophysiology 697
Integrative Therapy 698
Lifestyle 698
Mind-Body Therapies 699
Bioenergetic Therapies 701
Biomechanical Therapies 702
Biochemical Approaches 705
Prevention Prescription 707
Therapeutic Review 708

The neck has 37 separate joints and moves an average of 600 times per hour. Understandably, it is extremely susceptible to pain. Approximately 12% of women and 9% of men are experiencing neck pain at any given time,[1] and lifetime prevalence of a significant neck pain episode is 40% to 70%.[2] Not surprisingly, neck pain is one of the most common complaints primary care providers encounter.[3] Even with a full biomedical course of treatment, neck pain often recurs,[4] so finding other means of addressing this problem is important.

 Pathophysiology

It is often difficult to pinpoint the exact anatomic source of neck pain. Most neck pain is due to cervical paraspinal muscle spasm or other musculoskeletal factors, which are the main focus of this chapter. However, prior to initiation of treatment, it is important to rule out a variety of other etiologies ( Table 64-1 ).

TABLE 64-1 -- Key Points to Remember in the Evaluation of Neck Pain [1] [2] [3]
• Consider a tumor in a patient who has pain at night or whose pain does not improve when the body is supine.
• Neck pain with associated neurologic symptoms (e.g., dizziness, paresthesias, and weakness) merits diagnostic imaging studies, most commonly computed or magnetic resonance imaging of the neck.
• Severe neck pain associated with fever is meningitis until proven otherwise.
• If neck pain is associated with joint pain in other areas, rule out a systemic rheumatic disorder, such as osteoarthritis, rheumatoid arthritis, ankylosing spondylitis, or gout.
• Neck pain can be referred from a source in the head or arms. Consider dental disorders, temporomandibular joint disorders, and rotator cuff injuries. Cervical spine disorders may lead to patient descriptions of the eyes being “pulled” or “pushed” if there is irritation of the sympathetic nerve plexuses that surround the arteries of the neck and innervate the eyes.
• Referred neck pain can arise from nearly any organ system. Myocardial ischemia, gallbladder disease, gastrointestinal ulcers, hiatal hernias, and pancreatic inflammation are all in the differential diagnosis. Referred diaphragmatic pain and tumors of the apical lung must also be considered.
• Keep in mind that uncommon local sources of neck pain can include the carotid arteries, vertebral arteries, lymph nodes, and the thyroid.

Musculoskeletal neck pain can be traumatic or nontraumatic in origin.[1] Traumatic neck pain is most commonly associated with hyperextension syndrome (whiplash). It has been estimated that as many as 40% of whiplash injuries result in long-term symptoms.[5] However, in countries where litigation for whiplash is uncommon, long-term sequelae of whiplash are almost unheard-of, leading one to wonder about the role of mind-body influences on pain outcomes.[6]

Most neck pain arises spontaneously, with no inciting trauma. Nontraumatic neck pain can be related to a structural or degenerative disorder, such as disk herniation or cervical spondylosis. More commonly, nontraumatic neck pain is caused by soft tissue disorders. Common causes of soft tissue disorders include poor posture, repetitive activity at work, and sports injuries. There is often a strong link between soft tissue neck pain and emotional or mental state.[7] Myofascial trigger points—clusters of muscle fibers locked in a contractive state—are commonly the cause of soft tissue neck pain. Twin studies reveal a link between genetics and a predisposition for development of neck pain.[8]

The pathophysiologic basis of neck pain is complex, and our knowledge of the multitude of chemical and structural processes involved is far from complete. However, it is useful to visualize the emergence and progression of musculoskeletal neck pain according to the diagram shown in Figure 64-1 .

FIGURE 64-1 Pathophysiologic mechanisms of soft tissue cervical spin syndromes. (After Noble J, Greene HL, Levinson W, et al: Textbook of Primary Care Medicine, 3rd ed. St. Louis, CV Mosby, 2001.)

The chain of events leading to neck pain begins when tissues are irritated in some way. Triggers of irritation include infection, joint deterioration, sustained use (or sustained immobility), structural abnormalities, psychological stress, and trauma. Irritation can eventually activate nociception. Muscle spasms often occur as the neck is repositioned to avoid pain or because the pain stimulus directly causes involuntary muscle contraction. Inflammation follows, and a vicious positive-feedback circle arises as inflammation leads to even more pain. As edema, structural changes, and harmful metabolites accumulate, they can cause ischemia of the tissues. If these alterations are not interrupted or reversed in time, a long-term change in neck structure may arise, and disability can be the result.

Chronic inflammation and permanent structural change may alter the function of muscles, joints, and tendons.

 Integrative Therapy

The first priority of treating neck pain should be to remove its underlying cause. Reducing discomfort, increasing range of motion, and preventing long-term disability are other important goals. A variety of prevention and treatment methods are potentially useful for interrupting the process illustrated in Figure 64-1 .

 Lifestyle

Table 64-2 lists a number of risk factors for neck pain. [2] [9] Smoking, obesity, work activities, and substance abuse are among the issues that should be addressed in any patient with neck pain when lifestyle modifications are being suggested.

TABLE 64-2 -- Risk Factors for Neck Pain [2] [9]
Depression
Drug abuse
Increasing age
Heavy physical work
High job demands
History of headache
Lack of control over work situation
Lack of social (coworker) support
Low job satisfaction
Monotonous or dissatisfying work
Obesity
Smoking
Unusual postures and heavy lifting at work

Exercise

Regular exercise to improve posture is recommended. Patients with chronic neck pain demonstrate altered muscle activation patterns when performing tasks, which may influence how rapidly their muscles become fatigued.[10] Medical research is limited regarding the potential benefits of the Alexander, Feldenkrais, and Pilates methods in building cervical muscle support, but these therapies are increasingly popular with patients with chronic pain and tend to be safe. [11] [12]

Exercise appears to be beneficial in treating neck pain. In fact, a 2003 review listed exercise as one of the most useful therapeutic approaches used by Western physicians.[13] A Cochrane meta-analysis found that exercise, at least when combined with cognitive behavioral therapy, reduces the number of days of work lost because of neck pain.[14]

Cervical Support

Early mobilization was found to be superior to using cervical collars in the treatment of neck pain.[15] However, one small randomized, controlled trial from Sweden did find that cervical pillows could be useful for both neck pain and poor sleep.[16] Proper neck positioning during sleep is important. Prolonged flexion of the neck should be avoided; maintenance of the neck's natural lordotic curve is preferable. C-spine pillows, such as the Cervipillo and the Wal-Pil-O, can be useful.

 Repetitive Strain

Certain movements and activities can put the musculoskeletal structures of the neck under chronic stress and tension. Examples are holding a phone between the shoulder and the ear (administrative work), carrying a heavy purse or backpack on one shoulder, leaning over a desk while reading or studying (students), and looking over the shoulder (farming). Bifocals may lead to awkward flexion of the neck as well. The effects of such postures should be brought to patients' attention.

Many people “carry their stress” in their neck and shoulder muscles. Chronic stress can result in a constant readiness to duck or to dodge danger, and many people chronically tense the muscles used for these actions without realizing it. For some, clues to the source of neck pain may be apparent not so much in their posture as in the metaphors they used to describe life stressors. An example would be the patient who says, “My boss is a pain in the neck.” By paying attention to such details, it is possible to tailor recommendations for lifestyle modifications to the individual patient and more effectively facilitate self-healing for them.

 Nutrition

▪ ESSENTIAL FATTY ACIDS

Increasing intake of omega-3 fatty acids and reducing consumption of omega-6 fatty acids lowers levels of prostaglandins and leukotrienes that cause inflammation. (For details, see Chapter 88 , The Anti-Inflammatory Diet). The anti-inflammatory diet has shown benefit in patients with rheumatoid arthritis.[17] A study of 27 college students showed that those with a higher ratio of omega-6 fatty-to-omega-3 fatty acids had a significantly higher release of inflammatory cytokines after being exposed to a psychological stressor.[18] Nutrition, stress, and inflammation are closely interrelated.[19]

Encourage patients with neck pain to consume foods high in omega-3 fatty acids, including cold water fish (salmon, mackerel, sardines, herring, and albacore tuna), flaxseed products, nuts (particularly walnuts), dark green leafy vegetables, soybeans, algae, and hemp seeds. Have them reduce consumption of foods rich in omega-6 and trans-fatty acids, such as hydrogenated vegetable oils, margarine, and processed foods (anything made with fat that has a long shelf-life, such as chips, crackers, and packaged baked items). It may take several months for patients to see a benefit from using the anti-inflammatory diet, and the diet is most likely to be beneficial when neck pain has been chronic.

 ▪ SATURATED FATS

Eating saturated fats, which come primarily from animal products such as red meat and dairy foods, can also contribute to inflammation and pain.[20] A transition to a vegetarian diet, or at least toward a significant reduction in saturated fat consumption, is worth recommending. Some patients may benefit from a trial of an elimination diet, particularly for dairy and meat products. (See Chapter 86 , Adverse Food Reactions and the Elimination Diet.)

 ▪ ANTIOXIDANTS

Although free radical molecules such as nitric oxide are important for physiologic function, these molecules can cause cellular damage and contribute to inflammation when they are present in the body at high levels. Elevations of free radicals can result from poor nutrition, excessive stress, and toxic environmental exposure. Foods rich in antioxidants, such as fruits and vegetables, seem to play a role in reducing pain.[21] Eating a combination of green, yellow, red, purple, and orange produce will guarantee that a variety of beneficial antioxidants are consumed. High doses of supplemental antioxidants, such as vitamin E, have been the subject of some controversy and may be inadvisable in patients with heart disease or other chronic conditions.[22]

Mind-Body Therapies

Pain perception does not necessarily correlate with the severity of an injury. In a landmark study in the New England Journal of Medicine, magnetic resonance imaging (MRI) examinations of 98 asymptomatic individuals indicated that 52% had one or more bulging disks.[23] The relationship between disk herniation and neck pain is not clearly established.

Similarly, a Stanford University study evaluated both symptomatic and asymptomatic patients with abnormal lumbar spine MRI findings. When areas that were abnormally intensified on MRI were injected with dye to reproduce pain, it was not the severity of MRI abnormalities that best predicted pain response; rather, it was whether or not the patients had underlying psychological issues.[24]

Physical findings are normal in many patients with chronic pain, and pain is related to more than just the severity of physical findings noted in diagnostic studies. To bring about healing, one must have a broader perspective. Mind-body approaches, which draw from a more biopsychosocial approach, are useful in treating a number of pain syndromes.[25] A patient's emotional well-being, access to social support, and ability to control life circumstances, as well as the extent to which the patient experiences a sense of meaning and purpose, can all influence the course of his or her illness.

 Chronic Stress and Sense of Control

There is ample evidence in the literature to support the association between psychological factors such as stress, depression, and anxiety to the severity of neck and back pain. In fact, psychological variables have been found in some studies to have a greater effect on severity of pain and disability than biomechanical and biomedical factors.[26] A British study of 12,907 people concluded that the association between perceived neck pain and mental stress was much stronger than the association between neck pain and repetitive occupational activities.[27] Whether or not people believe they have control over their working conditions is closely linked to the severity and duration of their neck pain, and it is likely that a feeling of having no control over other aspects of one's life (home environment, family dynamics, etc.) may also lead to chronic pain syndromes.

 Emotions and Neck Pain

John E. Sarno, MD, Professor of Clinical Rehabilitation Medicine at New York University School of Medicine, suggests that unexpressed emotions are responsible for neck, back and limb pain in a majority of patients. In his book, The Mindbody Prescription: Healing the Body, Healing the Pain, Sarno suggests that pent-up emotions lead to physiologic changes, such as local oxygen deprivation to specific tissues.[28] Unexpressed anger, accumulated as a result of internal and external pressures, is of particular significance. Sarno proposes that by following several steps to release these emotions, patients can significantly decrease their pain.

Addressing emotions is an important therapeutic process in any patient with chronic pain. This should be done in conjunction with a complete evaluation to rule out a reversible underlying physical etiology.

Sarno's program to reduce pain has the following key components:
• | Patient education: Patients attend a series of lectures describing the relationship between pain and emotions.
• | When pain strikes, focusing on emotions is key: When patients become aware of the pain, they must consciously shift their focus toward the psychological, as opposed to physical, causes of their discomfort.
• | Physical activity should be maintained: Patients must overcome fears that physical activity will worsen the underlying condition. Although difficult, resuming physical activity is one of the most important components of Sarno's program. This step is implemented after the pain has been decreased through exploration of emotional issues.
• | Physical treatments are discontinued: Sarno contends that focusing on physical causes of pain distracts the mind from the unexpressed emotions that are the pain's true cause. Medications are used sparingly for episodes of severe pain only.
• | Counseling is considered: If needed, patients are encouraged to seek help from a counselor in moving through the various emotional issues they encounter during Sarno's program.

Although outcomes research on the efficacy of Sarno's program is limited, the program has proved helpful for many people with chronic neck pain. Once potentially dangerous causes of pain have been ruled out, the risk of harm from participating in such a program is minimal.

 Journaling

By writing about stressful events, patients may be able to reduce pain and inflammation. One study found that symptoms of asthma and rheumatoid arthritis improved significantly in people who wrote about stressful life events in a journal for just 20 minutes for 3 consecutive days.[29] It is reasonable to assume that other disorders may also respond. (See Chapter 98 , Journaling.)

 Hypnosis

Hypnosis has been found to be useful in helping patients manage chronic pain.[30] In one study, 25 patients with head and neck pain were treated with acupuncture. After a washout period, they were treated with hypnosis. Both interventions were found to be helpful, but hypnosis scored slightly better with an average reduction of 4.8 points on a 10-point symptom scale, compared with 4.2 points for acupuncture. Acupuncture was more appropriate for acute pain, whereas hypnosis appeared to work better for psychogenic pain. Subjects who also received healing suggestions via audiotape had less pain than those who did not.[31] (See Chapter 94 , Self-Hypnosis Techniques.)

 Interactive Guided Imagery

Interactive guided imagery (IGI) is based on the philosophy that insight and knowledge gained from the creation of internal images can be used to improve symptoms. One IGI technique is to have a patient visualize an image representing a particular symptom. The patient is asked to have a dialogue with the image that arises, exploring why it is present and what it might “need” for healing to occur. The image can serve as a means by which the conscious mind can access the subcounscious.[32] (See Chapter 97 , Guided Imagery and Interactive Guided Imagery.)

 Relaxation Exercises and Biofeedback

Relaxation exercises, such as breathing techniques and progressive muscle relaxation, can reduce sympathetic stimulation, a potential contributor to muscle tension and pain. One study comparing relaxation, exercise, and ordinary activity for neck pain treatment did not find a benefit from either intervention in comparison with placebo.[33] One limitation of relaxation is that it may provide only temporary relief. Nevertheless, it may be that these techniques can serve as a safe and potentially useful way to empower patients to decrease their neck pain. One useful method that patients can easily learn is progressive muscle relaxation (PMR), as described on a website by Richardson 33a (see also Chapter 95 , Prescribing Relaxation Techniques).

Biofeedback sensors placed over the trapezius muscle can be used to train a patient to relax more efficiently. A small study of elderly patients with trapezius pain showed a 70% reduction in pain with biofeedback-assisted relaxation.[34] For a patient whose neck pain seems to be due to a significant amount of muscle spasm, biofeedback is worth considering.

 Bioenergetic Therapies

Acupuncture

The principle that energy flows through or over the surface of the body is common to a number of healing systems worldwide. Acupuncture, which is based on the idea that the body contains multiple energy channels, or meridians, maps out more than 350 major points. Needles are inserted at those points to improve the flow of energy (known in China as qi). Many of these points are located within or in close proximity to the neck. [35] [36]

Currently, acupuncture is one of the best-studied forms of bioenergetic healing. Used for more than 3000 years in China, it has been popularized in the Western World for only a few decades. Nevertheless, more than 1 million Americans use acupuncture,[37] and more than 5% of British general practitioners now incorporate some form of acupuncture into their practices.[38] Given that acupuncture is relatively safe when performed by a trained individual,[37] it is certainly a modality worth considering, provided there are no contraindications ( Table 64-3 ).[39]

TABLE 64-3 -- Safety Considerations in Recommending Acupuncture [35] [36] [37] [38] [39]
• Contraindications to acupuncture are:
Pregnancy (a relative contraindication)
Blood-borne viral illness
Bleeding disorders
Skin infections
Pacemakers
Cardiac arrhythmias
Epilepsy (only electroacupuncture contraindicated)
• Only 50 cases of severe complications have been noted in the United States in a 20-year period.
• Most of these complications, such as pneumothorax and the migration of broken needle fragments under the skin, are unlikely when practitioners are well-trained.
• For acupuncture in the neck, the carotid arteries in particular must be carefully avoided.
• Refer patients only to board-certified or licensed acupuncturists; useful resources for locating such professionals are www.medicalacupuncture.org/findadoc/ [image] and www.acupuncturetoday.com/locator [image] .

Berman and colleagues[40] reviewed the use of acupuncture for the treatment of rheumatic conditions, evaluating the results of eight studies of osteoarthritis and three of fibromyalgia. They concluded that, although definitive evidence from large-scale randomized controlled trials is still needed, “there is moderately strong evidence from controlled trials to support the use of acupuncture as adjunctive therapy for both osteoarthritis and fibromyalgia.”[40]

Evaluations of acupuncture as a treatment specifically for neck pain in general, rather than for disorders that may cause it, are somewhat less conclusive. Although several studies have indicated some benefit, there remains significant debate regarding these studies' quality, their use of adequate control groups, and what their results imply about acupuncture's utility in comparison with other neck pain treatments. Table 64-4 lists the conclusions of several studies that focus on acupuncture specifically for neck pain treatment.

TABLE 64-4 -- Key Studies of Acupuncture for the Treatment of Neck Pain[*]
STUDY | FEATURES | CONCLUSIONS
White et al (2004)[66] | 135 patients with chronic neck pain RCT with single-blind design and placebo | “Both groups improved statistically from baseline…. Acupuncture reduced neck pain and produced a statistically, but not clinically, significant effect compared with placebo.”
Blossfeldt (2004)[67] | Cohort study of 172 patients over 6.5 years | “153 patients were evaluated, of whom 68 percent had a successful outcome from acupuncture, reporting an improvement in pain of at least 50 percent. The success rate was higher in patients with a short duration of pain.”
He et al (2004)[68] | RCT involving 24 women with neck and shoulder pain Ten acupuncture sessions per patient | “The intensity and frequency of pain fell more for treatment group than for control group. Three years after the treatments, [the] treatment group still reported less pain than before the treatments contrary to what control group did.”
Konig et al (2003)[69] | Prospective RCT with placebo control 177 patients for five different treatments | “The results of the study indicate that acupuncture is superior to conventional massage for improving active range of motion in patients with chronic neck pain.”
Giles and Muller (2003)[70] | RCT in 115 patients with chronic spinal pain | Manipulation showed the best results overall, but for neck pain, acupuncture outscored manipulation slightly on visual analog scale ratings.
Irnich et al (2002)[71] | RCT involving 36 patients with chronic neck pain | “Acupuncture is superior to sham in improving motion related pain and range of motion following a single session of treatment.” Acupuncture at distant points led to greater improvements than “dry needling” of myofascial trigger points.
Irnich et al (2001)[72] | 177 patients 18-85 years old given acupuncture, massage, or sham acupuncture | “Acupuncture is an effective short term treatment for patients with chronic neck pain, but there is only limited evidence for long term effects after five treatments.” Acupuncture improved pain scores related to range of motion and cervical mobility.
Smith et al (2000)[73] | Systematic literature review 13 RCTs met inclusion criteria | “With acupuncture for chronic back and neck pain, we found that the most valid trials tended to be negative. There is no convincing evidence for the analgesic efficacy of acupuncture for back or neck pain.”
White and Ernst (1999)[74] | Systematic literature review of 14 RCTs, 8 of which were rated “high quality” | “Overall, the outcomes were equally balanced between positive and negative. Needle acupuncture was not superior to indistinguishable sham control in four out of five studies. Of the eight high-quality trials, five were negative [not supportive of acupuncture]. In conclusion, the hypothesis that acupuncture is efficacious in the treatment of neck pain is not based on the available evidence from sound clinical trials. Further studies are justified.”
Giles and Muller (1999)[75] | Australian study of 77 people using acupuncture, medications, or spinal manipulation for neck pain management | “After a median intervention period of 30 days, spinal manipulation was the only intervention that achieved statistically significant improvement.”
Ross et al (1999)[37] | 32 patients Minimal acupuncture | “Minimal acupuncture may be an effective treatment for neck pain and further definitive studies are recommended.” P<.001 for resolution of pain3 months after treatment, according to questionnaire results.
David et al (1998)[76] | 70 adults with pain >6 weeksgiven either PT or acupuncture | “Both acupuncture and physiotherapy are effective forms of treatment. Since an untreated control group was not part of the study design, the magnitude of this improvement cannot be quantified.”
Birch and Jamison (1998)[77] | 46 patients treated with Japanese acupuncture, sham acupuncture, or NSAIDs. | “Relevant [not sham] acupuncture with heat contributes to modest pain reduction in persons with myofascial neck pain.” Differences between “real” and “sham” acupuncture statistically significant (P<.05).

NSAIDs, nonsteroidal anti-inflammatory drugs; PT, physical therapy; RCT, randomized controlled trial.

* Note the trend toward more positive results in later trials.

Although additional research would certainly be useful, it is important for the clinician to bear in mind that, as the expression goes, “the absence of evidence is not evidence of its absence.” Acupuncture is as well studied as or even better studied than many of the neck pain treatments physicians commonly use, including rest and the use of pain medications, which are of questionable benefit.[41] Acupuncture is worth using in the integrative treatment of neck pain.

 Therapeutic Touch and Reiki

Many Eastern traditions hold that the neck houses the throat chakra, a wheel of energy that extends anterior and posterior to the body at the level of the thyroid.[42] Although therapies that purport to balance the human energy field, such as therapeutic touch and Reiki, still must be studied in much greater detail, some interesting findings are beginning to emerge. Many studies find at least small benefits, and harm is minimal, provided that patients do not defer potentially lifesaving biomedical therapies in order to focus on receiving energy medicine treatments.

A Cochrane review of noninvasive treatments for chronic headache concluded that therapeutic touch was an option “with weaker evidence of effectiveness” and emphasized that future studies could influence that conclusion.[43] A study of 24 patients with cancer pain found that patients who received Reiki versus standard care experienced an improvement in pain ratings and quality of life but did not alter their opioid use.[44] Therapeutic touch has been found to reduce behavioral symptoms in patients with dementia,[45] to improve functional ability in 82 elderly patients with arthritis,[46] and to decrease pain due to osteoarthritis of the neck in a small, single-blinded randomized trial.[47] At this point it may be said that, although these forms of energy healing still need to be evaluated more extensively, they have potential utility and are worth considering as adjuncts to other neck pain treatment methods. Clinical experience suggests that there is a great deal of potential benefit when these modalities are recommended according to specific individuals' needs.

 Biomechanical Therapies

Manual Therapies

Manual therapies have been used in China for more than two millennia, and they were strongly advocated by Hippocrates in his book On Joints.[48] The four main categories of manual therapy are manipulation, mobilization, massage, and neuromuscular therapies.[49] Most practitioners incorporate several combinations of these during treatment. Manipulation involves using passive maneuvers that direct force through various articulations, especially in the vertebral column. Mobilization, in contrast, does not involve thrust; rather, it enlists passive oscillatory movements or sustained stretching on the basis of patient feedback. Massage therapy focuses on manipulation of the soft tissues. Neuromuscular therapies take two forms: Muscle energy techniques use muscle contraction against counterforces (isometrics), whereas proprioceptive neuromuscular facilitation uses manual contact to teach the patient to improve the overall dexterity and strength of muscle movements. Most of the manual therapy research performed thus far has focused on the manipulative therapies, although some studies of mobilization have also been conducted.

 ▪ CHIROPRACTIC

Chiropractic primarily involves manipulation techniques. In fact, this technique had its start with the manipulation of the cervical spine when Daniel David Palmer reportedly manipulated a janitor's neck to cure his deafness in 1895. After battling with the medical community through much of the early 20th century, chiropractic ultimately gained a widespread following. By 1975, all 50 states had licensure programs, and chiropractic was covered by the U.S. Medicare program and Worker's Compensation. Chiropractic holds that subluxations, malalignments of the joints, lead to disease. Neck pain is one of the most common complaints that chiropractors treat.

 ▪ OSTEOPATHIC MANIPULATIVE THERAPY

Like chiropractic, osteopathic medicine also involves the use of spinal manipulations. In addition, it enlists several other manual therapies ( Table 64-5 ).[50]

TABLE 64-5 -- Types of Manual Therapies [89] [89] [89]
High-velocity, low-amplitude (HVLA) manipulation | Similar to chiropractic, but involves moving joints only within their usual physiologic ranges of motion.
Muscle energy techniques | Enlist repeated isometric contractions with passive range of motion to increase joint mobilization/lengthen contracted muscles. Can be used when HVLA is contraindicated.
Strain-counterstrain | When symptomatic myofascial trigger points are found, the muscle involved is placed in a position of shortening; this inhibits the neuromuscular reflex of spasm, resulting in relaxation and pain relief. (See Chapter 109 , Strain and Counter Strain Manipulation Technique.)
Myofascial release | Recipients are encouraged to let their bodies' instinctive movements guide them to move with the provider in ways that release emotional and physical tension
Lymphatic pump techniques | Involve physical measures to facilitate lymphatic return from the extremities. Not to be used with metastatic cancer or active tuberculosis.
Cranial osteopathy | Often practiced as a separate form Compensation of manipulative therapy by non-osteopaths (craniosacral therapy). Involves sensing and adjusting the rate and amplitude of subtle oscillations of the cranial bones.

Osteopathy was founded in 1874 by Andrew Taylor Still, MD.[51] Concerned about the limits he observed to be associated with the allopathic medicine practiced at the time, Still developed a number of manual therapy techniques. Osteopathic practitioners commonly use these techniques as adjuncts to conventional medical treatments to help the body heal itself. As of 1999, there were nearly 42,000 doctors of osteopathic medicine in the United States, but only a minority practice osteopathic manipulative therapy (OMT) techniques.[47]

Overall, manipulative therapies tend to have a good safety record in the treatment of neck pain, provided they are performed by qualified practitioners. Bronfort and associates,[52] evaluating multiple studies involving 2600 patients who received manipulative therapies, found that no serious complications arose. In 1925-1993, only 185 cases of adverse effects of manipulation were noted in the worldwide literature.[27] The most common side effects of high-velocity, low-amplitude manipulation were strokes (66%), disk herniations (12%), and pathologic fractures (8%). Significant negative outcomes can be avoided if one rules out the contraindications ( Table 64-6 ) prior to initiating treatment.[53]

TABLE 64-6 -- Contraindications to Manipulation of the Neck [48] [53]
Aneurysm
Bone tumor
Carotid or vertebrobasilar disease
History of pathologic fractures
Infection
Ligament rupture and instability
Metastatic carcinoma
Osteopenia
Anticoagulation therapy
Previous surgery involving neck joints
Rheumatoid arthritis of the cervical spine
Unstable odontoid peg

Hurwitz and colleagues[54] reported, however, that less severe adverse effects of neck manipulation might be more common than previously supposed. Eighty-five of 280 participants who responded to follow-up 2 weeks after neck manipulation by a chiropractor reported adverse symptoms. Most commonly reported were neck pain and stiffness (25%). The researchers concluded, “Our results suggest that adverse reactions to chiropractic care for neck pain are common and that despite somewhat imprecise estimation, adverse reactions appear more likely to follow cervical spine manipulation than mobilization. Given the possible higher risk of adverse reactions and lack of demonstrated effectiveness of manipulation over mobilization, chiropractors should consider a conservative approach for applying manipulation to their patients, especially those with severe neck pain.”[54]

In general, findings regarding the utility of manual therapies for the treatment of neck pain have been quite promising. A 1996 meta-analysis of 24 randomized controlled trials evaluating conservative treatments for adult mechanical neck disorders concluded, “Within the limits of methodologic quality, the best available evidence supports the use of manual therapies in combination with other treatments for short-term relief of neck pain.”[55] A Cochrane Review released in 2004 was more conservative. Its authors concluded that mobilization and/or manipulation, when used with exercise, is beneficial for persistent mechanical neck disorders with or without headache. When performed alone neither was beneficial nor was one superior to the other. Researchers concluded that there was insufficient evidence to draw conclusions about the role of these treatments in neck disorders with radicular findings.[56]

▪ STRAIN-COUNTERSTRAIN AND THE CRANIAL BASE RELEASE

Two techniques that the primary care provider can incorporate into his or her practice for the manual therapy of neck pain are strain-counterstrain and the cranial base release (see box). Strain-counterstrain is helpful for relieving trigger points and muscle spasms (see Chapter 109 , Strain and Counterstrain Manipulation Technique). The cranial base release is beneficial for those with suboccipital neuralgia and tension headaches. For challenging cases, appropriate referral is indicated.

The Cranial Base Release

The cranial base release (also known as the suboccipital release) is a manual cranial technique that can be incorporated into your daily practice. It is most useful for patients with cervical myofascial tension that has led to suboccipital neuralgia and headache. If you find it helpful, consider referring the patient to a cranial osteopathic practitioner.

The cranial base release loosens soft tissues that attach to the base of the cranium and that, if hypertrophic and inflamed, can restrict occipital motion and cause pain.

See Figure 64-2 .

The patient is supine on the table. Seat yourself at the head of the table with your arms resting on and supported by it.

Rest the backs of your hands on the table. The fingertips, which are bent toward the patient's posterior neck, are positioned at the base of the occiput in the suboccipital sulcus.

Your fingertips serve as a fulcrum for the patient's occiput. The back of the skull should rest comfortably in your palms. The patient should allow the full weight of the head to rest in your hands. The resultant pressure will induce tissue release at your fingertips.

As relaxation proceeds and your fingers sink deeper into the soft tissues, apply gentle cephalic traction with your fingertips for a few minutes. This movement will allow the arch of the atlas to disengage from the occiput. Cephalic traction should be started only after you are a few minutes into the technique, to allow for initial relaxation.

This “release” of deep structures of the upper neck reduces tension, improves drainage and circulation to the head, and helps reduce intracranial congestion.[65]

FIGURE 64-2 Hand positions for cranial base release. See box for explanation of technique. (From Chaitow L: Cranial Manipulation Theory and Practice: Osseous and Soft Tissue Approaches. New York, Churchill Livingstone, 1999, p 119.)

At this point, it would appear that overall, evidence-based practice favors the judicious use of manipulative manual therapies. However, few controlled studies have concluded that such treatments should be used alone. Like acupuncture, they are certainly useful adjuncts to a multifaceted treatment approach.

 Surgery

Although anterior diskectomy has been found to decrease pain and improve function even in patients whose chronic neck pain was not secondary to nerve root or spinal cord disease,[57] cervical spine surgery should be used only when absolutely needed. Cochrane reviews have concluded that the low quality of available trials preclude making recommendations regarding anterior fusion for controlling neck pain due to cervical degenerative disc disease[58] and surgical treatments of cervical spondylotic radiculopathy or myelopathy.[59] There are risks of significant complications. Table 64-7 lists the major indications for referring a patient with neck pain for surgery. As a general rule, surgery should be considered only when severe neurologic symptoms persist despite other, more conservative therapeutic efforts or when imaging conclusively proves that no other alternatives will be effective.

TABLE 64-7 -- Indications for Surgical Interventions for Neck Pain [1] [78]
Radiculopathy: Symptoms are known to be associated with nerve root pathology.
Myelopathy: A slowly progressive spinal cord syndrome is noted, beginning with symptoms in the legs (peripheral aspects of the spinal cord) and later progressing to the arms (more central spinal cord pathways).
Neurologic deficits are not improved with other forms of treatment; severe sensory deficits or muscle atrophy/weakness are present.
Diagnostic imaging reveals an operable condition (e.g., tumor).

Biochemical Approaches

Pharmaceuticals

Western medical therapy goes to great lengths to inhibit inflammation and nociception. Steroids, cyclooxygenase (COX) 2 inhibitors, nonsteroidal anti-inflammatory drugs (NSAIDs), and other medications are effective largely because they interfere with the inflammatory cascade. Muscle relaxants, opioids, and antidepressants are used to alter nervous system signaling at various levels. Table 64-8 lists a number of medications commonly used in the treatment of neck pain, along with recommended dosing and precautions regarding their use.

TABLE 64-8 -- Pharmaceuticals Commonly Used to Treat Neck Pain
MEDICATION | EXAMPLE(S) AND DOSAGE | COMMENTS/PRECAUTIONS
Tricyclic antidepressants (TCAs) | Amitriptyline (Elavil) can be dosed at 10, 25, 50, 75, 100, or 150 mg at bedtime up to 300 mg/day Nortriptyline can be dosed at 10-25 mg; titrate up by 25 mg every 3-4 days to maximum of 75-150 mg/day Dosage should be tapered when therapy is discontinued | Modulate descending and ascending pain pathways in the spinal cord and brain Can be given at bedtime for 2-3 weeks for pain reduction Dose should be decreased if excess sedation or anticholinergic side effects occur (sedation, confusion, hallucinations, dry mouth, urinary retention, hypotension, weight gain) Sedating effects If doses greater than 50 mg are used for prolonged periods, drug serum levels should be checked; therapeutic range for amitriptyline and nortriptyline is 150-300 ng/mL
Fluoxetine (Prozac) | Start at 10-20 mg each morning, titrating by 10 mg weekly to maximum of 60 mg | Like TCAs, found to modulate pain in some studies[79] Dose should be taken in morning, because this drug tends to be more stimulating Long half-life; caution needed in the elderly Can precipitate manic symptoms in bipolar disorder, cause restlessness, change appetite, and alter sleep
Muscle relaxants | Cyclobenzaprine (Flexeril) 10 mg at bedtime Carisoprodol (Soma) 350 mg three to four times/day | Anticholinergic side effects May cause anxiety, restlessness in some patients Should not be given in conjunction with TCAs One dose of cyclobenzaprine at bedtime was found to be as effective for fibromyalgia pain relief as the usual dose of 10 mg three times/day, with reduced side effects[80] Cyclobenzaprine, carisoprodol, orphenadrine, and tizanidine are more effective than placebo in back and neck pain[81]
Nonsteroidal anti-inflammatory drugs (NSAIDs) | Ibuprofen (Motrin, Advil) 200-800 mg with food up to every 6 hours, to maximum of 3200 mg Naproxen (Aleve, Naprosyn) 250-500 mg twice daily with food | Can cause gastrointestinal bleeding and decrease blood coagulability No one NSAID is known to be superior to others[82] Caution should be used with celecoxib, given findings of increased risk of cardiovascular disease
Narcotics | Hydrocodone/acetaminophen (Vicodin) 5/500 mg, 1-2 tablets every 4-6 hours as needed Acetaminophen with codeine (Tylenol #3 30/300 mg or Tylenol #4 60/300 mg) 1-2 tablets every 4-6 hours as needed for pain | Significant addictive potential Constipation common with prolonged use Caution should be used if prescribed with other sedatives or if alcohol also consumed Short-term narcotic use for palliative treatment of severe pain is warranted Because these drugs work by masking the severity of pain, a complete understanding of the bio-psycho-social-spiritual influences of the pain should be explored before a patient is started on long-term therapy

Long-term narcotic administration downregulates endorphin receptors, which are partially responsible for the pain relief conferred by mind-body therapies such as hypnosis and guided imagery. In other words, long-term narcotic use can impede the symptom relief that comes from these therapies.

 Omega-3 Fatty Acids

Ideally, as with any nutrients, essential fatty acids should be obtained through a healthy and varied diet but this often proves difficult. Not many foods contain omega-3, in large amounts. (See Chapter 88 , The Anti-Inflammatory Diet.) Many patients may not have easy access to whole flax, and flax oil breaks down when it is heated. Similarly, the current risk of consuming fish products has led many people to prefer supplementation, given that fish oil supplements are less likely to contain heavy metals and organochlorines. [60] [61] Flex and fishoil are key sources.

 Dosage

For either supplement, take 2-4 gm daily; products often come in 500-mg capsules that can be taken with food twice daily.

 Precautions

Free radicals are created during fatty acid metabolism, so supplementing with omega-3 fatty acids may cause depletion of vitamin E and other antioxidants. For patients using essential fatty acids for prolonged periods, an antioxidant regimen consisting of vitamin E 400 International Units (IU), vitamin C 200 mg, and selenium 200 μg daily may reduce the risks associated with this pro-oxidant effect.[62] Doses of more than 3 gm of fish oil a day may have an anticoagulant effect and should be used with caution in patients who are prone to bleeding disorders or taking anticoagulant or antiplatelet medications.[63]

Phyto–Anti-Inflammatories

Few studies have focused specifically on herbal remedies' role in treating musculoskeletal neck pain. However, a number of trials have evaluated herbal remedies' overall anti-inflammatory properties. A February 2000 review of the effects of several “phyto–anti-inflammatories” summarized the findings of 19 randomized, double-blind, placebo-controlled trials. Several botanicals were found to be particularly useful in treating the inflammation associated with various rheumatic diseases.[64] Given that these herbal remedies have been found to inhibit either the COX or lipoxygenase pathways or both, it is probable that they could serve a role similar to that of anti-inflammatory pharmaceuticals in the treatment of neck pain. Active ingredients common to several of these herbs are gamma-linolenic and alpha-linolenic acids, which are metabolized into essential fatty acids. The reviewers conclude, “Herbal drugs certainly cannot compete with synthetic drugs in severe cases of pain, especially if immediate pain relief is required. For mild to moderate chronic pain, however, phyto-anti-inflammatory drugs could be tried with or even as a replacement for NSAIDs with a view to minimizing NSAID use and adverse effects.”[63]

Table 64-9 lists some of the most commonly used phyto–anti-inflammatory agents, their dosage, evidence of their efficacy, and precautions related to their use.

TABLE 64-9 -- Phyto-Anti-inflammatory Agents[*]
BOTANICAL AND DOSE[†] | EFFICACY EVIDENCE | PRECAUTIONS
Boswellia[63] (Boswellia serrata, Indian frankincense) Extract: 300 mg 3 times/day Has been used in much higher doses in some studies | Preliminary evidence of benefit for OA Conflicting results regarding efficacy for RA | Safe when used in amounts found in foods No data for use beyond 12 weeks Rare GI effects
Cat's claw [63] [83] [84] [86] Uncaria guianensis or Uncaria tomentosa; U. tomentosa more common in U.S. (dosing varies with species) Capsules: 350-500 mg once or twice daily Tincture: 1-2 mL 2 or 3 times/day Freeze-dried aqueous extract: 100 mg daily Oxindole alkaloid-free extract: 20 mg 3 times/day | Freeze-dried extract decreased kneeclaw pain with activity in OA Modest improvement with some forms in RA Inhibits prostaglandin E2 and tumor necrosis factor-alpha production May also have antioxidant and immune-stimulating properties | May lower blood pressure May inhibit CYP 3A4 May interfere with immunosuppressants Should be avoided in pregnancy May work better if oxindole alkaloids removed May increase acne or red blood cell count in patients with HIV
Devil's claw [63] [85] [86] (Harpagophytum procumbens) Dried root: 0.5–1.5 grams in aqueous solution 3 times/day Tincture: 0.2-1.0 mL (1:5) in 25% alcohol 3 times/day | Rated by Natural Standard, a producer of good-quality, evidence-based monographs, as having “good” (level B) scientific evidence for therapeutic use Thought to relieve pain from various sources in majority of patients in various studies, although efficacy for low back pain is uncertain. | Rated as safer than analgesic medications Rare reports of tinnitus, headache, anorexia, or diarrhea (8%) No studies beyond 3–4 months of use May alter GI tract acid levels Theoretically may lower blood glucose and raise bleeding risk
Ginger [63] [84] [86] (Zingiber officinale) Powdered root: 500 mg to 1 gm 2 or 3 times/day Tincture (1 gm:5 mL): 1.25–5 mL three times/day | Evidence limited-moderate effect on OA of the knee in 247 patients, but mixed results in another, smaller study | Occasional mild GI effects Whole root consumption may increase stomach acid Theoretical increase in anticoagulation (no evidence in humans)
Phytodolor [86] [87] A mixture of aspen (Populus tremula), common ash (Fraxinus excelsior), and goldenrod (Solidago virgaurea) Tincture: 20–40 drops 3 times/day in a beverage; should be used for 2–4 weeks to reach full therapeutic benefit | Rich in salicylates Studies of >300 subjects found thatpeople with rheumatologic disease could reduce drug dosing with its use Improved grip in OA, and lowered rescue medication use in patients with rheumatic pain Comparable to diclofenac in one OA study | No adverse effects noted in trials Theoretically could have side effects similar to those of aspirin; should be avoided in patients with salicylate allergy No drug interactions known Should be avoided in pregnancy
Stinging nettle [63] [83] (Urtica dioica) Dried extract (7:1): 770 mg twice per day Tincture (1 mg:5 mL in 25% alcohol): 2–6 mL 3 times/day | Some limited data indicating an analgesic benefit from both topical and oral use Seems to inhibit the cyclooxygenase and lipoxygenase pathways Decreases the release of inflammatory cytokines | Rarely causes GI upset, sweating, skin reactions Should be used with caution in pregnancy-increases uterine activity in mice
Turmeric [63] [83] [84] (Curcuma longa) Root: 1.5–3 gm daily, divided into several doses (can be made into tea); a heaping teaspoon is 4 gm | May lower LDL and raise HDL cholesterol levels Inhibits leukotriene synthesis and release of cyclooxygenase and arachidonic acid Antiplatelet effects seen Antioxidant May not be well-absorbed by GI tract | GI upset at high doses over a long period. Curcumin increases liver function enzymes in animals May increase bleeding risk via platelet inhibition Seems to protect stomach against NSAIDs May alter CYP 450 metabolism
Willow bark [63] [84] (Salicis cortex) Powdered bark: 1–3 gm 3–5 times/day | Studies indicate benefit in mild pain conditions Dose-dependent effect in 191 patients with back pain Willow contains salicylates, flavonoids and tannins Anti-inflammatory effect is largely related to salicylate content | Theoretically may have side effects similar to those of aspirin, although this has not been found Occasional nausea, rash, and wheezing Should be avoided in asthmatic patients
* | Efficacy data based primarily on studies of symptom control in RA or OA. No studies focusing specifically on the treatment of neck pain were found.
† | Evidence regarding the use of supplements containing gamma-linolenic acid (GLA), such as evening primrose oil, black currant seed oil, and borage seed oil, for pain has been less convincing.[64] These supplements could be considered, given their potential to lower prostaglandin E1 levels, but one should note that, as omega-6 fatty acids, they also may increase arachidonic acid production and inflammation. Of the three, borage oil has the highest GLA content and should be tried first, at a dose of 500 to 1000 mg twice daily.[64] CYP, cytochrome; GI, gastrointestinal; HDL, high-density lipoprotein; HIV, human immunodeficiency virus; LDL, low-density lipoprotein; OA, osteoarthritis; RA, rheumatoid arthritis.

PREVENTION PRESCRIPTION

▪ Avoid tobacco and other substance use.
▪ Maintain a healthy body weight.
▪ Exercise regularly, and include exercises that strengthen the neck muscles.
▪ Ensure that the normal curve of the neck is maintained when sleeping.
▪ Take measures at work to minimize the risk of pain:
• | Avoid heavy lifting, or be sure to do it safely.
• | Try to cultivate a sense of control in the work environment.
• | Neck pain is less likely when someone has higher job satisfaction.
▪ Pay close attention to posture:
• | Frequent backpack use can increase neck pain.
• | Make sure that posture is good when reading or using a computer.
• | Use a headset rather than holding a phone between the ear and shoulder.
▪ Eat a diet that will prevent or reduce inflammation:
• | Increase dietary intake of omega-3 fatty acids or supplement with fish oil or flaxseed oil.
• | Increase fruit and vegetable intake to 8 to 10 servings a day.
• | Avoid foods high in saturated fats.
▪ Maintain a healthy social support network.
▪ Decrease stress levels. Use stress-reduction techniques regularly, such as meditation, progressive muscle relaxation, journaling, and any others that prove helpful.

THERAPEUTIC REVIEW
▪Lifestyle Modifications

Exercise should be encouraged to [image] prevent and treat soft tissue neck pain

Postural therapies, such as Alexander [image] technique, Feldenkrais, and Pilates therapy, can provide cervical muscle support

Preserve the normal lordotic curve of the [image] neck during sleep; C-spine pillows may help.

Avoid repetitive strain (holding telephone [image] on the shoulder, leaning over a desk, carrying heavy over-the-shoulder bags, looking over the shoulder).

 ▪Nutrition

Increase intake of foods high in [image] omega-3 fatty acids (cold-water fish, flax seed products, nuts, green leafy vegetables).

Decrease intake of foods rich in omega-6 [image] and trans-fatty acids (hydrogenated vegetable oils, margarine, processed foods).

Decrease saturated fat intake.

Eat foods rich in antioxidants, including a variety of colors of fruits and [image] vegetables.

 ▪Mind-Body Approaches

Address underlying emotional issues that [image] may be causing or exacerbating pain and spasm.

Journaling, self-hypnosis, biofeedback, and guided imagery are worth exploring.

Reduce chronic stress and watch for indications of psychological causes of [image] neck pain, such as depression and anxiety.

 ▪Bioenergetic Therapies

Acupuncture is a well-studied, potentially beneficial, and safe [image] adjunctive treatment if performed by a trained professional.

Therapeutic touch and other “hands-on” healing techniques are of potential [image] benefit and quite safe.

 ▪ Biomechanical Therapies

Consider manipulative therapies:

Be aware that chiropractic may have [image] some sequelae.

Osteopathic manipulation and massage are other possibilities.

Cranial base release and strain-counterstrain are useful techniques that [image] can be easily performed in the office environment.

Surgery should be used with caution and only when there is a known nerve root [image] or spinal cord disorder.

 ▪Biochemical Interventions

1-4 gm/day of omega-3–rich oil capsules [image] can help reduce inflammation.

 ▪Pharmaceuticals

For chronic pain, begin a tricyclic antidepressant (TCA), such as amitriptyline 10-25 mg at night, or a [image] serotonin-specific reuptake inhibitor, such as fluoxetine 10-20 mg in the morning. Dosages of these agents may be gradually increased as needed.

Consider prescribing a “muscle relaxant” for 2-3 weeks. Cyclobenzaprine [image] 10 mg at bedtime is a reasonable choice if the patient is not already taking a TSA.

Provide an NSAID, such as ibuprofen 400-600 mg every 6 hours [image] with food.

Consider short-term use of narcotics for severe pain:

Hydrocodone/acetaminophen [image] 5/500 mg tablets, 1-2 every 4-6 hours as needed.

 ▪Botanicals

Consider a phyto–anti-inflammatory agent to complement or replace [image] pharmaceutical therapy.

REFERENCES

1. Nakano KK: Neck pain. In: Ruddy S, Harris ED, Sledge CB, ed. Kelley's Textbook of Rheumatology, 7th ed.. Philadelphia: WB Saunders; 2005:pp 535-554.

2. Deveraux MW: Neck pain. Prim Care 2004; 31:19-31.

3. Goroll AH: Evaluation of neck pain. In: Goroll AH, ed. Primary Care Medicine, Philadelphia: Lippincott Williams & Wilkins; 2000:844-847.

4. Cote P, Cassidy JD, Caroll LJ, et al: The annual incidence and course of neck pain in the general population: A population-based cohort study. Pain 2004; 112:267-273.

5. Squires B, Gargan MF, Bannister GC: Soft-tissue injuries of the cervical spine: 15 year follow-up. J Bone Joint Surg Br 1996; 78:955.

6. Obeleine D, Schrader H, Bovim G, et al: Pain after whiplash: A prospective controlled inception cohort study. J Neurol Neurosurg Psychiatry 1999; 66:279-283.

7. Victor L, Richeimer SM: Psychosocial therapies for neck pain. Phys Med Rehabil Clin North Am 2003; 14:643-657.

8. MacGregor AJ, Andrew T, Sambrook PN, et al: Structural, psychological, and genetic influences on low back and neck pain: A study of adult female twins. Arthritis Rheum 2004; 41:160-167.

9. Ariens GA, van Mechelen W, Bongers PM, et al: Psychosocial risk factors for neck pain: A systematic review. Am J Ind Med 2001; 39:180-193.

10. Galla D, Bilenkij G, Jull G: Patients with chronic neck pain demonstrate altered patterns of muscle activation during performance of a functional upper limb task. Spine 2004; 29:1436-1440.

11. Jain S, Janssen K, DeCelle S: Alexander technique and Feldenkrais method: A critical overview. Phys Med Rehabil Clin North Am 2004; 15:811-825.

12. Segal NA, Hein J, Basford Jr : The effects of Pilates training on flexibility and body composition: An observational study. Arch Phys Med 2004; 85:1977-1981.

13. Swensen RS: Therapeutic modalities in the management of nonspecific neck pain. Phys Med Rehabil Clin North Am 2003; 14:605-627.

14. Schonstein E, Kenny D, Keating J, et al: Physical conditioning programs for workers with back and neck pain: A Cochrane systematic review. Spine 2003; 28:E391-E395.

15. Schnabel M, Ferrari R, Vassiliou T, et al: Randomised, controlled outcome study of active mobilisation compared with collar therapy for whiplash injury. Emerg Med J 2004; 21:306-310.

16. Persson L, Moritz U: Neck support pillows: a comparative study. J Manipulative Physiol Ther 1998; 21:237-240.

17. Geusens P, Wouters C, Nijs J, et al: Long-term effect of omega-3 fatty acid supplementation in active rheumatoid arthritis: A 12-month, double-blind, controlled study. Arthritis Rheum 1994; 37:824-829.

18. Maes M, Christophe A, Bosmans E, et al: In humans, serum polyunsaturated fatty acid levels predict the response of proinflammatory cytokines to psychologic stress. Biol Psychiatry 2000; 47:910-920.

19. Rakel DP, Rindfleisch A: Inflammation: Nutritional, botanical, and mind-body influences. South Med J 2005; 98:303-310.

20. James MJ, Gibson RA, Cleland LG: Dietary polyunsaturated fatty acids and inflammatory mediator production. Am J Clin Nutr 2000; 71(Suppl):343S-348S.

21. Tall JM, Raja SN: Dietary constituents as novel therapies for pain. Clin J Pain 2004; 20:19-26.

22. Brown BG, Crowley J: Is there any hope for vitamin E?. JAMA 2005; 293:1387-1390.

23. Jensen MC, Brant-Zawadzki MN, Obuchowski N, et al: Magnetic resonance imaging of the lumbar spine in people without back pain. N Eng J Med 1994; 331:69-73.

24. Carragee EJ, Paragioudakis SJ, Khurana S: 2000 Volvo Award winner in clinical studies: Lumbar high-intensity zone and discography in subjects without low back problems. Spine 2000; 25(23):2987-2992.

25. Astin JA: Mind-body therapies for the management of pain. Clin J Pain 2004; 20:27-32.

26. Linton SJ: A review of psychological risk factors in back and neck pain. Spine 2000; 25:1148-1156.

27. Palmer KT, Walker-Bone K, Griffin MJ, et al: Prevalence and occupational associations of neck pain in the British population. Scand J Work, Environment Health 2001; 27:49-56.

28. Sarno JE: The Mindbody Prescription: Healing the Body, Healing the Pain, New York: Warner Books; 1998.

29. Smyth JM, Stone AA, Hurewitz A, et al: Effects of writing about stressful experiences on symptom reduction in patients with asthma or rheumatoid arthritis. JAMA 1999; 281:1304-1309.

30. Patterson DR, Jensen MP: Hypnosis and clinical pain. Psychol Bull 2003; 129:495-521.

31. Lu DP, Lu GP, Kleinman L: Acupuncture and clinical hypnosis for facial and head and neck pain: A single crossover comparison. Am J Clin Hypn 2001; 44:141-148.

32. Rossman ML: Guided Imagery for Self-Healing: An Essential Resource for Anyone Seeking Wellness, 2nd ed.. Tiburon, Calif.: HJ Kramer; 2000.

33. Viljanan M, Malmivaara A, Uitti J, et al: Effectiveness of dynamic muscle training, relaxation training, or ordinary activity for chronic neck pain: Randomised controlled trial. BMJ 2003; 327:475.

33a. Richmond RL: Progressive muscle relaxation. In A Guide to Psychology and Its Practice: www.guidetopsychology.com/pmr.htm

34. Middaugh SJ, Woods SE, Kee WG, et al: Biofeedback-assisted relaxation training for the aging chronic pain patient. Biofeedback Self Regul 1991; 16:361-377.

35. Kaptchuk TJ: Web That Has No Weaver: Understanding Chinese Medicine, Chicago: Contemporary Books; 2000.

36. Lyte CD: An Overview of Acupuncture. U.S. Dept. of Health and Human Services, Health Sciences Branch, Division of Life Sciences, Office of Science and Technology, Center for Devices and Radiological Health, Food and Drug Administration, 1993.

37. Nesson R, Coan R: Safety Record of Licensed, Certified, or Registered Acupuncturists, Chaplin, CT: National Acupuncture Foundation; 1998.

38. Ross J, White A, Ernst E: Western, minimal acupuncture for neck pain: A cohort study. Acupunc Med 1999; 17:5-8.

39. Lewith G, Kenyon J, Lewis P: Complementary medicine: An integrated approach, Oxford, UK: Oxford University Press; 1996.

40. Berman BM, Swyers JP, Ezzo J: The evidence for acupuncture as a treatment for rheumatologic conditions. Rheum Dis Clin North Am 2000; 26:103-116.

41. Aker PD, Ross AR, Goldsmith CH, et al: Conservative management of mechanical neck pain: Systematic overview and meta-analysis. BMJ 1996; 313:1291-1296.

42. In: Schumacher S, Woerner G, ed. The Encyclopedia of Eastern Philosophy and Religion, Boston: Shambala; 1989.

43. Bronfort G, Nilsson N, Haas M, et al: Non-invasive physical treatments for chronic/recurrent headache. Cochrane Database Syst Rev (3):CD001878, 2004.

44. Olson K, Hanson J, Michaud M: A phase II trial of Reiki for the management of pain in advanced cancer patients. J Pain Symptom Manage 2003; 26:990-997.

45. Woods DL, Craven RF, Whitney J: The effect of therapeutic touch on behavioral symptoms of persons with dementia. Altern Ther Health Med 2005; 11:66-74.

46. Peck SD: The efficacy of therapeutic touch for improving functional ability in elders with degenerative arthritis. Nursing Sci Quart 1998; 11:123-132.

47. Gordon A, Merenstein JH, D'Amico F, et al: The effects of therapeutic touch on patients with osteoarthritis of the knee. J Fam Pract 1998; 47:271-277.

48. Anderson R: Spinal manipulation before chiropractic. In: Haldeman S, ed. Principles and Practice of Chiropractic, 2nd ed.. Norwalk, Conn.: Appleton & Lange; 1992:pp 3-14.

49. Gross AR, Aker PD, Quartly C: Manual therapy in the treatment of neck pain. Rheum Dis Clin North Am 1996; 22:579-598.

50. Lesho EP: An overview of osteopathic medicine. Arch Fam Med 1999; 8:477-484.

51. Still AT: Osteopathy: Research and Practice, Vista, CA: Eastland Press; 1992.

52. Bronfort G, Haas M, Bouter LM, et al: Efficacy of spinal manipulation and mobilization for low back and neck pain: A systematic review and best evidence synthesis. In: Bronfort G (ed):, ed. Efficacy of Manual Therapies of the Spine, Amsterdam: EMGO Institute; 1997.

53. Vickers A, Zollman C: ABC of complementary medicine: The manipulative therapies: Osteopathy and chiropractic. BMJ 1999; 319:1176-1179.

54. Hurwitz EL, Morgenstern H, Vasssilaki M, et al: Frequency and clinical predictors of adverse reactions to chiropractic care in the UCLA neck pain study. Spine 2005; 30:1477-1484.

55. Aker PD, Gross AR, Goldsmith CH, et al: Conservative management of mechanical neck pain: Systematic overview and meta-analysis. BMJ 1996; 313:1291-1296.

56. Gross AR, Hoving JL, Hains TA, et al: A Cochrane review of manipulation and mobilization for mechanical neck disorders. Spine 2004; 29:1541-1548.

57. Palit M, Schofferman J, Goldthwait N, et al: Anterior discectomy and fusion for the management of neck pain. Spine 1999; 24:2224-2228.

58. Jacobs WCH, Anderson PG, Limbeek J, et al: Single or double-level anterior interbody fusion techniques for cervical degenerative disc disease. Cochrane Database Syst Rev (3):CD 004958, 2005.

59. Fouyas IP, Statham PFX, Sandercock PAG, et al: Surgery for cervical radiculomyelopathy, Cochrane Database of Systematic Reviews. (3):CD 001466, 2005.

60. Foran SE, Flood JG, Lewandrowski KB: Measurement of mercury levels in concentrated over-the-counter fish oil preparations: Is fish oil healthier than fish?. Arch Pathol Lab Med 2003; 127:1603-1605.

61. Melanson SF, Lewandrowski EL, Flood JG, et al: Measurement of organochlorines in commercial over-the-counter fish oil preparations: Implications for dietary and therapeutic recommendations for omega-3 fatty acids and a review of the literature. Arch Pathol Lab Med 2005; 129:74-77.

62. Meydani SN, Dinarello CA: Influence of dietary fatty acids on cytokine production and its clinical implications. Nutr Clin Pract 1993; 8:65-72.

63. Natural Medicines Comprehensive Database: www.naturaldatabase.com [image] .

64. Ernst E, Chrubasik S: Phyto-anti-inflammatories: A systematic review of randomized, placebo-controlled, double-blind trials. Rheum Dis Clin North Am 2000; 26:13-27.

65. Chaitow L: Cranial Manipulation Theory and Practice: Osseous and Soft Tissue Approaches, St. Louis: Churchill Livingstone; 1999:pp 113-114.

66. White P, Lewith G, Prescott P, et al: Acupuncture versus placebo for the treatment of chronic mechanical neck pain: A randomized, controlled trial. Ann Intern Med 2004; 141:911-919.

67. Blossfeldt P: Acupuncture for chronic neck pain: A cohort study in an NHS pain clinic. Acupunct Med 2004; 222:146-151.

68. He D, Veiersted KB, Hostmark AT, et al: Effect of acupuncture treatment on chronic neck and shoulder pain in sedentary female workers: A 6-month and 3-year follow-up study. Pain 2004; 109:299-307.

69. Konig A, Radke S, Molzen H, et al: Randomised trial of acupuncture compared with conventional massage and “sham” laser acupuncture for treatment of chronic neck pain range of motion analysis. Zeitschrift fur Orthopadie und Ihre Grenzgebiete 2003; 141:395-400.

70. Giles LG, Muller R: Chronic spinal pain: A randomized clinical trial comparing medication, acupuncture, and spinal manipulation. Spine 2003; 28:1490-1502.

71. Irnich D, Behrens N, Gleditsch JM, et al: Immediate effects of dry needling and acupuncture at distant points in chronic neck pain: Results of a randomized, double-blind, sham-controlled crossover trial. Pain 2002; 99:83-89.

72. Irnich D, Behrens N, Molzen H, et al: Randomised trial of acupuncture compared with conventional massage and ‘sham’ laser acupuncture for treatment of chronic neck pain. BMJ 2001; 322:1574-1578.

73. Smith LA, Oldman AD, McQuay HJ, et al: Teasing apart quality and validity in systematic reviews: An example from acupuncture trials in chronic neck and back pain. Pain 2000; 86:119-132.

74. White AR, Ernst E: A systematic review of randomized controlled trials of acupuncture for neck pain. Rheumatology 1999; 38:143-147.

75. Giles LG, Muller R: Chronic spinal pain syndromes: A clinical pilot trial comparing acupuncture, a nonsteroidal anti-inflammatory drug, and spinal manipulation. J Manip Physiol Ther 1999; 22:376-381.

76. David J, Modi S, Aluiko AA, et al: Chronic neck pain: A comparison of acupuncture treatment and physiotherapy. Br J Rheumatol 1998; 37:1118-1122.

77. Birch S, Jamison RN: Controlled trial of Japanese acupuncture for chronic myofascial neck pain: assessment of specific and nonspecific effects of treatment. Clin J Pain 1998; 14:248-255.

78. Jacchia GE, Innocenti M, Pavolini B, et al: Indications and results of surgical treatment of cervical disc disease by anterior and posterior approach. Chir Organi Mov 1992; 77:111.

79. Schreiber S, Vinokur S, Shavelzon V, et al: A randomized trial of fluoxetine versus amitriptyline in musculo-skeletal pain. Isr J Psychiatry Relat Sci 2001; 38:88-94.

80. Santandrea S, Montrone F, Sarzi-Puttini P, et al: A double-blind crossover study of two cyclobenzaprine regimens in primary fibromyalgia syndrome. J Int Med Res 1993; 21:74-80.

81. Chou R, Peterson K, Helfand M: Comparative efficacy and safety of skeletal muscle relaxants for spasticity and musculoskeletal conditions: A systematic review. J Pain 2004; 28:140-175.

82. Tulder MW, van Scholten RJPM, Koes BW, et al: Non-steroidal anti-inflammatory drugs for low back pain. Cochrane Database System Rev (2):CD000396, 2000.

83. Rotblatt M, Ziment I: Evidence-Based Herbal Medicine, Philadelphia: Hanley & Belfus; 2002.

84. In: Basch EM, Ulbricht CE, ed. Natural Standard Herb and Supplement Handbook: The Clinical Bottom Line, Philadelphia: Elsevier Mosby; 2005.

85. Chrubasik S: Devil's claw extract as an example of the effectiveness of herbal analgesics. Orthopade 2004; 33:804-808.

86. Blumenthal M: The American Botanical Council: The ABC Clinical Guide to Herbs, New York: Thieme; 2003.

87. Ernst E: The efficacy of Phytodolor for the treatment of musculoskeletal pain: A systematic review of randomized clinical trials. Database of Abstracts of Reviews of Effectiveness, Natural Medicine Online 2000 3(2). http://nhscrd.york.ac.uk/online/dare/20008255.htm

88. Noble J, Greene HL, Levinson W, et al: Textbook of Primary Care Medicine, 3rd ed.. St. Louis: CV Mosby; 2001.


MD Consult: Books: Rakel: Integrative Medicine: chapter 65 - Gout

chapter 65 – Gout

Phillip C. Demio, MD

Pathophysiology 713
Definition 713
Metabolism 713
Risk Factors 714
Diagnosis 714
Integrative Therapy 714
Prevention 714
Acute Treatment 716
Therapies to Consider 718
Prevention Prescription 718
Therapeutic Review 719
Pathophysiology

Gout is a metabolic disorder with clinical manifestations in synovial tissues (mostly joints) as well as the kidney, with the well-known presentation of a sudden, acute, severely painful arthritis. Crystallization of uric acid in tissues is the pathophysiologic mechanism. It occurs as a cumulative result of long-standing hyperuricemia, which is present in about 8% of ambulatory patients. Macroscopic crystals (tophi) slowly form during asymptomatic periods, resulting in excess tissue stores of uric acid.[1] The joint and kidney manifestations of hyperuricemia are preventable (as in other disorders, such as coronary artery disease and osteoporosis). Patients should therefore be screened, when possible, for risk of gout and urate nephropathy. In addition to prevention, accurate diagnosis at the acute presentation of gouty arthritis is of obvious importance. The needle-like microcrystals can be shed immediately from macrocrystals or may form in the nascent state to give the intense foreign body reaction with resultant acute pain and joint destruction so familiar to clinicians and patients.

 Definition

Gout is here defined as an acute arthritis due to uric acid crystals. Elsewhere in the literature, the term gout may refer to any crystalline arthropathy, whether due to urate, oxalate, pyrophosphate, or other substrates.[2]

Metabolism

Urate (uric acid) is a metabolic waste product of purine metabolism. Purines are present in about half of the genetic material (DNA and RNA messenger, transfer, and ribosomal types); in intermediates for energy transfer (adenosine triphosphate [ATP] and guanosine triphosphate [GTP]); and in second messengers (e.g., cyclic adenosine monophosphate [cAMP]). Purines also figure in one-carbon metabolism (as in S-adenosylmethionine) and in many other biochemical functions. Not surprisingly, metabolic pathways in humans maintain an excess of purines as a safety factor for their supply. The presence of a positive feed-forward mechanism in the production of purines further enhances their abundance and high turnover, another factor contributing to high levels of urate production. Furthermore, primates have no uricase (which drives one of many pathways used by other animals to dispose of uric acid).[3] Finally, land animals do not have the continuous supply of water necessary to maintain all body urates in aqueous solution. All of these factors result in a tenuous state that always borders on urate supersaturation in both the serum and the tissues, with an ever-present tendency toward crystallization. Also, hyperuricemia is not the sole cause of crystal formation; dehydration and a lack of crystal inhibitors (mostly citrates) are also contributors.[4] Urate is produced in significant quantity only in tissues with xanthine oxidase—namely, liver and small bowel—and is excreted mainly (about 75%) via the kidney, the remainder being eliminated by the small bowel. Thus, the small intestine is unique in its participation in both production and excretion of purines.

 Risk Factors

The typical patient with gout is a middle-aged man. In addition to age and male gender, however, other factors are associated with an increased risk of gout.[5] Thus, gout can occur at all ages and in either gender.

Risk factors for gout and hyperuricemia are male gender, inherited metabolic or excretory deficiencies, chronic renal failure, excess dietary purines, dehydration, acid states, and certain medications and supplements. Modifying these risk factors is an excellent alternative treatment in preventing gout. Serum uric acid levels rise at puberty in men, whereas women experience an increase at menopause. The gender disparity seems to result from hormonal differences as well as from better excretion in women.[1] Several inherited metabolic and renal abnormalities cause overproduction or reduced clearance of urate. Many medications[6] and supplements increase the serum uric acid level and/or the tendency of urate to crystallize ( Table 65-1 ). Also, dehydration reduces excretion and promotes crystallization. Finally, acidemic states (as in infection, after surgery, with ketogenic weight loss diets, and with excess alcohol consumption) heighten urate production and crystallization. Cytotoxic chemotherapy can put massive purines into the total pool.

TABLE 65-1 -- Medications and Supplements That Promote Urate Crystallization
Thiazide and loop diuretics
Losartan (Cozaar)
Aspirin and other salicylates
Supplemental vitamin C
Supplemental niacin

Diagnosis

The existence of multiple non–uric acid crystalline arthropathies as well as the possibility of septic arthritis speaks to the importance of accurate diagnosis of the first acute arthritic episode. Thus, at clinical presentation, it is imperative to rule out infection as the cause of symptoms. This distinction is also important for long-term management of nonurate arthropathies, because no commitment to allopurinol or dietary purine avoidance is indicated in these disorders. It is therefore often recommended that arthrocentesis or bursocentesis be performed for both culture and crystal analysis. This procedure allows prompt identification of infectious cases and also gives both patient and practitioner confidence regarding long-term treatment. Neither peripheral studies (white blood cell count, other assays of acute-phase reactants) nor constitutional symptoms (fever, malaise) are of help in distinguishing among the various potentially causative disorders.

A serum uric acid measurement is of no value during an acute attack. In fact, the serum urate level often drops acutely as urate is pulled from blood into tissues, where it causes the symptoms.[7]

Integrative Therapy

Prevention

Most therapies employed for prevention of gout should not be instituted during an acute flare of arthritis, because they worsen the pain and other inflammatory symptoms associated with the attack, [7] [8] perhaps secondary to increased shedding of microcrystals. The exception is the use of the cherry-berry group of foods (see later). Preventive therapies are given to reduce or eliminate the frequency of gouty attacks as well as to avoid damage to joints and the kidney.

 Nutrition

▪ HYDRATION

Water is a mainstay of prevention, is inexpensive, has virtually no untoward effects, and is available to all patients. Intake of about 21/2 liters of water, distributed through-out the day, should be encouraged (except in patients whose water intake is restricted). Adequate hydration keeps uric acid in solution and promotes its excretion. It also mobilizes other toxins and helps with many other health problems.

 ▪ PURINE INTAKE

Dietary purine intake can contribute to the formation of tophi and to the development of hyperuricemia in patients at risk.[9] In other words, in susceptible persons, dietary purine can tip the metabolic “scale” toward hyperuricemia and crystallization, whereas other patients seem to tolerate unlimited purine intake with no sequelae. Therefore, patients at risk will benefit from dietary maneuvers as part of their treatment. Basically, high-purine foods are those derived from organisms characterized by a rapid turnover of purines and high metabolism (as in organ meats and small animals) or from the floral reproductive parts of plants, with their multiple gene copies.[5] Accordingly, brain and anchovy (with high purine metabolism) and beans and mushrooms (with multiple gene copies) have high purine content. Interestingly, members of the lily family, such as asparagus, are pentaploid and therefore are also high in purines ( Table 65-2 ).

TABLE 65-2 -- Purine Content of Foods
High purine content (due to rapid turnover and metabolism); should be avoided by susceptible persons | Organ meats (sweetbreads, brain, liver, kidney) Young/small animals (anchovy, scallops, veal, most game meats)
Intermediate purine content; should be reduced or avoided by susceptible persons | Floral or reproductive components of crops (high in nucleic acids) Legumes (e.g., lentils, peas, beans, peanuts, soybeans), whole grains (especially bran) Mushrooms, fungal fermentation products Asparagus Beverages (fermented or acidic, or those containing significant xanthine): Beer Coffee Tea Chocolate, cocoa Beverages with added caffeine (e.g., some sodas)
Low negligible purine content; always allowed | Dairy Nuts Tubers Eggs Most crops not listed as having high or intermediate purine content

 ▪ DIETARY RECOMMENDATIONS

It is best to consider foods in two groups, those to be avoided and those to be added. In susceptible persons, eliminating or reducing certain foods (see Table 65-2 ) is very helpful. This approach can be a mainstay in management of gout in patients who do not use allopurinol owing to untoward effects or who prefer alternative treatments. Fatty seafoods contain significant purine, but they are also high in omega-3 fatty acids, with their own benefit (see later). They can be consumed in moderation. Foods always allowed are dairy products, nuts, tubers, eggs, and most crops not in the other groups. Foods to be added include the cherry-berry group—namely, foods that have a purple or red color (black cherries, purple grapes, raspberries, blueberries, and strawberries). Their action is postulated to be due to the proanthocyanidin subfraction of their bioflavonoid content; at least a half-pint a day is recommended. Alternatively, a proanthocyanidin or other bioflavonoid supplement can be employed, but supplements with added vitamin C (see later) should be avoided. Also, consumption of foods with significant citrates should be encouraged.

In addition, patients should be counseled to keep to an anti-inflammatory diet (see Chapter 88 , The Anti-Inflammatory Diet), with several modifications— specifically, avoidance of legumes, whole grains, and some seafoods (see Table 65-2 ).[10] Alcohol-containing beverages contribute to acidemia and dehydration, so they should be avoided. An exception may be the darker-colored wines, owing to their proanthocyanidin content as well as other antioxidant and anti-inflammatory components. Therefore, wine in moderation with proper hydration is acceptable.

 ▪ WEIGHT LOSS

Weight loss diets deserve some comment here. Ketogenic-type diets (low-carbohydrate diets) cause acidemia and lead to a rise in urate production (from purine catabolism), so they contribute to hyperuricemia and gout. Such plans are often devoid of carbohydrates but are loaded with fat and high-purine foods, thus worsening ketoacidosis and hyperuricemia. In contrast, a diet based on moderate intake of carbohydrates as well as low fat intake, without excess purines, avoids acidosis and hyperuricemia. Also, dietary protein itself does not significantly contribute to urate production.[11] The available evidence thus points to a low-fat diet that minimizes purine intake.

 Pharmaceuticals

▪ NONSTEROIDAL ANTI-INFLAMMATORY DRUGS

For nonsteroidal anti-inflammatory drug (NSAID) therapy, low-dose indomethacin can be used, but any other NSAID can be substituted except aspirin, which inhibits renal tubular urate secretion.

 Dosage

Indomethacin 25 mg/day may be used.

 ▪ CORTICOSTEROIDS

Corticosteroids such as prednisone are also available for prophylaxis. These medications have well-known gastrointestinal side effects, and many practitioners and patients prefer to avoid them in the preventive management of gout.

 ▪ ▪ ALLOPURINOL

Allopurinol is also effective in reducing uric acid production and allows for greater purine excretion via urate precursors that are more soluble. It protects joints and the kidneys. [7] [12] Many patients cannot tolerate this drug because of allergy or other effects; so for these patients and for those who are not amenable to using prescription drugs, dietary maneuvers constitute the best approach. However, allopurinol is very helpful in patients with chronic renal failure who have difficulty in excreting urate.[7] Dietary maneuvers can also be used in these patients; this approach is consistent with that indicated for the patient who must follow the typical “renal diet,” because the two diets are low in nitrogen. Rarely, intravenous allopurinol can be used in patients with no enteral access.[13]

Dosage

Allopurinol start 100 mg/day. Increase by 100 mg/day each week until uric acid level is < 6 mg/dl. Maximum dose is 800 mg/day.

A new xanthine oxidase inhibitor, febuxostat, was found in one study to be better than allopurinol in lowering uric acid levels but not in preventing gout flares. It was also associated with more side effects and a higher cost.[14]

Supplements

▪ FOLIC ACID

Folic acid is a xanthine oxidase inhibitor that decreases urate formation.

 Dosage

Doses of 5000 μg (i.e., 5 mg) daily can be employed; this is about 10 times the dose used for other medical purposes.

 ▪ OMEGA-3 FATTY ACIDS

Omega-3 fatty acids, available in whole food and supplement forms, are of great help in controlling pain and other aspects of inflammation. Supplements such as flaxseed oil, fish oil, and evening primrose oil may be used. For flaxseed oil preparations (e.g., Nature-Made Flaxseed Oil) 1 or 2 1000-mg capsules 3 times/day is a good regimen. Fish oil can also be substituted in the same dosage. For general health purposes, consider fish oil for women because of its higher documented vitamin D content (beneficial in prevention of osteoporosis), whereas in men, lignan-rich flaxseed oil is recommended because the lignan fiber helps lower cholesterol (beneficial in prevention of atherosclerosis). Either oil in bottled form can be taken in a dose of 1 tsp 3 times/day. Dietary sources of omega-3 fatty acids, in order of increasing amount of content, are walnuts, wild seafood (especially fatty types such as salmon), and flaxseed. A 6-oz serving of one of these foods is roughly equivalent to one dose of supplemental oil (see Chapter 88 , The Anti-Inflammatory Diet).

 Dosage

Omega-3 oils (lignan-rich flaxseed oil or fish oil): 3 to 6 gm divided 3 times/day.

 ▪ VITAMIN E

A vitamin E supplement can be used for prevention. Alternatively, high–vitamin E foods include nuts and seeds with a high fat content (the best being sunflower kernels) as well as soy and peanut oil. Also, berries and pears along with grapes have a reasonable vitamin E content.

 Dosage

Vitamin E (mixed tocopherols) 400 international units (IU) daily.

 ▪ AVOIDANCE OF EXCESS VITAMIN C AND NIACIN

Excess supplementation of vitamin C or niacin leads to greater production and/or crystallization of uric acid. Dietary sources of vitamin C or niacin present no problem, but supplementation should be avoided in patients with a history of gout or hyperuricemia. Hyperlipidemic patients receiving niacin for lipid control can be switched to omega-3 oils, which have the added gout-preventive benefit. Also, vitamin C is said to be an obligatory supplement for the antihyperuricemic effects of folate; dietary ascorbate sources, such as broccoli and strawberries (which have an antiarthritic effect as well) are adequate for this purpose.

 ▪ BROMELAIN

The bromeliad enzyme bromelain has anti-inflammatory effects; its presumed mechanism of action is lysis of inflammatory oligopeptides.

 Dosage

500 mg orally 3 times/day for a week, then half that dose for 2 months. Alternatively, about 6 oz of raw pineapple, which contains similar enzymes, can be consumed 3 times/day.[15]

Botanicals

▪ STINGING NETTLE

Nettle has some anti-inflammatory effects, presumably from its antihistamine content.

 Dosage

600 mg/day for up to 3 months. The freeze-dried preparation, not the alcohol tinctures, should be used.

 ▪ AUTUMN CROCUS

The autumn crocus (Colchicum) is the source of colchicine, which can be very useful.

 Dosage

Doses of 0.5 or 0.6 mg/day orally of the prescription medication colchicine is preferred.

 Precaution

Galenical (homemade or custom-made) preparations of colchicum or other sources of colchicine are dangerously toxic and should be avoided[1] (see next section on treatment of acute gout). [6] [17]

Acute Treatment

Caution

Institution of preventive treatment during an acute attack of gout is contraindicated, because it is known to worsen the symptoms.

Hydration

Reversal of dehydration is extremely important. However, overhydration must be avoided, because it seems to worsen the inflammation. Also, acidemic states must be identified and treated. Aspirin and other salicylates should be eliminated at this time, because it is very common for patients to have taken these agents in an effort to relieve the pain.

 Pharmaceuticals

▪ NONSTEROIDAL ANTI-INFLAMMATORY DRUGS

NSAIDs such as indomethacin in high doses can be used until 48 hours after the inflammatory symptoms become tolerable. Other NSAIDs except aspirin can also be employed instead. Another choice for control of inflammation is a cyclo-oxygenase 2 (COX-2) inhibitor (celecoxib)[7]; in general, however, these agents should be avoided because of the possibility that they may induce a thrombotic diathesis.[18] Omega-3 oils are also an excellent alternative for control of inflammation (see dosing later on).

 Dosage

Indomethacin can be used in a dose of 50 to 100 mg 3 or 4 times/day.

 ▪ CORTICOSTEROIDS

Corticosteroids are efficacious in the patient who tolerates them. They can be used in any of three routes of administration. Oral prednisone can be employed at 40 to 100 mg/day in divided doses (taken with food) for a week, and then the dosage tapered. Parenteral doses of 40 to 125 mg of a methylprednisolone preparation given by the intravenous or intramuscular route 1 to 3 times/day can be substituted. Intra-articular injections of triamcinolone acetonide suspension at 15 to 20 mg for small joints (toe, wrist) or 40 mg for larger joints (ankle, knee, elbow) can lead to marked improvement with minimal systemic effects; they can be given every 3 weeks for three doses if necessary.

 ▪ COLCHICINE

Colchicine often gives prompt relief of symptoms. (Although it can be used in an intravenous form, the author reserves this route of administration for corticosteroids and narcotics only.) Other preparations of colchicine are galenicals (i.e., custom-made or homemade preparations from the whole plant) derived from autumn crocus or Gloriosa species (i.e., the gloriosa lily).[17] These preparations are typically liquids, such as decoctions, are heat stable, and are dangerous (see Precautions).

 Dosage

0.5 to 1.0 mg of colchicine orally 4 times/day.

 Precautions

Manifestations of colchicine toxicity include oral and gastrointestinal burning as well as alopecia and ascending nephropathy. All preparations of colchicine can egress to mammalian milk, and pediatric toxicity via this route has been reported.[16] Therefore, colchicine must be avoided in lactating women. Furthermore, all colchicine preparations can cause leukopenia. Finally, the author is unimpressed with the differences in efficacy between colchicine and the other medications mentioned. Therefore, use of the aforementioned alternatives should be considered first before colchicine is given.

 ▪ NARCOTICS

Narcotics can be used in oral or parenteral preparations in the usual doses given for pain, although these agents do nothing for metabolic or crystal-related problems. Therefore, other therapies must also be used simultaneously to prevent joint destruction.

 Botanicals

▪ GLYCYRRHIZA (LICORICE) AND BOSWELLIA

Herbal substances with biochemical effects similar to those of corticosteroids include oral Glycyrrhiza—licorice root extract, not deglycyrrhinated licorice (DGL)—and Boswellia, i.e., frankincense. [19] [20] The syndrome of secondary hyperaldosteronism (acute hypertension and hypokalemia) associated with intake of licorice is well documented.[20]

These two substances should be expected to have steroid-like effects. The author prefers the ease of control with prescription steroid medications, but in patients who are not amenable to the use of such agents, these herbal preparations can be employed. However, patients should be followed just as closely for the untoward effects mentioned. These preparations should also be taken with food to reduce any gastrointestinal side effects, although the risk of such effects seems to be less with herbals than with prescription steroids.

 ▪ STINGING NETTLE

Freeze-dried nettle at 600 mg once or twice a day is helpful. Only the freeze-dried preparation should be used; the alcohol tincture should be avoided.

 Supplements

▪ FOLIC ACID

Folic acid in doses of 10,000 to 20,000 μg/day (i.e., 10 to 20 mg/day) may be helpful in some patients and is worth a trial for 48 hours.

 ▪ AVOIDANCE OF EXCESS VITAMIN C AND NIACIN

Supplemental intake of vitamin C and niacin should be stopped. Furthermore, the recommendation in some urology and nutrition literature to use thousands of milligrams of high-dose vitamin C supplements during an attack[21] is to be condemned, because it worsens the episode. Dietary ascorbic acid is not a problem.

 ▪ BROMELAIN

Bromelain in a dose of 500 mg orally 3 times/day for a week can be used simultaneously with other treatments. A whole-food alternative to bromelain is raw pineapple in the amounts recommended earlier for prevention.

 ▪ OMEGA-3 FATTY ACIDS

Omega-3 oils at 9000 to 15,000 mg/day in divided doses for up to 3 days can also be used for acute attacks.

 ▪ ▪ VITAMIN E

Vitamin E supplementation at 800 IU/day orally is also a treatment that can soothe inflammation and reduce pain. To avoid vitamin E–induced anticoagulation, add vitamin K 100 μg twice weekly.

Simultaneous administration of omega-3 fatty acids (from either food or supplement sources), vitamin E, and NSAIDs should be avoided because their anticoagulant effects are additive. One or more of these agents should be eliminated, or the dose should be moderated; patients should be instructed to report bleeding immediately.

Therapies to Consider

Nutrition

Further modifications in the anti-inflammatory diet may be of benefit. Many plants, such as the cooking herbs sage, parsley, dill, and oregano, along with the floral parts of plants (plums, edible flowers), contain salicylates and other aspirin-like substances.[11] These foods should be eliminated from the diet during an attack; subsequently, patients should be counseled to restrict their intake to a minimum. Celery seed extract or a half-pound a day of whole celery can help to relieve the acute symptoms, but because of the diuretic effect and salicylate content of the plant, it should generally be avoided in this setting. Nevertheless, these preparations are highly recommended by some practitioners, and they are frequently used.

 Botanicals

A myriad of other herbals have been suggested or are under investigation. [22] [23] The German Commission E, for instance, suggests everything from ash to seeds of rosehips.[24]

Traditional Chinese Medicine

Traditional Chinese medicine (TCM) employs many pain-relieving and anti-inflammatory measures. Many of the medicines used are xanthine oxidase inhibitors and can be helpful for prevention and often for relief of acute symptoms.[25]

Surgery

Surgical treatment (ray amputation) has been used in extreme situations of open draining tophi and extreme pain when function has already been lost.[26]

PREVENTION PRESCRIPTION

▪ | Hydration: Daily intake of 21/2 liters of water distributed evenly throughout the day is recommended, unless the patient's water intake is restricted.
▪ | Avoid these foods: organ meats, young/small animals, floral or reproductive crops (legumes, mushrooms, asparagus), and the beverages beer, coffee, tea, chocolate/cocoa, and those with added caffeine.
▪ | Add these foods: black cherries, purple grapes, raspberries, blackberries, blueberries, and strawberries. Use a half-pound a day of raw fruit or a bioflavonoid supplement (ascorbate-free).
▪ | Eliminate supplemental vitamin C and niacin. Dietary sources are not a problem.
▪ | Eliminate medications that cause or worsen gout, such as thiazide and loop diuretics, salicylates, and, possibly, losartan; these agents must be replaced by a suitable alternative to control the disorders for which they are prescribed.
▪ | NSAIDs: Indomethacin 25 mg 1 to 3 times/day, or another NSAID (except aspirin or COX-2 inhibitors).
▪ | Allopurinol: 200 to 500 mg/day orally (up to 800 mg/day if the patient is undergoing concurrent cytotoxic chemotherapy).
▪ | Consider high-dose folic acid: 5000 μg/day (i.e., 5 mg/day); doses may be divided.
▪ | Omega-3 fatty acids: Consider lignan-rich flaxseed oil or fish oil in a dose of 1000-mg capsules 3 times/day. Encourage dietary intake of omega-3 fatty acids in form of cold-water fish, walnuts, ground flaxseed, and green leafy vegetables.
▪ | Vitamin E: 400 IU/day orally; doses may be divided. Alternatively, foods high in vitamin E can be substituted (sunflower kernels, soy or peanut oil, berries, pears, grapes). Vitamin E should be avoided by patients at risk of heart disease and stroke.

THERAPEUTIC REVIEW
▪Acute Treatment

Do not institute preventive treatment during disease flares, as it would worsen the attack, with the exception of using the cherry-berry group of foods.

 ▪Nutrition

• | Reverse dehydration with 2½ liters of water throughout the day; avoid [image] overhydration, which can cause shedding of microcrystals with worsening pain.
• | Encourage foods from the cherry-berry group: A 1/2-lb or more of the whole [image] raw fruit daily for 3 days or longer (e.g., black cherries, purple and red grapes, raspberries, blackberries, blueberries, strawberries).

 ▪Pharmaceuticals

• | Nonsteroidal anti-inflammatory drugs at high dose: indomethacin 50 to [image] 100 mg 3 or 4 times/day for at least 48 hours, or any non-aspirin NSAID.
• | Corticosteroids

Give one of the following:

Prednisone 40 to 100 mg/day for a week, followed by tapering dosage.

A parenteral methylprednisolone preparation IV up to 125 mg 3 times/day or IM once a day until symptoms become tolerable.

Intra-articular injections of triamcinolone acetonide suspension 15 to 40 mg (depending on joint size) may be given every 3 weeks, for up to 3 doses.

• Colchicine

Use of galenical or whole herb preparations of autumn crocus or Gloriosa lily is contraindicated, because their toxicity is too great.

Instead, 0.5 to 1.0 mg of colchicine orally up to 4 times/day should be given until [image] symptoms become tolerable; then other maneuvers can be instituted. Colchicine should be avoided in lactating women and women of child-bearing age.

• Narcotics

Narcotic agents can be used in the usual routes and dosages. These agents do [image] nothing to prevent joint destruction, so a specific therapy must be instituted simultaneously.

• Botanicals/Supplements

Herbals with anti-inflammatory effects include oral Glycyrrhiza (licorice) [image] and Boswellia (frankincense), but they have many of the same untoward effects as prescription steroids, and patients must be watched just as closely with these herbals as with the medicines.

High-dose folic acid: at least 10,000 μg/day (i.e., 10 mg/day) and [image] up to 20,000 μg/day (i.e., 20 mg/day) for at least 48 hours, in divided doses to lessen gastrointestinal effects.

Bromelain: 500 mg of bromelain orally 3 times/day for a week; then half the [image] dose. The whole food alternative is 6 oz of raw pineapple 3 times/day.

REFERENCES

1. Wortman RL: Gout and other disorders of purine metabolism. In: Harrison TH, Fauci AS, ed. Harrison's Principles of Internal Medicine, 14th ed.. New York: McGraw-Hill; 1998:p 2158.

2. Reginato AJ, Hoffman GS: Arthritis due to deposition of calcium crystals. In: Harrison TH, Fauci AS, ed. Harrison's Principles of Internal Medicine, 14th ed.. New York: McGraw-Hill; 1998:p 1941.

3. Stryer L: Biochemistry, San Francisco: WH Freeman; 1975:p 548..

4. Koop CD: The Surgeon General's Report on Nutrition and Health. US Department of Health and Human Services, Public Health Service Publication No. 88-50210, Washington, DC: US Government Printing Office; 1988:p 383.

5. DeMio P: Gout: It's in the genes. Ohio Ecol Food Farm Assoc News 2001; 21:16.

6. Moser M: Clinical Management of Hypertension, Caddo, Okla.: Professional Communications; 1998:p 78.

7. Van Doornum S, Ryan PF: Clinical manifestations of gout and their management. Med J Aust 2000; 172:493-497.

8. McGill NW: Gout and other crystal-associated arthropathies. Baillieres Best Pract Res Clin Rheumatol 2000; 14:445-460.

9. Nelson JK, Moxness KE, Jensen MD, Gastineau CF: Mayo Clinic Diet Manual: A Handbook of Nutrition Practices, 7th ed.. St. Louis: Mosby; 1994:p 345.

10. DeMio P: Anti-inflammatory diet. Ohio Ecol Food Farm Assoc News 2000; 20:17.

11. Dessein PH, Shipton EA, Stanwix AE, et al: Beneficial effects of weight loss associated with moderate calorie/carbohydrate restriction, and increased proportional intake of protein and unsaturated fat on serum urate and lipoprotein levels in gout: A pilot study. Ann Rheum Dis 2000; 59:539-543.

12. Brenner BM, Levy E, Hostetter T: Tubulointerstitial diseases of kidney. In: Harrison TH, Fauci AS, ed. Harrison's Principles of Internal Medicine, 14th ed.. New York: McGraw Hill; 1998:p 1155.

13. Smalley RV, Guaspari A, Haase-Statz S, et al: Allopurinol: Intravenous use for prevention and treatment of hyperuricemia. J Clin Oncol 2000; 18:1758-1763.

14. Becker MA, Schumacher HR, Wortmann RL, et al: Febuxostat compared to allopurinol in patients with hyperuricemia and gout. N Engl J Med 2005; 353:2450-2461.

15. Dombek C: Pineapple. Lawrence Review of Natural Products July:1, 1993.

16. Dombeck C: Autumn crocus. Lawrence Review of Natural Products Aug:1, 1993.

17. Lampek F, McCann MA: AMA Handbook of Poisonous and Injurious Plants, Chicago: American Medical Association; 1985:pp 59, 85..

18. Abramowicz M, et al: Drugs for rheumatoid arthritis. Med Letter 2000; 42:57.

19. Hebel SK: Indian frankincense tree. Lawrence Review of Natural Products June:1, 1998.

20. Hebel SK: Licorice. Lawrence Review of Natural Products Feb:1, 1998.

21. Balch PA, Balch JF: Prescription for Nutritional Healing, 3rd ed.. New York: Avery; 2000:p 398.

22. Badilla B, Mora G, Proveda LJ: Anti-inflammatory activity of aqueous extracts of five Costa Rican medicinal plants in Sprague-Dawley rats. Rev Biol Trop 1999; 47:723-727.

23. Deepak M, Handa SS: Antiinflammatory activity and chemical composition of extracts of Verbena officinalis. Phytother Res 2000; 14:463-465.

24. In: Blumenthal M, ed. The Complete German Commission E Monographs: Therapeutic Guide to Herbal Medicines, Boston: Integrative Medicine Communications; 1998:p 659.

25. Kong LD, Cai Y, Huang WW, et al: Inhibition of xanthine oxidase by some Chinese medical plants used to treat gout. J Ethnopharmacol 2000; 73:199-207.

26. Ertugrul Sener E, Guzel VM, Takka S: Surgical management of tophaceous gout in the hand. Arch Orthop Trauma Surg 2000; 120:482-483.


MD Consult: Books: Rakel: Integrative Medicine: chapter 66 - Carpal Tunnel Syndrome

chapter 66 – Carpal Tunnel Syndrome

Gautam J. Desai, DO Ashley J. Dalton, PharmD Kathleen M. LaFavor, DO, MBA[*]
* When this chapter was written, Dr. LaFavor was a fourth-year medical student at Kansas City University of Medicine and Biosciences College of Osteopathic Medicine.

Pathophysiology 721
Clinical Manifestations and Diagnosis 721
Integrative Therapy 722
Lifestyle 722
Biochemical 722
Biomechanical 726
Bioenergetics 728
Therapies to Consider 728
Prevention Prescription 729
Therapeutic Review 730
Pathophysiology

Carpal tunnel syndrome (CTS) is a compressive neuropathy of the median nerve that affects women three times more often than men and usually develops after age 30 years.[1] Symptoms are pain, numbness, tingling, weakness of the thumb and first finger, and/or wasting of the thenar eminence. Activities that may precipitate carpal tunnel syndrome include repetitive stress activities involving the wrist such as mechanical work, gardening, house painting, meat wrapping, and typing.[2] CTS is also commonly seen in persons involved in the occupations listed in Table 66-1 .[3]

TABLE 66-1 -- Occupations Associated with Carpal Tunnel Syndrome
Food processing
Manufacturing
Logging
Construction work
Poultry work
Data from references 3 and 4.

The carpal tunnel contains nine flexor tendons and the median nerve. The tunnel is created by the three sides of the carpal bones and the flexor retinaculum.[4] Any form of tunnel narrowing or increased pressure within the tunnel may cause CTS, including factors due to edema, bony overgrowth, or inflammation of the tendons. The pressure compresses the median nerve, causing ischemia and decreased nerve conduction. The compression and ischemia result in initial pain, numbness, and tingling and may cause chronic symptoms such as weakness and wasting of the thenar eminence.[5] Some conditions that may be associated with CTS are listed in Table 66-2 . [6] [7] At times, the cause may be multifactorial (i.e., overuse and osteoarthritis).

TABLE 66-2 -- Causes of Carpal Tunnel Syndrome
Endocrine | Use of corticosteroids or estrogen Myxedema from hypothyroidism Amyloidosis Gout Diabetes mellitus Acromegaly Obesity
Musculoskeletal | Acute trauma Fractures Overuse injury Inflammatory/Rheumatoid Arthritis
Pulmonary | Tuberculosis
Reproductive | Pregnancy
Adapted from references 6 and 7.

Clinical Manifestations and Diagnosis

Patients typically present with sensory or motor changes along the distribution of the median nerve, which includes the thumb, index finger, middle finger, and radial half of the ring finger.[5] Patients may experience pain at night and may find relief of symptoms by shaking their hands, which may relieve ischemia.[8] Physical findings may be normal early in the course of CTS; as pressure increases within the carpal tunnel, however, patients have weakness of the thumb, which causes difficulty with writing or holding objects. Thenar eminence atrophy may be present on physical examination in advanced CTS.[9]

The National Institute of Occupational Safety and Health defines CTS as having two or more of the following criteria:
• | One or more of the following symptoms affecting at least part of the nerve distribution of the hand: paresthesia, hyperesthesia, pain, and numbness.
• | One or more of the following symptoms: physical findings of median nerve compression including a positive Hoffman-Tinel sign or positive Phalen test result, diminished sensation to pinprick in the median nerve distribution, and electrodiagnostic findings indicating median nerve dysfunction across the carpal tunnel.[10]

The exact location of nerve entrapment can be diagnosed with electrodiagnostic studies; however, results of nerve conduction studies may be normal in clinically symptomatic patients.[11]

Integrative Therapy

Lifestyle

Behavior Modification

Elimination of aggravating factors and repetitive motions may help reduce symptoms of CTS, but many patients do not have the opportunity to change occupations. Patients may obtain some relief by using their hands less forcefully, taking frequent breaks, and performing stretching and strengthening exercises. The practitioner should query the patient about hobbies that require repetitive motion as well, because patients may not associate those hobbies with their symptoms. A wrist splint worn during waking hours may provide additional symptom relief, but most patients cannot tolerate daytime splinting.

 Exercise

A 10-month aerobic exercise program demonstrated a reduction in symptoms of CTS, but it is unclear whether these results were due to the natural course of the disease or to the therapy.[12] Although it is certainly in the patient's best interests to perform aerobic activity for cardiovascular health, such exercise has not been proven to be of benefit for CTS treatment, so there is no evidence for its use.

 Ergonomic Keyboards

Results of studies comparing the use of ergonomic keyboards for amelioration of symptoms of CTS have been mixed.[13] If a patient believes using such a keyboard will help, it may be worth the higher price to try it, as it has no adverse effects. There is no evidence for its use.

 Biochemical

Pharmaceuticals

▪ ACETAMINOPHEN

Acetaminophen has a limited role in CTS owing to a lack of anti-inflammatory properties. Acetaminophen appears to display analgesic and antipyretic effects by inhibiting the isoenzymes cyclooxygenase-1 (COX-1) and COX-2 in the central nervous system (CNS). This inhibition does not seem to extend into the periphery; thereby eliminating any anti-inflammatory properties.[14] However, because it has a relatively safe profile, acetaminophen remains a good choice for relief of mild to moderate pain in CTS, especially in patients who have concomitant osteoarthritis.

 Dosage (Adult)

Acetaminophen (Tylenol) 325 to 1000 mg every 4 to 6 hours; maximum dose is 4000 mg/day.[15]

Precautions

Use acetaminophen with caution in patients with a history of liver disease and in patients who consume more than three alcoholic beverages daily.[16] At recommended dosages, acetaminophen is considered safe in pregnancy.

 ▪ NONSTEROIDAL ANTI-INFLAMMATORY DRUGS

Median nerve compression caused by inflammation of the flexor tenosynovium can cause patients a great deal of pain.[17] Nonsteroidal anti-inflammatory drugs (NSAIDs) exert pain-relieving and anti-inflammatory properties through prostaglandin inhibition via inhibition of COX-1 and COX-2 isoenzymes.[16] In general, all NSAIDs have similar efficacy in analgesia and anti-inflammatory effects. However, these effects have yet to be proved adequate in control of symptoms of CTS, despite their common use in treatment of this condition. In a study comparing the efficacy of NSAIDs, oral steroids, diuretics, and placebo, only steroids achieved a significant improvement in signs and symptoms of CTS.[18]

Dosage

Common NSAIDs and dosages are listed in Table 66-3 .

TABLE 66-3 -- Common Nonsteroidal Anti-Inflammatory Drugs Used for Pain Relief
GENERIC NAME | BRAND NAME[*] | RECOMMENDED ADULT DOSE | ROUTE | MAXIMUM DAILY DOSE
Aspirin | Bayer Aspirin | 325–650 mg every 4–6 hours | Oral or rectal | 3600 mg
Salsalate | Salflex | 500–1000 mg every 8–12 hours | Oral | 3000 mg
Diflunisal | Dolobid | 500–1000 mg every 12 hours | Oral | 1500 mg
Choline magnesium salicylate | Tricosal | 500–1000 mg every 8–12 hours | Oral | 3000 mg
Ibuprofen | Advil | 200–400 mg every 4–6 hours | Oral | 2400 mg
Naproxen sodium | Aleve | 220 mg every 8–12 hours | Oral | 1375 mg
Naproxen | Naprosyn | 250–500 mg every 12 hours | Oral | 1500 mg
Ketoprofen | Orudis KT | 12.5 mg every 6–8 hours; second dose may be taken after 1 hour if needed | Oral | 75 mg
Fenoprofen | Nalfon | 300–600 mg every 6–8 hours | Oral | 3200 mg
Flurbiprofen | Ansaid | 200–300 mg in 2–4 divided doses | Oral | 300 mg
Oxaprozin | Daypro | 600–1200 mg daily | Oral | 1800 mg
Indomethacin | Indocin & Indocin SR | 75–150 mg in 2 or 3 divided doses | Oral | 200 mg
Diclofenac | Voltaren | 50 mg every 8 hours | Oral | 150 mg
Etodolac | Lodine | 200–400 mg every 6–8 hours | Oral | 1200 mg
Nabumetone | Relafen | 500-1000 mg 1 or 2 times daily | Oral | 2000 mg
Meloxicam | Mobic | 7.5 mg daily | Oral | 15 mg
Piroxicam | Feldene | 10-20 mg daily | Oral | 20 mg
Compiled from references 15, 16, and 19.
* More than one brand may exist for an agent.

Precautions

Use NSAIDs with caution in patients with a history of gastrointestinal bleeding, ulcers or perforation, hypertension or other cardiac disorders aggravated by fluid retention, asthma, renal insufficiency, or coagulation defects, and in pregnant patients. [14] [16] [19]

▪ DIURETICS

A rise in tissue pressure in the carpal tunnel is theorized to lead to perineural edema.[20] Diuretic therapy has been employed in efforts to rid the body of excess fluid accumulation and ameliorate CTS. Although there are case reports of the successful use of furosemide to alleviate symptoms of CTS associated with iatrogenic fluid administration, larger comparative studies refute the benefit of diuretic use in CTS.[21] In a study comparing bendrofluazide (a thiazide diuretic not available in the United States) to placebo, no improvements in CTS symptoms were seen.[13] Diuretics should not be used in treatment of CTS.

 ▪ CORTICOSTEROIDS

The human body endogenously produces glucocorticoids. At supraphysiologic doses of exogenous corticosteroids, an anti-inflammatory response is seen. Modified cellular transcription and protein synthesis leads to local inhibition of leukotriene penetration, suppression of the humoral response, and a reduction in lipocortins, reducing the inflammatory response.[16] In CTS, corticosteroids may be given orally or directly injected into the carpal canal. Short-term oral steroid therapy with conventional treatment, such as splinting, has reduced symptoms in patients with CTS. In a study comparing the use of NSAIDs, diuretics, oral steroids, and placebo, only the group receiving oral prednisolone demonstrated a significant relief in CTS symptoms.[18]

Corticosteroid injection, on the radial side of the palmaris longus tendon, has shown short-term efficacy in providing CTS symptom relief. [22] [23] In a study comparing surgical decompression with local steroid injection, patients receiving steroid injections had better symptom relief 3 months after treatment than those who had received surgery. However, at 6 months and 12 months, the percentage of patients in whom relief of symptoms was maintained after injection began to decline, whereas the level of relief in the surgically treated group remained constant.[23] Steroid injections are most beneficial to patients with mild to moderate CTS, delaying the need for surgery. Injection may be repeated 3 weeks after the initial dose, but the need for a third dose in less than 1 year is indicative of need for surgical treatment.[22]

Dosage

A standard dosage for oral steroids in CTS has not been determined. A study comparing two prednisolone regimens—2 weeks of 20 mg/day followed by 2 weeks of 10 mg/day versus 2 weeks of 20 mg/day followed by 2 weeks of placebo—for long-term improvement found no difference in treatment response with respect to duration of steroid therapy.[24] Hence, the lower dosage should be used to minimize adverse effects.

Injection therapy consists of methylprednisolone acetate 20 to 40 mg mixed with 1 mL of 1% lidocaine or 6 mg of betamethasone combined with 1% lidocaine.[23]

Precautions

Long-term oral steroid use has been associated with immunosuppression, hyperglycemia, hypertension, Cushing's syndrome, osteoporosis, and electrolyte disturbances. Injection of steroids must be performed by a skilled practitioner trained in CTS injection to avoid nerve atrophy and necrosis, which may be created by entry of corticosteroid into the median nerve sheath. [16] [19] [22] The use of corticosteroids in pregnancy is controversial. Although drug monographs indicate corticosteroids to be relatively safe in pregnancy (safety category B), animal studies indicate possible long-term developmental abnormalities. More research using corticosteroids in pregnancy is needed.[25]

▪ CYCLOOXYGENASE-2–SELECTIVE (COX-2) INHIBITORS

In an effort to protect gastrointestinal mucosa while maintaining pain relief and anti-inflammatory properties, medications specific for COX-2 inhibition were developed in the 1990s.[26] COX-2 inhibitors do not inhibit platelet aggregation, but they are not without risk. Although COX-2 inhibition does prevent the production of prostacyclin (prostaglandin I2 [PGI2]), it will not inhibit thromboxane A2, which is responsible for platelet aggregation and vasoconstriction. PGI2 inhibits platelet aggregation and facilitates vascular smooth muscle contraction. It is theorized that selective inhibition of COX-2 causes a shift toward a prothrombotic state,[19] raising the risk of stroke and myocardial infarction. In September 2004, the COX-2 inhibitor rofecoxib (Vioxx) was withdrawn from the market because post-marketing surveillance demonstrated a higher relative risk of stroke and myocardial infarction in patients receiving the drug. In April 2005, valdecoxib (Bextra) was also withdrawn from the market. Celecoxib (Celebrex) is the only COX-2 inhibitor remaining available for prescription.[27] The U.S. Food and Drug Administration (FDA) now requires labeling of containers to warn patients and prescribers that celecoxib as well as other NSAIDs may increase the risk for heart attack and stroke. COX-2 inhibitors may be effective in mild to moderate pain relief, but the benefits and risks of therapy must be weighed before prescribing, especially because they have not been proved to be of benefit in the treatment of CTS.

 Dosage

Celecoxib 100-200 mg twice daily; maximum dose is 800 mg/day. [15] [16]

Precautions

COX-2 inhibitors should be used with caution in patients with a history of congestive heart failure, hypertension, asthma, or renal insufficiency. Patients who are pregnant or are allergic to sulfonamides should not take celecoxib. [14] [16] [19]

Botanicals

Patients using dietary supplements should be advised to choose brands that have been certified for content and purity. Testing for content and purity is not a mandatory requirement for dietary supplements. Trusted organizations that voluntarily test product purity are the United States Pharmacopeia (USP), the Association of Analytical Communities (AOAC), and Consumer Labs (consumerlabs.com). See Table 66-4 for sample USP-verified brands.[28]

TABLE 66-4 -- United States Pharmacopeia-Verified Brands
Berkley & Jensen
Equaline
Kirkland Signature
Nature Made
Nature's Resource
Nutri Plus
Q-gel
Sunmark
Tru Nature
Your Life
Data from United States Pharmacopeia. USP-Verified Dietary Supplements: www.usp.org/USPVerified/dietarySupplements/supplements.html/

▪ GINGER (ZINGIBER OFFICINALE)

Ginger, also known as African ginger, black ginger, cochin ginger, and imber, is a mixture of several compounds. Compounds include gingeroles, β-carotene, capsaicin, caffeine, curcumin, and salicylate.[29] However, these chemical entities seem to vary according to the form of the herb. Ginger is most often used for relief of nausea, vomiting, motion sickness, dyspepsia, flatulence, migraine headache, rheumatoid arthritis, osteoarthritis, and pain. Although the exact mechanism remains unknown, it is speculated that some of the constituents in ginger may inhibit COX-1, COX-2, lipoxygenase pathways, tumor necrosis factor-alpha, PGE2, and thromboxane B2.[30] Each of these inhibited mechanisms plays a role in inflammation. A randomized, placebo-controlled, crossover study was conducted comparing the efficacy of ginger, ibuprofen, and placebo in patients with osteoarthritis. Although ibuprofen was found to be the most effective at treating pain, both ibuprofen and ginger both had a significant pain-rating reduction in comparison with placebo.[31] Ginger may be of benefit in patients who have both CTS and osteoarthritis. Patients with nausea and vomiting of pregnancy and CTS may benefit from the antinausea properties of ginger as well.

 Dosage

In osteoarthritis management, Eurovita Extract 33, a specific ginger extract, is often used. The dosage of this formulation is 170 mg orally three times/day or 255 mg twice daily.[30]

Precautions

Because of possible inhibition of platelet aggregation, ginger should be used with caution in patients who are concurrently undergoing anticoagulant therapy or have coagulation disorders. Common adverse reactions with ginger are gastrointestinal discomfort, heartburn, and diarrhea. The use of ginger during pregnancy is relatively safe when orally ingested for medicinal purposes. Although there are some concerns about ginger and its involvement in altering fetal sex hormones and one case report of spontaneous abortion, the overall risk of fetal malformation does not appear to be above the baseline (1% to 3%).[30]

▪ WILLOW BARK (SALIX ALBA)

Willow bark, also known as white willow bark, brittle willow, and simply willow, is a dietary supplement from the Salicaceae family. It is most often used by patients to treat headache or pain caused by osteoarthritis, myalgia, gout, and dysmenorrhea. Although components of willow bark include flavonoids and tannins, the pain-relieving properties are attributed to the salicin glycosides present in the compound. After ingestion of willow bark, the salicin glycosides are converted in the intestine to saligenin, which is then metabolized to produce salicylic acid. At this point, elimination becomes the same as that for aspirin (acetylsalicylic acid).[30] Like aspirin, willow bark demonstrates analgesic, antipyretic, and anti-inflammatory properties. Platelet aggregation may be inhibited by willow bark, but to a lesser extent than by aspirin. Studies comparing willow bark, diclofenac, and placebo in patients with osteoarthritis and rheumatoid arthritis found willow bark to be no better than placebo for pain relief.[32] Although no studies have evaluated willow bark use for CTS, this substance can be regarded as having similar efficacy to aspirin and other NSAIDs in pain management.

 Dosage

Willow bark should be dosed according to the salicin content in the supplement. Salicin 120-240 mg orally in 2 to 3 divided doses daily.[30]

Precautions

Safety concerns about using willow bark are similar to those about salicylate therapy. Willow bark may cause gastric irritation, nausea, vomiting, and bloody stools. It should be used with caution in patients also taking antiplatelet medications or other salicylate-containing products. Insufficient evidence exists for using willow bark in pregnancy. Pregnant women are advised to avoid it.

 ▪ ARNICA (ARNICA MONTANA)

Also known as arnica flower, leopard's bane, and mountain tobacco, arnica is used to treat inflammation and as an immune system stimulant. The boost in immune response is thought to decrease healing time in bruises, aches, and sprains. The primary active constituents in arnica are sesquiterpene lactones.[30] Although the exact mechanism is not completely understood, the anti-inflammatory effects seen with arnica seem to differ mechanistically from those of NSAIDs. A specific sesquiterpene lactone, helenalin (which is implicated in inflammation), inhibits transcription factor NF-κB.[33] Helenalin has also been shown to inhibit platelet function. In a randomized, placebo-controlled study using arnica to control pain and swelling in patients who had undergone surgical repair of CTS, no difference in swelling was seen in patients receiving arnica and those receiving placebo. However, a significant reduction in pain was seen 2 weeks after surgery in patients receiving arnica.[34] Arnica may be useful in patients who have undergone surgery for CTS, but the potential side effects and toxicity, as well as the difficulty in obtaining standardized doses, may be obstacles to its use.

 Dosage

Unless diluted, arnica is toxic when taken by mouth. Although there are no standard or well-studied doses or arnica preparations, usual homeopathic preparations are diluted to 1:10 and 1:100 strengths. Serial dilutions continue until the desired strength is reached. For example, a 1:100 solution that is diluted 30 times is said to be 30C potency.[34] Caution should be exercised because of the difficulty in obtaining a standardized dose and the possible side effects.

 Precautions

Arnica in homeopathic doses is generally safe.

Arnica belongs to the Asteraceae/Compositae family. Patients allergic to other members of this family will also be allergic to arnica. Additional members of the Asteraceae/Compositae family include ragweed, chrysanthemums, marigolds, daisies, and many other herbs.[30]

Supplements

▪ VITAMIN B6 (PYRIDOXINE)

Vitamin B6 is required by the body for many functions, including metabolism of amino acids, carbohydrates, and lipids. Vitamin B6 is also a coenzyme in various metabolic reactions, such as transamination of amino acids, conversion of tryptophan to niacin, synthesis of gamma-aminobutyric acid (GABA), metabolism of serotonin, norepinephrine, and dopamine, and the production of heme for hemoglobin. It is also required in myelin sheath formation.[30] Clinically, vitamin B6 is used to offset neuropathy caused by certain medications, such as isoniazid. Vitamin B6 was first thought to be an effective treatment in CTS on the basis of low tissue levels seen in deceased patients with CTS. However, it is now known that pyridoxine levels decline in deceased or infarcted tissue.[30] Two studies involving a total of 50 subjects with CTS demonstrated no benefit for vitamin B6 in comparison with placebo.[35]

Mild deficiencies in vitamin B6 are relatively common. Sources of this vitamin include potatoes, milk, cheese, eggs, fish, carrots, spinach, and peas. Vitamin B6 is useful in treating general deficiency and neuritis. It is thought that patients with CTS receiving benefit from pyridoxine therapy have an underlying deficiency or neuropathy. More studies are needed to assess the effectiveness of vitamin B6 in CTS, but it may be useful in patients with an underlying deficiency.

 Dosage

For vitamin B6 deficiency, 2.5 to 25 mg/day orally for 3 weeks, with a maintenance dose of 1.5 to 2.5 mg/day thereafter. For neuritis, 10-50 mg/day orally.[30]

Precautions

Adverse reactions associated with vitamin B6 therapy include abdominal pain, nausea, vomiting, increased serum aspartate aminotransferase values, and decreased serum folic acid concentrations. At doses exceeding 1000 mg, this vitamin has been shown to cause sensory neuropathy. It should be used with caution in patients concurrently taking phenytoin, phenobarbital, or levodopa. Pyridoxine may increase the metabolism of these drugs, thereby reducing the plasma levels of phenytoin, phenobarbital, or levodopa.

The RDA (U.S. Recommended Daily Allowance) values for vitamin B6 are as follows:
• | Men: 19-50 years, 1.3 mg; 51 years and older, 1.7 mg
• | Women: 19-50 years, 1.3 mg; 51 years and older, 1.5 mg. Some researchers think that the RDA for women 19-50 years should be increased to 1.5-1.7mg.
• | Pregnant women, 1.9 mg; lactating women, 2 mg.[30]

Biomechanical

Massage Therapy

A small study (n = 16) showed a short-term benefit of pain reduction and functionality improvement in patients treated with four weekly massages by a therapist (not further defined) as well as daily self-massage.[36] The type of massage described resembled pétrissage and effleurage type stroking and was focused on the hand and forearm. There was no group receiving “sham” massage, so it is unclear whether the benefits were from direct action of the massage on the carpal tunnel and surrounding tissues to mobilize fluid or via neurotransmitter release in the central nervous system. Because teaching a patient to massage his or her own hand and forearm has minimal cost, a trial of this modality may be of benefit.

 Yoga

In another small study, a group of patients taking part in a highly individualized and methodical yoga program (Iyengar approach) demonstrated a significant reduction in pain and significant improvement in grip strength compared with a control group offered a wrist splint in addition to continuation of the current treatment.[37] There was no significant difference in median nerve motor and sensory conduction time between the two groups. The yoga regimen, for which the group met twice weekly for 8 weeks, was designed to focus on improving strength and balance in each joint in the upper body and also covered a relaxation technique. Although a larger study with long-term follow-up is needed, yoga may be an option for patients who are able to afford such a program as well as those who may be unable or unwilling to use other approaches or treatment options for CTS.

 Physical Therapy and Occupational Therapy Modalities

▪ WRIST SPLINTING

Night-time splints that prevent flexion of the wrist are an inexpensive option useful in the treatment of CTS and should be a first-line choice for most patients with mild to moderate CTS. Although full-time splint use may produce better results, most patients generally do not tolerate daytime use of the appliance. Splints that keep the wrist in a neutral position may be more beneficial than those placing the wrist in extension. Patients should try a noncustom orthotic first, which is less expensive than the custom-fitted counterpart. Generally, negative effects are not associated with splint use, other than the initial discomfort of wearing a new appliance. Splinting may be done in combination with other therapies. One study demonstrated splinting to be superior to steroid injection of the carpal tunnel in patients with mild and moderate CTS, in terms of both symptomatic relief and improvements in sensory and motor nerve conduction velocities.[38] These results were obtained with near-nightly use of the splint for 1 year, a regularity and duration that may be harder to obtain in a nonstudy patient population. Patients whose CTS is unresponsive to this therapy after 3 weeks of use must be reexamined; also, those with thenar wasting upon initial presentation may benefit from another treatment modality. Pregnant patients may be especially good candidates for splinting.

 ▪ ULTRASOUND THERAPY

Ultrasound therapy may be of benefit in patients with mild to moderate CTS, although the cost and frequency of treatments may be a barrier. One study demonstrated an improvement in symptoms and motor distal latency in wrists receiving ultrasound treatment that was not seen in wrists receiving sham ultrasound.[39] It is postulated that the anti-inflammatory and tissue-stimulating effects of ultrasound could be responsible for the results, although more research is needed. Other modalities are less expensive and less time consuming, so ultrasound should be considered after those have been tried and are unsuccessful. Long-term benefits of ultrasound therapy are unknown.

 Chiropractic Manipulation

Chiropractic manipulation has not been proved to be of any benefit in the treatment of CTS. One randomized clinical trial demonstrated an improvement in symptoms in the group receiving chiropractic manipulation, but this group also underwent ultrasound and received wrist splints, making it impossible to determine whether symptom improvement was due to chiropractic manipulation or the other modalities.[40] There was no significant difference between the group treated with chiropractic manipulation and the group treated with medication, which also received splints. Manipulation was defined as high-velocity, low-amplitude (HVLA) thrust, myofascial massage, and loading procedures to the wrist, elbow, and shoulder as well as treatment to the cervical and upper thoracic regions. HVLA thrust of the cervical spine has the potential for an adverse event. There are a few published case reports of the efficacy of chiropractic manipulation for treatment of CTS, but more studies are needed before it can be recommended for this condition.

 Osteopathic Manipulative Treatment

There is a paucity of randomized controlled studies of osteopathic manipulative treatment (OMT) for the treatment of CTS. However, cadaver studies demonstrate an elongation of the transverse carpal ligament (TCL) after treatment with OMT (nonthrust techniques designed to stretch the TCL) directed at the wrist, in conjunction with static loading (weights). [41] [42] Whether these results may be applied to living patients remains to be seen, although animal studies have shown minimal change in postmortem biomechanical properties of ligaments after freezing, [43] [44] so it is possible that these findings are relevant. Of note was that the female cadaver wrists tended to be smaller and had a greater elongation of the TCL, especially when OMT was done first, followed by the static loading.

Many osteopathic physicians serve as primary care physicians, so they can perform OMT in the office, as shown in Figure 66-1 , with little risk because no HVLA thrust is involved. The patient can be instructed in self-stretching exercises, as shown in Figure 66-2 , which can be done at home at no cost and often with increasing relief of symptoms. One small study (n = 16 wrists) demonstrated a reduction in symptoms with OMT,[45] and another reported magnetic resonance imaging (MRI) evidence that OMT and self-stretching enlarged transverse and anteroposterior dimensions of the carpal canal.[46] However, three of the four patients undergoing this treatment had symptoms of CTS after trauma, which may respond differently than CTS from other causes, such as repetitive motion. Large, randomized trials including “sham” OMT are needed before OMT can be clearly stated as being beneficial for CTS. However, given the low risk of adverse events with OMT as well as the low cost, a patient can use self-stretching in conjunction with other treatment modalities for CTS, such as wrist splints. It may be of benefit to try OMT; additionally, the holistic philosophy of osteopathic medicine mandates taking into account the person as a whole, considering other potential aggravating factors, and seeking out ways to reduce or remove them.

FIGURE 66-1 A, The physician's thumbs apply pressure away from the center of the wrist, while the fingers below simultaneously apply an upward force to create a spreading effect. B, Once an initial stretch has been achieved and held, the physician can then gently farther extend the patient's wrist (by pushing patient's fingers with his/her knee) and create more of a spread by moving his/her thumbs farther away from the center of the wrist. The goal is to increase the length of the transverse carpal ligament and widen the carpal canal, thereby reducing the amount of pressure on the median nerve. (From Sucher BM: Myofascial release of carpal tunnel syndrome. J Am Osteopath Assoc 93:92–101, 1993.)

FIGURE 66-2 A, The patient is instructed to stand near a wall, placing the affected hand's palm flat against the wall (fingertips down) and, with the other hand, adding a downward force to the thumb of the affected hand. With this maneuver, the elbow is being compressed by pressure from the iliac crest, and the pressure can be gently increased as stretching occurs. B, The patient can also perform a similar technique while seated, by placing the palm (fingertips down) on the inside of one thigh and the olecranon process on the other side, and then bringing the legs together as the free hand exerts a downward pressure on the thumb. The patient should be taught this stretching in the office and should perform it 5 to 10 times a day. (From Sucher B: Myofascial manipulative release of carpal tunnel syndrome: Documentation with magnetic resonance imaging. J Am Osteopath Assoc 93:1273–1278, 1993.)

Surgery

The three basic types of surgery for carpal tunnel release, all of which attempt to visualize and cut the transverse carpal ligament, are:
Traditional open (about a 5-cm incision)
Mini open (about a 2.5-cm incision)
Endoscopic (one or two portals)

Relief of symptoms is similar with all three types, but patients undergoing endoscopic surgery in the hands of an experienced surgeon will likely return to work sooner than those having traditional open surgery.[5] A 2005 randomized controlled trial demonstrated open surgery to be superior in terms of symptom relief but not grip strength, compared with a single steroid injection for CTS, over a 20-week period.[47] Although most patients report satisfaction with surgical outcomes, there are some caveats:
Hand strength may take months to recover.
The surgical scar site may be tender for up to a year after the operation.
Attorney involvement (in cases of Workers' Compensation) may predict a worse surgical outcome.[48]

Indications for surgery are unrelenting pain, thenar eminence atrophy, loss of motor function with diminished finger strength, and failure of other treatments.

Prior to considering surgical intervention, one must carefully rule out reversible causes of CTS, and referral to a specialist to be certain of the diagnosis may be warranted. Patients with mild CTS symptoms should especially be made aware of the risks and benefits of surgery. Pregnant patients should not be considered candidates for CTS surgery, because their symptoms will probably improve after delivery.

 Bioenergetics

Therapeutic Touch

Therapeutic touch has not been shown to be better than sham therapeutic touch in the treatment of CTS.[49]

Acupuncture

▪ TRADITIONAL ACUPUNCTURE

Although the National Institutes of Health (NIH) issued a consensus statement supporting the use of acupuncture in the treatment of CTS,[50] randomized controlled trials are needed.[51] In 2004, the modality was approved as a treatment for CTS in Massachusetts for Worker's Compensation cases. Acupuncture may be regarded as an adjunct to other therapies or as an alternative to surgery for mild cases of CTS. One barrier is the cost of acupuncture.

 Laser Acupuncture

Laser acupuncture is probably not of benefit in the treatment of CTS.[13]

Traditional Chinese Medicine

A retrospective, single case series of 11 patients with CTS who were treated with Jackyakamcho-tang (Shaoyaogancao-tang), an herbal formulation that has been used for spasmodic muscles and pain in Eastern countries, demonstrated about 72% analgesic effectiveness.[51] However, there were many limitations of this study, and approximately 11% of the patients treated also had adverse effects.

 Therapies to Consider

Many models of health care outside the traditional Western model likely offer beneficial treatments for many ailments of the Western world, such as CTS. Some involve a detailed and highly individualized assessment of the patient, and treatment is often multifaceted, with a combination of products (traditional Chinese medicine) that are not easily found or identified in the United States without some advanced knowledge. Ayurvedic medicine, for example, takes into account a balance of the life energies as well as the constitution of the individual, and the treatment offered varies from patient to patient, making it difficult to perform randomized controlled trials to study its effects. As we continue a push toward evidence-based medicine (EBM), potential therapies for CTS treatment and other disorders will emerge.

PREVENTION PRESCRIPTION

▪ | Avoid repetitive hand motions, especially those with forceful thrusting.
▪ | Avoid prolonged gripping.
▪ | Avoid prolonged positioning of the wrist in extremes of flexion or extension.
▪ | Avoid gripping vibrating workplace tools for a prolonged time.
▪ | Avoid isolated finger motions, such as typing, for a prolonged time.

THERAPEUTIC REVIEW

▪ Below is a summary of treatment options for CTS. If a patient presents with mild to moderate CTS symptoms, has no thenar flattening, and has had symptoms for less than 1 year, a stepwise approach is appropriate. Most therapies can be combined with night-time splinting. If a patient has unrelenting numbness or pain or a history of symptoms lasting longer than 1 year, a thorough examination should be conducted to ensure a correct diagnosis, and then referral to a surgeon specializing in CTS release may be the most appropriate therapy.

 ▪Lifestyle Changes

• Have the patient:

Reduce activities that bring on symptoms.

Take frequent breaks to rest hands.

Perform stretching/strengthening exercises for the hands (see Fig. 66-2 ).

 ▪Splint Therapy

• | The patient should wear a splint as often as possible, even during the day if [image] tolerated.
• | Start with a rigid OTC appliance first, ensuring proper fit and prevention of wrist flexion.
• | Better results may be achieved with the wrist held in neutral position rather than extended.
• | Reconsider therapy if no benefit is seen after 3 weeks.

 ▪Yoga

• A patient who is willing to try yoga, despite the cost of an individualized program, may see some benefit from it.

▪Ginger

• | Eurovita Extract 33, 170 mg tid or 255 mg bid.
• | Ginger may be of benefit in patients with both osteoarthritis and CTS as well as in pregnant patients with CTS and nausea/vomiting.
• | It should be used with caution with patients taking anticoagulants.

 ▪Osteopathic Manipulative Treatment (OMT)

• | OMT can be done in combination with other therapies.
• | In addition to OMT in the office (see Fig. 66-1 ), patients can do self-stretching exercises at home {Fig. 66-2) 5 to 10 times/day until symptom resolution or for 2 to 3 weeks, at which point reassessment is warranted if there is no improvement.

 ▪Oral Steroids

• | Prednisolone 20 mg/day for 2 weeks.
• | The use of steroids in pregnancy is controversial.

 ▪Steroid Injection

• Injection of methylprednisolone [image] acetate, 20 mg mixed with 1 mL of 1% lidocaine, into the carpal canal by a physician trained in this procedure may offer some relief of symptoms. It may also delay the need for surgery. Use of more than 3 doses in 1 year suggests a need for surgical intervention.

▪Ultrasound

• Although costly and time consuming, [image] this modality may be beneficial in patients with mild to moderate CTS. It can be combined with splint therapy, OMT, and/or medications.

▪Traditional Acupuncture

• | Acupuncture can be used as a possible alternative to surgery for mild CTS.
• | It may be costly and is usually not covered by medical insurance.

 ▪ Surgery

Surgery is likely most useful for patients [image] with unrelenting pain or numbness, thenar atrophy, or treatment failure with other modalities. The clinician must be certain of the diagnosis and must choose a surgeon who has done many CTS procedures. Referral to a CTS specialist for evaluation is recommended before surgery is suggested to the patient. Surgery is not advised for pregnant patients with CTS, which will probably resolve with delivery.

REFERENCES

1. Stevens J, Sun S, Beard C, et al: Carpal tunnel syndrome in Rochester, Minnesota, 1961 to 1980. Neurology 1988; 38:134-138.

2. Andreoli T, Carpenter C, Griggs C, et al: Cecil Essentials of Medicine, 6th ed.. Philadelphia: WB Saunders; 2004.

3. In: Bernard B, ed. Musculoskeletal disorders and workplace factors: a critical review of epidemiologic evidence for work-related musculoskeletal disorders of the neck, upper extremity, and low back. DHHS (NIOSH) publication no. 97-141, Cincinnati: National Institute for Occupational Safety and Health; July 1997.

4. Silverstein B, Kalat J: Work related disorders of the back and upper extremity in Washington State, 1990-1997. SHARP Technical Report 40-2, 1999. Olympia, Wash, SHARP Program, 1999.

5. Katz J, Simmons B: Carpal tunnel syndrome. N Engl J Med 2002; 346:1807-1812.

6. Solomon D, Katz J, Bahn R, et al: Nonoccupational risk factors for carpal tunnel syndrome. J Gen Intern Med 1999; 14:310-314.

7. Stevens J, Beard C, O'Fallon W, et al: Conditions associated with carpal tunnel syndrome. Mayo Clin Proc 1992; 67:541-548.

8. Pryse-Phillips W: Validation of a diagnostic sign in carpal tunnel syndrome. J Neurol Neurosurg Psychiatry 1984; 47:870-872.

9. Sheon R, Moskowitz R, Goldberg V: Soft Tissue Rheumatic Pain: Recognition, Management, Prevention, 3rd ed.. Baltimore: Williams & Wilkins; 1996.

10. Occupational disease surveillance: carpal tunnel syndrome. Morb Mortal Wkly Rep 1989; 38:485.

11. Sheon RP: Clinical manifestations and diagnosis of carpal tunnel syndrome. Up to Date April, 2005.

12. Nathan P, Wilcox A, Emerick P, et al: Effects of an aerobic exercise program on median nerve conduction and symptoms associated with carpal tunnel syndrome. J Occup Environ Med 2001; 43:840-843.

13. O'Connor D, Marshall S, Massy-Westropp N: Non-surgical treatment (other than steroid injection) for carpal tunnel syndrome. Cochrane Database Syst Rev (1):CD003219, 2003.

14. Sachs C: Oral analgesics for acute nonspecific pain. Am Fam Physician 2005; 71:913-918.

15. Baumann T: Pain management. In: Dipiro JT, Talbert RL, Yee GC, et al ed. Pharmacotherapy: A Pathophysiologic Approach, 5th ed.. New York: McGraw-Hill; 2002:1103-1117.

16. Clinical Pharmacology: Monographs accessed: aspirin, salsalate, diflunisal, choline magnesium salicylate, ibuprofen, naproxen sodium, ketoprofen, fenoprofen, flurbiprofen, oxaprozin, indomethacin, diclofenac, etodolac, nabumetone, meloxicam, piroxicam, celecoxib, acetaminophen, methylprednisolone acetate, prednisolone: www.clinicalpharmacology.com/

17. Gerritsen A, deKrom M, Struijs M, et al: Conservative treatment options for carpal tunnel syndrome: A systematic review of randomized controlled trials. J Neurol 2002; 249:272-280.

18. Chang M, Chiang H, Lee S, et al: Oral drug of choice in carpal tunnel syndrome. Neurology 1998; 51:390-393.

19. MICROMEDEX Healthcare Series: Drugdex Evaluations accessed: aspirin, salsalate, diflunisal, choline magnesium salicylate, ibuprofen, naproxen sodium, ketoprofen, fenoprofen, flurbiprofen, oxaprozin, indomethacin, diclofenac, etodolac, nabumetone, meloxicam, piroxicam, celecoxib, acetaminophen, methylprednisolone acetate, prednisolone: www.thomsonhc.com/home/dispatch/

20. Radecki P: Personal factors and blood volume movement in causation of median neuropathy at the carpal tunnel: A commentary. Am J Phys Med Rehabil 1996; 75:235-238.

21. Lombardi A, Quirke T, Rauscher G: Acute median nerve compression associated with tumescent fluid administration. Plast Reconstr Surg 1998; 102:235-237.

22. Ly-Pen D, Andreu J, de Blas G, et al: Surgical decompression versus local steroid injection in carpal tunnel syndrome. Arthritis Rheum 2005; 52:612-619.

23. Armstrong T, Devor W, Borschel L, et al: Intracarpal steroid injection is safe and effective for short-term management of carpal tunnel syndrome. Muscle Nerve 2004; 29:82-88.

24. Chang M, Ger L, Hsieh P, et al: A randomized clinical trial of oral steroids in the treatment of carpal tunnel syndrome: A long term follow up. J Neurol Neurosurg Psychiatry 2002; 73:710-714.

25. Sloboda D, Challis J, Moss T, et al: Synthetic glucocorticoids: Antenatal administration and long-term implications. Curr Pharm Des 2005; 11:1459-1472.

26. Akarca U: Gastrointestinal effects of selective and non-selective non-steroidal anti-inflammatory drugs. Curr Pharm Des 2005; 11:1779-1793.

27. U.S. Food and Drug Administration, Center for Disease Evaluation and Research: COX-2 Selective (includes Bextra, Celebrex, and Vioxx) and Non-Selective Non-Steroidal Anti-Inflammatory Drugs (NSAIDs): www.fda.gov/cder/drug/infopage/COX2/default.htm/

28. United States Pharmacopeia. USP-Verified Dietary Supplements: www.usp.org/USPVerified/dietarySupplements/supplements.html/

29. Fajardo M, Di Cesare P: Disease-modifying therapies for osteoarthritis: Current status. Drugs Aging 2005; 22:141-161.

30. Natural Medicines Comprehensive Database: www.naturaldatabase.com/

31. Bliddal H, Rosetzsky A, Schlichting P, et al: A randomized, placebo-controlled, cross-over study of ginger extracts and ibuprofen in osteoarthritis. Osteoarthritis Cartilage 2000; 8:9-12.

32. Biegert C, Wagner I, Ludtke R, et al: Efficacy and safety of willow bark extract in the treatment of osteoarthritis and rheumatoid arthritis: Results of 2 randomized double-blind controlled trials. J Rheumatol 2004; 31:2121-2130.

33. Lyss G, Schmidt T, Merfort I, et al: Helenalin, an anti-inflammatory sesquiterpene lactone from Arnica, selectively inhibits transcription factor NF-kappaB. Biol Chem 1997; 378:951-961.

34. Jeffrey S, Belcher H: Use of Arnica to relieve pain after carpal-tunnel release surgery. Altern Ther Health Med 2002; 8:66-68.

35. O'Conner D, Marshall S, Massy-Westropp N: Non-surgical treatment (other than steroid injection) for carpal tunnel syndrome. The Cochrane Collaboration. Cochrane Database Syst Rev 2005; 3:003219.

36. Field T, Diego M, Cullen C, et al: Carpal tunnel syndrome symptoms are lessened following massage therapy. J Bodywork Mov Ther 2004; 8:9-14.

37. Garfinkel M, Singhal A, Katz W, et al: Yoga-based intervention for carpal tunnel syndrome. A randomized trial. JAMA 1998; 280:1601-1603.

38. Sevim S, Dogu O, Camdeviren H, et al: Long-term effectiveness of steroid injections and splinting in mild and moderate carpal tunnel syndrome. Neurol Sci 2004; 25:48-52.

39. Ebenbichler G, Resch K, Nicolakis P, et al: Ultrasound treatment for treating the carpal tunnel syndrome: Randomised “sham” controlled trial. BMJ 1998; 316:731-735.

40. Davis P, Hulbert J, Kassak K, et al: Comparative efficacy of conservative medical and chiropractic treatments for carpal tunnel syndrome: A randomized clinical trial. J Manipulative Physiol Ther 1998; 21:317-326.

41. Sucher B, Hinrichs R: Manipulative treatment of carpal tunnel syndrome: Biomechanical and osteopathic intervention to increase the length of the transverse carpal ligament. J Am Osteopath Assoc 1998; 98:679-686.

42. Sucher B, Hinrichs R, Welcher R: Manipulative treatment of carpal tunnel syndrome: Biomechanical and osteopathic intervention to increase the length of the transverse carpal ligament. Part 2: Effect of sex differences and manipulative “priming.”. J Am Osteopath Assoc 2005; 105:135-143.

43. Jackson D, Grood E, Cohn B, et al: The effects of in situ freezing on the anterior cruciate ligament: An experimental study in goats. J Bone Joint Surg Am 1991; 73:201-213.

44. Woo S, Orlando C, Camp J, et al: Effects of postmortem storage by freezing on ligament tensile behavior. J Biomech 1986; 19:399-404.

45. Sucher B: Palpatory diagnosis and manipulative management of carpal tunnel syndrome. J Am Osteopath Assoc 1994; 94:647-663.

46. Sucher B: Myofascial manipulative release of carpal tunnel syndrome: Documentation with magnetic resonance imaging. J Am Osteopath Assoc 1993; 93:1273-1278.

47. Hui A, Wong S, Leung C, et al: A randomized controlled trial of surgery vs steroid injection for carpal tunnel syndrome. Neurology 2005; 64:2074-2078.

48. Katz J, Keller R, Fossel A, et al: Predictors of return to work following carpal tunnel release. Am J Ind Med 1997; 31:85.

49. Blankenfield R, Sulxmann C, Fradley L, et al: Therapeutic touch in the treatment of carpal tunnel syndrome. J Am Board Fam Pract 2001; 14:335-342.

50. Acupuncture. NIH Consens Statement 1997; 15:1-34.

51. Jung W, Moon S, Park S, et al: Clinical assessment of usefulness, effectiveness and safety of jackyakamcho-tang (shaoyaogancao-tang) on muscle spasm and pain: A case series. Am J Chinese Med 2004; 32:611-620.


MD Consult: Books: Rakel: Integrative Medicine: chapter 67 - Lateral and Medial Epicondylosis

chapter 67 – Lateral and Medial Epicondylosis

David Rabago, MD

Pathophysiology 733
Integrative Therapy 733
Lifestyle 734
Mind-Body Therapy 735
Bioenergetic Therapy 735
Pharmaceuticals 735
Biomechanical Medicine 736
Prevention Prescription 736
Therapeutic Review 739
Pathophysiology

Lateral epicondylosis (LE) and medial epicondylosis (ME) are common, painful, debilitating soft tissue disorders. Lateral epicondylosis (tennis elbow) affects up to 7 patients per 1000 per year in general medical practices.[1] Medial epicondylosis (golfer's elbow) is much less common and is associated with less functional impairment.[2] Both conditions are well known as sport-related injuries, but they have their greatest effect on workers with repetitive stressful hand tasks.[3] The most common causes of LE and ME may be low-load, high-repetition activities such as keyboarding, although formal data are lacking.[4] The cost of time away from work due to these disorders is significant.

The understanding of the pathophysiology underlying LE and ME has changed in recent years. Both have traditionally been seen as inflammatory conditions. The terms lateral epicondylitis and medial epicondylitis are often used indiscriminately to refer to chronic overuse elbow injury. However, the vast majority of overuse tendon injuries, including LE and ME, show no histopathologic evidence of inflammatory cells. [5] [6] [7] Rather, they are chronic degenerative conditions. Therefore, epicondylosis is the preferred term. [8] [9] The current understanding identifies overuse of or trauma to elbow extensor or flexor tendon, microtearing, and failed tendon healing as the key mechanism of injury. The result is weakened, fibrosed, and finally calcified and necrotic tendon insertions at the lateral or medial epicondyles. [10] [11] Although inflammation may be present early in the disease process, biopsy studies show an absence of inflammatory mediators and cells as well as dramatically disorganized collagen (Figs. 67-1 and 67-2 [1] [2]). “Tendinopathy” has been used as a general term for this class of injury. [11] [12]

FIGURE 67-1 Histology of a normal tendon. (From Wilson JJ, Best TM: Common overuse tendon problems: A review and recommendations for treatment. Am Fam Physician 72:811-818, 2005. Copyright © 2005 American Academy of Family Physicians.)

FIGURE 67-2 Histology of a damaged tendon. Note the collagen disorientation and separation. (From Wilson JJ, Best TM: Common overuse tendon problems: A review and recommendations for treatment. Am Fam Physician 72:811-818, 2005. Copyright © 2005 American Academy of Family Physicians.)

Lateral epicondylosis and medial epicondylosis are examples of overuse tendinopathies, complete healing of which often requires 3 to 12 months.

Integrative Therapy

The treatment of epicondylosis has been assessed with more than 100 randomized controlled trials and critical reviews, most addressing LE. The results of these reviews can be disheartening, as no therapy has been found to be definitively better in the long term than conservative treatment. Existing studies often suffer from small sample size, poor evaluation over longer periods (12-24 months), and inconsistency of diagnostic criteria, treatment protocols, and outcome measures. Key issues, such as quality of life and return to work, are relatively unstudied. Very few studies compare a given intervention with either watchful waiting or physical therapy designed specifically for epicondylosis. However, although better research is sorely needed, recommendations based on both clinical trial data and clinical experience can be made.

 Lifestyle

Healing Context

An integrative approach for treatment of LE and ME focuses on pain relief, preservation of movement, muscle conditioning, and prevention. Most cases respond well to conservative treatment. The clinician should explain the pathophysiology of epicondylosis to the patient and should establish realistic expectations about treatment and expected time to full recovery. Many patients are surprised by both the nature of the condition (non-inflammatory) and the extended period often required for complete healing. Most patients recover completely in 3 to 6 months regardless of treatment.[10] However, a portion of patients with LE and ME suffer from symptoms that are refractory to initial therapy; in a general practice trial of watchful waiting, 20% of patients who had elbow pain for longer than 4 weeks did not experience resolution of the pain and disability within 1 year.[13]

Relative Rest

Pain of LE and ME is likely caused, and is certainly exacerbated, by activities that overuse the extensor and flexor tendons ( Fig. 67-3 ). Pain from LE can be decreased by limiting wrist extension; ME-related pain can be decreased by limiting wrist flexion and pronation.

FIGURE 67-3 A, Lateral epicondylosis. B, Medial epicondylosis.

Patients whose work activity necessarily exacerbates pain should be transferred to more benign tasks or lighter/shorter duty or should be given medical leave. Because relative rest makes good clinical sense but is unstudied, the duration and extent of rest or leave as well as the effect of short breaks should be monitored clinically.

 Ice

Because the role of inflammation in tendinopathies is unclear, the importance of icing, a traditional anti-inflammatory technique, is likewise unclear. However, cryotherapy is probably effective in the acute phase (first 7 days), especially in the setting of trauma. A 2004 systematic review of icing treatment for soft tissue injury found that application of ice through a wet towel for 10 minutes every 4 to 6 hours was effective.[14]

Mind-Body Therapy

Psychosocial Stress

Severity of epicondylitis has been found to be related to the intensity of work environment stress.[3] Patient education about stress relief techniques, and work place assessment to reduce psychosocial stressors, may affect the level of pain of LE and ME. It may also help prevent further tendinopathy when combined with other therapy.

 Bioenergetic Therapy

Acupuncture

Acupuncture is based on the idea that patterns of energy flow (Qi) through the body are essential for health. Disruptions of this flow are believed to be responsible for disease.

Evidence suggests that acupuncture alleviates lateral epicondylitis pain in the short term.

Acupuncture may work on epicondylar pain through activation of endogenous opioids.[15] Reviews and randomized controlled trials have reported that needle acupuncture is significantly more effective than sham acupuncture in treating LE,[16] that acupuncture can increase the duration of pain relief and the proportion of people with at least 50% pain reduction after only one treatment,[17] and that acupuncture increased the proportion of subjects who reported a good or excellent result of treatment (22/44 with acupuncture, compared with 8/38 without acupuncture).[18] It is a reasonable therapeutic option if pain and disability are refractory to more conservative treatment.

 Precaution

Acupuncture must be performed by a trained specialist. Only one study has reported any harm from needle acupuncture,[19] noting that 1 patient withdrew from the study because of needle pain. Given that needle acupuncture has provided pain relief in the short term and has very low risk, it is a reasonable treatment option for patients in whom more conservative management has failed.

 Pharmaceuticals

Nonsteroidal Anti-Inflammatory Drugs

Nonsteroidal anti-inflammatory drugs (NSAIDs) target the inflammatory process thought to play a role in the early stage of LE and ME. A systematic review of the use of topical NSAIDs (diclofenac and benzydamine) for lateral elbow pain in adults found that pain was significantly improved after 4 weeks of NSAID use in comparison with placebo.[20] However, there were no differences in grip strength or range of motion. Another study noted significant improvements in pain and function after iontophoresis and diclofenac.[21] A systematic review of oral NSAIDs found that diclofenac significantly reduced short-term pain compared with placebo, but the studies reviewed did not assess function or long-term pain.[22]

NSAIDs and corticosteroid injections have been shown to relieve acute epicondylar pain but not to improve outcomes in the long term.

Although beneficial in the short term, use of NSAIDS is controversial because the role of inflammation is not fully understood; inflammation may have an efficacious role in soft tissue healing. Also, the studies assessed use of NSAIDs in the acute phase, when spontaneous healing is most likely. Acetaminophen has not been studied but may provide relief for mild to moderate pain without gastrointestinal risk.

 Dosage

Topical diclofenac: 3% gel, twice daily for 1 to 2 weeks.
Topical diclofenac with iontophoresis: 3% gel, 150 mg using 4-8 mA intensity for 20 sessions of 25-30 minutes each.
Oral diclofenac: 75 mg twice daily for 1 to 2 weeks.
Oral ibuprofen: 600 mg each 6 hours for 1 to 2 weeks.

Precautions

Topical NSAIDs: Skin irritation.
Oral NSAIDs: Abdominal pain and diarrhea; increased risk of gastrointestinal complaints (relative risk 3.0-5.0).[23]

Corticosteroid Injections

Corticosteroid injections also target inflammation. One review concluded that steroid injections are effective over the short term (2-6 weeks) compared to placebo, elbow strapping, physiotherapy, and NSAIDs, but not in the long term.[22] The best study compared steroid injections with physiotherapy and watchful waiting; at 6 weeks, the injection group was most improved, but at 1 year, the other two groups experienced a higher rate of complete symptom relief.[24] Corticosteroid injection may have a role for patients whose work or sport activity requires rapid relief of pain. Patients can be re-injected at 4 to 6 weeks to a maximum of three injections.[20]

Dosage

1 mL of 40 mg/mL methylprednisolone in 2-3 mL of 1% lidocaine.

 Precaution

One systematic review found that 17% to 27% of patients in two randomized controlled trials suffered some skin atrophy. A more common adverse event is postinjection pain, experienced by about half of patients.[25] The theoretical outcome of tendon rupture was not found in two separate reviews.[22]

Biomechanical Medicine

Physical Therapy

Exercise and physical therapy make sense clinically and are well accepted. Eccentric exercises preferentially load tendons and promote the formation of new collagen. They have been reported beneficial in one small randomized controlled trial comparing exercise for epicondylar pain at 8 weeks with ultrasound and friction massage[22] as well as in other tendinopathies. [26] [27]

Exercise and physical therapy are reasonable conservative modalities, although their overall long-term efficacy is unclear.

One review and one well-done randomized controlled trial reported that exercise, stretch, and mobilization were effective therapy and yielded significant improvement compared with wait-and-see, placebo, and ultrasound. [28] [29] Unfortunately, physical therapy protocols vary, and studies do not describe them in detail. Examples of exercises and recommendations for their use are given in Figure 67-4 .

 Orthoses (Braces)

Orthotic devices (brace, splint, cast, or strap) are thought to decrease the pain of LE or ME by removing damaging load from lateral and medical epicondylar tendon attachments. A systematic review of five randomized controlled trials assessing a variety of orthotic devices was unable to make a general recommendation for their use.[30] However, the notion of reducing stress and strain at the tendon insertion makes sense and is generally accepted; clinically, many cases respond well to a simple and inexpensive elbow strap or wrist splint combined with relative rest. Complete immobilization with any orthotic should be avoided owing to the risks of deconditioning and muscular atrophy.

 Precaution

Local deconditioning should be avoided.

 Surgery

A 2005 review found no randomized controlled trials assessing surgical intervention for LE or ME.[22] However, case series data suggest efficacy of surgery in patients with symptoms refractory to more conservative therapy. The goal of surgery is to excise abnormal tissue and/or release the affected portions of the extensor or flexor tendon. One case series reported that of 1300 patients undergoing surgery for refractory epicondylar pain (1000 LE and 300 ME), 85% experienced complete pain relief and strength return, 12% had partial improvement, and 3% had no improvement.[11] Surgery is a reasonable option for patients with significant pain for whom more conservative therapy has failed.

 Precaution

Precautions include postoperative concerns such as infection and nerve damage. However, in the study cited previously, complications were reported to be rare.[11]

PREVENTION PRESCRIPTION

▪ Lifestyle:
• | Smoking cessation.
• | Stress reduction.
▪ Avoid exacerbating activities:
• | Reduce or avoid the lifting of objects with the arm extended.
• | Reduce repetitive gripping.
• | Decrease overall tension of gripping.
• | Avoid extremes of bending and full extension.
• | Work or train with the elbow in a partially flexed position.
• | Use wrist supports when weight training.
• | Enlarge the gripping surface of tools or rackets with gloves or padding, use a hammer with extra padding to reduce tensions and impact, and hold heavy tools with two hands.
▪ Ergonomic evaluation:
• Evaluate repetitive motion activity, duties, equipment and techniques, especially in work situations. More complete information on ergonomic evaluation of computer, laboratory, and industrial settings is available through the Centers of Disease Control at: www.cdc.gov/od/ohs/Ergonomics/ergohome
▪ Exercise:
• Stretching and strengthening exercises once daily, along with frequent periods of short rest.

THERAPEUTIC REVIEW
▪Lifestyle

• | Prevention: See “Prevention Prescription”; most of these techniques also off-load affected tendons and may speed healing.
• | Establish time course for healing; most patients recover in weeks to months but may take up to 1 year or longer.
• | Relative rest: Remove or reduce repetitive, heavy activity affecting wrist [image] flexors or extensors.
• | Use ice in the first 2 to 4 weeks of pain.

 ▪Mind-Body Therapy

• Stress reduction techniques and workplace evaluation.

▪Bioenergetic Therapy

• Needle acupuncture.

▪Pharmaceuticals

• | NSAIDs and corticosteroid injections have good efficacy for pain control [image] in the early stages of LE and ME but do not change outcomes in the long term:
• | Topical diclofenac: 3% gel, twice daily for 1-2 weeks.
• | Topical diclofenac with iontophoresis: 150 mg at 4-8 mA for 20 sessions.
• | Oral ibuprofen: 600 mg every 6 hours for no more than 2 weeks.
• | Injection: Methylprednisone 40 mg in 1 mL of lidocaine every 4 weeks for up to 4 treatments.

 ▪Physical Therapy and Preventive Exercise

• Various, daily (see Fig. 67-4 ).

▪Orthotics

• Simple wrist splints and elbow straps may be used in conjunction with [image] relative rest.

▪Surgery

• Surgery is a reasonable option for patients who have severe pain that [image] is refractory to conservative care.

FIGURE 67-4 Physical therapy for lateral epicondylosis.

REFERENCES

1. Verhar J: Tennis elbow: Anatomical, epidemiological and therapeutic aspects. Int Orthop 1994; 18:263-267.

2. Pienimaki T, Sura PT, Vanharanta H: Chronic medial and lateral epicondylitis: A comparison of pain, disability and function. Arch Phys Rehabil 2002; 83:317-321.

3. Ono Y, Nakamura R, Shimaoka M, et al: Epicondylitis among cooks in nursery schools. Occup Environ Med 1998; 55:172-179.

4. Gabel GT: Acute and chronic tendinopathies at the elbow. Curr Opin Rheumatol 1999; 11:138-148.

5. Khan KM, Cook JL, Bonar F, et al: Histopathology of tendinopathies: Update and implications for clinical management. Sports Med 1999; 27:393-408.

6. Nirschl RP: Elbow tendinosis/tennis elbow. Clin Sports Med 1992; 11:851-870.

7. Potter HG, Hannafin JA, Morwessel RM, et al: Lateral epicondylitis: Correlation of MR imaging, surgical and histopathological findings. Radiology 1995; 196:43-46.

8. Maffulli N, Khan KM, Kuddu G: Overuse tendon conditions: Time to change a confusing terminology. Arthroscopy 1998; 14:840-843.

9. Khan KM, Cook JL, Kannus P, et al: Time to abandon the ‘tendinitis’ myth. BMJ 2002; 324:626-627.

10. Kahn KM, Cook JL, Taunton JE, Bonar F: Overuse tendinosis, not tendinitis. The Physician and Sportsmedicine 2000; 28:1-9.

11. Nirschl RP, Ashman ES: Elbow tendinopathy: Tennis elbow. Clin Sports Med 2003; 22:813-836.

12. Wilson JJ, Best TM: Common overuse tendon problems: A review and recommendations for treatment. Am Fam Physician 2005; 72:811-818.

13. Ciccotti MG, Lombardo SJ: Lateral and medial epicondylitis of the elbow. In: Jobe FW, Pin MM, Glausman RE, ed. Operative Techniques in Upper Extremity Sports Injuries, St. Louis: Mosby; 1996:431-436.

14. Bleakley C, McDonough S, MacAuley D: The use of ice in the treatment of acute soft-tissue injury: A systematic review of randomized controlled trials. Am J Sports Med 2004; 32:251-261.

15. Acupuncture. NIH Consensus Statement 1997; 15:1-34.

16. Trinh KV, Phillips SD, Ho E, Damsma K: Acupuncture for the alleviation of lateral epicondylar pain: A systematic review. Rheumatology 2004; 43:1085-1090.

17. Molsberger A, Hille E: The analgesic effect of acupuncture in chronic tennis elbow. Br J Rheumatol 1994; 33:1162-1165.

18. Haker E, Lundberg T: Acupuncture in epicondylalgia: A comparative study of two acupuncture techniques. Clin J Pain 1990; 6:221-226.

19. Fink M, Wolkenstein E, Karst M, et al: Acupuncture in epicondylitis: A randomized controlled trial. Rheumatology 2002; 41:205-209.

20. Green S, Buchbinder R, Barnsley L, et al: Non-steroidal anti-inflammatory drugs (NSAIDS) for treating lateral elbow pain in adults. Cochrane Database Syst Rev (4):CD003686, 2001.

21. Vecchini L, Grossi E: Ionization with diclofenac sodium in rheumatic disorders: A double-blind placebo controlled trial. J Int Med Res 1984; 12:346-350.

22. Assendelft WJJ, Green SE, Buchbinder R: Tennis elbow. In: Godlee F, ed. Clinical Evidence, London: BMJ Publishing; 2005.

23. Rodriguez LAG: Nonsteroidal antiinflammatory drugs, ulcers and risk: A collaborative meta-analysis. Semin Arthritis Rheum 1997; 26:16-20.

24. Smidt N, van der Windt D, Assendelft WJJ, et al: Corticosteroid injections, physiotherapy, or a wait and see policy for lateral epicondylitis: A randomized controlled trial. Lancet 2002; 359:657-662.

25. Assendelft WJJ, Hay EM, Adshead R, Bouter LM: Corticosteroid injections for lateral epicondylitis: A systematic overview. Br J Gen Pract 1996; 46:209-216.

26. Alfredson H, Pietila T, Jonsson P, Lorentzon R: Heavy-load eccentric calf muscle training for the treatment of chronic Achilles tendinosis. Am J Sports Med 1998; 26:360-366.

27. Ohberg L, Lorentzon R, Alfredson H: Eccentric training in patients with chronic Achilles tendinosis: Normalised tendon structure and decreased thickness at follow-up. Br J Sports Med 2004; 38:8-11.

28. Trudel D, Duley J, Zastrow I, et al: Rehabilitation for patients with lateral epicondylitis. J Hand Ther 2004; 17:243-266.

29. Pienimaki T, Tarvainen TK, Siira PT, Vanharanta H: Progressive strengthening and stretching exercises and ultrasound for chronic lateral epicondylitis. Physiotherapy 1996; 82:522-530.

30. Struijs PAA, Smidt N, Arola H, et al: Orthotic devices for the treatment of tennis elbow. Cochrane Database Syst Rev 2005; 3:001821.


MD Consult: Books: Rakel: Integrative Medicine: Section 12 - Dermatology

Section 12 – Dermatology

chapter 68 – Atopic Dermatitis

Laura E. Skellchock, MD, FAAD

Pathophysiology 743
Atopy/Immune Dysregulation 743
Cytokines/Histamine 744
Imbalance of the Cutaneous Nervous System/Neuropeptides 744
Altered Vascular Reactivity/Perspiration 744
Barrier Abnormality 744
Abnormal Essential Fatty Acid Metabolism 744
The Hygiene Hypothesis 745
Psychoneurocutaneous Involvement 745
Integrative Therapy 746
Supplements 746
Botanicals 746
Action-Specific Creams 747
Pharmaceuticals 747
Ultraviolet Light Therapy 749
Mind-Body Approaches 749
Nutrition 750
Lifestyle 750
Therapies to Consider 751
Prevention Prescription 751
Therapeutic Review 752

Atopic dermatitis is chronic, pruritic, hereditary, relapsing inflammatory skin disease affecting 10% to 30% of the population.[1] Essential features include pruritus and a chronic or relapsing history, with typical morphology and age-specific patterns. In infants and children, the face, neck, and extensor surfaces are typically involved, whereas flexural lesions are seen in any age group. The axilla and groin are spared. Acute disease is more generalized and eczematous, and the chronic phase is more flexural and lichenified. Additional diagnostic features are xerosis, early age of onset, family history of atopy (especially maternal), and immunoglobulin (Ig) E reactivity. [2] [3] The atopic skin often interprets light stimuli as itch, and atopic patients have a lowered threshold to any potential skin irritant; heat and perspiration are the most common (96%), followed by wool (91%), emotional stress (81%), vasodilatory foods (49%), alcohol (44%), upper respiratory infections (36%), and house dust mites (35%). [4] [5]

Pathophysiology

Atopy/Immune Dysregulation

Dendritic cells (DCs) are antigen-presenting cells located in the skin and mucosa. The peripheral blood of patients with atopic dermatitis has increased levels of cytokines and chemokines, which regulate DC differentiation, activation, and migration. [6] [7] [8] Both myeloid dendritic cell (mDC) and plasmacytoid dendritic cell (pDC) subtypes may be the link between allergen uptake and the clinical manifestation of atopic dermatitis. [9] [10] Myeloid dendritic cells include Langerhans cells (LCs), which are the antigen-presenting cells in normal skin, and inflammatory dendritic epidermal cells (IDECs), found only in inflamed skin.[11] After IgE-mediated binding of allergens on the LC, migration to the peripheral lymph node is associated with a type 2 helper T cell (TH2) type response. Within the skin, the activated LCs present allergens to antigen-specific T cells, inducing a classic T cell–mediated secondary immune response[12] as well as a cascade of events involving release of inflammatory cytokines, cross-linking of TH1 cells, and production of interferon (IFN) γ. This sequence of events may switch the acute disease phase TH2 immune response to the chronic disease phase TH1 phenotype.[10] The pDCs process allergens, promote TH2 responses, and produce high amounts of IFN-α and IFN-β, which protect from viral infections. There are much fewer pDCs in the epidermis in patients with atopic dermatitis, in contrast to a higher number of pDCs in their peripheral blood, in comparison with normal persons.[13] This relative paucity of pDCs in the skin may help explain the higher susceptibility of atopic patients to viral infections.[14]

IgE autoreactivity is also possibly involved in the pathogenesis of atopic dermatitis. [15] [16] The level of IgE autoantibodies also correlates with the severity of the chronic atopic disease.[17] Patients with atopic dermatitis also have abnormal amounts of endogenous skin peptides. In normal skin, injury induces the endogenous skin polypeptides human beta-defensin 2 (HBD-2) and the cathelicidin LL-37.[18] Atopic patients have decreased amounts of these polypeptides, a finding that may help explain the dense colonizations of Staphylococcus aureus present in the skin of atopic patients.[19] The exotoxins secreted by S. aureus can act as superantigens and classic antigens, inducing the production of functionally relevant, specific IgE staphylococcal enterotoxin A (SEA) and staphylococcal enterotoxin B (SEB).[20] Severity of atopic dermatitis is correlated with serum levels of SEA- and SEB-specific IgE antibodies.[21]

Cytokines/Histamine

Pruritus is a hallmark of atopic dermatitis, and mild mechanical stimulation is interpreted as itch as opposed to light touch.[22] The resultant scratching causes release of interleukin (IL) 1, tumor necrosis factor-alpha (TNF-α), and IL-4 from keratinocytes. These cytokines induce the expression of adhesion molecules such as e-selectin, intercellular adhesion molecule-1 (ICAM-1), and vascular cell adhesion molecule-1 (VCAM-1) to attract lymphocytes, macrophages, and eosinophils. Scratching also causes release of substance P from cutaneous proprioceptor nerves, which causes mast cells to degranulate and release histamine[23]; mechanical irritation can also induce the release of proinflammatory cytokines (granulocyte-macrophage colony-stimulating factor [GM-CSF] and TNF-α).[24] Data on the role of histamine are confusing and conflicting; histamine injection causes neurogenic inflammation, and elevated histamine values have been reported in the skin of atopic patients. [25] [26] However, later studies were not able to detect increased cutaneous histamine levels.[27]

Imbalance of the Cutaneous Nervous System/Neuropeptides

Atopic skin shows an increase in sensory and adrenergic autonomic nerve fibers.[28] In lesional skin, there are increased numbers of neurofilament-, protein gene product–, calcitonin gene-related peptide– and substance P–positive nerve fibers. [29] [30] [31] Nerve growth factor (NGF) modulates the synthesis of the neuropeptide substance P; patients with atopic dermatitis have significantly higher plasma levels of both NGF and substance P.[32] Neuropeptides such as substance P, vasoactive intestinal polypeptide (VIP), somatostatin, and neurotensin provoke itch and the triple response (erythema, wheal, and flare) of neurogenic inflammation.[33]

Altered Vascular Reactivity/Perspiration

Atopic patients also show enhanced vasoconstriction upon cold exposure, whereas heat and perspiration trigger itch almost universally. More than half of atopic patients have facial pallor,[34] and 60% demonstrate white dermatographism without wheal formation after light stroking of the skin.[35] Unlike in nonatopic individuals, white dermatographism is also elicited in atopic patients when acetylcholine or methacholine is injected intradermally or nicotinic acid is applied topically.[36] Lesional skin in atopic dermatitis shows increased levels of acetylcholine,[37] which can activate the postganglionic sympathetic nervous system and thereby innervate eccrine sweat glands. In normal patients, intradermal injection of acetylcholine elicits a burning pain, but in atopic patients, pure itching develops and lasts significantly longer than in controls.[38] This feature may explain the generalized itching that occurs during and after sweating in atopic patients.[39]

Barrier Abnormality

Patients with atopic dermatitis have markedly higher rates of transepidermal water loss (TEWL) than normal patients, and the xerotic areas in patients with atopic dermatitis experience more TEWL than their normal skin.[40] The outermost layer of the epidermis shows a markedly lower ceramide level.[41] Ceramide holds water in the extracellular space of this horny layer, so its deficiency contributes to the xerosis characteristic of atopic dermatitis. The greater TEWL and the lesser ceramide protection also allow for the increased ability of antigens to penetrate the skin, leading to higher rates of infection, which then can trigger the release of pruritogenic, pro-inflammatory mediators through the activation of the epidermis-initiated cytokine cascade. [42] [43]

Abnormal Essential Fatty Acid Metabolism

A dietary deficiency of the essential fatty acid (EFA) linolenic acid leads to a scaly dermatitis. [44] [45] Linoleic acid (in safflower, sunflower, sesame, corn, and cottonseed oils) is converted to the conditionally EFA gamma-linolenic acid (GLA) by Δ6-desaturase. GLA is an omega-6 polyunsaturated fatty acid (PUFA) found in black currant, borage, hemp, and evening primrose oil. GLA is then converted to dihomo-GLA (DHGLA), which makes the anti-inflammatory prostaglandin (PG) E1. GLA is also converted to arachidonic acid (AA) via Δ5-desaturase, which is weak in humans. Skin cannot convert linoleic acid to AA, whereas conversion of GLA to DHGLA is rapid. [46] [47] In atopic eczema, the amount of linoleic acid is elevated at the expense of all of its metabolites.[48] Patients with atopic eczema may have a reduced rate of the enzyme Δ6-desaturase, with a modestly lower rate of conversion of linoleic acid to its metabolites and possibly a lower rate of incorporation of EFAs into phospholipids.[49] Such an abnormality could lead to less formation of PGE1, lower concentrations of cyclic adenosine monophosphate (cAMP), and selective hyperactivity of parts of the immune system.[50]

The Hygiene Hypothesis

There are data to suggest that exposure to microbes and their products early in life can influence the risk for development of allergic disorders. Exposure to farm animals or domestic pets, day-care attendance, and large family size all appear to protect against allergic sensitization. [51] [52] Household endotoxin levels appear to be inversely associated with a subsequent diagnosis of eczema, even after adjustments are made for income, season of birth, and gender.[53] Clearly, anyone whose atopic dermatitis flares upon exposure should avoid the allergen. There does appear to be a direct correlation between sensitization and exposure to high levels of rodent and cockroach allergens, even after adjustments are made for socioeconomic status. [54] [55]

Psychoneurocutaneous Involvement

Because the skin is the largest immune organ in the body and the CNS affects the immune system via the neuroendocrine system, stress and personality traits clearly have an effect on atopic dermatitis. Most studies of this area are uncontrolled, nonrandomized, and limited by retrospective history, small sample size, and nonstandardized methods of categorizing different stressors and personality traits. Numerous studies have tried to link specific personality traits with atopic patients [56] [57]; however, there are also studies that have not shown any relationship between personality and atopic dermatitis.[58] It may be that patients with atopic dermatitis have a personality profile consistent with the “chronically ill,” like patients with cancer or autoimmune disease.[59]

One controlled study investigated the relationship between the severity of damage after the 1995 Hanskin (Kobe, Japan) earthquake and exacerbation of atopic dermatitis. Multivariate analysis showed that subjective psychological distress was the factor most strongly associated with symptom worsening, subjects in the most severely damaged areas having the highest percentage of exacerbations.[60] The relationship between stress and skin symptoms is bidirectional, and one's mood can influence either the severity of or the subjective reaction to the skin disease. King and Wilson[61] performed a study of 50 adult patients with atopic dermatitis, each of whom kept a diary for 2 weeks. The diaries showed a significantly positive association between increases in interpersonal stress scores and the severity of the skin condition. This study was limited by self-reporting and the possibility that mood or personality could have influenced the severity of symptom scores.[61] In fact, self-rated depression scores show a significant positive relationship with severity of pruritus.[62] A psycho-endocrine-immunologic model of atopic dermatitis helps elucidate the relationship between stress and the skin ( Fig. 68-1 ), and readers are directed to the excellent review of this model for a more detailed discussion.[59]

FIGURE 68-1 A psycho-endocrine-immunologic model of atopic dermatitis helps elucidate the relationship between stress and the skin. GM-CSF, granulocyte-macrophage colony-stimulating factor; HPA, hypothalamic-pituitary-adrenal; IgE, immunoglobulin E; IL, interleukin; TH2, type 2 helper T cell; TNF, tumor necrosis factor.

Although the exact cause is unknown, patients with atopic dermatitis have an attenuated hypothalamic-pituitary-adrenal (HPA) axis upon exposure to stressful events,[63] a feature that could cause aberrant immune functioning and exaggerated inflammation. This observation is supported by a study in which 11 patients were given a glucocorticoid receptor antagonist for 2 weeks. After 8 to 10 days of treatment, 8 of the patients showed atopic dermatitis–like symptoms.[64] The sympathetic nervous system also regulates the immune system via sympathetic innervation of lymphoid organs and both α- and β-adrenergic receptors on immune cells.[65] Atopic patients reportedly have reduced responsiveness of β-adrenergic receptors and subsequent cAMP secretion, both of which suppress immune activity.[66] Obviously, neuroendocrine-immune processes in stress-induced exacerbation of atopic dermatitis are extremely complex; changes in other hormones, such as sex steroids, growth hormones, and opioid peptides, have also been implicated in immunomodulation and probably play a role in stress-related atopic dermatitis symptoms. [67] [68] [69]

Integrative Therapy

Supplements

Probiotics

In IgE-sensitized infants allergic to cow's milk, treatment with the probiotic Lactobacillus GG showed greater benefits than no such treatment, when the infants were also given an elimination diet and topical care.[70] Using probiotics prophylactically in the perinatal period has been shown to lower the incidence of atopic eczema, an effect that is probably independent of any influence on allergic sensitization.[71]

Omega-6 and Omega-3 Polyunsaturated Fatty Acids

It is interesting that prior to the advent of topical steroids, the main treatment for atopic dermatitis was megadoses of fat. Several studies show that treatment with evening primrose oil (EPO) containing greater than 2 gm of linoleic acid and 250 mg GLA per day for 3 months improves inflammation in atopic dermatitis. [72] [73] [74] [75] [76] One study using 4320 mg linoleic acid and 540 mg GLA did not show significant effects. However, analysis of the blood samples taken at the beginning and end of the study showed that in both the treatment and control groups there were elevations of DHGLA in plasma phospholipids, suggesting that some patients received the wrong treatment, thus invalidating the comparison between the groups.[77]

Giving 1.8 gm of an omega-3 fatty acid, eicosapentaenoic acid (EPA), for 12 weeks resulted in an overall reduction in itching and scaling in 31 patients with moderate to severe atopic dermatitis.[78] Combination of the omega-3 and omega-6 polyunsaturated fatty acids (PUFAs) has also been tried; in one study, 102 patients took 6 gm EPO (3.9 gm linoleic acid and 240 mg GLA), 5.2 gm EPO with 1.3 gm fish oil (200 mg EPA and 130 mg docosahexaenoic acid [DHA]), or placebo for 16 weeks. There was no improvement in clinical severity scores, percentage of skin affected, or symptoms with any of the regimens.[79] In another study, either borage oil (500 mg containing 23% GLA) or placebo was given to 160 adults with moderately severe atopic dermatitis over 24 weeks. Statistically significant improvement was seen in a subgroup of patients who showed higher erythrocyte DHGLA levels but not in all treated patients, even though they all had higher levels of GLA metabolites.[80] In a double-blind, randomized, placebo-controlled trial, 118 formula-fed infants with a maternal history of atopic disease received either borage oil supplement (100 mg GLA) or sunflower oil supplement as a placebo daily for the first 6 months of life. Clinical severity of atopic dermatitis diminished in the borage oil group, although atopy was still present. The rise of GLA concentrations in plasma phospholipids between baseline and 3 months was negatively associated with the severity of atopic dermatitis at 1 year. There was no significant effect on total serum IgE concentration.[81]

Omega-3 fatty acids (DHA and EPA) are known to decrease inflammation by promoting the production of less inflammatory leukotrienes and prostaglandins (see Chapter 88 , The Anti-inflammatory [Omega-3] Diet). It takes time for the incorporation of fatty acids into cell membranes, so several of the preceding studies may have shown favorable results had they been carried out longer. Also, if doses of the omega-6 fatty acids are too high, the ratio of omega-6 to omega-3 fatty acids is also too high, promoting inflammation. The interrelationship of the omega-6 and omega-3 PUFAs is complex, depending on the ratio between the two PUFAs as well as on other factors, such as concurrent disease states, heredity, diet, and stress. A large randomized, placebo-controlled dosage study could help clarify these discrepancies.

 Dosage

Omega-3 fatty acids (DHA and EPA): total of 2 to 4 gm/day for an adult.
Evening primrose oil (EPO): 1 to 2 gm/day.
Borage oil: 500 mg to 1 gm daily.

Botanicals

Glycyrrhetinic Acid

Atopiclair is a hydrolipidic cream containing shea butter, hyaluronic acid (a humectant), telmesteine, Vitis vinifera (grapeseed extract), bisabolol, and glycyrrhetinic acid. Telmesteine and Vitis vinifera extract both have antiprotease activities and inhibit elastase, collagenase, and peroxidase. Bisabolol enhances penetration and is anti-inflammatory. Derived from licorice root, glycyrrhetinic acid has anti-inflammatory and antiherpetic actions after topical application.[82] Glycyrrhetinic acid acts by inhibiting the enzyme 11β-hydroxysteroid dehydrogenase, which in the skin converts the active hormone cortisol to the biologically inactive product cortisone.[83] The results of a 2-week study of the use of 2% glycyrrhetinic acid for atopic dermatitis flare showed a significant reduction in scores for edema (-84%), itching (-73%), and erythema (-61%).[84] The results of a 5-week study showed significant improvements in overall severity, total body area affected, and itch.[85]

Dosage

Atopiclair cream: apply 2 or 3 times/day (100-gm tube).

 Precautions

Contains a nut oil so should not be used in persons with a nut allergy.

 Hyperformin

A prospective, randomized, double-blind, placebo-controlled study in 21 patients showed that twice-daily application of a cream containing 1.5% standardized extract of hyperformin (verum) for 1 month was significantly superior to application of the vehicle alone. In addition, colonization with S. aureus was reduced more with the active cream than with the vehicle.[86]

Chamomile

German chamomile has been used for centuries, both internally and externally, for various ailments, including skin inflammation and dermatitis. Chamomile extracts inhibit both cyclooxygenase and lipooxygenase in vitro, and the flavonoids in the essential oil inhibit histamine release from antigen-stimulated human basophils. Studies have shown that topical chamomile is comparable to 0.25% hydrocortisone, and chamomile was effective in reducing dermatitis after a single application of sodium laurel sulfate (a common surfactant ingredient).[87] CamoCare Soothing Cream (Abkit, Inc., New York) contains the active α-bisabolol; it is widely available and relatively inexpensive.

 Calendula

Calendula cream has a reputation for being very soothing to irritated skin; in fact, when combined with rosemary, it was found to protect against the induction of contact dermatitis.[88] Using this derivative of the Compositae family on any disrupted skin, however, could raise the chance of development of an allergic contact dermatitis, but it would probably be safe to use as an emollient once the skin barrier has returned to normal.

Compounding pharmacies can combine calendula with hyperformin (St. John's wort) into a cream. This provides a soothing anti-inflammatory with the anti-bacterial effects of hyperformin.

Action-Specific Creams

Doxepin Cream

Topical doxepin cream (Zonalon) has both antihistaminic and antipruritic effects. Transient drowsiness can be a side effect, especially if the cream is used on large areas of the body.[89]

Dosage

Apply a thin layer twice daily to affected areas.

 Precaution

Transient drowsiness.

 TriCeram Cream

TriCeram cream (Osmotics Cosmeceuticals, Denver) is based on a patented ceramide-dominant ratio of epidermal lipids to restore and repair healthy barrier function. When substituted in one study for previously used emollients, this cream significantly improved outcomes; it can be used as an adjunct to other anti-inflammatory topical medications.[90]

Vitamin B12 Cream

In patients with moderate atopic dermatitis, a prospective, randomized, placebo-controlled phase III multicenter trial testing a topical 0.07% vitamin B12 cream applied twice daily for 2 months showed a significantly superior effect on the reduction of the extent and severity of the disease than placebo cream.[91]

Others

MimyX (Stiefel Laboratories, Inc., Coral Gables, Fla.) is a nonsteroidal hydrogel with ingredients targeted to restore barrier function; it is currently available by prescription only. Nouriva Repair (Ferndale Labs, Inc., Ferndale, Mich.) also contains a small amount of ceramide.

 Pharmaceuticals

Antihistamines

Although historically antihistamines were almost universally used for atopic dermatitis, there is little evidence that either sedating or nonsedating antihistamines are effective in the treatment of this condition.[92] Antihistamines may help primarily through their ability to cause sedation and therefore overcome the difficulty sleeping because of pruritus, which would explain the reported improvements in disease severity and quality of life associated with their use. Basic science studies suggest that blockade of histamine-1 receptors may actually be detrimental to the intricate negative feedback loops in the pathophysiology of atopic dermatitis and that histamine-2 receptor blockers may make more sense.[93]

Dosage

Hydroxyzine HCl (Atarax): 10 to 30 mg every 6 hours.
Diphenhydramine (Benadryl): 12.5 to 75 mg every 6 hours.
Loratadine (Claritin): 10 mg each morning.

Clinical Note on Antihistamines

Antihistamines must be taken on a regular basis to effectively maintain stabilization of the mast cell membrane. They should not be stopped once pruritus is resolved, but should be continued until 2 weeks after the eruption has cleared; then it is best to gradually taper the dose. Nonsedating forms can be used in the morning, and sedating agents taken a couple of hours before bedtime to prevent morning drowsiness. The sedating effects of antihistamines often wear off with continued use.

Leukotriene Antagonists

A small randomized, placebo-controlled, double-blind, crossover study of patients with chronic intermittent or persistent atopic dermatitis utilized montelukast (Singulair) as an adjunctive treatment and showed a 30% reduction in the classic signs of the disease.[94] A slightly larger randomized study in patients with severe atopic dermatitis compared montelukast with placebo and prohibited any other therapy for the 6-week study period. A 20% decrease in disease activity was found in the treatment group with no adverse effects or changes in blood chemistry values.[95]

Dosage

Montelukast (Singulair): Children 6-14 years, 5 mg/day (chewable tablet); adults, 10 mg/day.

 Antimicrobials

The American Academy of Dermatology's Guidelines of Carefor atopic dermatitis (2003) state that “although the bacterial colonization in affected and unaffected skin of patients with atopic dermatitis by oral and topical antibiotic and antiseptic agents has been demonstrated, there is little evidence of specific efficacy for the reduction of the severity of dermatitis.”[92] The studies cited in this document did not, however, use a combination of antibiotics with maintenance therapy after elimination of cultured organisms. I have personally had great success with ordering cultures of nasopharyngeal specimens of patients with atopic dermatitis and treating with antibiotics shown efficacious by sensitivity testing of the offending organism (usually S. aureus), in combination with rifampin, for 10 days. After eradication of the organism, the application of mupirocin ointment (Bactroban) intranasally twice a day for 7 consecutive days each month can help achieve long-term remission.

In a 2001 study, a group of patients with atopic dermatitis whose skin or pharynx showed yeast colonization and for whom results of radioallergosorbent test (RAST) or skin-prick test was positive for Pityrosporum ovale or Candida albicans were treated with ketoconazole for 30 days. Compared with placebo, the ketoconazole caused significant improvement in itching, excoriation, lichenification, erythema, papulation, and dryness.[96]

Topical Corticosteroids

First introduced in the 1950s, topical corticosteroids are the gold standard of treatment for atopic dermatitis, to which all other therapies are compared. Currently there are no concise data as to what exactly is the best regimen (what concentration, which preparations, how often, and how long) for treating each stage of severity of atopic dermatitis. Studies suggest that once-daily dosing is as effective as twice-daily.[97] Once-daily treatment is more manageable for the patient and less costly. Once control is obtained, an intermittent treatment regimen, such as once daily on weekends only, can be used to maintain remission.[98]

In addition to the lack of evidence regarding optimal dosing regimens for corticosteroids, there is little published evidence of their potential noncutaneous side effects. The potential for topical corticosteroid therapy to suppress the HPA axis in pediatric patients has been investigated in a small number of studies, with no conclusive results.[92] Clearly, the risk of HPA axis suppression is greatest in the very young with widespread disease.[99] There is very little evidence about the potential association of topical corticosteroid with higher risk of cataracts or glaucoma,[100] although clinical trial data on the ocular effects of topical steroid therapy are lacking. For eyelid dermatitis, use of an ophthalmologic-grade corticosteroid for the shortest time seems prudent (e.g., TobraDex ophthalmic ointment for 5 to 7 days). As a precaution, it is recommended that patients undergoing topical corticosteroid therapy for chronic conditions be evaluated for risk factors for suboptimal linear growth and reduced bone density, and that these patients or their parents be instructed to ensure adequate intake of calcium and vitamin D.[101]

Dosage

Adults:
Fluocinonide: 0.1% once or twice daily for the body.
Desonide: 0.05% once or twice daily for axilla, groin, intertriginous areas, and face.

Children:
Triamcinolone: 0.1% once or twice daily for the body.
Hydrocortisone: 1% to 2.5% once or twice daily for axilla, groin, intertriginous areas, and face.

Precaution

Systemic steroids may clear up the eruption quickly, but patients notoriously have a much worse rebound flare after the dosage is tapered off.

Clinical Notes for Topical Steroid Use

• | Never use class I, II, or III corticosteroids on the face, on the intertriginous areas, or wherever skin folds occur, because these areas are more susceptible to atrophy.
• | Ointments are better absorbed and work better than creams, especially if there is associated xerosis.
• | Topical corticosteroid use should be limited to 14 days to keep the risk of skin atrophy and tachyphylaxis low.
• | The clinician should be careful about HPA axis suppression if using a class I corticosteroid over large areas of the body for more than 10 days.
• | For eyelid dermatitis, use dexamethasone ointment (e.g., TobraDex) for up to a week; once the eyelids are improved, liberal use of emollients will help maintain remission.
• | Topical medications should be absorbed into the skin well; if the skin feels greasy or the cream can be seen, too much medication is being applied.

Topical Immunomodulators

Tacrolimus (Protopic) 0.03% and 0.1% ointment and pimecrolimus (Elidel) 1% cream are nonsteroidal topical immunomodulators for treatment of atopic dermatitis. These agents inhibit calcineurin, leading to decreased T cell activation and inflammatory cytokine release. They also inhibit the release of preformed mediators from skin mast cells and basophils and downregulate the expression of FcεRI (high-affinity IgE receptor) on Langerhans cells. Tacrolimus 0.03% is approved for the treatment of moderate to severe atopic dermatitis in patients 2 years and older, and the 0.1% formulation in patients 16 years or older. Pimecrolimus 1% cream is approved for mild or moderate atopic dermatitis in non-immunocompromised patients older than 2 years. [102] [103]

A meta-analysis found that studies comparing topical immunomodulators with topical steroids showed tacrolimus to be as effective as betamethasone valerate 0.1% at 3 weeks and significantly more effective than hydrocortisone acetate 1%.[104] Tacrolimus was also more effective than a regional treatment strategy using hydrocortisone on the face and triamcinolone acetonide 0.1% on the trunk and extremities, whereas pimecrolimus cream was less effective than betamethasone valerate 0.1%.[104] Although there may be less initial erythema and irritation upon application of pimecrolimus cream,[105] and some patients prefer a cream over an ointment, the latest studies suggest that tacrolimus ointment is more effective than pimecrolimus cream, with a faster onset of action in both adults and children. The safety profiles of these two preparations are similar.[106] The safety and efficacy of both products have been demonstrated in both short-term and long-term studies. [107] [108] [109] [110] Studies of tacrolimus 0.1% ointment conducted for up to 4 years demonstrated no safety concerns.[111] In fact, topical 0.1% tacrolimus has been shown to reverse corticosteroid-induced skin atrophy.[112]

Still, concern exists about the possibility that long-term malignancy may develop in patients treated with these topical immunomodulators (see box on FDA Public Health Advisory). A panel of five independent oncologists found no definitive link between pimecrolimus and tacrolimus and higher risk of lymphoma.[113] Much longer-term studies must be performed to ascertain more clearly whether indeed there is a potential risk in using these compounds over a lifetime and to help sort out confounding issues, such as prior and/or concomitant topical corticosteroid use and exposure to ultraviolet radiation.

FDA Public Health Advisory on Elidel (Pimecrolimus) Cream and Protopic (Tacrolimus) Ointment

• | Use Elidel and Protopic only as second-line agents for short-term and intermittent treatment of atopic dermatitis (eczema) in patients unresponsive to or intolerant of other treatments.
• | Avoid use of Elidel and Protopic in children younger than 2 years. The effect of Elidel and Protopic on the developing immune system in infants and children is not known. In clinical studies, infants and children younger than 2 years who were treated with Elidel had a higher rate of upper respiratory infections than those treated with placebo cream.
• | Use Elidel and Protopic only for short periods, not continuously. The long-term safety of these agents is unknown.
• | Children and adults with a weakened or compromised immune system should not use Elidel or Protopic.
• | Use the smallest amount of Elidel or Protopic needed to control the patient's symptoms. In animals, enlarging the dose resulted in higher rates of cancer.
• | Although a causal relationship has not been established, rare cases of malignancy (e.g., skin and lymphoma) have been reported in patients treated with topical calcineurin inhibitors.[114]

Systemic Immunomodulators

Systemic immunomodulators should be used only when directed by a dermatologist experienced in their use. Cyclosporine can lead to rapid remission.[115] I have had success using systemic methotrexate in atopic dermatitis so severe that it had evolved into generalized prurigo nodularis. Mycophenolate mofetil has a better side effect profile and bioavailability than mycophenolic acid, and some studies show significant improvement of atopic dermatitis using the former modaility.[116] Azathioprine has a later onset of activity and can have significant adverse gastrointestinal effects, but it can be used as an alternative as well.[117]

Ultraviolet Light Therapy

Ultraviolet (UV) light therapy is time consuming for patients, and can be expensive because of the number of visits required, but it does suppress T cell activity. For acute, severe disease, high-dose UVA-1, Psoralens UVA, and extracorporeal photopheresis are used. For more chronic, moderate disease, 311-nm UVB, UVA/UVB, low-dose UVA-1, broad-band UVA, and broad-band UVB can be used.[118] One study used a new high-output visible wavelength emission device to achieve significant clinical improvement without the typical adverse effects.[119]

Mind-Body Approaches

The psychosomatic influence in atopic eczema has been recognized and accepted for a long time; stress is a provocation factor in atopic eczema, and its effects are mediated by neuropeptides. Neural factors modulate immune function,[120] and neuropeptides' innervation of mast cells and modulation of Langerhans cell function have been demonstrated.[121] Even epidermal barrier function declines during stressful periods and recovers under lower perceived psychological stress conditions.[122] A 2005 study showed that patients with atopic dermatitis have significantly higher anxiety levels than normal controls, and those with a stronger perception of trait anxiety (level of anxiety felt in general) than state anxiety (level of anxiety felt at present) showed enhanced serum IgE synthesis and a decreased shift of the TH1/TH2 ratio in the peripheral blood.[123]

Hypnotherapy

There are anecdotal reports showing improvements in atopic dermatitis in children and adults as a result of hypnotherapy.[124] One clinical trial treated 18 adults with extensive atopic dermatitis that had been resistant to conventional treatment with hypnotherapy. These subjects underwent relaxation, stress management, direct suggestion for nonscratching behavior, direct suggestion for skin comfort and coolness, ego strengthening, posthypnotic suggestions, and instruction in self-hypnosis. There were statistically significant reductions in itch, scratching, sleep disturbance and tension, and topical corticosteroid use after the hypnotherapy treatment.[125]

Biofeedback

The practice of biofeedback can improve cutaneous problems that have an autonomic nervous system component.[126]

Psychotherapy

Psychodynamic psychotherapy can facilitate a significant improvement in eczematous symptoms, quality of life, and psychopathological conditions, particularly with reference to anxiety traits. [127] [128] [129]

Other Mind-Body Practices

Progressive muscle relaxation, meditation, affirmations, journal writing, and prayer would all seem to be helpful in decreasing stress, although no studies have addressed these practices with respect to atopic dermatitis. What seems to be most important is the way each stress is perceived.[61] Empowering patients with the knowledge that they do have control over emotions such as worry, guilt, and anxiety may help not only their skin but all aspects of their health. A good resource for patients is the text by Grossman and Sherman (see reference 130).

 Nutrition

Avoidance of Antigens

Especially in infants and young children, total IgE values with IgE specific to some foods, such as milk, peanuts, eggs and soy, may be elevated,[131] so avoidance of known allergens is obvious. One study showed the rate of atopy to be higher in infants whose mothers consumed 37% of their energy intake as saturated fat while breastfeeding, independent of the maternal atopic status.[132] Women who breast-feed and consume a diet rich in vitamin C may protect their infants from atopic dermatitis.[133] A Cochrane Review of maternal dietary antigen avoidance in pregnant and lactating women suggests that antigen avoidance by lactating mothers of infants with atopic eczema may reduce the severity of the eczema.[134] An analysis of published peer-reviewed observational and interventional studies shows that a dietary regimen is unequivocally effective in the prevention of allergic diseases in high-risk children. Breastfeeding combined with avoidance of solid food and cow's milk for at least 4 to 6 months is the most effective regimen. If necessary, formulas with documented lower allergenicity should be used for at least 4 to 6 months.[135]

Anti-Inflammatory Diet

While hospitalized, 20 patients in one trial were treated with a vegetarian diet only (spinach, komatsuna, cabbage, pak-choi, garland chrysanthemum, brown rice, kelp powder, tofu, sesame paste) along with 1 to 2 liters/day of persimmon leaf tea. The diet provided an energy intake which was 55% of the recommended dietary allowance (RDA), consisting of 75% protein.[136] Patients showed a gradual reduction in objective and subjective skin inflammation accompanied by a decrease in LDH5 (lactate dehydrogenase fraction 5, an activity marker for the severity of atopic dermatitis); peripheral blood levels of eosinophils and neutrophils dropped before clinical improvement. Serum IgE was not significantly reduced during the hospitalization, but peripheral natural killer cell (NK) activity and spontaneous synthesis of PGE2 were inhibited. It is difficult to ascertain whether the change in environment, low-calorie diet, or vegetarian fare was responsible for the described changes.

A longitudinal study of a population-based sample of 231 sex- and age-matched pairs in 1980 and 154 pairs in 1986 showed that those in whom atopic disease developed had consumed less butter and more margarine than those who remained healthy. The mean values for serum levels of EPA and DHA were statistically lower in atopic children than in controls, and the ratio of polyunsaturated to saturated fatty acids was higher in the diet of the children with atopic dermatitis in 1980 than in the controls.[137] Initiating an anti-inflammatory diet at birth and maintaining it throughout childhood could significantly affect long-term development of atopic dermatitis. (See also Chapter 88 , The Anti-Inflammatory Diet.)

 Tea

Uhara and Sakurai[138] reported that after 1 month of drinking Oolong tea three times a day (made from 5 teabags/day), 63% of patients showed marked to moderate improvement. The effects were first noticeable 1 to 2 weeks after start of treatment, and 54% of patients still had a good response at 6 months. These researchers suggested that the therapeutic effect may be due to the anti-allergic properties of tea polyphenols.

 Lifestyle

Many atopic patients are sensitive to ambient weather conditions. Living in an environment with greater relative humidity and without excessive temperatures would help prevent xerosis and excessive perspiration, two known aggravators. An atopic patient often experiences flares in the winter when house heating is begun and takes moisture out of the air, so adding a humidifier to the bedroom is helpful. To decrease dust mites, such a patient should not have carpet in the bedroom. Clearly, such patients should not be responsible for vacuuming and dusting, and any time they have to clean, they should protect themselves with gloves. Even simple tasks like washing the hands should be done with mild, nondetergent soaps and cool water only, followed by “religious” application of an emollient hand cream. Atopic patients should choose professions and jobs that do not irritate their susceptible skin.

The development of a good social support system should be encouraged, and family environment is key. Atopic dermatitis has potentially strong negative effects on the integrity of family life, caused by parents' feelings of guilt, exhaustion, frustration, helplessness, anger, the feeling that the special skin care of their child is an extreme burden, and the sleep interruption for all family members.[139] Parents of atopic children may be overprotective; patients with atopic dermatitis more frequently grow up in a very overprotective, highly religious, and authoritarian environment compared with healthy adults.[140]

Therapies to Consider

Traditional Chinese Medicine

A Cochrane Review of Chinese herbal medicine for atopic eczema involved four randomized controlled trials, with 8 weeks for each phase. Three of these trials utilized the Chinese herbal mixture Zemaphyte (not currently being manufactured), a combination of 10 Chinese herbs. Two of the three trials showed a greater reduction in erythema and surface damage with the mixture than with placebo; also participants slept better with and expressed a preference for the active preparation. One trial reported that patients itched less. The fourth trial compared Zemaphyte in herbal form with its freeze-dried form. Both forms resulted in a reduction in erythema and surface damage. Some adverse effects were reported in all four trials, but none was regarded as serious.[141]

In another trial involving 99 patients with moderate to very severe atopic eczema, more than half had either effective or markedly effective results after 6 to 12 months of Japanese herbal treatments individualized for each patient by highly experienced Kampo practitioners.[139] Several different herbal combinations were used, depending on the nuances with which the patients presented, so it would be impossible to determine exactly what substances or doses might have been responsible for the encouraging results.

 Precaution

The quality, purity, and standardization of Chinese herbs are very difficult to document, and there are rare cases of severe adverse reactions (primarily liver disease) to this treatment.

 Energy Medicine

Everything alive has a vibrational energy that can be influenced and altered by surrounding energies. The nervous system is an electrical system and is intimately involved with the skin. Perturbations in the energy field can influence skin health. Energy medicine is noninvasive and has little, if any, risk factors. Probably patients who are more sensitive to energy in general—such as light, sound, or heat—would more likely benefit from an energy evaluation.

PREVENTION PRESCRIPTION

▪ Avoid potential allergens and irritants:
• | Remove carpet from bedrooms.
• | Place a high-efficiency particulate air (HEPA) filter in the bedroom.
• | Avoid down pillows or comforters on the bed.
• | Use only hypoallergenic, “for sensitive skin” products.
• | Avoid the use of harsh detergents or chemicals that may come into contact with the skin.
• | Avoid wool or any restrictive clothing that may induce perspiration
• | Use soap in “vital areas” only, such as axillae, groin, and buttocks.
▪ Use emollients liberally: Heavy creams and ointments such as petroleum jelly (Vaseline) are the most hydrating; apply after the skin has been moistened with water, to trap water to the skin and help decrease transepidermal water loss. Remember to apply the layer of emollients after any medication is applied first. If using bath oil, soak first in the tub to hydrate the skin, then add the bath oil just before getting out of the bath; adding it to the bath first will put a layer of oil on the skin and prevent hydration.
▪ Avoid any foods that cause exacerbation; if you have a history of anaphylaxis, carry an epinephrine automatic injection device (EpiPen) at all times.
▪ Maintain an anti-inflammatory diet; avoid trans-fatty acids, and eat foods high in omega-3 fats such as cold-water fish, nuts, flaxseed, and greens.
▪ Obtain information and emotional support from the Eczema Association for Science and Education (EASE), the Food Allergy Network, and the Asthma and Allergy Foundation of America (AAFA).
▪ Consciously work to minimize stress and learn to be nonreactive.
▪ Try to live in a temperate climate that has adequate ambient humidity.
▪ Choose professions that will not aggravate your underlying skin susceptibility.

THERAPEUTIC REVIEW
▪Avoid Aggravating Factors

• Avoid contact with irritating chemicals, allergens that exacerbate eczema, wool [image] or restrictive clothing, excessive perspiration, and high-stress occupations.

▪Nutrition

• | Avoid known allergens.
• | Eat an anti-inflammatory diet rich in omega-3 fatty acids (cold-water fish, [image] nuts, flax).
• | Drink 5 cups of oolong tea per day.

 ▪Supplements

Choose one of the following:

Ground flaxseeds or flax oil 1-2 tbsp/day.

Fish oil supplements 2-3 gm/day.

Evening primrose oil 1-2 gm/day.

Borage oil 500 mg to 1 gm/day.

 ▪Botanicals

• | Topical Atopiclair cream: apply 2-3 times a day.
• | Topical hyperformin, chamomile, or calendula cream.

 ▪Action-Specific Creams

• | Vitamin B12 cream (0.07%): apply bid.
• | TriCeram cream: apply bid; helps repair barrier function of skin.
• | Doxepin cream: apply bid to affected areas; has antihistamine and antipruritic properties.

 ▪Antihistamines

• | Diphenhydramine (Benadryl): 12.5-75 mg every 6-8 hours.
• | Hydroxyzine (Atarax): 10-50 mg every 6-8 hours.

 ▪Leukotriene Antagonist

• Montelukast (Singulair): 5-10 mg/day.

▪Antimicrobials

• | Culture nasopharyngeal specimen and treat as results indicate.
• | Mupirocin (Bactroban) topical 2% cream intranasally.
• | If dermatitis in seborrheic areas, consider ketoconazole 200 mg bid for 10 days.

 ▪Corticosteroids

• | Delicate skin: hydrocortisone cream (HC) 2.5% once or twice daily for 7-10 days.
• | Body skin: fluocinonide 0.05% once or twice daily for 7-10 days.

 ▪Topical Immunomodulators

• | Tacrolimus (Protopic) 0.03%: patients 2-16 years, bid.
• | Tacrolimus (Protopic) 0.1%: patients >16 years, bid.
• | Pimecrolimus (Elidel) 1%: bid.

 ▪Mind-Body Approaches

• | Hypnotherapy.
• | Psychotherapy.

REFERENCES

1. Larsen FS, Hanifin JM: Epidemiology of atopic dermatitis. Immunol Allergy Clin North Am 2002; 22:1-25.

2. Schultz LF: Genetic epidemiology of atopic dermatitis. In: Williams HC, ed. Atopic Dermatitis: The Epidemiology, Causes and Prevention of Atopic Eczema, Cambridge, UK: Cambridge University Press; 2000:113-124.

3. Eichemfield LF, Hanifin JM, Luger TA, et al: Consensus conference on pediatric atopic dermatitis. J Am Acad Dermatol 2003; 49:1088-1095.

4. Ring J, Darsow U, Abeck D: The atopy skin test as a method of studying aeroallergens as triggering factors of atopic dermatitis. Dermatol Ther 1996; 1:51-60.

5. Beltrani VS: The role of dust mite in atopic dermatitis: A preliminary report. Immunol Allergy Clin North Am 1997; 17:431-442.

6. Kikinuma T, Nakamura K, Wakugaw M, et al: Thymus and activation-regulated chemokine in atopic dermatitis: Serum thymus and activation-regulated chemokine level is closely related with disease activity. J Allergy Clin Immunol 2001; 107:535-541.

7. Folster-Holst R, Henseler T, Wehde J, et al: Soluble CD30 plasma concentrations correlate with disease activity in patients with atopic dermatitis. Acta Derm Venereol 2002; 82:245-248.

8. Novak N, Allam P, Geiger E, et al: Characterization of monocyte subtypes in the allergic form of atopic eczema/dermatitis syndrome. Allergy 2002; 57:931-935.

9. Leung DY, Boguniewicz M, Howell MD, et al: New insights into atopic dermatitis. J Clin Invest 2004; 113:651-657.

10. Novak N, Bieber T: The role of dendritic cell subtypes in the pathophysiology of atopic dermatitis. J Am Acad Dermatol 2005; S53:171-176.

11. Wollenberg A, Kraft S, Hanau D, et al: Immunomorphological and ultrastructural characterization of Langerhans cells and a novel, inflammatory dendritic epidermal cell (IDEC) population in lesional skin of atopic eczema. J Invest Dermatol 1996; 106:446-453.

12. Novak N, Kraft S, Bieber T: Unraveling the mission of FcepsilonRI on antigen-presenting cells. J Allergy Clin Immunol 2003; 111:38-44.

13. Wollenberg A, Wagner M, Gunther S, et al: Plasmacytoid dendritic cells: A new cutaneous dendritic cell subset with distinct role in inflammatory skin diseases. J Invest Dermatol 2002; 119:1096-1102.

14. Wollenberg A, Zoch C, Wetzel S, et al: Predisposing factors and clinical features of eczema herpeticum: A retrospective analysis of 100 cases. J Am Acad Dermatol 2003; 49:198-205.

15. Mittermann I, Aichberger KJ, Mothes N, et al: Autoimmunity and atopic dermatitis. Curr Opin Allergy Clin Immunol 2004; 4:367-371.

16. Valenta R, Maurer D, Steiner R, et al: Immunoglobulin E responses to human proteins in atopic patients. J Invest Dermatol 1996; 107:203-207.

17. Kinaciyan T, Natter S, Kraft D, et al: IgE autoantibodies monitored in atopic dermatitis under cyclosporine A treatment reflect tissue damage. J Allergy Clin Immunol 2002; 109:717-719.

18. Frohm M, Agerberth B, Ahangari G, et al: The expression of the gene coding for the antibacterial peptide LL-37 is induced in human keratinocytes during inflammatory disorders. J Biol Chem 1997; 272:15258-15263.

19. Ong PY, Ohtake T, Brandt C, et al: Endogenous antimicrobial peptides and skin infections in atopic dermatitis. N Engl J Med 2002; 347:1151-1160.

20. Lin YT, Yang YH, Hwang YW, et al: Comparison of serum specific IgE antibodies to staphylococcal enterotoxins between atopic children with and without atopic dermatitis. Allergy 2000; 55:641-646.

21. Gumihito I, Matsubara T, Kaneko M, et al: Staphylococcal enterotoxin-specific IgE antibodies in atopic dermatitis. Pediatr Int 2004; 46:337-341.

22. Walgren CF, Hagermark O, Bergstrom R: Patients' perception of itch induced by histamine, 44/80, and wool fiber in atopic dermatitis. Acta Derm Venereol 1991; 71:488-494.

23. Ostlere LS, Cowen T, Rustin MH: Neuropeptides in the skin of patients with atopic dermatitis. Clin Exp Dermatol 1995; 20:462-467.

24. Kapp A: Cytokines in atopic dermatitis. In: Ruzicka T, Ring J, Przybilla B, ed. Handbook of Atopic Eczema, Berlin: Springer; 1991:256-262.

25. Johnson HH, DeOreo Ga, Lascheid WP, et al: Skin histamine levels in chronic atopic dermatitis. J Invest Dermatol 1960; 34:237-238.

26. Juhlin L: Localization and content of histamine in normal and diseased skin. Acta Derm Venereol 1967; 47:383-391.

27. Ruzicka T, Glück S: Cutaneous histamine levels in histamine releasability from the skin in atopic dermatitis and hyper-IgE syndrome. Arch Derm Res 1983; 275:41-44.

28. Tobin D, Nabarro G, de la Faille HB, et al: Increased numbers of immunoreactive nerve fibers in atopic dermatitis. J Allergy Clin Immunol 1992; 9:613-622.

29. Sugiura H, Omoto M, Hirota Y, et al: Density and fine structure of peripheral nerves in various skin lesions in atopic dermatitis. Arch Derm Res 1997; 289:125-131.

30. Urashima R, Mihara M: Cutaneous nerves in atopic dermatitis: A histological, immunohistochemical and electron microscopic study. Virchows Arch 1998; 432:363-370.

31. Osterle LS, Cowen T, Rustin MH: Neuropeptides in the skin of patients with atopic dermatitis. Clin Exp Dermatol 1995; 20:462-467.

32. Toyoda M, Nakamura M, Makino T, et al: Nerve growth factor and substance P are useful plasma markers of disease activity in atopic dermatitis. Br J Dermatol 2002; 147:71.

33. Slominski A, Wortsman J: Neuroendocrinology of the skin. Endocr Rev 2000; 21:457-487.

34. Przybilla B: Stigmata of atopic constitution. In: Ruzicka T, Ring J, Przybilla B, ed. Handbook of Atopic Dermatitis, Berlin: Springer; 1991:31-45.

35. Uehara M, Ofuji S: Abnormal vascular reactions in atopic dermatitis. Arch Dermatol 1977; 113:627-629.

36. Svensson A: A diagnostic tool for atopic dermatitis based on clinical criteria. Acta Derm Venereol 1985; 114:33-40.

37. Scott A: Acetylcholine in normal and disease skin. Br J Dermatol 1962; 74:317-322.

38. Heyer G, Vogelsand M, Hornstein OP: Acetylcholine is an inducer of itching in patients with atopic dermatitis. J Dermatol 1997; 24:621-625.

39. Ständer S, Steinhoff M: Pathophysiology of pruritus in atopic dermatitis: An overview. Exp Dermatol 2002; 11:12-24.

40. Werner Y, Lindberg M: Transepidermal water loss in dry and clinically normal skin in patients with atopic dermatitis. Acta Derm Venereol 1985; 65:102-105.

41. Hara J, Higuchi K, Okamoto R: Decreased levels of ceramides in involved and uninvolved skin of patients with atopic dermatitis. J Invest Dermatol 2000; 115:406-413.

42. Elias PM, Wood LC, Feingold KR: Epidermal pathogenesis of inflammatory dermatoses. Am J Contact Dermat 1999; 10:119-126.

43. Effendy I, Loffler H, Maibach HI: Epidermal cytokines in murine cutaneous irritant responses. J Appl Toxicol 2000; 20:335-341.

44. Wright S: Essential fatty acids and the skin. Br J Dermatol 1991; 125:503-515.

45. Burton JL: Dietary fatty acids and inflammatory skin disease. Lancet 1989; 1:27-31.

46. Chapkin RS, Ziboh VA: Inability of skin enzyme preparations to biosynthesize arachidonic acid from linoleic acid. Biochem Biophy Res Commun 1984; 124:784-792.

47. Chapkin RS, Ziboh VA, Marcelo CL, et al: Metabolism of essential fatty acids by human epidermal enzyme preparations: Evidence of chain elongation. J Lipid Res 1986; 27:945-954.

48. Manku MS, Horribon DF, Morse NL, et al: Essential fatty acids in the plasma phospholipids of patients with atopic eczema. Br J Dermatol 1984; 110:643-648.

49. Horrobin DF: Essential fatty acid metabolism and its modification in atopic eczema. Am Soc Clin Nutr 2000; 71:367S-372S.

50. Melnick BC, Plewig G: Atopy: A prostaglandin E precursor- and receptor-dependent defect in T-cell maturation and function?. Br J Dermatol 1990; 123:126-128.

51. Litonjua AA, Milton DK, Celedon JC, et al: A longitudinal analysis of wheezing in young children: The independent effects of early life exposure to house dust endotoxin, allergens, and pets. J Allergy Clin Immunol 2002; 110:736-742.

52. Ball TM, Castro-Rodriguez JA, Griffith KA, et al: Siblings, day-care attendance, and the risk of asthma and wheezing during childhood. N Engl J Med 2000; 343:538-543.

53. Phipatanakul W, Celedon JC, Raby BA, et al: Endotoxin exposure and eczema in the first year of life. Pediatrics 2004; 114:13-18.

54. Matsui EC, Wood RA, Rand C, et al: Cockroach allergen exposure and sensitization in suburban middle class children with asthma. J Allergy Clin Immunol 2003; 112:87-92.

55. Matsui EC, Wood RA, Rand C, et al: Mouse allergen exposure and mouse skin test sensitivity in suburban, middle-class children with asthma. J Allergy Clin Immunol 2004; 113:910-915.

56. Daud LR, Garralda ME, David TJ: Psychosocial adjustment in preschool children with atopic eczema. Arch Dis Child 1993; 69:670-676.

57. White A, Horne DJ, Varigos GA: Psychological profile of the atopic patient. Australas J Dermatol 1990; 31:13-16.

58. Rostenberg A: Psychosomatic concepts in atopic dermatitis a critique. Arch Dermatol 1959; 79:692-699.

59. Buske-Kirschbaum A, Geiben A, Hellhammer D: Psychobiological aspects of atopic dermatitis: An overview. Psychother Psychosom 2001; 70:6-16.

60. Kodama A, Horikawa T, Suzuki T, et al: Effect of stress on atopic dermatitis: Investigation in patients after the great Hanshin earthquake. J Allergy Clin Immunol 1999; 104:173-176.

61. King RM, Wilson GV: Use of a diary technique to investigate psychosomatic reactions in atopic dermatitis. J Psychosom Res 1991; 35:697-706.

62. Gupta MA, Gupta AK, Schork NJ, et al: Depression modulates pruritus perception: A study of pruritus in psoriasis, atopic dermatitis, and chronic idiopathic urticaria. Psychosom Med 1994; 56:36-40.

63. Buske-Kirschbaum A, Jobst S, Wustmans A, et al: Attenuated free cortisol response to psychosocial stress in children with atopic dermatitis. Psychosom Med 1997; 59:419-426.

64. Laue L, Lotze MT, Chroussos GP, et al: Effect of chronic treatment with the glucocorticoid antagonist RU 486 in man: Toxicity, immunological and hormonal aspects. J Clin Endocrinol Metab 1990; 71:1474-1480.

65. Friedman EM, Irwin MRL: Modulation of immune cell function by the autonomic nervous system. Pharmacol Ther 1997; 74:27-38.

66. Szentivanyi A: The beta adrenergic theory of the atopic abnormality in bronchial asthma. J Allergy 1968; 42:201-232.

67. McCruden AB, Stimson WH: Sex hormones and immune function. In: Ader R, Felton DL, Cohen N, ed. Psychoneuroimmunology, San Diego: Academic; 1991:475-493.

68. Carr DJ, Rogers TJ, Weber RJ: The relevance of opioids and opioid receptors on immunocompetence and immune homeostasis. Proc Soc Exp Biol Med 1996; 213:248-257.

69. Kelley KW: Growth hormone in immunobiology. In: Ader R, Felton DL, Cohen N, ed. Psychoneuroimmunology, San Diego: Academic; 1991:377-402.

70. Viljanen M, Savilahi E, Haahtela T, et al: Probiotics in the treatment of atopic eczema/dermatitis syndrome in infants: a double blind placebo controlled trial. Allergy 2005; 60:494-500.

71. Kalliomaki M, Salminen S, Poussa T, et al: Probiotics and prevention of atopic disease: 4-year follow-up of a randomized placebo-controlled trial. Lancet 2003; 361:1869-1871.

72. Wright S, Burton JL: Oral evening-primrose-seed-oil improves atopic eczema. Lancet 1982; 2:1120-1122.

73. Shalin-Karrila M, Mattila L, Jansen CT, et al: Evening primrose oil in the treatment of atopic eczema: Effect on clinical status, plasma phospholipids fatty acids and circulating blood prostaglandins. Br J Dermatol 1987; 117:11-19.

74. Bordoni A, Biagi PL, Masi M, et al: Evening primrose oil (Efamol) in the treatment of children with atopic eczema. Drugs Exp Clin Res 1987; 14:291-297.

75. Biagi PL, Bordoni A, Masi M, et al: A long-term study on the use of evening primrose oil (Efamol) in atopic children. Drugs Exp Clin Res 1988; 14:285-290.

76. Steward JCM, Morse PF, Moss M, et al: Treatment of severe and moderately severe atopic dermatitis with evening primrose oil (Epogam): A multi-centre study. J Nutr Med 1991; 2:9-15.

77. Bamford JTM, Ginbson RW, Renier CM: Atopic eczema unresponsive to evening primrose oil (linoleic and gamma-linolenic acids). J Am Acad Dermatol 1985; 13:959-965.

78. Bjørnboe A, Søyland E, Bjørnboe GE, et al: Effect of dietary supplementation with eicosapentaenoic acid in the treatment of atopic dermatitis. Br J Dermatol 1987; 117:463-469.

79. Berth-Jones J, Graham-Brown RAC: Placebo-controlled trial of essential fatty acid supplementation in atopic dermatitis. Lancet 1993; 341:1557-1560.

80. Henz BM, Jablonska S, Van de Kerkhof PCM, et al: Double-blind, multicentre analysis of the efficacy of borage oil in patients with atopic eczema. Br J Dermatol 1999; 140:685-688.

81. Van Gool CJ, Thijs C, Henquet CJ, et al: A randomized controlled trial in infants at high familial risk. g-Linolenic acid supplementation for prophylaxis of atopic dermatitis. Am J Clin Nutr 2003; 77:943-951.

82. Bombardelli E, Curri SB, Della Loggia R, et al: Anti-inflammatory activity of 18-b-glycyrrhetinic acid in Phytosome® form. Fitoterapia 1989; 60(Suppl):29-37.

83. Teelucksingh S, Mackie AD, Burt D, et al: Potentiation of hydrocortisone activity in skin by glycyrrhetinic acid. Lancet 1990; 335:1060-1063.

84. Saeedi M, Morteza-Semnani K, Ghoreishi MR: The treatment of atopic dermatitis with licorice gel. J Dermatolog Treat 2003; 14:153-157.

85. Belloni G, Pinelli S, Veraldi S: A randomized, double-blind, vehicle-controlled study to evaluate the efficacy and safety of MAS063D (Atopiclair®), in the treatment of mild to moderate atopic dermatitis. Eur J Dermatol 2005; 1:31-36.

86. Schempp CM, Windeck T, Hezel S: Topical treatment of atopic dermatitis with St. John's Wort cream: A randomized, placebo controlled, double blind half-side comparison. Phytomedicine 2003; 10:S31-S37.

87. Brown DJ, Dattner AM: Phytotherapeutic approaches to common dermatologic conditions. Arch Dermatol 1998; 134:1401-1404.

88. Fuchs SM, Schliemann-Willers S, Fischer TW, et al: Protective effects of different marigold (Calendula officinalis L.) and rosemary cream preparations against sodium-lauryl-sulfate induced irritant contact dermatitis. Skin Pharmacol Physiol 2005; 18:195-200.

89. Berberian BJ, Breneman DL, Drake LA, et al: The addition of topical doxepin to corticosteroid therapy: An improved treatment regimen for atopic dermatitis. Int J Dermatol 1999; 38:145-148.

90. Chamlin SL, Kao J, Frieden IJ, et al: Ceramide-dominant barrier repair lipids alleviate childhood atopic dermatitis: Changes in barrier function provide a sensitive indicator of disease activity. J Am Acad Dermatol 2002; 47:198-208.

91. Stucker M, Pieck C, Stoerb C, et al: Topical vitamin B12 a new therapeutic approach in atopic dermatitis: Evaluation of efficacy and tolerability in a randomized placebo-controlled multicentre clinical trial. Br J Dermatol 2004; 150:977-983.

92. Hanifin JM, Cooper KD, Ho VC, et al: Guidelines of care for atopic dermatitis. J Am Acad Dermatol 2004; 50:391-404.

93. Jutel M, Watanabe T, Klunker S, et al: Histamine regulates T-cell and antibody responses by differential expression of H1 and H2 receptors. Nature 2001; 413:420-425.

94. Yanase DJ, David-Bajar K: The leukotriene antagonist montelukast as a therapeutic agent for atopic dermatitis. J Am Acad Dermatol 2001; 44:89-93.

95. Eustachio N, Alessandro P, Margherita F, et al: Efficacy and tolerability of montelukast as a therapeutic agent for severe atopic dermatitis in adults. Acta Derm Venereol 2002; 82:297-298.

96. Lintu P, Savolainen J, Kortekangas-Savolainen O, et al: Systemic ketoconazole is an effective treatment of atopic dermatitis with IgE-mediated hypersensitivity to yeasts. Allergy 2001; 56:512-517.

97. Bleehan SS, Chu AC, Hamann I, et al: Fluticasone propionate 0.05% cream in the treatment of atopic eczema: A multicenter study comparing once-daily treatment and once-daily vehicle cream application versus twice-daily treatment. Br J Dermatol 1995; 133:592-597.

98. Hanifin JT, Gupta AK, Rajagopalan R: Intermittent dosing of fluticasone propionate cream for reducing the risk of relapse in atopic dermatitis patients. Br J Dermatol 2002; 147:528-537.

99. Freidlander SF, Herbert AA, Allen DB: Safety of fluticasone propionate cream 0.05% for the treatment of severe and extensive atopic dermatitis in children as young as 3 months. J Am Acad Dermatol 2002; 46:387-393.

100. Tan MH, Lebwohl M, Esser AC, et al: The penetration of 0.005% fluticasone propionate ointment in eyelid skin. J Am Acad Dermatol 2001; 45:392-396.

101. Aalto-Korte K, Turpeinen M: Bone mineral density in patients with atopic dermatitis. Br J Dermatol 1997; 136:172-175.

102. Protopic® product Monograph. Markham, Ontario, Astellas Pharma Canada, Inc, 4.1.05

103. Elidel product Monograph, East Hanover, NJ: NovartisPharmaceuticals Corp; July 2004.

104. Ashcroft DM, Dimmock P, Garside R, et al: Efficacy and tolerability of topical pimecrolimus and tacrolimus in the treatment of atopic dermatitis: Meta-analysis of randomized controlled trials. Brit Med J 2005; 330:516-524.

105. Kempers S, Bouguniewicz M, Carter E, et al: A randomized investigator-blinded study comparing pimecrolimus cream 1% with tacrolimus ointment 0.03% in the treatment of pediatric patients with moderate atopic dermatitis. J Am Acad Dermatol 2004; 51:515-525.

106. Paller AS, Lebwohl M, Fleischer AB, et al: Tacrolimus ointment is more effective than pimecrolimus cream with a similar safety profile in the treatment of atopic dermatitis: Results from 3 randomized, comparative studies. J Am Acad Dermatol 2005; 52:810-822.

107. Reitamo S, Wollenberg A, Schopf E, et al: Safety and efficacy of 1 year of tacrolimus ointment monotherapy in adults with atopic dermatitis. Arch Dermatol 2000; 136:999-1006.

108. Wahn U, Bos JD, Goodfield M, et al: Efficacy and safety of pimecrolimus cream in the long-term management of atopic dermatitis in children. Pediatrics 2002; 110:e2.

109. Papp KA, Werfel T, Folster-Holst R, et al: Long-term control of atopic dermatitis with pimecrolimus cream 1% in infants and young children: A two year study. J Am Acad Dermatol 2005; 52:240-246.

110. Kang S, Lucky AW, Pariser D, et al: Long-term safety and efficacy of tacrolimus ointment for the treatment of atopic dermatitis in children. J Am Acad Dermatol 2001; 44:S58-S64.

111. Hanafin JM, Paller AS, Eichenfield L, et al: Efficacy and safety of tacrolimus ointment treatment for up to 4 years in patients with atopic dermatitis. J Am Acad Dermatol 2005; 53S2:S186-S194.

112. Kyllönen H, Remitz A, Mandelin JM, et al: Effects of 1-year intermittent treatment with topical tacrolimus monotherapy on skin collagen synthesis in patients with atopic dermatitis. Br J Dermatol 2004; 150:1174-1181.

113. Fonacier L, Spergel J, Charlesworth E, et al: Report of the Calcineurin task force of the American College of Allergy, Asthma and Immunology and the American Academy of Allergy, Asthma and Immunology. J Allergy Clin Immunol 2005; 115:1249-1253.

114. FDA Public Health Advisory: Elidel (pimecrolimus) Cream and Protopic (tacrolimus) Ointment. March 19 2005;

115. Zoneveld IM, de Rie MA, Bejaards RC, et al: The long-term safety and efficacy of cyclosporine in severe refractory atopic dermatitis: A comparison of two dosage regimes. Br J Dermatol 1996; 135:15-20.

116. Mydlarski PR: Mycophenolate mofetil: A dermatologic perspective. Skin Ther Lett 2005; 3:1-6.

117. Berth-Jones J: Azathioprine in severe adult atopic dermatitis: A double-blind, placebo-controlled, cross-over trial. Br J Dermatol 2002; 147:324-330.

118. Krutmann J: Phototherapy for atopic dermatitis. Clin Exp Dermatol 2000; 25:552-558.

119. Krutmann J, Medve-Koenigs K, Ruzicka T, et al: Ultraviolet-free phototherapy. Photodermatol Photoimmunol Photomed 2005; 21:59-61.

120. Ansel JC, Kaynard AH, Armstrong CA, et al: Skin: Nervous system interactions. J Invest Dermatol 1996; 106:198-204.

121. Hosoi J, Murphy GF, Egan CL, et al: Regulation of Langerhans cell function by nerves containing calcitonin gene-related peptide. Nature 1993; 363:159-163.

122. Garg A, Chren MM, Sands LP, et al: Psychological stress perturbs epidermal permeability barrier homeostasis. Arch Dermatol 2001; 137:53-59.

123. Hashizume H, Horibe T, Ohshima T, et al: Anxiety accelerates T-helper 2-tilted immune responses in patients with atopic dermatitis. Br J Dermatol 2005; 152:1161-1164.

124. Twerski AJ, Naar R: Hypnotherapy in a case of refractory dermatitis. Am J Clin Hypn 1974; 16:202-205.

125. Stewart AC, Thomas SE: Hypnotherapy as a treatment for atopic dermatitis in adults and children. Br J Dermatol 1995; 132:778-783.

126. Shenefelt PD: Biofeedback, cognitive-behavioral methods, and hypnosis in dermatology: Is it all in your mind?. Dermatol Ther 2003; 16:114-122.

127. Koblenzer CS: Psychotherapy for intractable inflammatory dermatoses. J Am Acad Dermatol 1995; 32:609-612.

128. Waldmann V: Depth psychology-based psychotherapy of atopic dermatitis. Dermatol Psychosom 2002; 3:82-86.

129. Linnet J, Jemec GBE: An assessment of anxiety and dermatology life quality in patients with atopic dermatitis. Br J Dermatol 1999; 140:268-272.

130. Grossman TA, Sherman C: Skin Deep: A Mind/Body Program for Healthy Skin, Santa Fe, NM: Health Press; 1992.

131. Eigenmann PA: Clinical features and diagnostic criteria of atopic dermatitis in relation to age. Pediatr Allergy Immunol 2001; 12(Suppl 14):69-74.

132. Hoppu U, Kalliomäki M, Isolauri E: Maternal diet rich in saturated fat during breastfeeding is associated with atopic sensitization of the infant. Eur J Clin Nutr 2000; 54:702-705.

133. Hoppu U, Rinne M, Salo-Vaananen P, et al: Vitamin C in breast milk may reduce the incidence of atopy in the infant. Eur J Clin Nutr 2005; 59:123-128.

134. Kramer MS, Kakuma R: Maternal dietary antigen avoidance during pregnancy and/or lactation for preventing or treating atopic disease in the child. Cochrane Database Syst Rev (4):CD000133, 2003.

135. Muraro A, Dreborg S, Halken S, et al: Dietary prevention of allergic diseases in infants and small children. Part III: Critical review of published peer-reviewed observational and interventional studies and final recommendations. Pediatr Allergy Immunol 2004; 15:291-307.

136. Tanaka T, Kouda K, Kotani M, et al: Vegetarian diet ameliorates symptoms of atopic dermatitis through reduction of the number of peripheral eosinophils and of PGE2 synthesis by monocytes. J Physiol Anthropol Appl Human Sci 2001; 20:353-361.

137. Dunder T, Kuikka L, Turtinen L, et al: Diet, serum fatty acids, and atopic diseases in childhood. Allergy 2001; 56:425-428.

138. Uhara M, Sakurai K: A trial of oolong tea in the management of recalcitrant atopic dermatitis. Arch Dermatol 2001; 137:42-43.

139. Lawson V, Lewis-Jones MS, Finlay AY: The family impact of childhood atopic dermatitis: The dermatitis family impact questionnaire. Br J Dermatol 1998; 138:107-111.

140. Ullmann KC, Moore RW, Reidy M: Atopic eczema, a clinical psychiatric study. J Asthma Res 1977; 14:91-99.

141. Zhang W, Leonard T, Bath-Hextall F, et al: Chinese herbal medicine for atopic eczema. Cochrane Database Syst Rev (2):CD002291, 2005.

142. Kobayashi H, Takahashi K, Mizuno N, et al: An alternative approach to atopic dermatitis. Part II: Summary of cases and discussion. Evid Based Complement Alternat Med 2004; 1:145-155.


MD Consult: Books: Rakel: Integrative Medicine: chapter 69 - Psoriasis

chapter 69 – Psoriasis

Apple A. Bodemer, MD

Clinical Background 757
Pathophysiology 759
Integrative Therapy 759
Skin Care 759
Phototherapy 759
Nutrition 760
Supplements 761
Botanicals 761
Pharmaceuticals 762
Mind-Body Techniques 765
Therapies to Consider 765
Prevention Prescription 766
Therapeutic Review 767
Clinical Background

Psoriasis is a chronic inflammatory skin disease characterized by accelerated differentiation and proliferation of the epidermis. Clinically, it manifests as redness and scaling. Psoriasis is fairly common, affecting approximately 2% of the general population. It is more common in white persons and has a bimodal age distribution, with peak onsets between 20 and 30 years and between 50 and 60 years.[1] The cause of psoriasis is multifactorial with both genetic and environmental components. A family history can usually (but not always) be elicited. If one parent has psoriasis, the risk of a child having the disorder is about 14%. This figure jumps to 41% if both parents have the disorder.[1] Several HLAs (histocompatibility antigens) have been associated with psoriasis, including HLA-B13, -B17, -B27, -Cw6 and -DR7. The strongest association lies with HLA-Cw6, which is associated with earlier-onset disease that is more difficult to treat. Finally, several genetic loci have been linked to the development of psoriasis. Currently, PSORS1 is considered the major gene associated with psoriasis.[1]

Environmental factors implicated in triggering psoriasis or psoriatic flares are physical trauma (the isomorphic or Koebner phenomenon), infections (streptococcal pharyngitis), hypocalcemia, stress, and medications such as lithium, beta-blockers, antimalarials, interferon, and rapid tapers of systemic corticosteroids. The effect of pregnancy on psoriasis is not consistent; half of women with psoriasis experience worsening during pregnancy, and half, improvement. Patients infected with human immunodeficiency virus (HIV) tend to have more severe disease, but the incidence of psoriasis is not higher in this population. Finally, rapid weight changes, alcohol consumption, and tobacco use have been associated with psoriasis, but these features have not clearly been shown to be risk factors.

Clinically, psoriasis may manifest in several ways ( Table 69-1 ). In addition to skin findings, nail abnormalities are often present. These include pits, oil slicks, subungual hyperkeratosis, and onycholysis. Nail psoriasis is thought to occur in up to 55% of patients with the disorder. However, in patients who also have psoriatic arthritis, the incidence of nail disease is 86%.[2]

TABLE 69-1 -- Subtypes of Psoriasis
SUBTYPE | CHARACTERISTICS | ASSOCIATIONS
Chronic plaque | Erythematous plaques with silvery scale Typically involves scalp, knees, elbows, low back, umbilicus, gluteal cleft Pruritus is variable Nail findings are common | Most common; accounts for about 90% of all cases of psoriasis
Guttate | Diffuse salmon to red “droplike” papules and plaques with fine scale Typically involves trunk and extremities | Second most common type (2%) Affects children and young adults Associated with group A Streptococcus infections Tends to resolve with eradication of infection May be persistent in “strep” carriers Best prognosis for remission
Inverse | Affects predominantly axillae, groin, and submammary area Less scale than in other types | Prone to secondary bacterial or yeast infections
Erythrodermic | Erythema with scaling over >80% body surface area | Potential complications include high-output cardiac failure, renal failure, and sepsis
Pustular | Confluent pustules on an erythematous base von Zumbusch type: generalized with acute fever, chills, nausea, headache, and joint problems Annular type: subacute or chronic; systemic symptoms may be present Acrodermatitis continua of Hallopeau: distal fingers; finger nails may float away on lakes of pus, and permanent nail destruction is common | Life-threatening Potential complications include: high-output cardiac failure, sepsis, and hypercalcemia Systemic symptoms less common with Hallopeau type
Palmoplantar pustulosis | Pustules of the palms and soles with yellow-brown macules | Commonly associated with sterile inflammatory bone lesions

Psoriatic arthritis affects about 10% of patients with psoriasis. Generally, skin lesions precede the joint disease by as long as 10 to 20 years; in about 10% to 15% of patients, however, the joint disease manifests first.[3] The five classifications of psoriatic arthritis are summarized in Table 69-2 . Psoriatic arthritis can be extremely disabling and warrants more aggressive systemic treatment, such as methotrexate or the newer biologic immune response modifiers (see later discussion of systemic pharmaceuticals).

TABLE 69-2 -- Classification of Psoriatic Arthritis
TYPE | CHARACTERISTICS | ASSOCIATIONS
Asymmetric oligoarticular | Digits of the hands and feet affected first Inflammation of the flexor tendon and synovium occur simultaneously Usually affects <5 digits | “Sausage digit” (involvement of both DIP and PIP of one digit)
Symmetric polyarthritis | Clinically identical to rheumatoid arthritis May affect hands, wrists, ankles, and feet Involvement of DIP Rheumatoid factor negative | Erosive changes seen on radiographs
DIP arthropathy | Unique to psoriasis Affects only 5%-10% More prominent in men | Nail involvement with chronic paronychia
Arthritis mutilans | Osteolysis leads to telescoping of finger with “opera-glass” hand More common in early-onset disease More common in men | Osteolysis (dissolution of the joint) “Pencil-in-cup” deformity on radiographs
Spondylitis w/ or w/o sacroiliitis | Occurs in 5% of patients with psoriatic arthritis More common in males Asymmetric involvement of vertebrae | Morning stiffness of lower back is the most characteristic symptom
Data from Hammadi AA, Gorevic PD: Psoriatic arthritis. www.emedicine.com/med/topic1954.htm [image] . Accessed August 28, 2006.

DIP, distal interphalangeal joint; PIP, proximal interphalangeal joint.

Pathophysiology

Although psoriasis was initially thought to be caused by abnormalities of keratinocytes, current research indicates that it is an autoimmune-mediated process driven by abnormally activated helper T cells. Activation of these T cells can occur through specific interactions with antigen-presenting cells (APCs) or via nonspecific superantigen interactions (i.e., guttate psoriasis is triggered by streptococcal antigens). APC activation requires co-stimulatory signals. Table 69-3 summarizes the specific co-stimulatory interactions that are clinically relevant for treatment.

TABLE 69-3 -- Important Antigen-Presenting Cell (APC)-T cell Co-stimulatory Interactions
MOLECULES PRESENT ON APC | MOLECULES PRESENT ON T CELL
Leukocyte function-association antigen-3 | Interleukin-2
B7-1 (CD80) B7-2 (CD86) | CD28
Leukocyte function-associated antigen-1 | Intercellular adhesion molecule-1

Once activated, psoriatic T cells produce a type 1 helper T cell (TH1)–dominant cytokine profile that includes interleukin-2 (IL-2), tumor necrosis factor-alpha (TNF-α), interferon-γ(IFN-γ), and IL-8. These cytokines act to attract and activate neutrophils, which are responsible for much of the inflammation seen in psoriasis. Other factors leading to neutrophil recruitment and activation are complement split products (C5a) and leukotrienes (arachidonic acid metabolites from the 5-lipoxygenase pathway).[4]

Integrative Therapy

Skin Care

Gentle skin care can help minimize pruritus and skin trauma, thus preventing Koebner phenomenon in psoriatic lesions. A helpful measure is bathing in cool to tepid water using gentle cleansers (e.g., Cetaphil soapless cleanser, Aquanil). Additionally, frequent and regular application of emollients—especially while the skin is still damp—will help keep psoriatic skin soft and more manageable. Colloidal oatmeal in the form of an emollient or bath (e.g., Aveeno) may also help soothe itching and irritation associated with psoriasis.

 Phototherapy

Psoriasis typically improves over summer months, when there is more exposure to ultraviolet radiation (UVR). People have been taking advantage of this response to UVR for many years. The advent of better-controlled exposure has allowed for more predictable clinical results.

 Ultraviolet B

Ultraviolet B (UVB) consists of radiation with wavelengths between 290 and 320 nanometers (nm). It is known to decrease DNA synthesis and has immunosuppressive effects. Langerhans cells (the main APCs in the epidermis) are extremely sensitive to UVB, and exposure limits antigen presentation to T lymphocytes. UVB also stimulates keratinocytes to secrete various cytokines, which can further alter the immune response as well as limit inflammation. [5] [6] In 1980, narrow-band UVB (nb-UVB), with a wavelength between 308 and 313 nm, was found to be much more effective than full-spectrum UVB in the treatment of psoriasis. [7] [8]

Dosage

Treatment protocols are based on determining a minimal erythema dose (MED), that is, the dose of UVB that elicits barely perceptible erythema. Once an MED is defined, treatments are started at about 70% to 75% of the MED and are given three times a week with the goal of maintaining minimally perceptible erythema. Clearance may require up to 30 treatments with broad-band UVB, but can occur with as few as one treatment with nb-UVB.[9] Once the skin is clear, some authorities simply stop phototherapy, but others recommend tapering UVB to a maintenance dose. There are no clearly defined guidelines for accomplishing the tapering.

 Precautions

Potential short-term side effects of UVB include erythema, xerosis, pruritus, and higher frequency of herpes simplex outbreaks. Longer-term side effects consist of photoaging and, possibly, greater development of skin cancers. The carcinogenetic risk of UVB appears to be much less than that associated with PUVA (see next section). One multicenter trial examining the risk of carcinogenesis with phototherapy could not find a direct relationship between UVB and non-melanoma skin cancers.[10] Further studies looking more closely at this issue are needed. Narrow-band UVB is still very new, and its carcinogenic potential will be better understood over the next several years.

 Ultraviolet A and Psoralen Ultraviolet A (PUVA)

Ultraviolet A (UVA) radiation alone is not effective for the treatment of psoriasis; when it is combined with a topical or systemic photosensitizing agent (such as a psoralen), however, it becomes a powerful tool for the treatment of psoriasis (PUVA). Psoralens are furocoumarins found in a wide variety of plants, including lime, parsley, fig, and celery. Synthetic furocoumarins consist primarily of 8-methoxypsoralen (8-MOP) and 5-MOP (available in Europe). Psoralens can be taken orally or used topically. Once absorbed, these compounds incorporate into DNA strands and absorb photons in the UVA range, causing DNA cross-linkage and, ultimately, cell cycle arrest. Additionally, psoralens can interact with reactive oxygen species to cause cell membrane damage.[11]

Dosage

Systemic: 0.6 to 0.8 mg/kg 1 to 3 hours before UVA treatment. The initial dose of UVA is commonly based on skin type but ideally should be determined by a patient's specific minimal phototoxicity dose (MPD).
Bath: 15-20 minutes of immersion in 0.5-5.0 mg 8-MOP per liter of water followed by immediate UVA exposure.

UVA dose should be decreased by 30% for bath PUVA owing to higher photosensitivity with this delivery method.

Topical: 0.1-0.01% 8-MOP as a cream, lotion, or ointment prior to UVA.

Treatments are given 2 to 4 times a week, with no more than twice a week during dose changes to allow for appropriate evaluation of overdose. The dose may be increased by 30% if no erythema is noted at the next treatment. Doses should be held stable if minimal erythema is present. If there is evidence of burn, therapy should be stopped until symptoms resolve.[11]

Precautions

Because psoralens persist for about 24 hours, it is extremely important that patients wear protective eyewear and practice sun avoidance with strict photoprotection. Oral psoralens can cause nausea and vomiting, sunburn, and persistent pruritus. They should be used extremely carefully or not at all in patients with liver or renal disease, because slower metabolism and excretion can lead to very prolonged photosensitivity.

It is well known that there is a dose-related risk of skin cancer with PUVA therapy. The risk particularly applies to squamous cell carcinoma (SCC) and is greatest in fair-skinned people. It is important to appreciate that subsequent immunosuppressive therapy may lead to a further rise in the risk for development of SCC.[12] There is a moderately higher risk for development of basal cell carcinomas of the trunk or extremities. An association between PUVA and melanoma has also been identified. One study that examined melanoma diagnosed in patients 15 years after their first PUVA treatment found a higher than expected rate. Patients who receive 250 or more treatments appeared to be at the highest risk.[13] More long-term studies need to be done in order to clarify this issue.

 Climatotherapy and Balneophototherapy

Dead Sea climatotherapy has been touted to be beneficial for patients with psoriasis. Patients visit resorts at the body of water for 2 to 4 weeks and expose themselves to both the water and sun. One study of 740 German patients treated at the Dead Sea found a 70% complete clearance of symptoms after 4 weeks at one of the clinics.[14] Another study of 100 Danish patients found that symptoms of 75% were clear after 4 weeks and that 68% of those patients remained in remission 4 months later.[15] One proposed explanation why this approach might work suggests that the location at 400 meters below sea level and the thick haze present increases the atmospheric thickness. This could attenuate shorter UVB wavelengths, allowing a larger proportion of longer-wave UVB to reach the patients. Additionally, the water has a high mineral content. In vitro studies indicate that Dead Sea water has an antiproliferative effect on exposed cells.[16] In addition to the sun and water, these clinics and solariums offer patients an extended retreat from stressful lives; the relaxation is also likely playing a role in the effects.

 Nutrition

Anti-Inflammatory Diet

Although no studies specifically evaluating the benefits of an anti-inflammatory diet for psoriasis could be found, one group compared the effects of a low–arachidonic acid diet in patients with rheumatoid arthritis and of a typical Western diet in a well-matched control group. The average arachidonic acid intake was 49 mg/day in the diet group and 171 mg/day in the control group. A significant positive correlation between arachidonic acid intake and disease activity was found.[17] Although there are major differences between rheumatoid arthritis and psoriasis, this study suggests that minimizing the consumption of proinflammatory substances may help improve inflammatory disease processes. See Chapter 88 , The Anti-Inflammatory Diet.

 Fish Oil

Psoriasis and other inflammatory conditions are low in populations who consume high levels of fish oils rich in omega-3 fatty acids, such as eicosapentaenoic and docosahexaenoic acids. This observation has led to laboratory investigations looking for potential mechanisms of action as well as clinical studies evaluating for efficacy.[18] In vitro evidence supports the theory that omega-3 fatty acids should improve psoriasis via inhibition of the inflammatory cytokines IL-6 and TNF-α as well as by decreasing levels of leukotrienes. One report of 28 patients did find less pruritus and scaling in patients supplemented with 10 gm of fish oil than in control subjects given olive oil supplements.[19] Although there are several similarly supportive case reports and small descriptive studies, randomized and double-blind investigations have not found significant benefits. [20] [21]

Interestingly, there has been some evidence that fish oils can minimize side effects of other systemic therapies. They may help decrease triglyceride levels and improve cholesterol profiles in patients treated with retinoids.[22] Additionally, fish oils may help reduce the risk of nephrotoxicity associated with cyclosporine.[18]

Dosage

Doses vary depending on the source. Cold-water fish such as mackerel, lake trout, herring, sardines, albacore tuna, and salmon are rich natural sources of omega-3 fatty acids.

 Precautions

Some types of fish may contain high levels of mercury, polychlorinated biphenyls (PCBs), dioxins, and other environmental contaminants. Fish listed by the American Heart Organization as having the highest mercury levels are shark, swordfish, tilefish, and king mackerel. PCBs are found in high concentrations in farmed salmon. Choosing wild-caught salmon, trimming fat prior to cooking, and avoiding over-grilling can help decrease exposure to PCBs. Dioxins can be found in a variety of foods; levels are much higher in freshwater fish than ocean fish.

At doses greater than 3 gm/day, fish oils can inhibit coagulation and potentially increase the risk of bleeding. They should be used carefully in patients taking other blood-thinning agents. Additionally, fish oils may decrease blood pressure and should be used carefully in patients already taking antihypertensives.[23]

The Environmental Work Group recommends consuming no more than 8 oz of farmed salmon per month.

Supplements

Zinc

Zinc has been considered a potential therapeutic option for patients with psoriasis. There has been some suggestion that patients with psoriasis have decreased epidermal zinc levels.[24] McMillan and Rowe[25] compared plasma levels of zinc in 35 patients with psoriasis and in age- and sex-matched controls. They did not find significant differences, but there was a trend toward lower plasma zinc levels, independent of serum albumin and alkaline phosphatase levels, in patients with more extensive psoriasis.[25] Subsequent studies have not reproduced this finding, and no benefit has been found in clinical studies evaluating zinc supplementation.[26] Nevertheless, some clinicians who have used zinc supplementation for patients with psoriasis feel strongly that it can be beneficial for some patients.

 Dosage

The recommended dietary allowance (RDA) is 15 mg/day of elemental zinc.

 Precautions

Minor side effects include nausea, vomiting, and a metallic taste in the mouth. Taking more than 40 to 50 mg/day may raise the risk of copper deficiency. At even higher doses, zinc toxicity can manifest as watery diarrhea, irritation and erosion of the gastrointestinal tract, acute renal tubular necrosis, interstitial nephritis, and a flulike syndrome.

 Botanicals

Topical

▪ CAPSAICIN

Itching is a common complaint in psoriasis. The neuropeptide substance P has been shown to be elevated in psoriatic skin.[27] This compound upregulates the expression of adhesion molecules important in the activation and recruitment of leukocytes.[28] Additionally, substance P is known to elicit itching when applied to normal skin.[29] Capsaicin is an extract of chili peppers that acts by depleting substance P locally. A double-blind, placebo-controlled study looking at the potential use of capsaicin four times daily for 6 weeks found that the treatment group trended to have better global improvement, greater pruritus relief, and a reduction in psoriasis severity scores. None of the differences in parameters, however, reached statistical significance.[30]

Dosage

0.025% or 0.075% capsaicin cream applied 3 or 4 times/day.

 Precautions

Patients typically experience burning with initial applications. The burning disappears with consistent use. Patients must be careful to wash hands after application and to avoid rubbing capsaicin into the eyes.

 ▪ ALOE VERA

Topical aloe extract seems to reduce the desquamation, erythema, and infiltration associated with psoriatic plaques. Results from controlled studies have been variable. One small study of patients with mild psoriasis compared the application of a 0.5% extract in hydrophilic cream three times a day for 4 weeks with a placebo and found improvement of psoriatic plaques in the treatment group.[31] Another double-blind, placebo-controlled study with right/left comparison in 40 patients found a slightly better response in the placebo group.[32] Although aloe is very safe, topical sensitization can occur.

 ▪ GLYCYRRHETINIC ACID (LICORICE)

In the skin, cortisol is inactivated by the enzyme, 11β-hydroxysteroid dehydrogenase. This enzyme is dramatically inhibited by glycyrrhetinic acid, a compound found in licorice. Via this mechanism, topical glycyrrhetinic acid has been shown to potentate the action of hydrocortisone.[33] It is available in 1% and 2% formulations and appears to be safe when used topically. There have been no studies looking specifically at use of this compound in psoriasis.

 Systemic Botanicals

▪ MILK THISTLE (SILYBUM MARIANUM)

Although it has not been suggested to play a role in psoriasis treatment, milk thistle has been purported to protect against the hepatotoxicity seen with methotrexate. Milk thistle has been shown to act as an antioxidant by scavenging free radicals and inhibiting lipid peroxidation. There is also a suggestion that it may protect against DNA injury and increase hepatocyte protein synthesis.[34]

Dosage

140 mg (70% silymarin) 2 or 3 times/day.

 Precautions

Diabetic patients taking silymarin require careful monitoring of blood glucose, as this may cause hypoglycemia due to increased insulin sensitivity.[35]

Pharmaceuticals

Topical

▪ KERATOLYTICS

Keratolytics such as salicylic acid (2%-10%), urea (up to 40%) and α-hydroxy acids (glycolic and lactic acids) are useful for decreasing the thickness of psoriatic plaques. Along with providing added comfort, thinner plaques allow for enhanced penetration of other topical agents.

 Precautions

Salicylic acid should not be applied extensively on the body, especially in children. Systemic absorption can lead to salicylism, which is characterized by tinnitus, nausea, and vomiting.

 ▪ TAR

Coal tar is created from the gasses produced during the distillation of coal. These are condensed and undergo ammonia extraction, resulting in a thick dark liquid. Coal tar contains 10,000 different chemical compounds, including polycyclic aromatic hydrocarbons, phenols, and nitrogen bases. Similar products can be created from wood that contain fewer carcinogenic compounds. Because of the large number of compounds available, determining a precise mechanism of action for tar is difficult. It does appear to have antiproliferative and anti-inflammatory activities. [36] [37]

Dosage

5%-20% preparations.

 Precautions

Use of tar in patients who are also treated with UV radiation has been shown to lead to a higher incidence of skin cancer. Other side effects are phototoxicity, contact allergy, irritant dermatitis, and acneiform eruptions.

 ▪ ANTHRALIN

Anthralin is a synthetic derivative of chrysarobin, which is found in goa powder from the bark of the araroba tree of South America.[38] The mechanism of action is not well understood, but it has been shown to inhibit cell growth and promote cell differentiation.

 Dosage

0.5%-1% preparation applied for 10-30 minutes, then washed off once to twice daily.

 Precautions

Irritation to normal skin can be minimized by protection with petrolatum or zinc oxide paste around psoriatic plaques. Anthralin is messy and can stain hair, skin, nails, clothing, and bedding a brownish to purplish color. The hair discoloration can be minimized by using neutral henna powder to coat the hair.

 ▪ CALCIPOTRIENE (DOVONEX)

Vitamin D receptors are present on a wide variety of cells, including keratinocytes and Langerhans cells. The bioactive form (1,25-dihydroxycholecalciferol) has been shown to inhibit keratinocyte proliferation and promote keratinocyte differentiation.[39] Calcipotriene is a synthetic analogue of the natural active form of Vitamin D. It is locally metabolized very rapidly, leading to less interference with calcium metabolism.

 Dosage

0.005% cream, ointment, or lotion applied twice daily.

 Precautions

A self-limited irritant dermatitis is the most common complaint. Photosensitivity can develop in patients who receive UVB after calcipotriene is applied. Hypercalcemia is the most significant potential risk, but this is not a problem as long as the dosage is kept under the recommended 100 gm/wk.[40]

▪ TAZAROTENE GEL

Tazarotene is a topical retinoid (vitamin A derivative) that can be applied once daily. It acts to increase differentiation of keratinocytes.

 Dosage

0.05% or 0.1% gel may be used with a topical steroid.

 Precautions

Local skin irritation and pruritus are common side effects. Tazarotene may be teratogenic so should be used extremely carefully by women of childbearing age.

 ▪ TOPICAL STEROIDS

Corticosteroids have anti-inflammatory, immunosuppressive, and antiproliferative properties. These activities are mediated via alterations in gene transcription. The efficacy of an individual topical corticosteroid is related to its potency and its ability to be absorbed into the skin.

 Dosage

See Table 69-4 for information on potencies of different topical steroids.

TABLE 69-4 -- Potencies of Topical Steroids
CLASS BRAND NAME GENERIC NAME
1: Superpotent
Clobex Lotion, 0.05%
Cormax Cream/Solution, 0.05%
Diprolene Gel/Ointment, 0.05%
Olux Foam, 0.05%
Psorcon Ointment, 0.05%
Temovate Cream/Ointment/Solution, 0.05%
Ultravate Cream/Ointment, 0.05%
Clobetasol propionate
Clobetasol propionate
Betamethasone dipropionate
Clobetasol propionate
Diflorasone diacetate
Clobetasol propionate
Halobetasol propionate
2: Potent
Cyclocort Ointment, 0.1%
Diprolene Cream AF, 0.05%
Diprosone Ointment, 0.05%
Elocon Ointment, 0.1%
Florone Ointment, 0.05%
Halog Ointment/Cream, 0.1%
Lidex Cream/Gel/Ointment, 0.05%
Maxiflor Ointment, 0.05%
Maxivate Ointment, 0.05%
Psorcon Cream, 0.05%
Topicort Cream/Ointment, 0.25%
Topicort Gel, 0.05%
Amcinonide
Betamethasone dipropionate
Betamethasone dipropionate
Mometasone furoate
Diflorasone diacetate
Halcinonide
Fluocinonide
Diflorasone diacetate
Betamethasone dipropionate
Diflorasone diacetate
Desoximetasone
Desoximetasone
3: Upper mid-strength
Aristocort A Ointment, 0.1%
Cutivate Ointment, 0.005%
Cyclocort Cream/Lotion, 0.1%
Diprosone Cream, 0.05%
Florone Cream, 0.05%
Lidex-E Cream, 0.05%
Luxiq Foam, 0.12%
Maxiflor Cream, 0.05%
Maxivate Cream/Lotion, 0.05%
Topicort Cream, 0.05%
Valisone Ointment, 0.1%
Triamcinolone acetonide
Fluticasone propionate
Amcinonide
Betamethasone dipropionate
Diflorasone diacetate
Fluocinonide
Betamethasone valerate
Diflorasone diacetate
Betamethasone dipropionate
Desoximetasone
Betamethasone valerate
4: Mid-strength
Aristocort Cream, 0.1%
Cordran Ointment, 0.05%
Derma-Smoothe/FS Oil, 0.01%
Elocon Cream, 0.1%
Kenalog Cream/Ointment/Spray, 0.1%
Synalar Ointment, 0.025%
Uticort Gel, 0.025%
Westcort Ointment, 0.2%
Triamcinolone acetonide
Flurandrenolide
Fluocinolone acetonide
Mometasone furoate
Triamcinolone acetonide
Fluocinolone acetonide
Betamethasone benzoate
Hydrocortisone valerate
5: Lower mid-strength
Cordran Cream/Lotion/Tape, 0.05%
Cutivate Cream, 0.05%
Dermatop Cream, 0.1%
DesOwen Ointment, 0.05%
Diprosone Lotion, 0.05%
Kenalog Lotion, 0.1%
Locoid Cream, 0.1%
Pandel Cream, 0.1%
Synalar Cream, 0.025%
Uticort Cream/Lotion, 0.025%
Valisone Cream/Ointment, 0.1%
Westcort Cream, 0.2%
Flurandrenolide
Fluticasone propionate
Prednicarbate
Desonide
Betamethasone dipropionate
Triamcinolone acetonide
Hydrocortisone
Hydrocortisone
Fluocinolone acetonide
Betamethasone benzoate
Betamethasone valerate
Hydrocortisone valerate
6: Mild
Aclovate Cream/Ointment, 0.05%
DesOwen Cream, 0.05%
Synalar Cream/Solution, 0.01%
Tridesilon Cream, 0.05%
Valisone Lotion, 0.1%
Alclometasone dipropionate
Desonide
Fluocinolone acetonide
Desonide
Betamethasone valerate
7: Lowest potency
Hydrocortisone
Dexamethasone
Methylprednisolone
Prednisolone
From The National Psoriasis Foundation: Potencies of topical steroids. www.psoriasis.org/treatment/psoriasis/steriods/potency.php [image] . Copyright © 2006 National Psoriasis Foundation/USA.

Precautions

Topical corticosteroids are associated with tachyphylaxis—decreased efficacy with continued use. Combining topical steroids with other topical medicaments minimizes this problem. Local side effects are more common with higher potency; they include skin atrophy, acne, and localized hypertrichosis. Systemic absorption can occur with frequent or long-term use over large areas, causing side effects similar to those of oral steroids (hyperglycemia, adrenal suppression, etc.).

 Oral Pharmaceuticals

▪ METHOTREXATE

Methotrexate is a folic acid antagonist. It blocks the formation of the building blocks needed for DNA synthesis leading to cell cycle arrest. It has immunosuppressive effects as well. Finally, methotrexate acts as a potent anti-inflammatory by raising tissue adenosine levels.[41] Methotrexate is particularly useful in patients with psoriatic arthritis.

 Dosage

Methotrexate comes as a 2.5-mg pill or as solutions of 2.5 or 25.0 mg/mL. Typically a 5- to 10-mg test dose is given, and complete blood count and liver function values are measured 7 days later. Ten to 15 mg/wk is usually enough to control psoriasis. It is given weekly either as a single dose or divided into three doses given 12 hours apart.[41]

Precautions

Multiple side effects are associated with methotrexate. The most common is gastrointestinal upset, and the most dangerous is pancytopenia. Both can be decreased by adding 1 mg of folic acid daily. Other significant concerns are hepatotoxicity, pulmonary fibrosis, induction of malignancy, and teratogenicity. These potential complications require frequent monitoring with complete blood count as well as renal and liver function tests. Liver biopsy to evaluate for fibrosis is indicated after a cumulative dose of 1.5 to 2.0 gm. Additionally, the dose needs to be adjusted if the creatinine clearance value is less than 50 mL/min.

 ▪ CYCLOSPORINE

Cyclosporine was initially isolated from the soil fungus Tolypocladium inflatum. It inhibits IL-2 gene transcription, leading to decreased T cell proliferation and activation. Cyclosporine also inhibits the transcription of a variety of proinflammatory cytokines. [42] [43] It is useful in all types of psoriasis, but because of its rapid effect, cyclosporine is particularly useful in widespread pustular or erythrodermic psoriasis.

 Dosage

Treatment should start at 5.0 mg/kg/day and slowly taper by 0.5 mg/kg/day until the minimum dose required to prevent recurrences is reached.

 Precautions

Potential side effects include renal dysfunction, hypertension, hypertrichosis, gingival hyperplasia, gastrointestinal upset, neurologic effects (headache, tremor, paresthesias), electrolyte imbalances, and bone marrow suppression. Monitoring consists of measurements of blood pressure, renal function parameters including urinalysis, complete blood count, liver function tests, and blood chemistry analysis including magnesium, potassium, and uric acid.

Because cyclosporine is metabolized by the P450 CYP3A4 enzyme system, there are many potential drug interactions. The clinician should review a complete medication/herbal list with each patient before cyclosporine therapy is initiated.

If blood pressure rises, nifedipine is the antihypertensive of choice because it will not affect blood levels of cyclosporine.

▪ ACITRETIN

Acitretin is an oral retinoid with antiproliferative and anti-inflammatory effects. It can reduce lymphocyte proliferation and decrease arachidonic acid metabolism, leading to decreased neutrophil chemotaxis. Acitretin has been especially useful for rapid control of pustular psoriasis.

 Dosage

10, 25, or 50 mg/day; should be taken with food.

 Precautions

Acitretin, like all retinoids, is highly teratogenic. It can cause drying of skin and mucous membranes, which some have suggested might be improved by adding 800 IU of vitamin E daily.[49] Decreased night vision may occur as well as pseudotumor cerebri, especially if acitretin is given with tetracycline antibiotics. Arthralgias, myalgias, bony changes (hyperostosis), poor wound healing, and gastrointestinal symptoms are all potential side effects as well. Serum cholesterol and triglyceride values may be elevated in 25% to 50% of patients, who must be monitored throughout therapy. Liver transaminase values may be elevated in up to 33% of patients, but toxic hepatitis is very rare. [45] [46]

Monitoring should include pregnancy tests, lipid measurements, liver function tests, complete blood count with platelets, renal function tests, and creatine phosphokinase.

 ▪ BIOLOGIC IMMUNE RESPONSE MODIFIERS

Biologic immune response modifiers are directed specifically at neutralizing cytokines and blocking co-stimulatory messages important for the activation of T cells (see Table 69-3 ).

Alefacept (Amevive) is a fusion protein that blocks the co-stimulatory signal between leukocyte function–associated antigen 3 (LFA-3) and CD2 needed for antigen-mediated T cell activation. It is given as an intramuscular injection of 15 mg once weekly for 12 weeks. The injection schedule may be repeated after 12 weeks of observation. Alefacept is contraindicated in patients who have active infections or malignancies and requires weekly monitoring of CD4+ cell counts.

Etanercept (Enbrel) is a humanized chimeric monoclonal antibody to TNF-α. It is given subcutaneously as 50 mg once or twice weekly. It should not be given to patients who have an active infection or a personal or family history of multiple sclerosis.

Efalizumab (Raptiva) is a monoclonal antibody directed against CD11a (a component of LFA-1). It blocks the co-stimulatory interaction between LFA-1 and intercellular adhesion molecule-1 (ICAM-1), preventing T cell activation. This medication can be self-administered as a subcutaneous injection of 1 to 4 mg/kg each week, with the weekly dose not to exceed 200 mg. Mild to moderate flulike symptoms may occur initially but tend to resolve after the first few treatments. Complete blood count with differential and platelet count should be monitored periodically to watch for thrombocytopenia. Patients should not receive live or live-attenuated vaccines during therapy with efalizumab.

 Mind-Body Techniques

The fact that patients with psoriasis experience greater stress as a consequence of their disease is well known. A large survey study including members of the National Psoriasis Foundation documented that having psoriasis has profound emotional, social, and physical effects on quality of life.[47] Additionally, emotional factors—particularly stress—have been shown to have a strong correlation with onset and exacerbation of psoriasis. [48] [49]

Improving stress levels will enhance the results and effectiveness of more conservative therapies.

The mechanism of action for the effect stress has on psoriasis is beginning to be better understood. Garg and colleagues[50] found that the epidermal barrier is impaired by psychological stress. They showed that injury to the epidermis promotes higher levels of keratinocyte growth stimulators, such as substance P and vasoactive intestinal peptide, and that epidermal injury increases neural proliferation, which in turn may stimulate Langerhans cell activity. These researchers suggest that psychological stress may change the level of tolerance for physical insult and/or prolong epidermal recovery time. This effect could lower the threshold for disease initiation and/or interfere with treatment.[50]

Stress levels have also been found to affect treatment outcomes. Fortune and associates[51] examined 112 patients with psoriasis prior to starting PUVA phototherapy and compared stress level with time to clearance. They found that high-level worry was the only significant predictor of time taken for PUVA to clear psoriasis. Patients in the high-level worry group cleared 19 days later (1.8 times slower) than patients in the low-level worry group. It is important to note that the severity of disease, rates of positive family history, and level of alcohol intake at the onset of the study were not significantly different between the two groups.[51] This information suggests that improving stress levels may enhance results from more conservative or traditional therapies. Other studies looking at various psychogenic interventions support this suggestion as well. [52] [53]

Meditation

A small study found that patients who listened to a mindfulness meditation–based stress-reduction tape during PUVA or UVB therapy for psoriasis demonstrated significantly faster improvement than patients who did not have access to the tape. Clearance occurred 1 month earlier for the patients receiving UVB plus the relaxation tape versus the straight UVB group, and 6 weeks earlier in the PUVA plus relaxation tape group than in the straight PUVA group.[54] Another small study looked at symptoms of psoriasis as rated by dermatologists after treatment with 12 weeks of meditation (n = 5) or meditation plus imagery (n = 4) compared with controls (n = 9). A significant difference was noted between the treatment groups and the control, but imagery did not yield more improvement than meditation alone.[55] The study was very small and there were flaws; nevertheless, the results suggest that some patients may be able to decrease symptoms of psoriasis with meditation.

 Hypnosis

A 3-month randomized blinded controlled trial looked at the efficacy of active (suggestion of disease improvement) versus neutral (no mention of disease) hypnosis for the treatment of psoriasis in patients classified as highly or moderately hypnotizable. Although the groups were very small, highly hypnotizable patients showed significantly greater improvement regardless of the treatment group they were assigned to. This observation suggests that patients who are highly hypnotizable may benefit from adding hypnosis to their treatment plan.[56]

Therapies to Consider

Traditional Chinese Medicine

Please see the text Dermatology in Traditional Chinese Medicine, by Xu Yihou,[57] for more detailed and complete information on and understanding of TCM.

According to traditional Chinese medicine (TCM), the main cause of papulosquamous disorders is inadequate supply of nutrients to the skin. The inadequacies include external pathogenic Wind-Heat and Wind-Cold, accumulation of Blood-Heat due to dietary or emotional influences, Qi stagnation and blood stasis due to pathogenic Wind, Damp and Heat being retained, and Yin deficiency of the liver and kidneys.

 ▪ TOPICAL PREPARATIONS

Xu Yihou only briefly discusses topical therapies in his text. He recommends combinations that emphasize gentle, nonirritating ointments used to decrease the scale and thickness of psoriatic plaques. There are, however, an abundance of combination topical TCM preparations available. Many actually contain corticosteroids, which would explain their efficacy.[58] Additionally, there are reports of contamination with heavy metals, toxins, and other pharmaceuticals. Such contamination can have significant adverse effects, as exemplified by the report of salicylate toxicity after the use of an herbal preparation containing oil of wintergreen over a large body area with occlusion.[59]

▪ SYSTEMIC HERBS

A full description of all of the herbs and combinations that can be useful for patients with psoriasis is beyond the scope of this chapter. Tse[60] reviewed clinical trials in both English and Chinese literature that pertained to the use of Chinese herbal medicines for psoriasis from 1966 to 2001. He found only seven poorly performed controlled trials but was also able to gain information from the 20 noncontrolled trials he identified. Of the 174 different herbs used in these trials, Tse specified 10 herbs that were commonly encountered and discussed their potential mechanisms of action. They were: Rehmannia glutinosa (dried root), Angelica sinensis (root), Salvia miltiorrhiza (root), Dictamnus dasycarpus (root cortex), Smilax glabra (underground stem), Oldenlandia diffusa (whole plant), Lithospermum erythrorhizon (root), Paeonia lactiflora (root), Carthamus tinctorius (flower) and Glycyrrhiza uralensis (root).

 Precautions

It is important to remember that many herbal preparations are not well regulated and that the risk for hepatotoxicity can be significant either from the herbal components themselves or from contaminants.[61]

▪ ACUPUNCTURE

As with the prescription of herbs, the acupuncture points used depend on the pattern of psoriasis. The main points discussed by Xi Yihou focus on correcting blood-heat (BL-18, BL-23, BL-12, and BL-15) and wind-dryness due to blood deficiency (BL-17, BL-19, BL-12, BL-13, and BL-20). He also provides guidance on selecting points on the basis of location of the disease: LI-4, LI-11, TB-6, and GB-20 are useful for the scalp and arms; SP-6, SP-10, and GB-34 treat the trunk, buttocks, or genital area; SP-6, SP-10, and ST-36 treat lower limbs; and GV-14, LI-11, SP-6, and SP-10 are good for generalized lesions.

In one case series, 61 patients with psoriasis not responsive to more conventional therapies were treated with acupuncture. After an average of nine sessions (range 1-15), 30 patients experienced complete or almost complete clearance of the skin lesions, 14 had two-thirds clearance, 8 experienced one-third clearance, and 9 had minimal or no improvement.[62]

One controlled clinical trial compared electrostimulated acupuncture with a “sham” procedure (described as “minimal acupuncture”) in 56 patients with psoriasis. No difference in response between the two groups was found.[63] Acupuncture without electrostimulation is used extensively in TCM, and this study was not designed to evaluate the potential benefit of plain needle acupuncture. Acupuncture is very difficult to study, and perhaps a more appropriate control would be to compare acupuncture performed on nontreatment points with acupuncture performed on points that are considered therapeutic.

Acupuncture is quite safe, but because the needles are inserted into the skin, Koebner phenomenon could potentially occur.[64] It is clear that more work is needed in this area if we are to gain a better understanding about its usefulness in the treatment of psoriasis.

Assessment of TCM as a system is very difficult within a Western framework. The classification of disease in TCM is based on a different point of view, and because each patient is evaluated and treated individually with various combinations of herbs and acupuncture, it is difficult to create standardized protocols to measure treatment outcomes.

Homeopathy

Like TCM, the system of homeopathy looks at psoriasis as the local expression of a systemic disturbance. Each patient is evaluated individually, and treatments are given on the basis of the “constitutional approach.” Because each patient is viewed as having a unique imbalance, the specific remedy chosen depends greatly on the patient. It is important that the practitioner be well trained and have a deep understanding of homeopathy. Certification is not uniformly required, and one should look for practitioners who are accredited by one of the following organizations: Council for Homeopathic Certification (CHC), American Board of Homeotherapeutics (ABHt), Homeopathic Academy of Naturopathic Physicians (HANP), and North American Society of Homeopaths (NASH).

Web Sites for Information about Homeopathic Practitioners

Council for Homeopathic Certification (CHC): www.homeopathicdirectory.com/

American Board of Homeotherapeutics (ABHt): www.homeopathyusa.org/specialtyboard/

Homeopathic Academy of Naturopathic Physicians (HANP): www.hanp.net/

North American Society of Homeopaths (NASH): www.homeopathy.org/

Precautions

With homeopathic treatments, patients may experience an exacerbation of symptoms before resolution; this exacerbation is known as a “healing crisis.”

PREVENTION PRESCRIPTION

▪ There is no way to prevent psoriasis. Although there are some situations known to exacerbate psoriasis, flares are often unpredictable. The best that a patient can do is to:
• | Maintain a balanced lifestyle.
• | Minimize stress.
• | Maintain a stable weight.
• | Avoid alcohol overuse.
• | Avoid tobacco.
• | Eat a well-balanced diet.
• | Treat skin infections early.
• | Avoid medications known to exacerbate psoriasis (i.e., lithium, beta-blockers, antimalarials, interferon, and rapid tapering of systemic corticosteroid dosage).

THERAPEUTIC REVIEW

Below is a summary of therapeutic options for psoriasis.

 ▪General Measures

• Gentle skin care: Avoid hot water for bathing, gentle cleansers, colloidal [image] oatmeal.

▪Mind-Body

• | Meditation: Great for stress reduction/minimization.
• | Hypnosis: Most potential benefit for hypnotizable patients.

 ▪Phototherapy

• | UVB/nb-UVB.
• | UVA/PUVA.
• | Climatotherapy and balneophototherapy.

 ▪Nutrition/Supplements

• | Anti-inflammatory diet: See Chapter 88 , The Anti-Inflammatory Diet.
• | Fish oil: Perhaps most useful as adjuvant to decrease side effects of [image] systemic retinoids and cyclosporine; consider 2-3 gm/day.
• | Zinc: No good evidence for benefit in psoriasis; however, some clinicians do [image] report benefit! 15-30 mg/day.

 ▪Topical Botanicals

• | Capsaicin for itching: 0.025% or 0.075% cream applied 3 or 4 times/day. Patients may experience stinging or burning with initial applications.
• | Aloe vera: May help decrease scaling and redness.
• | Glycyrrhetinic acid: 1% to 2% formulation. May enhance effect of [image] topical steroids by inhibiting their degradation.

 ▪Systemic Botanicals

• Milk thistle: 140 mg (70% silymarin) 2-3 times/day. Best used as a [image] hepatoprotective for patients taking hepatotoxic medications.

▪Topical Pharmaceuticals

• Keratolytics: Decrease scale and plaque thickness:

Salicylic acid (2%-10%) bid.

Urea (up to 40%) bid.

Alpha-hydroxy acids (glycolic and lactic acids) bid.

• | Tar: 2%-20% preparations.
• | Anthralin: 0.5%-1% preparation applied for 10-30 minutes once or twice [image] daily. Protects normal skin from irritation!
• | Calcipotriene (Dovonex): 0.005% cream, lotion, or ointment bid. Should [image] be limited to no more than 100 gm/week.
• | Tazarotene gel (Tazorac): 0.05%-1% gel applied at bedtime.
• | Topical steroids: See Table 69-4 . Clinician should pay attention to the [image] location being treated and watch for side effects.

 ▪Systemic Pharmaceuticals

• | Methotrexate: 10-15 mg/week. Single weekly dose or divided into three doses [image] given 12 hours apart.
• | Cyclosporine: Should be started at 5.0 mg/kg/day. Dosage should be [image] tapered by 0.5 mg/kg/day to the lowest required dose.
• | Acitretin (Soriatane): 10 mg, 25 mg, or [image] 50 mg daily.
• | Biologic immune response modifiers:

Alefacept (Amevive): 15 mg/week intramuscularly for 12 weeks.

Etanercept (Enbrel): 50 mg once or twice a week subcutaneously.

Efalizumab (Raptiva): 1-4 mg/kg once a week subcutaneously.

REFERENCES

1. Vab de Kerkhof PCM: Psoriasis. In: Bolognia JL, Jorizzo JL, Rapini RP, ed. Dermatology, St. Louis: Mosby; 2003:125-126.

2. Li C, Scher RK: Psoriasis, nails. www.emedicine.com/derm/topic363.htm

3. Espinoza LR, Cuellor ML, Silveira LH: Psoriatic arthritis. Curr Opin Rheumatol 1992; 4:470-478.

4. Schroder JM, Gregory H, Young J, Christophers E: Neutrophil-activating proteins in psoriasis. J Invest Dermatol 1992; 98:241-247.

5. Honigsmann H, Schwarz T: Ultraviolet light therapy. In: Bolognia JL, Jorizzo JL, Rapini RP, ed. Dermatology, Mosby; 2003:2109-2125.

6. Honignsmann H: Phototherapy for psoriasis. Clin Exp Dermatol 2001; 26:343-350.

7. Green C, Ferguson J, Lakshmipathi T, Johnson BE: 311 nm UVB phototherapy: An effective treatment for psoriasis. Br J Dermatol 1988; 119:691-696.

8. Walters IB, Burack LH, Coven TR, Gilleaudeau P, et al: Suberythemogenic narrow-band UVB is markedly more effective than conventional UVB in treatment of psoriasis vulgaris. J Am Acad Dermatol 1999; 40:893-900.

9. Asawanonda P, et al: 308-nm excimer laser for the treatment of psoriasis: A dose-response study. Arch Dermatol 2000; 136:619-624.

10. Stern RS, Laird N: The carcinogenic risk of treatments for severe psoriasis. Cancer 1994; 73:2759-2764.

11. Runger TM: Ultraviolet light. In: Bolognia JL, Jorizzo JL, Rapini RP:, ed. Dermatology, Mosby; 2003:1353-1363.

12. Morison WL, et al: Consensus workshop on the toxic effects of long-term PUVA therapy. Arch Dermatol 1998; 134:595-598.

13. Stern RS, Nichols KT, Vakeva LH: Malignant melanoma in patients treated for psoriasis with methoxsalen (psoralen) and ultraviolet A radiation (PUVA): The PUVA Follow-Up Study. N Engl J Med 1997; 336:1041-1045.

14. Harari M, Shani J: Demographic evaluation of successful antipsoriatic climatotherapy at the Dead Sea DMZ clinic. Int J Dermatol 1997; 36:304-308.

15. Knudsen E, Worm A: Psoriasis treatment at the Dead Sea [Danish]. Ugeskr Laeger 1996; 158:6440-6443.cited by Shani J, et al: Dead-Sea climatotherapy versus other modalities of treatment for psoriasis: Comparative cost-effectiveness. Int J Dermatol 38:252-262, 1999

16. Shani J, et al: Effect of Dead Sea brine and its main salts on cell growth in culture. Pharmacology 1987; 35:339-347.

17. Adam O, Beringer C, Kless T, et al: Anti-inflammatory effects of a low arachidonic acid diet and fish oil in patients with rheumatoid arthritis. Rheumatol Int 2003; 23:27-36.

18. Simopoulos AP: Omega-3 fatty acids in inflammation and autoimmune diseases. J Am Coll Nutr 2002; 21:495-505.

19. Bittiner SB, Tucker WFG, Cartwright I, Bleehen SS: A double-blind, randomized placebo controlled trial of fish oil in psoriasis. Lancet 1988; 1(8582):378-380.

20. Bjornboe A, Smith A, Bjornboe BE, et al: Effect of dietary supplementation with w-3 fatty acids on clinical manifestations of psoriasis. Br J Dermatol 1988; 118:77-83.

21. Soyland E, Funk J, Rajka G, et al: Effect of dietary supplementation with very long chain w-3 fatty acids in patients with psoriasis. N Engl J Med 1993; 328:1812-1816.

22. Lowe N, Borok M, Ashley J, et al: Fish oil consumption reduces hypertriglyceridemia in psoriatic patients during etretinate therapy. Arch Dermatol 1988; 124:177.

23. Jellin JM, Gregory PJ, Batz F, et al: Pharmacist's letter/Prescriber's letter. In Natural Medicines Comprehensive Database, www.naturaldatabase.com/

24. Michaelsson G, Ljunghall K: Patients with dermatitis herpetiformis, acne, psoriasis and Darier's disease have low epidermal zinc concentrations. Acta Derm Venereol 1990; 70:304-308.

25. McMillan EM, Rowe D: Plasma zinc in psoriasis: relation to surface area involvement. Br J Dermatol 1983; 108:301-305.

26. Burrows NP, Turnbull AJ, Punchard NA, et al: A trial of oral zinc supplementation in psoriasis. Cutis 1994; 54:117-118.

27. Naukkarinen A, Nickoloff BJ, Farber EM: Quantification of cutaneous sensory nerves and their substance P content in psoriasis. J Invest Dermatol 1989; 92:126-129.

28. Lotz M, Vaughan JH, Carson DA: Effect of neuropeptides on production of inflammatory cytokines by human monocytes. Science 1988; 241:1218-1221.

29. Nakamura M, Toyoda M, Morohashi M: Pruritogenic mediators in psoriasis vulgaris: comparative evaluation of itch-associated cutaneous factors. Br J Dermatol 2003; 149:718-730.

30. Eillis C, Berbarian B, Sulica V, et al: A double blind evaluation of topical capsaicin in pruritic psoriasis. J Am Acad Dermatol 1993; 29:438-442.

31. Syed TA, Ahmad SA, Holt AH, et al: Management of psoriasis with aloe vera extract in a hydrophilic cream: A placebo-controlled, double-blind study. Trop Med Int Health 1996; 1:505-509.

32. Paulsen E, Korsholm L, Brandrup F: A double-blind, placebo-controlled study of a commercial Aloe vera gel in the treatment of slight to moderate psoriasis vulgaris. J Eur Acad Dermatol Venereol 2005; 19:326-331.

33. Teelucksingh S, Mackie ADR, Burt D, et al: Potentiation of hydrocortisone activity in skin by glycyrrhetinic acid. Lancet 1990; 335:1060-1063.

34. Flora K, Hahn M, Rosen H, et al: Milk thistle (Silybum marianum) for the therapy of liver disease. Am J Gastroenterol 1998; 93:139-143.

35. O'Hara M, Kiefer D, Farrell K, et al: A review of 12 commonly used medicinal herbs. Arch Fam Med 1998; 7:523-536.

36. Federman DG, Froelich CW, Krisner RS: Topical psoriasis therapy. Am Fam Physician 1999; 59:957-962.

37. Hessel AB, Cruz-Ramon JC, Lin AN: Agents used for treatment of hyperkeratosis. In: Wolverton SE, ed. Comprehensive Dermatologic Drug Therapy, Philadelphia: WB Saunders; 2001:676-678.

38. National Psoriasis Foundation: Topical treatments: Anthralin: www.psoriasis.org/treatment/psoriasis/topicals/anthralin.php/

39. Sachs D, Baur S, Kang S: Topical vitamin D3. In: Wolverton SE, ed. Comprehensive Dermatologic Drug Therapy, Philadelphia: WB Saunders; 2001:685-694.

40. Bourke JF, Mumford R, Whittaker P, et al: The effects of topical calcipotriol on systemic calcium homeostasis in patients with chronic plaque psoriasis. J Am Acad Dermatol 1997; 37:929-934.

41. Callen JP, Kulp-Shorten CL, Wolverton SE: Methotrexate. In: Wolverton SE, ed. Comprehensive Dermatologic Drug Therapy, Philadelphia: WB Saunders; 2001:147-164.

42. Lim KK, Su WP, Schroeter AL: Cyclosporine in the treatment of dermatologic disease: An update. Mayo Clin Proc 1996; 71:1182-1191.

43. Koo JYM, Lee CS, Maloney JE: Cyclosporine and related drugs. In: Wolverton SE, ed. Comprehensive Dermatologic Drug Therapy, Philadelphia: WB Saunders; 2001:205-229.

44. Lebwohl M, Ali S: Treatment of psoriasis. Part 2: Systemic therapies. J Am Acad Dermatol 2001; 45:649-661.

45. Yamauchi PS, Rizk D, Korleimi T, et al: Current systemic therapies for psoriasis: Where are we now?. J Am Acad Dermatol 2003; 49:66-77.

46. Nguyen EQH, Wolverton SE: Systemic retinoids. In: Wolverton SE, ed. Comprehensive Dermatologic Drug Therapy, Philadelphia: WB Saunders; 2001:269-310.

47. Krueger G, Koo J, Lebwohl M, et al: The impact of psoriasis on quality of life: Results of a 1998 National Psoriasis Foundation patient-membership survey. Arch Dermatol 2001; 137:280-284.

48. Farber EM, Nall L: Psoriasis: A stress-related disease. Cutis 1993; 51:322-326.

49. Sevill RH: Psoriasis and stress. Br J Dermatol 1977; 97:297-302.

50. Garg A, Chren MM, Sands LP, et al: Psychological stress perturbs epidermal permeability barrier homeostasis: Implications for the pathogenesis of stress-associated skin disorders. Arch Dermatol 2001; 137:53-59.

51. Fortune DG, Richards HL, Kirby B, et al: Psychological distress impairs clearance of psoriasis in patients treated with photochemotherapy. Arch Dermatol 2003; 139:752-756.

52. Winchell SA, Watts RA: Relaxation therapies in the treatment of psoriasis and possible pathophysiologic mechanisms. J Am Acad Dermatol 1988; 18:101-104.

53. Zachariae R, Oster H, Bjerring P, et al: Effects of psychologic intervention on psoriasis: A preliminary report. J Am Acad Dermatol 1996; 34:1008-1015.

54. Kabat-Zinn J, Wheeler E, Light T, et al: Influence of a mindfulness meditation-based stress reduction intervention on rates of skin clearing in patients with moderate to severe psoriasis undergoing phototherapy (UVB) and photochemotherapy (PUVA). Psychosom Med 1998; 60:625-632.

55. Gaston L, Crombez JC, Lassonde M, et al: Psychological stress and psoriasis: Experimental and prospective correlational studies. Acta Derm Venereol 1991; 156:37-43.

56. Tausk F, Whitmore SE: A Pilot study of hypnosis in the treatment of patients with psoriasis. Psychother Psychosom 1999; 68:221-225.

57. Yihou X: Dermatology in Traditional Chinese Medicine, London: Donica; 2004:pp 169-203.

58. Wood B, Wishart J: Potent topical steroid in a Chinese herbal cream. N Z Med J 1997; 110:420-421.

59. Bell AJ, Duggin G: Acute methyl salicylate toxicity complicating herbal skin treatment for psoriasis. Emerg Med 2002; 14:188-190.

60. Tse TW: Use of common Chinese herbs in the treatment of psoriasis. Clin Dermatol 2003; 28:469-475.

61. Perharic L, Shaw D, Leon C, et al: Possible association of liver damage with the use of Chinese herbal medicine for skin disease. Vet Hum Toxicol 1995; 37:562-566.

62. Liao SJ, Liao TA: Acupuncture treatment for psoriasis: A retrospective case report. Acupunct Electrother Res 1992; 17:195-208.

63. Jerner B, Skogh M, Vahlquist A: A controlled trial of acupuncture in psoriasis: No convincing effect. Acta Derm Venereol 1997; 77:154-156.

64. Kirschbaum JO: Koebner phenomenon following acupuncture. Arch Dermatol 1972; 106:767.


MD Consult: Books: Rakel: Integrative Medicine: chapter 70 - Urticaria

chapter 70 – Urticaria

Apple A. Bodemer, MD

Pathophysiology 771
Integrative Therapy 772
General Principles 772
Nutrition 772
Botanicals 773
Pharmaceuticals 774
Mind-Body Techniques 775
Traditional Chinese Medicine 775
Homeopathy 776
Prevention Prescription 776
Therapeutic Review 776
Pathophysiology

Urticaria, also known as hives, is a common problem affecting about 20% of the general population at some point in their lives. It is characterized by wheals—discrete areas of swelling, erythema, and pruritus that are often surrounded by a pale halo. Individual lesions typically come and go over the course of 24 hours, but recurrent crops can appear for weeks. Acute urticaria refers to outbreaks of wheals occurring on at least 2 days a week for up to 6 consecutive weeks. When the process lasts for 6 weeks or longer, it is considered chronic urticaria. Patients who have less frequent outbreaks are classified as having recurrent urticaria.[1] The skin findings and symptoms of urticaria are the result of increases in inflammatory and vasoactive mediators such as histamine, prostaglandins, leukotrienes, proteases, and cytokines. These are primarily found in mast cells and basophils. Although the main physiologic event is mast cell degranulation, any mechanism that causes elevations of these mediators can result in urticaria.

Mast cell degranulation can occur via both immunologic and nonimmunologic pathways. Immunologic mechanisms include allergic mast cell degranulation, which is a type I hypersensitivity process elicited by antigen-mediated cross-linking of immunoglobulin E (IgE) receptors. Additionally, autoantibodies either to IgE or to the high-affinity IgE receptor (FcεRI) can bind to mast cells and result in degranulation.

Nonimmunologic processes cause degranulation without interacting with the IgE receptor. This category involves agents that can directly bind to mast cells to elicit degranulation (e.g., opiates, radiocontrast media) as well as other compounds that can induce the production of factors that bind to other receptors on the mast cell to cause degranulation. C1 esterase inhibitor deficiency can lead to higher levels of mediators important in urticaria. This defect causes uninhibited activation of the complement system, which leads to an increase in bradykinin—a vasoactive inflammatory mediator.[2] Some compounds, such as aspirin, can alter the balance of prostaglandin and leukotriene synthesis, and others, including nettle plants, can directly implant vasoactive mediators into the skin.[3]

Determining the causative factor in a case of urticaria is often very frustrating. No specific etiology can ever be determined for 50% to 80% of patients. The most commonly implicated causes of acute urticaria are infections (especially viral infections of the upper respiratory tract), drugs (such as penicillins, sulfonamides, salicylates, nonsteroidal anti-inflammatory drugs, and opiates) and foods (particularly shellfish, fish, eggs, cheese, chocolate, nuts, berries, and tomatoes). Chronic urticaria can be caused by these same agents but is more likely to be secondary to physical stimuli (dermatographism, pressure, vibration, heat, cold, exercise, sun, water, etc.), stress, autoimmune diseases (most commonly thyroid disorders), and other chronic medical diseases, such as connective tissue disease, cryoglobulinemia or cryofibrinogenemia, rheumatoid arthritis, amyloidosis, and cancer ( Table 70-1 ).[1]

TABLE 70-1 -- Histamine-Rich and Histamine-Releasing Foods
Histamine-rich foods
Avocados
Fermented drinks
Cheese:
Emmenthal
Harzer
Gouda
Roquefort
Tilsiter
Camembert
Cheddar
Fish:
Anchovies
Mackerel
Herring
Sardines
Tuna
Processed meat:
Ham
Salami
Sausage
Jams/preserves
Sauerkraut
Sour cream
Spinach
Tomatoes
Vinegar
Yeast extract
Yogurt
Histamine-releasing foods
Alcohol
Bananas
Chocolate
Eggs
Milk
Some nuts
Papaya
Shellfish
Strawberries
Tomatoes
Reference: F Wantke, M Gotz, R Jarisch: Histamine-free diet: treatment of choice for histamine-induced food intolerance and supporting treatment for chronic headaches. Clin Exp Allergy 23:982-985, 1993.

The most important factor in a good evaluation is the history. Thorough questioning may help patients recognize associations between stimuli and symptoms. Detailed diaries of a patient's activities, exposures, and ingestants can be invaluable in helping identify an association with urticarial outbreaks. Random screening laboratory tests have proved to be of little value.[4] In selected patients, however, laboratory investigations directed by the history and physical findings may be considered. The tests may include stool examination for ova and parasites, antinuclear antibody titer, screening for hepatitis B and C, thyroid function/thyroid antibody measurements, complete blood count with differential, and, possibly, an age-directed screen for malignancy.[5]

It is important to understand the difference between urticaria and urticarial vasculitis (UV). UV looks identical to other forms of urticaria, but individual lesions typically last for more than 24 hours and may be purpuric. Patients often complain more of burning than of itching.[6] Additionally, systemic symptoms such as arthralgia, gastrointestinal pain or a digestive disturbance, pulmonary obstructive disease, or renal disease may be present.[7] UV has been associated with connective tissue diseases (most commonly systemic lupus erythematosus), infections (viral hepatitis), and, rarely, with medications or hematologic disorders. The evaluation and treatment of urticarial vasculitis are beyond the scope of this chapter.

 Integrative Therapy

General Principles

When a cause for urticaria is recognized, treatment can be as simple as avoiding the causative agent. However, in many cases of urticaria, the trigger is never identified. Even if it is known, some patients may be unable to avoid the reaction. In these situations, there are many options for the management of urticaria.

It is extremely important to inform the patient that a causative agent may never be found and that urticaria can be a chronic disease. He or she should understand that the skin reaction itself is not dangerous but that it is often very frustrating and difficult to live with. Chronic idiopathic urticaria can be a very unsatisfying disorder to manage, and the health care practitioner may become easily frustrated with the patient. It is important to not let this happen and to be open and supportive of the patient, with the recognition that urticaria is most frustrating for those who live it.

General conservative measures can increase comfort during an exacerbation. They include staying in a cool, calm environment, wearing loose, comfortable clothing, and taking lukewarm to cool baths with added baking soda, cornstarch, or colloidal oatmeal (Aveeno). Many topical preparations can help calm the itching associated with urticaria, including menthol-containing products, aloe, and topical steroids.

 Nutrition

Dietary Limitations

In the setting of acute urticaria without an inciting agent after ingestant and activity diaries have been utilized, it may be useful to try an elimination diet (see Chapter 86 , Adverse Food Reactions and the Elimination Diet). Although food is a rare cause of chronic urticaria (around 1% of cases), it may still be useful to try eliminating histamine-rich and otherwise antigenic foods from the affected patient's diet (see Table 70-1 ).[8] An Italian research group evaluated patients with chronic idiopathic urticaria before and after a 3-week, low-histamine, hypoallergenic diet. Although their sample size was small, they did find significant decreases in both symptoms and plasma histamine levels after the low-histamine diet (P =.05).[9]

Anti-Inflammatory Diet

Research into the role of an anti-inflammatory diet in patients with urticaria is lacking. Intuitively it seems that if general inflammation can be minimized, urticaria—which is driven by inflammatory mediators—should improve. However, many anti-inflammatory diets focus on foods rich in omega-3 fatty acid, including fish and nuts, which are known to cause or exacerbate urticaria in some patients. This type of diet should be tried only in patients who have already determined that their urticaria is not exacerbated by the recommended foods. (See Chapter 88 , The Anti-Inflammatory Diet.)

 Botanicals

A wide range of botanicals have been reported to be useful in the treatment of urticaria. They vary with sources, including canthaxanthin, field scabious, Japanese mint, kudzu, peppermint, alfalfa, bilberry extract, cat's claw, chamomile, Echinacea, ginseng, licorice, nettle, yellow dock, and sarsaparilla. For many of these remedies, there is no evidence of efficacy from controlled studies. This section focuses only on the botanicals for which there is at least some in vitro evidence supporting potential mechanisms of action to explain their possible benefit for patients with urticaria.[10]

Quercetin

The bioflavonoid quercetin can be found in many foods, including red wine, black tea, green tea, onions, apples, berries, citrus fruit and brassica vegetables. Its anti-inflammatory effects are thought to be mediated by inhibition of leukotriene and prostaglandin synthesis as well as inhibition of histamine release from mast cells and basophils. [10] [11] Although theoretically quercetin should help ameliorate symptoms of urticaria, no studies looking specifically at its use in urticaria could be found.

 Dosage

400 mg by mouth twice daily before meals.

 Precautions

None known.

 Butterbur (Petisites hybridus)

Butterbur lowers serum levels of histamine and leukotrienes.[12] It also decreases priming of mast cells in response to contact with allergens.[13] One study found butterbur to be as effective as cetirizine (Zyrtec) for allergic rhinitis, without sedation.[14] There are no studies specifically for use of butterbur in urticaria. But because of its positive mechanism of action on the mediators of this condition, butterbur should be considered in those patients who are intolerant of the sedating side effects of antihistamines.

 Dosage

50-100 mg of extract twice daily with meals (extract should be standardized to contain a minimum of 7.5 mg of petasin and isopetasin).

 Precautions

The major concern about butterbur is its hepatotoxic pyrrolizidine alkaloid (PA) content. This herb should not be used in patients with liver disease, and liver function parameters should be monitored in any patient who uses it over a long period.

 Sarsaparilla

The sarsaparilla root may contain quercetin. Please see section on quercetin for more details.

Sarsaparilla Tea Preparation

Simmer 1-4 gm of dried sarsaparilla in 8 to 12 oz of water for 5-10 minutes.

Dosage

Dried root: 1-4 gm or 1 cup of tea 3 times/day.
8-15 mL liquid extract: 1:1 in 20% alcohol or 10% glycerol 3 times/day.

Precautions

Gastrointestinal irritation or temporary kidney impairment may occur when sarsaparilla is used in excessive doses.

 Stinging Nettle (Urtica dioica)

The leaves of the stinging nettle contain flavonoids, including quercetin, rutin, and kaempferol. Please see the section on quercetin for more details.

 Dosage

300 mg 3 times/day (up to 7 times/day).

 Precautions

Possible side effects include gastrointestinal complaints, sweating, diarrhea, and rash. Stinging nettle may worsen glucose control in patients with diabetes, lower blood pressure, and act as a diuretic.[15]

Peppermint

Luteolin-7-orutinoside from the peppermint leaf may inhibit histamine.[16] Additionally, menthol volatile oil found in peppermint is useful as a soothing topical preparation for itchy skin.

 Dosage

0.2-0.4 mL of peppermint oil 3 times/day between meals. Enteric-coated tablets are available.

 Precautions

Topical use of peppermint oil can cause contact dermatitis and hives.

Oral peppermint can relax the gastroesophageal sphincter, possibly worsening symptoms of gastroesophageal reflux disease (GERD). Some people can be sensitive to peppermint, leading to burning mouth syndrome or pruritus ani. Other side effects of peppermint that may be seen at very high doses are cramping, diarrhea, drowsiness, tremor, muscle pain, slow heart rate, and coma. Additionally, peppermint oil appears to inhibit several cytochrome P-450 enzymes, resulting in several potential drug interactions. Pure menthol is toxic and should never be taken internally.

Menthol-Containing Products for Topical Use

Aveeno Skin Relief Moisturizing Lotion: menthol and colloidal oatmeal

Sarna Anti-Itch-Lotion: 0.5% menthol + 0.5% calamine

Gold Bond Medicated Body Lotion: 0.15% menthol (Extra Strength has 0.5% menthol)

PrameGel: 0.5% menthol + 1% pramoxine

Watkins Menthol Camphor Ointment: 2.8% menthol + 5.3% camphor

Eucerin Itch-Relief Spray: 0.15% menthol

Pharmaceuticals

Antihistamines

There are four histamine receptor subtypes known: H1, H2, H3, and H4. H1 receptors are found throughout the body and are involved in evoking pain and pruritus, vascular dilatation, vascular permeability, bronchoconstriction, and stimulation of cough receptors. H2 receptors are widely distributed as well and have functions similar to those of the H1 receptors, with increased activity on the gastrointestinal system leading to higher secretion of gastric acid and mucus. In allergic processes, H2 receptors act indirectly by altering the cytokine milieu. H3 and H4 receptors have been described, and their expression appears to be limited to neural and hematopoietic tissues, respectively.[17]

Antihistamines are the mainstay of treatment for patients with urticaria. Pharmacologic control is typically initiated with H1 receptor antagonists. These can be broken down into the first-generation, more sedating drugs (chlorpheniramine, diphenhydramine, hydroxyzine, and promethazine) and the newer, less sedating medications (fexofenadine, cetirizine, loratadine). Because additional factors are involved in the development of urticaria, antihistamines may not completely control symptoms, but they can be expected to improve symptoms in the vast majority of patients. Antihistamines should be used on a regular basis rather than as needed in order to reduce inflammation and prevent symptom development.[18]

Many studies of the various medications have shown that efficacy is equivalent for the sedating and nonsedating classes. [19] [2] No specific drug works consistently better, but some patients may have better response to one than another. If one agent does not adequately control symptoms, switching medications or adding a second antihistamine is appropriate. In fact, combining two nonsedating agents is not an uncommon practice and can be very useful.[21] Additionally, some patients may have good response to a combination of H1 and H2 antagonists. [22] [23]

The tricyclic antidepressant doxepin has potent antihistamine properties, making it useful for patients with chronic urticaria.[24] It is very sedating and therefore best used either in patients who have symptoms primarily at night or in combination with nonsedating antihistamines during the day.[25]

Dosage

First-generation H1 receptor antagonists:
Hydroxyzine: 50 mg at bedtime or up to 4 times/day.
Diphenhydramine: 25-50 mg every 6 to 8 hours.
Chlorpheniramine: 4 to 8 mg twice daily.
Promethazine: 12.5 to 25 mg every 6 to 8 hours.
Second-generation H1 receptor antagonists:
Loratadine (Claritin): 10 mg daily or twice daily.
Fexofenadine (Allegra): 60 to 180 mg daily or twice daily.
Cetirizine (Zyrtec): 10 mg daily or twice daily.
H2 receptor antagonists:
Ranitidine (Zantac): 150-300 mg twice daily.
Famotidine (Pepcid): 20-40 mg one or twice daily.
Cimetidine (Tagamet): 200-400 mg once or twice daily.
Doxepin: 10-75 mg at bedtime.

Precautions

First-generation H1 receptor antagonists: Possible side effects include central nervous system depression, cardiac arrhythmias, electrolyte imbalance, dry mouth, constipation, blurred vision, dysuria, and drug interactions.
Second-generation H1 receptor antagonists: No significant adverse effects; loratadine may interact with some antidepressant medications.
H2 receptor antagonists: Side effects are generally mild and reversible. Common side effects include constipation, diarrhea, fatigue, headache, insomnia, muscle pain, nausea, and vomiting. Cimetidine has some anti-androgenetic activity, and high doses may rarely lead to breast enlargement in men and/or impotence.
Doxepin: Extremely sedating and with potential for significant drug interactions. Other possible side effects are cardiac conduction disturbances (QT prolongation), orthostatic hypotension, and anticholinergic effects (dry mouth, blurry vision, constipation, urinary retention).

Leukotriene Inhibitors

Leukotrienes are secondary inflammatory mediators in the pathogenesis of urticaria. Inhibitors of these compounds include zafirlukast, montelukast, and zileuton. These agents are used successfully in asthma and, theoretically, should work for chronic urticaria as well. Case reports have shown somewhat mixed results. [26] [27] These agents are most useful when combined with traditional histamine receptor antagonists.[25]

Dosage

Zafirlukast (Accolate): 20 mg twice daily.
Montelukast (Singulair): 10 mg daily.
Zileuton (Zyflo): 600 mg up to 4 times/day.

Precautions

Use cautiously in patients with liver disease, and consider potential drug interactions.

 Corticosteroids

Corticosteroids are very effective for rapid resolution of urticarial symptoms. Because side effects can be significant, their use should be limited to occasional short, tapering dosages for severe exacerbations. These agents should be used cautiously and sparingly, with reliance on other therapies for maintenance control. Short, rapidly tapered dosages of corticosteroids are generally safe and well tolerated, but repetitive tapered dosages or long-term use can lead to significant side effects and complications.

For patients who have taken steroids long term, a slow taper of the dosage (3 months) is necessary to avoid steroid withdrawal.

Dosage

Prednisone: 60 mg/day for 2 to 3 days, then tapered over 1 to 2 weeks.

 Precautions

Common side effects include euphoria/depression, gastrointestinal distress, hypertension, sodium and fluid retention, impaired wound healing, higher risk of infection, osteoporosis, and skin atrophy. Growth retardation may occur in children. More serious side effects are adrenocortical insufficiency, cataracts, glaucoma, Cushing's syndrome, hyperglycemia, and tuberculosis reactivation. Additionally, many potential drug interactions are associated with corticosteroids.

 Mind-Body Techniques

Background

Several studies have shown that psychological stress can trigger and/or exacerbate flares of urticaria. [28] [29] Although the mechanism is not well understood, it is thought that the release of neuropeptides may ultimately lead to elevations of histamines or greater sensitivity to histamine.[30] Human skin mast cells have been shown to release histamine in response to stimulation from various neuropeptides, including substance P, vasoactive intestinal polypeptide, and somatostatin.[31] Much more work needs to be done before we have a clear understanding about the relationship between the neural impact of stress on inflammation and urticaria.

 Hypnosis

Most information on the effectiveness of hypnosis is in the form of case reports. It has been shown that the flare reaction to histamine prick testing can be significantly decreased with hypnosis. [32] [33] One investigation looking at the use of relaxation techniques in patients classified as hypnotizable and those classified as unhypnotizable found that both groups experienced improvement in symptoms; however, only patients classified as hypnotizable had fewer clinical lesions.[34] In spite of the limited evidence, hypnotherapy may be a beneficial alternative—either alone or in combination with other therapies—for some patients with urticaria.

 Traditional Chinese Medicine

Please see the text Dermatology in Traditional Chinese Medicine, by Xu Yihou,[35] for more detailed and complete information on and understanding of TCM.

Within the framework of traditional Chinese medicine (TCM), urticaria is thought to be caused primarily by wind-heat, which obstructs energy channels and networks, causing red inflammation on the skin. When excess wind is present in the body, it can wander through the skin and cause itching. Wind-heat can arise via several different mechanisms. Invasion of pathogenic wind is often combined with pathogenic cold or heat. Emotional disturbances and irritability cause heat accumulation in the heart and blood, which makes one more susceptible to invasive wind. Damage to the spleen and stomach (due to a diet that is unhygienic or heavy in fish, seafood, or spicy foods) impairs the function of these organs, leading to increased dampness. When dampness accumulates internally, it can be transformed into wind-heat.

Each scenario leading to the accumulation of wind-heat can be specifically treated with various herbal concoctions that are beyond the scope of this chapter. Acupuncture can also be used alone or in combination with herbal remedies. The main general acupuncture points utilized for urticaria vary according to the source but include PC-6 Neiguan, GB-20 Fengchi, and ST-36 Zusanli[35] or LI-11 Quchi, Sp-10 Xuehai, Sp-6 Sanyinjiao, and S-36 Zusanli.[36] Because TCM treatments are highly individualized for each patient and specific symptom variations, these very general acupuncture points may differ significantly from patient to patient. The assistance of a well-trained TCM physician should be sought—especially if one is interested in pursuing TCM herbal therapies.

There is wide variation from state to state regarding certification, so when choosing an Oriental Medical Doctor (O.M.D.), one should ask whether the person has passed the National Certification Commission for Acupuncture and Oriental Medicine herbal examination. If one is interested in acupuncture alone, the American Academy of Medical Acupuncture is a good additional source of well-trained practitioners.

Web Sites for Information about Traditional Chinese Medicine Practitioners

National Certification Commission for Acupuncture and Oriental Medicine: www.nccaom.org

American Academy of Medical Acupuncture: www. medicalacupuncture.org [image] .

Homeopathy

Like TCM, homeopathy looks at urticaria as the local expression of a systemic disturbance. Each patient is evaluated individually, and treatments are given on the basis of the “constitutional approach.” Because each patient is viewed as having a unique imbalance, the specific remedy chosen depends greatly on the patient. Two patients with urticaria may be successfully treated with vastly different therapies. About 20 remedies are commonly employed to help patients with urticaria, including natrum muriaticum (a derivative of sodium chloride), Apis mellifica (derived from the honey bee), Urtica urens (derived from the stinging nettle plant), silica, and kali carbonicum (derived from potassium carbonate).[37]

In order to give a patient an appropriate cure, it is important that a practitioner be well trained and have a deep understanding of homeopathy. Certification is not uniformly required, so one should look for practitioners who are accredited by one of the following organizations: Council for Homeopathic Certification (CHC), American Board of Homeotherapeutics (ABHt), Homeopathic Academy of Naturopathic Physicians (HANP), and North American Society of Homeopaths (NASH).

 Precautions

With homeopathic treatments, patients may experience an exacerbation of symptoms before resolution; this exacerbation is known as a “healing crisis.”

PREVENTION PRESCRIPTION

▪ If an etiology is identified in a particular patient, one can limit recurrences by having the patient:
• | Avoid exposure to known triggers.
• | Limit stress.
• | Eat a healthy, balanced diet with a low histamine content.

THERAPEUTIC REVIEW

Below is a summary of therapeutic options for urticaria. Laboratory investigation should be directed by the history and physical findings. Particular attention to associations with systemic disease is warranted in patients with chronic urticaria.

 ▪General Measures

• | Identify and avoid any precipitating factors, if possible. Activity and ingestant diaries may be particularly [image] useful in this endeavor.
• | Topical measures, including a cool calm environment, loosely fitting, comfortable clothes, baths with [image] cornstarch, colloidal oatmeal (Aveeno), or baking powder.

 ▪Nutrition

• | Avoid allergenic foods and foods high in histamine (see Table 70-1 ).
• | Consider an elimination diet (see Chapter 86 , Adverse Food [image] Reactions and the Elimination Diet).

 ▪Botanicals/Supplements

• | Quercetin: 400 mg PO bid—before meals.
• | Butterbur (Petadolex): 75 mg PO bid
• | Sarsaparilla:

1-4 gm as dried root or tea tid.

Liquid extract (1:1 in 20% alcohol or 10% glycerol): 8-15 mL tid.

• | Stinging nettle: 300 mg tid.
• | Peppermint: 0.2-0.4 mL oil tid between [image] meals or equivalent in enteric-coated tablets.

 ▪Pharmaceuticals

• | Antihistamines: H1 blockers alone or in [image] combination with H2 blockers:
• | First generation:

Hydroxyzine: 50 mg once to 4 times daily

Diphenhydramine: 25-50 mg q6-8h.

Chlorpheniramine: 4-8 mg bid.

Promethazine: 12.5-25 mg q6-8h.

• Second generation:

Loratadine (Claritin): 10 mg qd or bid.

Fexofenadine (Allegra): 60-180 mg qd or bid.

Cetirizine (Zyrtec): 10 mg qd or bid.

• H2 antagonists:

Ranitidine (Zantac): 150-300 mg bid.

Famotidine (Pepcid): 20-40 mg qd to bid

Cimetidine (Tagamet): 200-400 mg qd to qid.

• | Doxepin: 10-75 mg before bed.
• | Leukotriene inhibitors:

Zafirlukast (Accolate): 20 mg bid.

Montelukast (Singulair): 10 mg qd.

Zileuton (Zyflo): 600 mg up to qid.

• Corticosteroids: 60 mg/day for 2 to 3 days, then tapered over 1 to 2 weeks

▪Mind-Body Techniques

• | Relaxation: Good for everyone!!!
• | Hypnosis: Especially for people classified as hypnotizable.

REFERENCES

1. Grattan CEH, Black AK: Urticaria and angioedema. In: Bolognia JL, Jorizzo JL, Rapini RP, ed. Dermatology, Mosby; 2003:287-302.

2. Al-Abdulla IH, Greally J: C1-inhibitor-biochemical properties and clinical applications. Crit Rev Immunol 1985; 5:317-330.

3. Chan CL, Jones RL, Lau HYA: Characterization of prostanoid receptors mediating inhibition of histamine release from anti-IgE-activated rat peritoneal mast cells. Br J Pharmacol 2000; 129:589-597.

4. Juhlin L: Recurrent urticaria: Clinical investigation of 330 patients. Br J Dermatol 1981; 104:369-381.

5. Grattan C, Powell S, Humphreys F: Management and diagnostic guidelines for urticaria and angio-oedema. Br J Dermatol 2001; 144:708-714.

6. Berg RF, Kantor GR, Bergfeld WF: Urticarial vasculitis. Int J Dermatol 1988; 27:468-472.

7. Sanchez NP, Winkelmann RK, Schroeter AL, et al: The clinical and histopathologic spectrums of urticarial vasculitis: A study of forty cases. J Am Acad Dermatol 1982; 7:599-605.

8. Zuberbier T, et al: Pseudoallergen-free diet in the treatment of chronic urticaria. J Eur Acad Dermatol Venereol 1995; 75:484-487.

9. Guida B, et al: Histamine plasma levels and elimination diet in chronic idiopathic urticaria. Eur J Clin Nutr 2000; 54:155-158.

10. Balch PA, Balch JF: Prescription for Nutritional Healing, 3rd ed.. New York: Penguin Putnam; 2000:pp 443-446.

11. Alternative Medical Review 1998; 3:140-143.

12. Thomet OA, Schapowal A, Heinisch IV, et al: Anti-inflammatory activity of an extract of Petasites hybridus in allergic rhinitis. Int Immunopharmacol 2002; 2:997-1006.

13. Lee DK, Carstairs IJ, Haggart K, et al: Butterbur, a herbal remedy, attenuates adenosine monophosphate induced nasal responsiveness in seasonal allergic rhinitis. Clin Exp Allergy 2003; 33:882-886.

14. Schapowal A: Petasites Study Group. Randomised controlled trial of butterbur and cetirizien for treating seasonal allergic rhinitis. BMJ 2002; 324:144-146.

15. Newall CA, Anderson LA, Philpson JD: Herbal Medicine: A Guide for Healthcare Professionals, Chicago: The Pharmaceutical Press; 1996.

16. Inoue T, Sugimoto Y, Masuda H, et al: Antiallergic effect of flavonoid glycosides obtained from Mentha piperita. Biol Pharmaceut Bull 2002; 25:256-259.

17. Simone FER: Advances in H1-antihistamines. N Engl J Med 2004; 351:2203-2217.

18. Ciprandi G, Passalacqua G, Canonica GW: Effects of H-1 antihistamines on adhesion molecules: A possible rationale for long-term treatment. Clin Exp Allergy 1999; 29(Suppl 3):49-53.

19. Breneman DL: Cetirizine versus hydroxyzine and placebo in chronic idiopathic urticaria. Ann Pharmacother 1996; 30:1075-1079.

20. Alper BS: Choice of antihistamines for urticaria. Arch Fam Med 2000; 9:748-751.

21. Kaplan AP: Chronic urticaria and angioedema. N Engl J Med 2002; 346:175-179.

22. Wanderer AA, Bernstein IL, Goodman DL, et al: The diagnosis and management of urticaria: A practice parameter. Ann Allergy Asthma Immunol 2000; 85:532-544.

23. Bleehan SS, et al: Cimetidine and chlorpheniramine in the treatment of chronic idiopathic urticaria: A multi-centre randomized double-blind study. Br J Dermatol 1987; 117:81-88.

24. Green SL, Reed CE, Schroeter AL: Double-blind crossover study comparing doxepin with diphenhydramine for the treatment of chronic urticaria. J Am Acad Dermatol 1985; 12:669-675.

25. Stanaland BE: Treatment of patients with chronic idiopathic urticaria. Clin Rev Allergy Immunol 2002; 23:233-241.

26. Bensch G, Borish L: Leukotriene modifiers in chronic urticaria. Ann Allergy Asthma Immunol 1999; 83:348.

27. Di Lorenzo G, et al: Randomized placebo-controlled trial comparing desloratadine and montelukast in monotherapy and desloratadine plus montelukast in combined therapy for chronic idiopathic urticaria. J Kallerg Clin Immunol 2004; 114:619-625.

28. Kimyai-Asadi A. Usman A: The role of psychological stress in skin disease. J Cutan Med Surg 2001; 5(2):140-145.

29. Picardi A, Abeni D: Stressful life events and skin diseases: disentangling evidence from myth. Psychotherapy & Psychosomatics 2001; 70(3):118-136.

30. Wallengren J, Moller H, Ekman R: Occurrence of substance P, vasoactive intestinal peptide, and calcitonin gene-related peptide in dermographism and cold urticaria. Arch Dermatol Research 1987; 279(8):512-515.

31. Church MK, et al: Allergy or inflammation?. From neuropeptide stimulation of human skin mast cells to studies on the mechanism of the late asthmatic response, Agents Actions 1989; 26(1-2):22-30.

32. Zachariae R, Bjerring P, Arendt-Nielsen L: Modulation of type I immediate and type IV delayed immunoreactivity using suggestion and guided imagery during hypnosis. Allergy 1989; 44:537-542.

33. Zachariae R, Bjerring P: The effect of hypnotically induced analgesia on flare reaction of the cutaneous histamine prick test. Arch Dermatol Res 1990; 282:539-543.

34. Shertzer CL, Lookingbill DP: Effects of relaxation therapy and hypnotizability in chronic urticaria. Arch Dermatol 1987; 123(7):913-916.

35. Xu Yihou: Dermatology in Traditional Chinese Medicine, Donica Publishing; 2004:pp 231-250.

36. Chen CJ, Yu HS: Acupuncture Treatment of Urticaria. Arch Dermatol 1998; 134(11):1397-1399.

37. Shah R, Shah R: Kali carbonicum: www.e-homoeopathy.com/medimore.htm


MD Consult: Books: Rakel: Integrative Medicine: chapter 71 - Recurrent Aphthous Ulceration

chapter 71 – Recurrent Aphthous Ulceration

David Rakel, MD Malcolm Riley, BDS, FDS

Pathophysiology p779
Integrative Therapy p780
Nutrition p780
Supplements p780
Botanicals p780
Homeopathy p781
Mind-Body Approaches p781
Lifestyle p781
Pharmaceuticals p781
Therapies to Consider p783
Prevention Prescription p783
Therapeutic Review p784

Recurrent aphthous ulcers (RAUs), also called aphthous stomatitis and canker sores, are the most common oral mucosal lesions, affecting 20% of the population in North America. They appear as recurrent ulcers with circumscribed margins with erythematous halos and gray or yellowish floors.

RAUs affect the nonkeratinized or poorly keratinized mucosa of the mouth and oropharynx. There is no specific test for RAUs, and diagnosis is made from the patient's history and clinical findings.

 Pathophysiology

RAUs appear to be multifactorial in origin, with a strong component being immune mediation. Histologically there is an increase in immunoglobulin (Ig) E–bearing lymphocytes along with an increase in mast cells in the prodromal stages. Cytotoxic action of lymphocytes and monocytes seem to cause the ulceration, but the exact trigger is not clear.

The three main clinical variations are as follows:

Minor aphthous ulcers: Commonly less than 5 mm in diameter, these are the most common form (80%). Typically one to five ulcers are present at any one time, and they usually heal without scarring in 7 to 14 days.

Major aphthous ulcers: These ulcers, which are less common, are larger and deeper than minor aphthous ulcers, tend to have irregular edges, and are more painful. They affect the lips, soft palate, and oropharynx and can take up to 6 weeks to heal, often leaving a considerable scar. Major and minor RAUs can be associated with Behçet's syndrome and human immunodeficiency virus (HIV).

Herpetiform RAUs: 1 to 3 mm in diameter, herpetiform RAUs often occur in groups of 10 to 100 that commonly coalesce to form large, irregular areas of ulceration. These are not as deep as major aphthous ulcers. They heal without scarring in 7 to 14 days and, in spite of their name, are not associated with herpes virus or of viral origin.

Minor and major RAUs usually begin in childhood or early adolescence and have a tendency to resolve naturally later in life. Herpetiform RAUs appear later than minor and major RAUs, usually in the third decade.

 Integrative Therapy

Nutrition

Several nutritional deficiencies have been associated with RAUs. Nutrients vitamin B12, iron, and folic acid have been the most studied and are commonly deficient in RAUs.[1] Laboratory evaluation for red cell folate, serum B12, and ferritin levels should be included in any evaluation of RAUs.

Vitamins B1,[2] B2, and B6 have also been found to be deficient in some patients with recurrent aphthous ulceration.[3] There is no evidence that supplementation, in the absence of an established deficiency, has any effect on the ulcers.

Laboratory evaluation for red cell folate, serum B12, and ferritin levels as well as complete blood count should be ordered in the evaluation of recurrent aphthous ulceration. HIV should be considered if the patient is at risk for this infection.

Diet

A minority of patients with RAUs have gluten-sensitive enteropathy and improve considerably with a gluten-free diet.[4] Diagnosis is usually made with a jejunal biopsy or with an assay of anti-gliadin or anti-endomysial antibody. There is no evidence in the literature that gluten-free diets help patients with RAUs who do not have gluten sensitivity[5]; however, there are anecdotal observations that some patients without gluten sensitivity may benefit from a gluten-free diet.[6] In view of the difficulty following a gluten-free diet, we suggest leaving this option until later in treatment.

The role of food allergies in the pathogenesis of RAUs is controversial. Several foods—milk, chocolate, coffee, nuts, strawberries, pineapple, citrus fruits, tomatoes, azo dyes—and food additives—monosodium glutamate (MSG), benzoic acid, tartrazine (yellow dye #5), and cinnamaldehyde—have all been suggested as a cause of RAUs. [7] [8] Food restriction and rotation diets[9] are difficult for the affected patient to adhere to, and it is possible that RAUs triggered by food allergies are IgG-mediated, in which case the symptoms may not be visible for up to 3 days after ingestion of the trigger food. (See Chapter 86 , Adverse Food Reactions and the Elimination Diet.)

 Supplements

Glutamine

Glutamine, the most abundant amino acid in the body, is essential for maintaining intestinal function, immune response, and amino acid homeostasis during times of severe stress. Glutamine supplementation has been found to improve nutritional and immunologic status and reduce complications in the critically ill.[10] Not everyone benefits from supplementation, however. It is thought that those who are most nutritionally deficient will have the best clinical response.[11] Supplementation with glutamine is beneficial during times of skeletal muscle wasting, because it is the muscle in which most of the glutamine is produced and a depletion raises the incidence of oral and gastrointestinal ulcerations. This amino acid has been found to reduce the duration and severity of oral stomatitis in patients undergoing chemotherapy.[12]

Dosage

Glutamine can be purchased in powdered form (Nature's Way); the patient should mix 4 gm in water, swish in the mouth, and swallow 4 times/day. If glutamine is used with chemotherapy, it should be taken on the day of chemotherapy and then used for 4 days after completion of each treatment.

 Precautions

Grittiness of the oral solution may be unpleasant. Glutamine is otherwise well tolerated. It may cause mania in those with bipolar disease.

 Botanicals

German Chamomile (Matricaria recutita)

Chamomile is used for its anti-inflammatory properties in the treatment of dyspepsia, leg ulcers, and oral mucositis. When used as a mouth wash, it has been found to prevent oral mucositis associated with radiation therapy and chemotherapy.[13]

Dosage

Make an oral rinse with 10-15 drops of German chamomile liquid extract in 100 mL warm water; use 3 times/day.

 Precautions

The plant has allergic potential but is otherwise safe.

 Licorice (Glycyrrhiza)

Licorice, which has an anti-inflammatory action, and has been used as a mouthwash and comes in chewable tablets.[14] A licorice mouthwash can be made with [1]/2 teaspoon of licorice extract to [1]/4 cup of water. A tablet of deglycyrrhized licorice (DGL) may be chewed into a paste and the tongue used to coat the sores with the paste 4 times a day until resolution.[15] DGL does not have the side effects of sodium retention and the hypokalemia that can occur with straight licorice products.

 Dosage

Mouthwash: Swish, gargle, and expel mouthwash 4 times/day for symptomatic aphthous ulcers.

DGL: chew 1 tablet, and apply the resulting paste to sores with the tongue 4 times/day until resolution.

Precautions

If the mouthwash is not swallowed, side effects are rare. Licorice can cause sodium retention and hypokalemia if swallowed. Care should be taken with the use of licorice in patients with hypertension, because its internal ingestion can worsen the condition.

Other herbs, such as echinacea (immune-enhancing, anti-inflammatory), myrrh (antiseptic, anti-inflammatory), Propolis (antiseptic, anti-inflammatory, and local anesthetic), Calendula (antiseptic, anti-inflammatory) and Rheum palmatum (rhubarb root; antiseptic, anti-inflammatory, and astringent) have all been used traditionally to treat RAU[16] and are often found in commercial mouthwashes available through health food stores.

 Homeopathy

A number of homeopathic remedies have been used historically to treat RAUs. Unfortunately all the evidence for their use is anecdotal. A classic homeopath would look for a constitutional remedy that fits the whole patient. Symptomatic remedies that may help are as follows:

Mercurius solubilis is indicated if the RAUs are associated with foul breath and increased salivation.

Borax is indicated if the RAUs are brought on by citrus or acidic foods. The mouth usually feels dry even though some saliva may be present.

Arsenicum album is indicated in patients with RAUs that are brought on by stress and eased with hot drinks.

Dosage

All of the preceding remedies are best given initially at a potency of 6X or 6C 4 times/day (the X and C refer to the potency, which is the extent of dilution of the remedy). They should be discontinued when the RAUs begin to improve.

 Mind-Body Approaches

Stress, both emotional and physical, triggers recurrent aphthous ulceration. Emotional and environmental stress may precede 60% of first-time aphthous ulcer cases and be involved in 21% of recurrent episodes.[6] The pathogenesis may be the known alteration of the immune response from stress, the depletion of B vitamins, or some unknown cause.

Meditation and stress reduction techniques, such as guided imagery and hypnosis, have been shown to be useful in the management of RAUs. [17] [18]

Lifestyle

Smoking

Smokers are known to have a lower incidence of recurrent aphthous ulceration. RAUs often appear when patients give up smoking and may be related to the loss of stress reduction that smokers claim cigarettes give them. Nicotine has been used with success to treat RAUs,[19] but in view of the other effects of nicotine, its use is not recommended.

 Toothpaste

Sodium lauryl sulfate (SLS) is a common detergent used in toothpastes that has been shown to precipitate RAUs.[20] Other ingredients may also affect RAUs, so a good question to ask patients with newly developed RAUs is whether they have recently changed toothpaste. CloSYSII (Rowpar Pharmaceuticals, Scottsdale, Ariz.) is one brand of toothpaste that does not contain SLS.

 Pharmaceuticals

Anti-Inflammatory Agents

▪Amlexanox

The only prescription medication approved by the U.S. Food and Drug Administration (FDA) for treatment of aphthous stomatitis is amlexanox (Aphthasol) 5% paste. It accelerates healing through an unknown mechanism that inhibits inflammatory mediators (histamine, leukotrienes) from mast cells, neutrophils, and mononuclear cells. This agent has no direct analgesic properties.

 Dosage

Apply 0.5 cm to sore with fingertip 4 times/day after meals and at bedtime. Start at the onset of symptoms, and stop with resolution. If there is no resolution in 7 days, reevaluation is warranted. Amlexanox is dispensed in a 5-gm tube.

 Precautions

This agent may cause minimal burning upon application. Rash, diarrhea, nausea, and worsening stomatitis have been reported in fewer than 1% of cases.

 ▪Triamcinolone

Steroids such as triamcinolone and dexamethasone reduce inflammatory mediators but do not decrease the frequency of their occurrence.

 Dosage

Triamcinolone acetonide 0.1% in carboxymethyl cellulose paste (Kenalog in Orabase): Apply 0.5 cm to sore 2 or 3 times/day. Start at onset of symptoms and stop with resolution. If there is no resolution in 7 days, reevaluation is warranted. Dispensed in a 5-gm tube.

 Precautions

Thrush.

 Analgesic Agents

It is helpful to avoid spicy, salty, and vinegar-containing foods that may irritate and increase pain of the ulcers. The following analgesic agents may also help.

 ▪Viscous Lidocaine (Xylocaine 2% solution)

Provides anesthetic properties that will allow less pain with eating.

 Dosage

Viscous lidocaine (Xylocaine 2% solution): Swish 15 mL and expel every 3 hours or before meals as needed for pain relief. Do not use more than 8 doses/day. This agent is dispensed in 50-, 100-, and 450-mL bottles.

 Precautions

Care should be taken not to ingest large amounts of viscous lidocaine internally owing to its potential cardiotoxicity. Benzocaine gel (10%-20%) is a safer alternative, particularly for use in children.

 Cleansing Mouthwashes

▪Chlorhexidine Gluconate

Chlorhexidine gluconate 0.12% oral solution (Peridex or Periogard oral rinse) is a mouthwash that has been shown to reduce the incidence, duration, and discomfort of RAUs.[21] It does not, however, appear to be as effective as the other pharmaceutical topical agents.[22]

Dosage

Swish 15 mL for 30 seconds and expel, twice daily. Chewing sugarless gum after using this mouthwash can help reduce tooth discoloration.

 Precautions

This agent can cause stinging when first used, reversible discoloration of the teeth and tongue after 1 week of use, transient disturbances of taste, and burning sensation of the tongue.

 ▪Tetracycline–Fluocinolone Acetonide– Diphenhydramine Mouthwash

For more severe cases, a formula containing tetracycline, fluocinolone acetonide, and diphenhydramine can be used. Tetracycline is thought to work through antimicrobial as well as anti-inflammatory mechanisms. Fluocinolone and diphenhydramine work via anti-inflammatory and anesthetic mechanisms. We have found this mixture to be very helpful in severe cases of RAUs due to immunosuppressant therapy.

 Dosage

This formula requires the help of a pharmacist for mixing. Most pharmacies are able to comply with these directions. The following should be mixed together to make a total of 150 mL.

Tetracycline: At a concentration of 500 mg/5mL (which pharmacist makes by dissolving a 500-mg capsule in 5 mL of water) for a total of 60 mL.

Diphenhydramine syrup (Benadryl): 12.5 mg/5 mL for a total of 60 mL.

Fluocinolone acetonide 0.01% solution (Synalar): total of 30 mL.

Dosage: Swish 10 mL and expel 4 times/day until resolution of ulcers. Do not use for more than 7 days at a time.

Precautions

Tetracycline should not be given to children younger than 9 years because it stains the teeth. Fluocinolone, like most steroids, can cause thrush if used for extended periods.

For severe cases, give a trial of the tetracycline– fluocinolone acetonide–diphenhydramine mouthwash before using systemic therapy.

Systemic Pharmaceuticals

For cases resistant to topical therapy, consider the following systemic pharmaceuticals, in descending order as discussed here.

 ▪Colchicine

Colchicine has been used for stomatitis associated with Behçet's disease.[23] It has also been found to be beneficial for RAUs in patients without this disorder and is even more effective when combined with systemic steroids.[24]

Dosage

0.6 mg orally twice daily; may be increased to 3 times/day as tolerated in regard to gastrointestinal side effects.

 Precautions

Most common side effects are gastrointestinal, consisting of diarrhea, nausea, and cramping. Can also cause thrombocytopenia and aplastic anemia.

 ▪Systemic Steroids

There are no good studies on the use of systemic steroids for recurrent aphthous ulceration. These agents should be used cautiously in the immune-compromised host.

 Dosage

Prednisone up to 40 to 60 mg/day for 5 days; If longer use is needed, taper dosage over 10 to 14 days.

 Precautions

In patients with HIV, adverse reactions include cushingoid facies, thrush, reactivation of herpes simplex virus, and accelerated progression of Kaposi's sarcoma.[25]

▪Thalidomide

Thalidomide has pronounced efficacy in healing oral aphthae. In two trials involving difficult cases, thalidomide completely healed 48% to 55% of patients, compared with 7% to 9% of patients receiving placebo. This effect was temporary, however; many of the patients treated had recurring symptoms.[26]

Dosage

200 mg/day orally.

 Precautions

Because of the potential for teratotoxicity and irreversible peripheral neuropathy, this treatment should be used only for the most serious, intractable cases.

 Therapies to Consider

Traditional Chinese Medicine (TCM)

Chinese medicine views RAUs as a condition caused by heat in the stomach; it can also be caused by yin deficiency or toxic heat. Treatment is with Topical Watermelon Frost, and/or internally with formulas that cool stomach heat and clear toxic heat, such as Dao Chi Pian or Niu Huang Jie Du Pian. Although there are no reliable studies on the use of TCM in the treatment of RAUs, referral to a Chinese medicine practitioner would be a valid approach if the other treatments are not indicated or successful.

PREVENTION PRESCRIPTION

▪ Have patients:
• | Avoid oral trauma from biting, dental procedures, brushing, and eating of rough foods.
• | Avoid toothpaste that contains sodium lauryl sulfate.
• | Ensure adequate nutrition by consuming 7-9 servings of fruits and vegetables daily.
• | Avoid trigger foods; cow's milk and wheat (gluten) are most common.
▪ | Consider a B-100 complex vitamin daily for recurring cases.
▪ | Help patients learn how to change their interpretation of stressful information and events to reduce physical consequences. (See Chapter 95 , Prescribing Relaxation Techniques, and Chapter 100 , Recommending Meditation.)
▪ | Avoid use of medications that are associated with RAUs (see Table 71-1 ).

TABLE 71-1 -- Etiology of Recurrent Aphthous Ulceration
The etiology of recurrent aphthous ulceration seems to be multifactorial and can include one or several of the following factors:
Familial and genetic basis
Nutritional deficiencies-vitamins B1, B2, B6, and B12, folic acid, iron
Stress
Stopping smoking
Menstruation
Food allergies (cow's milk and gluten most common)
Sensitivities to toothpastes (sodium lauryl sulfate)
Sensitivities to toothpastes (sodium lauryl sulfate)
Medications
Anti-neoplastic (methotrexate, daunorubicin, doxorubicin, hydroxyurea)
Angiotensin-converting enzyme inhibitors (captopril most common)
Antimicrobials
Barbiturates
Griseofulvin
Nonsteroidal anti-inflammatory drugs (NSAIDs)
Sulfonamides
Quinidine
Penicillamine
Physical trauma
Systemic conditions
Celiac disease
Crohn's disease
HIV infection
Neutropenia and other immune deficiencies
Neumann's bipolar aphthous
Behçet's syndrome
MAGIC (mouth and genital ulcers with inflamed cartilage)

THERAPEUTIC REVIEW

The most important issue in dealing with RAUs is to exclude systemic conditions, particularly Behçet's syndrome (mouth, genital, and eye ulcers). Because the etiology of RAUs is multifactorial, a simple list of treatments is not applicable; a good history helps focus on the triggers and can lead to a specific treatment plan. The following is a guide to the most common causes and treatments of RAU.

 ▪Laboratory Evaluation

Identification of nutritional deficiencies should be the first step in treating RAUs. Order measurements of serum ferritin, red cell folate, and serum vitamin B12. Replace these nutrients if the patient is deficient. It is often beneficial to give 250 mg of vitamin C with the iron to assist its absorption.

 ▪Nutrition

1. | If you suspect celiac disease, assess the patient for anti-gliadin and anti-endomysial antibodies.
2. | Identify any foods that trigger the RAUs, with either an elimination diet or food allergy testing, and then eliminate the foods for a trial period. (See Chapter 86 , Food Intolerance and Elimination Diet.)

 ▪Supplements

B Vitamins (B1, B2, B6, B12)
Since the cost and potential harm of B vitamins are both low, a 3-month trial of 1 B-50 complex vitamin pill daily can be used to see whether it reduces the frequency of RAUs. A B-50 complex vitamin contains approximately 50 μg or mg of each B vitamin.
Glutamine
Mix 4 gm of powder in water, swish, and swallow 4 times/day. Best for RAUs due to severe disease or injury or in patients undergoing chemotherapy.

▪Botanicals

Licorice (Glycyrrhiza) mouthwash: Mix [1]/2 teaspoon of licorice extract in [1]/4 cup of water; swish and expel 4 times/day.
DGL: Chew 1 tablet into a paste, and apply with tongue to the sore(s) 4 times/day.

▪Homeopathy

Mercurius solubilis is indicated if the RAUs are associated with foul breath and increased salivation. 6X or 6C 4 times/day until healing begins.
Borax is indicated if the RAUs are brought on with citrus or acidic foods. The mouth usually feels dry even though some saliva may be present. 6X or 6C 4 times/day until healing begins.
Arsenicum album is indicated in patients whose RAUs are brought on by stress and eased with hot drinks. 6X or 6C 4 times/day until healing begins.

▪Mind-Body Approaches

Because stress is often a component of RAUs, it is usually advisable to include stress reduction techniques, such as meditation and guided imagery, in management. (See Chapter 95 , Prescribing Relaxation Techniques.)

▪Pharmaceuticals

Topical Therapy
Amlexanox (Aphthasol) 5% Paste: 0.5 cm to sore qid.
Triamcinolone acetonide 0.1% in carboxymethyl cellulose paste (Kenalog in Orabase): 0.5 cm to sore bid-tid.
Viscous lidocaine (Xylocaine 2% solution): Swish 15 mL q3h prn pain.
Chlorhexidine gluconate 0.12% oral solution (Peridex or Periogard oral rinse): 15 mL rinse and expel bid.
Tetracycline 500 mg/5 mL to make 60 mL, fluocinolone acetonide solution (Synalar) 30 mL, and diphenhydramine syrup (Benadryl) 60 mL. Mix together to make 150 mL. 10 mL swish and expel qid.
Systemic Therapy
Colchicine: 0.6 mg twice daily. Increase to 3 times/day as tolerated in terms of gastrointestinal side effects.
Prednisone: 40-60 mg/day for 5 days.
Thalidomide: 200 mg/day. Used only for most severe cases.

REFERENCES

1. Wray D, Ferguson MM, Mason DK, et al: Recurrent aphthae: Treatment with vitamin B12, folic acid and iron. Br Med J 1975; 2:490-493.

2. Haisraeli-Shalish M, Livneh A, Katz J, et al: Recurrent aphthous stomatitis and thiamine deficiency. Oral Surg Oral Med Oral Pathol Oral Radiol Endod 1996; 82:634-636.

3. Nolan A, McIntosh WB, Allam BF, Lamey PJ: Recurrent aphthous ulceration: Vitamin B1, B2, B6 status and the response to replacement therapy. J Oral Pathol Med 1991; 20:389-391.

4. Wray D: Gluten sensitive recurrent aphthous stomatitis. Dig Dis Sci 1981; 26:737-740.

5. Hunter IP, Ferguson MM, Scully C, et al: Effects of dietary gluten elimination in patients with recurrent minor aphthous stomatitis and no detectable gluten enteropathy. Oral Med Oral Surg Oral Pathol 1993; 75:595-597.

6. Rees TD, Binnie WH: Recurrent aphthous stomatitis. Dermatol Clin 1996; 14:243-256.

7. Wilson CWM: Food sensitivities, taste changes, aphthous ulcers and atopic symptoms in allergic disease. Ann Allergy 1980; 44:302-307.

8. Wright A, Ryan FP, Willingham SE, et al: Food allergy or intolerance in severe aphthous ulceration of the mouth. Br Med J 1986; 292:1237-1238.

9. Hay KD, Reade PC: The use of an elimination diet in the treatment of recurrent aphthous ulceration of the oral cavity. Oral Surg Oral Med Oral Pathol 1984; 57:504-507.

10. Jones C, Palmer TE, Griffiths RD: Randomized clinical outcome study of critically ill patients given glutamine-supplemented enteral nutrition. Nutrition 1999; 15:108-115.

11. Anderson PM, Ramsay NK, Shu XO, et al: Effect of low-dose oral glutamine on painful stomatitis during bone marrow transplantation. Bone Marrow Transplant 1998; 22:339-344.

12. Anderson PM, Schroeder G, Skubitz KM: Oral glutamine reduces the duration and severity of stomatitis after cytotoxic cancer chemotherapy. Cancer 1998; 83:1433-1439.

13. Carl W, Emrich LS: Management of oral mucositis during local radiation and systemic chemotherapy: A study of 98 patients. J Prosthet Dent 1991; 66:361-369.

14. Das SK, Gulati AK, Singh VP: Deglycyrrhizinated liquorice in aphthous ulcers. J Assoc Physicians India 1989; 37:647.

15. Weil A: Self-Healing Newsletter, Watertown, Mass: Thorne Communications; March 2001:p 5..

16. Mills S, Bone K: Principles and Practice of Phytotherapy. Churchill Livingstone, p 174

17. Chalmers D, Sircus W: A trial of hypnosis in the management of recurrent mouth ulceration. Gut 1964; 5:599-600.

18. Andrews VH, Hall HR: The effects of relaxation/imagery training on recurrent aphthous stomatitis: A preliminary study. Psychosomatic Med 1990; 52:526-535.

19. Grady D, Ernster VL, Stillman L, Greenspan J: Smokeless tobacco use prevents aphthous stomatitis. Oral Surg Oral Med Oral Pathol 1992; 74:463-465.

20. Herlofson BB, Barkvoll P: The effect of two toothpaste detergents on the frequency of recurrent aphthous ulcers. Acta Odontol Scand 1996; 54:150-153.

21. Addy M, Tapper-Jones L, Seal M: Trial of astringent and antibacterial mouthwashes in the management of recurrent aphthous ulceration. Br Dent J 1974; 136:452-455.

22. Chadwick B, Addy M, Walker DM: Hexetidine mouthrinse in the management of minor aphthous ulceration and as an adjunct to oral hygiene. Br Dent J 1991; 171:83-86.

23. Yurdakul S, Mat C, Tuzun Y, et al: A double-blind trial of colchicine in Behçet's syndrome. Arthritis Rheum 2001; 44:2686-2692.

24. Letsinger JA, McCarty MA, Jorizzo JL: Complex aphthosis: A large case series with evaluation algorithm and therapeutic ladder from topicals to thalidomide. J Am Acad Dermatol 2005; 52:500-508.

25. MacPhail LA, Greenspan D, Greenspan JS: Recurrent aphthous ulcers in association with HIV infection. Oral Surg Oral Med Oral Pathol 1992; 73:283-288.

26. Revuz J, Guillaume JC, Janier M, et al: Crossover study of thalidomide vs. placebo in severe recurrent aphthous stomatitis. Arch Dermatol 1990; 126:923-927.


MD Consult: Books: Rakel: Integrative Medicine: chapter 72 - Seborrheic Dermatitis

chapter 72 – Seborrheic Dermatitis

Alan M. Dattner, MD

Pathophysiology 787
Integrative Therapy 788
Nutrition 788
Supplements 789
Botanicals 789
Mind-Body Medicine 790
Pharmaceuticals 790
Therapies to Consider 791
Prevention Prescription 791
Therapeutic Review 792
Pathophysiology

Seborrheic dermatitis involves a predisposition toward a specific inflammatory desquamative reaction pattern in typically oily areas rich in Malassezia. An overabundance of or inappropriate immune reaction to the common skin and follicular microflora species known as Malassezia (formerly Pityrosporum) has been both demonstrated and disputed in the literature.[1] Since identification of seven major strains of Malassezia in 1996, studies have begun to demonstrate which species is most predominant in seborrheic dermatitis in different populations. Evidence both for and against an association with increased or altered sebum production has been presented, but increased sebum production leading to greater growth of Malassezia seems to be a contributor.

Seborrhea is aggravated by Parkinson's disease and by drugs that induce parkinsonism; clinical improvement is obtained with levodopa treatment of Parkinson's disease. Aggravation by emotional stress and changes associated with cases of partial denervation suggest a neurohumoral influence as well. Some drugs have been implicated in inducing seborrheic dermatitis. Infantile seborrheic dermatitis, or Leiner's disease, has been reported to respond to biotin and essential fatty acids (EFAs). The observation of an increase in both frequency and severity of seborrheic dermatitis among patients with acquired immunodeficiency syndrome (AIDS) has renewed interest in this otherwise benign disorder. These findings suggest that immune alterations may play some role in seborrheic dermatitis.

Because Malassezia species are present in most people, it is important to ask why seborrheic dermatitis develops in some people and not others. Besides the specific species, sebum production, and particular circumstances just mentioned, reactions initiated by both the keratinocytes and immune system can account for this difference. Some of the response in seborrheic dermatitis may be related to direct interactions between Malassezia organisms and the keratinocytes, generating the cytokines such as interleukin (IL)-8.[2] Activation of innate immunity via toll-like receptors (TLRs) also seems to play a role. Keratinocytes infected with Malassezia furfur upregulate TLR-2, as shown by RNA analysis.[3]

My own interpretation of the pathophysiology is that the trigger involves cytokines and TLRs, as already described, as well as a specific hyperactive cross-reactive immune response to some antigenic component of Malassezia that contributes greatly to the inflammation. The cross-reactive stimulation is a hyperactive response to the Malassezia organisms resulting from primary stimulation of the lymphocytes by Candida and other gut fungal microflora products. Patients with scalp psoriasis and seborrhea have been shown to have elevations of Candida organisms in the feces and on the tongue, suggesting higher gut levels.[4] Elevations of Candida in the stool and Candida phospholipase A as well as the improvement of seborrhea with oral nystatin (which tends to remain in the gut) further argue for a role for Candida cross-stimulation in seborrheic dermatitis.[5] This phenomenon of primary stimulation and secondary response has been demonstrated in vitro[6] and in the clinical setting.[7] I believe that the immune response to the organism is biphasic, leading to both a tolerance to some components and a hyperactive response to others. Cross-reactivity between Malassezia, Candida, and other yeasts relative to immunoglobulins has been well demonstrated. [8] [9] Such a biphasic response would explain the mixed results in the literature showing both hyporeactivity and hyperreactivity to Malassezia antigens in patients with seborrheic dermatitis. The first component allows some overgrowth of Malassezia and related organisms (i.e., yeasts in gut and on skin). The hyperactive response precipitates a cascade of immune-mediated activity leading to the erythema and desquamation characteristic of the disease. Resident microflora (especially Candida) and ingested antigens from related microflora (i.e., yeasts and molds and their byproducts) provide the cross-reactive stimulus leading to both the tolerance and the hyperreactivity. Consideration of this etiologic hypothesis changes the way one treats chronic seborrheic dermatitis, described later.

The proinflammatory response disposition comes in part from a metabolic shift toward the production of proinflammatory prostanoids, effected by the common dietary oils rich in arachidonic acid. There are insufficient anti-inflammatory precursors, such as the omega-3 EFAs eicosapentaenoic acid (EPA) and docosahexaenoic acid (DHA). A study on psoriasis, a related skin disease, demonstrate a higher ratio of arachidonic acid to omega-3 EFAs in patients receiving fish oils than in a control group. Supplementing with fish oil reduced arachidonic acid and malondialdehyde (another inflammatory molecule) and was associated with clinical improvement.[10] Arachidonic acid is a precursor to the proinflammatory leukotriene LTB4, which has been well documented to play a role in the pathogenesis of the psoriatic lesion. The mixed nature of those findings may be due in part to lack of control of other critical factors influencing both lipid metabolism—such as oxidant status of the patient and relative intake of proinflammatory lipid precursors—and biochemical influences on the delta-5 and delta-6 desaturases, which are key in the metabolic pathway toward proinflammatory or anti-inflammatory prostanoids. An additional key factor here is that carbohydrate excess leads to excess insulin release. The excess insulin both inhibits the delta-6 desaturase and causes long-term release of proinflammatory cytokines,[11] favoring the inflammatory disease process despite the anti-inflammatory effects of ingested EFAs. Most published studies do not address this important variable, which is best done by encouraging a diet low in simple carbohydrates. It has been my experience that consuming such a diet leads to positive results in a significant proportion of patients with seborrheic dermatitis as well as those with other inflammatory disorders of the skin (see Chapter 88 , The Anti-Inflammatory Diet).

 Integrative Therapy

Nutrition

Omega-3 Essential Fatty Acids

Omega-3 unsaturated fatty acids should be substituted for other dietary fats. Saturated, heat-altered, and partially hydrogenated fats should be eliminated from the diet, because they lead to production of proinflammatory prostaglandin (PG) E2 prostanoids. Also, they block the delta-6 desaturase that catalyzes the formation of anti-inflammatory leukotriene precursors. Extra fats contribute to the unfavorable ratio of proinflammatory lipids in the cell membrane and contribute to weight gain because of their caloric content. Other indicators of a need for omega-3 oils are dry skin in winter, dryness around the nail-fold area, a lack of dietary intake of such oils, depression, and a high ratio of arachidonic acid to omega-3 EFAs in the plasma or red blood cell membrane.

An excellent source of omega-3 unsaturated EFAs is EFA-enriched fish oil capsules or liquid. Cod liver oil and other cold-water fish oils are also good sources. Eating four to five portions weekly of oily cold-water fish is also recommended. Flaxseed oil, which contains alpha-linolenic acid, is also a potential source, but it must undergo chain elongation involving an extra step requiring the delta-6 desaturase, and some people cannot utilize this oil effectively. Canola oil and walnut oil are lesser sources of omega-3 unsaturated EFAs.

Oils can be either taken as supplements or worked into the diet as foods. For example, flaxseed oil can be used in making “smoothies” or salad dressing. These oils should not be heated because the unsaturated bonds that make them useful are unstable on heating. Because of their unsaturated nature, they should be accompanied by vitamin E in the diet. Similarly, other factors contributing to high oxidative stress in the individual patient should be corrected, or counterbalanced with additional antioxidants, to maximize the effectiveness of these oils. Omega-3 fish oil can induce glucose intolerance in diabetic patients. To counter this effect and to reduce the proinflammatory mediators from carbohydrate-stimulated insulin elevation, a proper balance of carbohydrate intake with protein intake and exercise should be achieved.

 Dosage

Dosage is based on severity of presentation, a history of inadequate dietary intake of omega-3 EFAs, and low red blood cell membrane ratio of EPA to arachidonate. Whereas daily intake of 5 capsules (about 1 tsp) of flaxseed oil or EPA-DHA fish oils may be helpful, some patients may need as much as 15 to 30 mL (3 to 6 tsp) daily for a short time, worked into a “shake” to make it palatable. Vitamin E, 400 to 800 IU/day, should be taken to protect these unsaturated oils from oxidation.

 Precautions

Fish oils have been known to prolong bleeding time via the anticoagulant effect of the E3 prostaglandins for which they are precursors. Use of large doses in pregnant women has also been associated with elevated birth weight of their infants.

 Yeast Elimination

For patients who require additional measures to control their seborrhea, a yeast and mold elimination diet should be instituted. The basis of this diet is the elimination of bread, cheese, wine and beer, excessive carbohydrates (especially sugar and simple starches), and other foods containing or produced by yeast or fungus. This diet has been touted as highly effective in the popular literature, and the success of different variations is probably related to yeast reduction and also to relieving different food allergies in patients with yeast sensitivities. Probiotics such as acidophilus and bifidus should be taken before or during meals to help repopulate the normal flora of the gut (see Chapter 104 , Prescribing Probiotics). Patients who cannot give up bread should be counseled to eat true sourdough bread, the leavening agent for which is derived from limited cultures of different yeasts captured from the air.

 Supplements

Vitamins

Oils, which can be used as either foods or supplements, have already been addressed. Vitamin E 400 to 800 IU/day should be added as an antioxidant to protect the oils. Adequate levels of magnesium, zinc, vitamin C, and vitamin B6 should be maintained by supplementation if intake of any of these nutrients is insufficient in the diet, to enhance the function of the delta-6 desaturase. Vitamin B6 cream has been used for treatment of seborrheic dermatitis of the scalp. [12] [13]

Biotin is especially useful in infantile seborrheic dermatitis[14] and may have a role in the treatment of adult seborrhea as well. Besides contributing to the generation of anti-inflammatory prostanoids via activation of the delta-6 desaturase (as do other vitamins mentioned here), biotin is reputed to retard the formation of the mycelial form of Candida. Other B vitamins shown to be helpful in seborrhea are folate[15] and vitamin B12.[16]

Dosage

1 or 2 tablets/day of a high-potency multivitamin with mineral (even for those with a 3- to 6-tablet/day recommendation on the bottle label) can be used for B-vitamin supplementation in most patients. If clinical improvement is not seen, extra biotin up to 7500 mg/day, folate up to 10 mg/day, and B6 or pyridoxal 5-phosphate 20 to 50 mg/day can be added; zinc picolinate 25 to 50 mg/day and vitamin C 500 mg 1 to 3 times/day are also useful.

 Probiotics

To address the yeast overgrowth, adding probiotic bacteria such as Lactobacillus acidophilus, Bifidobacterium, and Saccharomyces boulardii to the diet is nearly as important as proper diet in restoring a normal gut flora and reducing the yeast population. Caprylic acid can be added to inhibit attachment of the yeast to the intestinal wall.

 Dosage

GI Flora (Allergy Research Group; telephone 510 639-4572) is an economical, effective source of multiple probiotic strains; the dose is 1 or 2 capsules with meals. Acidophilus with Pectin (Nature's Plus) and Ultra Flora IB, 1/day (Metagenics, San Clemente, Calif.) are other useful sources. Dosing for caprylic acid is begun at 1 capsule 3 times/day before meals and gradually increased to 2 capsules/meal.

 Precaution

Probiotics should not be given to a patient with a compromised immune system, owing to the risk of infection.

Many companies that produce probiotics claim to offer the absolute best species, combinations, or strains of bacteria. Clinicians are advised to start with an affordable acidophilus or bifidus preparation and then add others to their personal pharmacopoeia as evaluation of a specific product is found to be convincing and its effects are confirmed to be beneficial. Different patients will do better with different probiotic bacteria. Bifidus is thought to be more beneficial initially.

Botanicals

For topical treatment, any application that reduces yeast on the skin may be helpful. Tea tree oil, honey, and cinnamic acid have been shown to reduce Malassezia and seborrheic dermatitis.[17] Tea tree oil and cinnamic acid, however, are both capable of causing contact dermatitis, especially on inflamed skin, and honey is rather messy to use on the scalp.

A wide number of antifungal herbs and combination products with probiotics are available on the market today, and it is beyond the scope of this chapter to make a comprehensive evaluation of available products. A few are mentioned here, but most that are effective in significantly reducing the yeast population in the gut will work. Use of fiber products such as psyllium and other vegetable fiber may help remove treated organisms from the bowel.

Grapefruit seed extract and Artemisia annua can also be added to reduce the yeast population. A number of new herbal preparations constituted for this purpose are available. Pau d'arco tea is another product with reported anti-yeast activity.

Application of aloe has been shown to be useful in seborrhea.[18]

Dosages

The dose for Citramesia (Ecological Formulas, telephone 800 888-4585) is 2 tablets/day. It contains Artemisia annua and grapefruit seed extract.

Another source of grapefruit seed extract is Paramycocidin (Allergy Research Group). The dose is 125 mg 2 to 6 times/day with meals.

Aloe vera (Aloe barbadensis) gel may be applied directly from the cut leaf of the plant.

 Mind-Body Medicine

Seborrheic dermatitis is more prevalent in patients with depression.[19] It is possible that the improvement that occurs in the summer is due either to reduced depression or to the effects of increased sunlight on melatonin release.[20] Addressing depression or seasonal affective disorder with light therapy, visits to a sunnier climate, psychotherapy, Bach Flower Remedies, supplements, or medications may be considered in a patient with seborrheic dermatitis in whom disease severity varies with affective state.

 Pharmaceuticals

Shampoos

The two mainstays of topical treatment of seborrheic dermatitis are tar shampoos and anti-yeast shampoos. The latter consist, in order of potency, of zinc pyrithione, selenium sulfide 0.5% (over-the-counter shampoos), selenium sulfide 3%, and ketoconazole shampoos. Tar shampoos have anti-inflammatory and anti-yeast activity.

 Dosage

A recent addition for fungal infections is ciclopirox 1% shampoo (Loprox), which is also approved for use in seborrheic dermatitis. Side effects include pruritus (itching), burning, erythema (redness), seborrhea, and rash. This product comes in a gel and a shampoo. Use shampoo 2 times a weak for 4 weeks or apply the gel twice daily for 4 weeks.

Tar shampoo (Tegrin, T/Gel): Use 3 times/week.

 Keratolytic Treatments

Oils are applied to the scalp to loosen scale. Olive oil is particularly useful in this regard, especially in infants with thin hair. Wetting the scalp and applying a warm oil turban for an hour, with 6% salicylic acid mixed into the olive oil, may remove more adherent scale. Patients need to remove the oil with dishwashing liquid detergent before applying a therapeutic shampoo.

Other salicylic acid preparations may also be used for the same purpose when thick, adherent scale is difficult to remove. Urea preparations may be used for the same purpose. These preparations also need time to act and generally require shampoo for removal. After thick scale is removed, a therapeutic agent can be applied to better penetrate the scalp.

 Dosage

Consider the following treatment to help reduce scaling:

Olive oil compounded with 6% salicylic acid: apply oil under a towel turban for 1 hour, and then remove scales.

Topical Corticosteroids

Topical corticosteroids are another mainstay of conventional treatment of seborrheic dermatitis. Even 1% hydrocortisone cream brings temporary improvement in seborrheic dermatitis of the face and nasolabial folds in a previously untreated patient. Liquids, gels, and even a foam vehicle are available, with a more potent fluorinated corticosteroid used to avoid the hair and reach the scalp.

 Dosage

1-2.5% Hydrocortizone cream

Apply sparingly once or twice daily.

 Precautions

Frequent or repeated application of corticosteroids results in tachyphylaxis (a progressively diminished response), requiring more potent steroids to obtain the same response. In addition, some patients behave as if they are addicted to the topical steroids. The problem gets worse, and the corticosteroid is needed more and more often in higher strengths to control the redness and scaling. Repeated use on the face, especially of stronger corticosteroids, and even use of hydrocortisone on the thin tissues of the eyelids, can result in atrophy of the skin with permanent show-through of the underlying capillaries or development of problematic steroid acne.

 Other Creams

Ketoconazole (Nizoral) cream applied sparingly twice daily is extremely helpful for management of seborrheic dermatitis of the face and hairline. It inhibits the Malassezia, gives dramatic clinical improvement, and does not cause the atrophy resulting from prolonged corticosteroid use. Other antifungal creams, including Ciclopirox (Loprox), and Nystatin cream, would also be useful.

 Dosage

Ketoconazole cream 2%: apply twice daily to affected areas, sparingly.

 Lithium Succinate

Lithium succinate 8% ointment has been reported to be helpful in seborrheic dermatitis. An anti-yeast effect has been confirmed in vitro[21] and also in patients.[22] The ointment is applied twice daily. It is interesting to contemplate the relationship between lithium as a drug for depression, which has been implicated as one cause of seborrhea, and direct application of lithium as a treatment for seborrhea. There may be a common mediator pathway for both disorders.

 Oral Antifungals

Oral antifungals should be used only when the seborrhea is serious enough to warrant the risk of taking the drug or when the underlying condition of overgrowth has not responded to diet and herbal treatment alone.

 Nystatin

Oral nystatin is useful to reduce the Candida population in the gut. It has the benefit of being poorly absorbed and therefore remaining in the gut. It works by causing defective yeast cell wall formation, resulting in release of intracellular contents, which has in turn been blamed for the aggravation of symptoms constituting a Herxheimer-type reaction (flulike feeling from die-off effect of yeast) in some patients after a large dose.

 Dosage

Dosing should begin with 1 capsule (500,000 units) per day of the powder, with addition of an extra capsule every 2 or 3 days until a total dose of 4 capsules 3 times/day (6 million units/day total) is achieved. Dosing for the pure powder should begin with [1]/8 tsp/day increased to 1 tsp/day (6 million units/day total) in the same gradual manner.

This dosage should be continued for 1 to 3 months, or tapered for 1 to 2 weeks after symptoms clear.

 Ketoconazole and Fluconazole

Ketoconazole (Nizoral) is well absorbed, exerts an anti-yeast effect in the gut and skin, and is excreted in high concentrations in the sweat. Other oral antifungal agents, such as fluconazole (Diflucan), have also been used for severe cases of seborrhea. An anti-yeast regimen should be instituted gradually, starting with diet, acidophilus, and supplements and botanicals before oral pharmaceuticals are used. The first reason is to avoid a rapid kill-off of a large number of organisms, which may result in a die-off effect or Herxheimer-type reaction. The second reason is to reduce the intestinal yeast population less drastically. If the gut ecology is altered to favor a more gradual reduction in yeast population, a rebound growth of yeast resistant to the most powerful agents available will be less likely to occur.

 Dosage

Nystatin: Dosing is increased slowly from 500,000 units once/day to 2 million units 3 times/day, which is then maintained until the patient's condition is improved and stable and appropriate dietary changes have been effected.

Fluconazole (Diflucan): The dose is 100 to 200 mg/day for 10 to 14 days. (Note that many drug interactions and cautions are cited in the package insert.) Seborrhea is not a listed indication.

Ketoconazole (Nizoral): 100 to 200 mg/day. Ketoconazole should be used only if other indications exist and liver enzyme values are monitored. In general, this drug should be avoided, or the liver can be protected with silymarin (milk thistle).

Precautions

Adverse effects include elevation in liver enzymes, hepatic failure (uncommon with oral ketoconazole and less likely with fluconazole), Herxheimer-type die-off phenomenon (especially with nystatin), and overgrowth of resistant organisms.

Before an oral antifungal is considered, intestinal yeast growth should be reduced with dietary measures. This will help prevent the growth of resistant strains of yeast and lead to improved response from the oral antifungal.

 Therapies to Consider

Homeopathy

A homeopathic dilution of tobacco has been reported to clear seborrheic dermatitis in a patient with tobacco sensitivity. I mention this not to recommend this specific remedy but rather to emphasize the potential benefits of choosing an appropriate homeopathic or other remedy that addresses prominent underlying imbalances in the patient. Other homeopathics, including Nat mur, arsenicum alb, and bryonia, may be considered, but homeopathics should be prescribed according to other characteristics of the patient besides local presentation.

 Food Allergy

As in patients with atopic dermatitis, addressing food allergy by removing the offending foods from the diet may benefit some patients with recalcitrant seborrheic dermatitis. (See Chapter 86 , Adverse Food Reactions and the Elimination Diet.)

 Energy-Based Treatments

When addressing a variety of apparent causal factors is not sufficient, it is important to address ways in which the seborrhea may be an expression of some deeper autonomic or psychologic pattern. Psychotherapy may be useful if it is powerful and targeted. Classic homeopathy addressing the mental and emotional symptoms may touch this level. Newer forms of treatment that use acupressure meridian activation or tapping to release patterns of sensitivity in the autonomic nervous system, including Lang desensitization and NMT, may be considered by the practitioner skilled in these techniques.

PREVENTION PRESCRIPTION

▪ | Use a Mediterranean-type diet based on olive oil and fresh vegetables.
▪ | Supplement with omega-3 EFAs from fish oil, northern fish, and flaxseed.
▪ | Reduce the intake of bread, cheese, wine, beer, and yeast.
▪ | Reduce the intake of sugar, refined carbohydrates, and heated oils.
▪ | Shampoo your scalp at least twice a week, with an antidandruff shampoo when necessary.

THERAPEUTIC REVIEW

The following is an outline of therapeutic options for the treatment of seborrheic dermatitis. Determining which factors lead to the disease presentation in a given patient may improve the chances of success of a given therapy. For more severe or resistant cases, a progressive, sequential approach with multiple therapeutic avenues is recommended, with either intensification of treatments or addition of systemic pharmacologic agents, as indicated by the clinical response.

 ▪Antidandruff Shampoos

Zinc pyrithione, selenium sulfide (Selsun), tar, or ketoconazole (Nizoral) shampoo used for 5 minutes 2 or 3 times/week. If the patient has used one type with no clinical improvement, another can be tried.

▪Anti-Yeast Creams

Ketoconazole cream 2% (Nizoral) or another pharmacologic or herbal substitute works well on the face and nonscalp areas.

▪Supplements

EPA-DHA (fish oils) can be added at 1-5 gm/day and titrated to clinical improvement.
Other sources of omega-3 EFAs—oily cold-water fish, such as salmon and sardines, 3-5 servings/wk, and flaxseed oil, 1 tsp/d —can be used. Vitamin E 400 to 800 IU/day should be given with these oils to prevent oxidation.
Vitamin B complex, folic acid 1 to 5 mg, vitamin B6 500 mg, and biotin up to 8 mg/day may be beneficial in resistant cases.

▪Nutrition

A diet low in yeast and simple carbohydrates, especially one that eliminates bread, cheese, wine, beer, fermented foods, and starches, is helpful in persistent cases. Some improvement may be due to removal of other food allergens.
Adding probiotic bacteria such as acidophilus 1 capsule/meal or live-culture yogurt may also help.

▪Botanicals

The anti-yeast botanicals grapefruit seed extract and Artemisia annua may be used at 2 to 6 capsules/day.

▪Pharmaceuticals

Nystatin in slowly increasing doses from 0.5 million to 6 million units/day.
Fluconazole (Diflucan) 100 to 200 units/day for 2 weeks or longer, for resistant cases. This agent is best used after dietary, herbal, and supplement methods have been employed to reduce the yeast flora and to attenuate the ecologic factors favoring yeast growth.
Triamcinolone solution or betamethasone valerate foam (Luxiq) once or twice daily can be used to relieve pruritus and inflammation.

REFERENCES

1. Bergbrant IM: Seborrheic dermatitis and Pityrosporum yeasts. Curr Top Med Mycol 1995; 6:95-112.

2. Watanabe S, Kano R, Sato H, et al: The effects of Malassezia yeasts on cytokine production by human keratinocytes. J Invest Dermatol 2001; 116:769-773.

3. Baroni A, Orlando M, Donnarumma G, et al: Toll-like receptor 2 (TLR2) mediates intracellular signalling in human keratinocytes in response to Malassezia furfur. Arch Dermatol Res 2005; 10:1-9.

4. Senff H, Bothe C, Busacker J, Reinel D: Studies on the yeast flora in patients suffering from psoriasis capillitii or seborrheic dermatitis of the scalp. Mycoses 1990; 33:29-32.

5. Buslau M, Hanel H, Holzmann H: [The significance of yeasts in seborrheic eczema]. Hautarzt 1989; 40:611-613.

6. Dattner AM, Levis WR: Clonal priming of human lymphocytes with soluble microbial antigens: High-dose paralysis, restoration, and autologous leukocyte preference. Scand J Immunol 1978; 8:403-412.

7. Albert LJ, Inman RD: Molecular mimicry and autoimmunity. N Engl J Med 1999; 341:2068-2074.

8. Lintu P, Savolainen J, Kalimo K, et al: Cross-reacting IgE and IgG antibodies to Pityrosporum ovale mannan and other yeasts in atopic dermatitis. Allergy 1999; 54:1067-1073.

9. Huang X, Johansson SG, Zargari A, Nordvall SL: Allergen cross-reactivity between Pityrosporum orbiculare and Candida albicans. Allergy 1995; 50:648-656.

10. Schena D, Chieregato GC, de Gironcoli M, et al: Increased erythrocyte membrane arachidonate and platelet malondialdehyde (MDA) production in psoriasis: Normalization after fish-oil. Acta Derm Venereol Suppl (Stockh) 1989; 146:42-44.

11. Sears B: Personal communication, 2001.

12. Schreiner AW, Rockwell E, Vilter RW: A local defect in the metabolism of pyridoxine in the skin of persons with seborrheic dermatitis of the “sicca” type. J Invest Dermatol 1952; 19:95-96.

13. Effersoe H: The effect of topical application of pyridoxine ointment on the rate of sebaceous secretion in patients with seborrheic dermatitis. Acta Derm Venereol 1954; 3:272-278.

14. Schulpis KH, Georgala S, Papakonstantinou ED, et al: The effect of isotretinoin on biotinidase activity. Skin Pharmacol Appl Skin Physiol 1999; 12:28-33.

15. Callaghan TJ: The effect of folic acid on seborrheic dermatitis. Cutis 1967; 3:583-588.

16. Andrews GC, Post CF, Domnkos AN: Seborrheic dermatitis: Supplemental treatment with vitamin B-12. N Y State Med J 1950; 50:1921-1925.

17. Gupta AK, Nicol K, Batra R: Role of antifungal agents in the treatment of seborrheic dermatitis. Am J Clin Dermatol 2004; 5:417-422.

18. Vardy DA, Cohen AD, Tchetov T, et al: A double-blind, placebo-controlled trial of an Aloe vera (A. barbadensis) emulsion in the treatment of seborrheic dermatitis. J Dermatol Treat 1999; 10:7-11.

19. Maietta G, Fornaro P, Rongioletti F, Rebora A: Patients with mood depression have a high prevalence of seborrheic dermatitis. Acta Derm Venereol 1990; 70:432-434.

20. Maietta G, Rongioletti F, Rebora A: Seborrheic dermatitis and daylight. Acta Derm Venereol 1991; 71:538-539.

21. Nenoff P, Haustein UF, Munzberger C: In vitro activity of lithium succinate against Malassezia furfur. Dermatology 1995; 190:48-50.

22. Dreno B, Chosidow O, Revuz J, Moyse D: Lithium gluconate 8% vs ketoconazole 2% in the treatment of seborrhoeic dermatitis: A multicentre, randomized study. Br J Dermatol 2003; 148:1230-1236.


MD Consult: Books: Rakel: Integrative Medicine: chapter 73 - Acne Vulgaris and Acne Rosacea

chapter 73 – Acne Vulgaris and Acne Rosacea

Sharon K. Hull, MD, MPH

Pathophysiology and Clinical Presentation 795
Acne Vulgaris 795
Acne Rosacea 796
Integrative Therapy 796
Nutrition 796
Hygiene 797
Supplements 797
Botanicals 798
Pharmaceuticals 798
Surgery, Laser Therapy, and Phototherapy 799
Therapies to Consider 799
Prevention Prescription 800
Therapeutic Review 800
Pathophysiology and Clinical Presentation

Acne vulgaris, more commonly referred to as acne, is the most common dermatologic disease treated by physicians,[1] resulting in more than 2 million office visits annually.[2] Consumers are estimated to spend $100 million annually in over-the-counter therapies for acne, and in the United States, the direct cost of this condition exceeds $1 billion each year.[3] Acne affects an estimated 40 to 50 million people in the United States, perhaps 50% to 80% of adolescents and young adults. [4] [5] There is also some evidence that its prevalence rose among young adults during the last century.[6]

A related condition, acne rosacea, more commonly affects adults between the ages of 30 and 60 years.[7] The prevalence of this condition is higher among women and white persons of Celtic origin, and the overall population prevalence is between 1.5% and 10%. [8] [9] [10] [11] The pathophysiology of these two conditions is considerably different, so they are considered separately here.

 Acne Vulgaris

Acne vulgaris is a disease of the pilosebaceous unit of the skin. This structure consists of a hair follicle and its associated sebaceous (oil-producing) gland. Four separate and distinct factors are required for the development of acne vulgaris, as follows:
1. | Androgens act at the sebaceous gland to increase production of sebum; this occurs at puberty and in hyperandrogenic states.
2. | Increased sebum facilitates the growth of the gram-positive anaerobic bacterium Propionibacterium acnes.
3. | Normal follicle desquamation is impaired, causing desquamated tissue to form a plug in the opening to the follicle.
4. | P. acnes causes greater conversion of sebum into free fatty acids.

In susceptible individuals, a hypersensitivity reaction is stimulated that may lead to inflammation of the lesion, causing severe nodular acne. Common clinical manifestations include formation of comedones (blackheads) and pustules (whiteheads). The severe, nodular form of acne occurs only in persons who have a hypersensitivity to the free fatty acids produced by P. acnes ( Fig. 73-1 ). [12] [13]

FIGURE 73-1 Pathophysiology of acne vulgaris. P., Propionibacterium.

Androgen production increases at puberty, accounting for the higher occurrence of acne vulgaris around the time of sexual maturation. The skin of patients with acne may exhibit higher levels of 5α-reductase, resulting in higher rates of conversion of testosterone into its more active metabolite, dihydrotestosterone. Hyperandrogenic states such as adrenal androgen excess, 21-hydroxylase deficiency, and polycystic ovarian syndrome may contribute to the development of acne.[14] Androgen-inducing medications such as steroids may also increase the likelihood of acne lesions. There is some indication that insulin resistance in skin tissue plays a role in the direct pathogenesis of this disease, consistent with the higher incidence of acne noted in patients with polycystic ovarian syndrome and other hyperinsulinemic states. [15] [16] [17]

Acne Rosacea

The pathophysiology of acne rosacea is a subject of significant debate, and several theories have been postulated. The following possibilities deserve consideration:
1. | The skin mite, Demodex folliculorum, has been noted to be present in some patients with rosacea, but it is not found consistently. This mite is known to feed on sebum and may be involved in the inflammatory response noted with this condition. [18] [19] [20]
2. | Investigators have postulated a link between the bacterium Helicobacter pylori and the presence of rosacea. Several studies have not demonstrated a clear relationship between the two, whereas others provide evidence supporting this link. [21] [22] [23] [24]
3. | There is some evidence to support an underlying connective tissue abnormality in acne rosacea; such an abnormality would cause vascular instability and chronic vasodilation.[21]
4. | Decreased levels of hydrochloric acid in gastric secretions have been noted in patients with acne rosacea, leading to the hypothesis that hypochlorhydria is a causative factor.[25]
5. | Other factors, including exposure to temperature extremes, dietary and chemical exposures, and local abnormalities at the level of the pilosebaceous unit, may be implicated.[21]

Clinical features of acne rosacea are as follows:
• | Chronic vasodilation, characterized by easy blushing and chronic erythema.
• | Papule and pustule formation resembling that seen in acne vulgaris; this is most common over the malar eminences, nose, and cheeks, although it may also involve the chest and upper arms.
• | Formation of telangiectasias (visible, dilated blood vessels) in the affected areas.
• | Sebaceous gland and connective tissue hypertrophy; connective tissue overgrowth is most prominent in the distal nasal area, where it causes a condition known as rhinophyma.

Four major subtypes of the disease have been recognized:
• | Erythematotelangiectatic rosacea (ETR), characterized by flushing and persistent facial erythema.
• | Papulopustular rosacea, which manifests as central facial erythema in addition to papules and/or pustules.
• | Phymatous rosacea, characterized by thickened and irregular nodularities on the surface of the nose, chin, forehead, cheeks or ears.
• | Ocular rosacea, notable for burning, stinging, dryness, and itching of the eyes, photosensitivity, and/or periorbital edema.

Patients may exhibit characteristics of two or more subtypes simultaneously. [21] [26]

Common triggers for rosacea are hot or cold weather, stress, heat, alcohol, spicy foods, exercise, wind exposure, and irritant-containing skin care products (particularly those that contain astringents, menthols, camphor, and sodium lauryl sulfate). [27] [28] [29] Excessive supplementation with B vitamins (riboflavin [B2], pyridoxine [B6], and cyanocobalamin [B12]) has been shown to trigger rosacea and other acneiform eruptions.[30]

Integrative Therapy

Nutrition

A balanced diet favoring protein and low intake of fat over carbohydrate intake has shown some benefit for patients with acne, possibly through an improvement in insulin sensitivity that results from this nutrient balance. [16] [17] [25] [31] Additionally, vegetables high in vitamin A, such as sweet potatoes, carrots, spinach, and other greens, may provide some benefit.

A diet high in omega-3 fatty acids reduces production of inflammatory compounds such as prostaglandins and leukotrienes and may alter steroid hormone metabolism in a manner that reduces androgen production; it may also improve insulin sensitivity. [14] [15] [17] [31] [32] Animal sources of omega-3 fatty acids include such high-fat fish as salmon, mackerel, and sardines. Flaxseed oil is high in omega-3 fatty acids and is less expensive than fish oil supplements. The clinician should recommend flaxseed oil, either two 500-mg capsules twice daily or 1 tbsp of oil taken in food (not heated) daily. (See Chapter 88 , The Anti-inflammatory [Omega-3] Diet.)

No clear-cut evidence exists for the direct “triggering” of acne vulgaris by specific foods, such as chocolate or fats. However, these foods may contribute to the condition by impairing insulin sensitivity.[33] Patients with acne should limit intake of foods high in exogenous androgenic hormones (particularly dairy products and some meats).

For acne rosacea, foods that tend to trigger exacerbations should be identified. These include spicy foods, hot beverages, and alcohol; not all patients experience the same triggers, so these foods should not be eliminated empirically.

 Hygiene

Gentle cleansing with lukewarm water and a non– soap-based cleanser (washing with the hands and not with a washcloth or other abrasive material) prevents microabrasion of the skin, detergent irritation, and thermal injury, all of which can increase the number and severity of acne lesions and in particular may trigger flares of acne rosacea. There is no evidence to support the use of medicated cleansers or other topical hygiene regimens to improve acne symptoms.[33]

Supplements

Several supplements may be considered in the treatment of acne vulgaris and acne rosacea.

 Brewer's Yeast (Saccharomyces cerevisiae)

The medicinal yeast known as brewer's yeast has a high chromium content and has been shown to improve glucose tolerance and insulin sensitivity. [16] [34] It was reported in one study to produce improvement in acne symptoms.[35]

Dosage

Dried yeast: 2 gm 3 times/day.[36]

Precautions

Brewer's yeast may induce migraine headaches in susceptible individuals and may increase flatulence. Patients taking monoamine oxidase (MAO) inhibitors should not take brewer's yeast because it may raise blood pressure. It should be used with caution in patients susceptible to gout and patients with Crohn's disease, because it may precipitate exacerbations of these conditions.

 Zinc

Zinc is an essential cofactor in wound healing, local activation of hormones, and immune function. It is essential in the production of retinol-binding protein. Use of zinc has been debated extensively, with several studies suggesting benefit and others suggesting no improvement. Zinc picolinate and zinc gluconate are the most commonly used formulations. [16] [37] [38] [39] [40]

Dosage

Zinc gluconate 30 mg/day. [16] [41]

Precautions

Oral zinc supplementation can result in copper deficiency, anemia, and sideroblastic anemia. [42] [43] At doses of 30 to 50 mg/day of elemental zinc, 2 to 4 mg/day copper should be added. [44] [45]

Vitamin A

The class of compounds called retinols, including vitamin A, has been used extensively to treat acne. Their mechanism of action consists of reductions of sebum production and of follicular hyperkeratosis (implicated in plugging of follicles). The dosage required for the most effective symptom reduction is likely to lead to hypervitaminosis A, which is characterized by headache, myalgia, fatigue, and elevation of liver enzyme value. This supplement should be used not alone but in conjunction with an integrated treatment program; also, it should not be used for more than 1 to 3 months.[16]

Dosage

Vitamin A, 100,000 IU/day for a maximum of 1 month; then 25,000-50,000 IU/day.[16]

High doses of Vitamin A have a high likelihood of inducing short- or long-term symptoms of hypervitaminosis A.[36] The potential for harm with this therapy is relatively high. Given the effectiveness of other therapies with less potential for serious harm, its use is not recommended.

Precautions

Vitamin A is a teratogen at high dosages and should not be used by women of childbearing age unless they use effective birth control methods for the duration of treatment and for at least 1 month after discontinuing it. It is also not recommended for use by anyone younger than 18 years.

Prolonged high doses of vitamin A may result in toxicity. Signs of hypervitaminosis A include dry skin, anorexia, nausea and vomiting, hair loss, and hepatitis.

 Botanicals

Tea Tree Oil (Melaleuca alternifolia)

The leaves of the native Australian plant the tea tree are the source of the oil that is widely used as a topical antimicrobial. There are few clinical trials of high quality, and the data from those that exist are mixed. [46] [47] [48] One trial compared tea tree oil with a benzoyl peroxide preparation; the benzoyl peroxide provided greater improvement, but the tea tree oil was better tolerated by patients with fewer side effects.[46]

Dosage

Tea tree oil 5%-15% solution or gel, applied topically once daily.

 Precautions

Tea tree oil may precipitate contact dermatitis. It should not be used in the treatment of acne rosacea, because it may worsen symptoms of this condition.

 Pharmaceuticals

Topical Pharmaceutical Preparations

▪AZELAIC ACID

This naturally occurring dicarboxylic acid is found in wheat, rye, and barley; it is reported to be both antibacterial and anticomedonal.[49] In one controlled trial, azelaic acid was found to be as effective as benzoyl peroxide and erythromycin topical preparations in treating acne vulgaris.[50] Azelaic acid appears to act through bacteriostatic and keratolytic mechanisms and also decreases hyperkeratinization of the hair follicle. It may be particularly useful in treating the hyperpigmentation that occurs after inflammation associated with acne.[51] Azelaic acid is also approved for therapy of acne rosacea.[28]

Dosage

Azelaic acid 20% applied topically twice daily. [12] [28] [51] [52]

Precautions

Azelaic acid may cause hypopigmentation and should be used cautiously in patients with darker complexions.

 ▪Antibiotics

A number of topical antibiotic preparations are available and have been shown to be useful in the treatment of acne vulgaris and acne rosacea. Potential side effects are few, with the exception of skin irritation. Common preparations and dosages are listed in Table 73-1 . [12] [28] [51] [52]

TABLE 73-1 -- Topical Antibiotics Commonly Used for Acne Vulgaris or Acne Rosacea
PREPARATION AND DOSAGE | INDICATION | SIDE EFFECTS
Benzoyl peroxide 2.5% to 10% applied topically once or twice daily | Acne vulgaris and glandular or phymatous subtypes of acne rosacea | Significant itching, redness, or drying of skin Contact dermatitis May bleach clothing
Clindamycin 1% applied topically once or twice daily | Acne vulgaris and acne rosacea | Local irritation and drying of skin Very rare incidence of pseudomembranous colitis Will stain clothing
Erythromycin 1.5% to 2% applied topically once or twice daily | Acne vulgaris and acne rosacea | Local irritation and drying of skin Will stain clothing
Sulfacetamide 5% or 10% lotion, with or without sulfur, applied topically twice daily | Acne vulgaris and acne rosacea | Local irritation, itching, redness Rare incidence of hypersensitivity reactions Contraindicated in individuals allergic to sulfa
Metronidazole 0.75% or 1.0% cream applied once or twice daily | Acne rosacea | Significant skin irritation and dryness

 ▪Retinoids

By acting as vitamin A analogues, retinoids decrease desquamation, reducing formation of comedones in acne vulgaris. [12] [51] Significant skin irritation may occur with their use, depending on the concentration of the retinoid and the vehicle in which it is delivered. This irritation is worsened with sun exposure, so patients should be advised to apply it once daily at bedtime. Use of topical retinoids in the treatment of acne rosacea may worsen symptoms because of both their irritant properties and the tendency to promote neovascularization, which could worsen telangiectasia formation.[28]

Dosage

Tretinoin (Retin A, Renova): 0.01% to 0.1% applied once daily at bedtime.

Adapalene (Differin): 0.1% gel or cream applied once daily at bedtime.

Precautions

Topical retinoids can cause photosensitivity, burning, pruritus and erythema.

 Systemic Pharmaceutical Preparations

▪ANTIBIOTICS

Oral antibiotics decrease bacterial colonization, inhibit neutrophil chemotaxis, and reduce the concentration of free fatty acids in sebaceous glands.[49] Side effects include gastrointestinal upset (nausea, diarrhea), photosensitivity, and the potential for decreased effectiveness of oral contraceptives when taken concomitantly. These preparations may be useful for both acne vulgaris and acne rosacea. [12] [28] [51]

Dosage

Erythromycin: 250 to 500 mg orally twice daily.

Tetracycline: 250-500 mg orally twice daily (should be taken on an empty stomach).

Doxycycline: 50-100 mg orally twice daily (should be taken with food).

Minocycline: 50-100 mg orally twice daily (should be taken with food).

Precautions

There is some concern about decreased effectiveness of oral contraceptive therapy in prevention of pregnancy when oral antibiotics are taken concomitantly. Although there is little pharmacokinetic evidence to support the concern, it would be wise to advise women taking oral contraceptives to use a second method of contraception while taking oral antibiotics.[51]

▪RETINOIDS

Systemic retinoids are very effective in the treatment of severe cystic or inflammatory acne vulgaris but carry with them the potential for significant side effects, including teratogenicity and depression. [12] [51] [52] [53] [54]

Only physicians experienced in managing the potential complications of their use should employ systemic retinoids. Physicians who prescribe these medications must be registered with the manufacturer's System to Manage Accutane-Related Teratogenicity (SMART) program. Care should be given to ensuring adequate contraception, monitoring patients for depression, and providing careful, ongoing follow-up of liver enzyme values as markers for hepatic injury. The clinician should consider referring patients to a dermatologist experienced in the use and monitoring of this therapy.

Dosage

Isotretinoin (Accutane) 0.5 to 1 mg/kg/day in two divided doses for 15 to 20 weeks.[51]

▪Oral Contraceptives

Oral contraceptives with low intrinsic androgenicity may be beneficial in treating women with acne vulgaris, but they should not be used as first-line or single-agent therapy. All side effects that accompany the use of oral contraceptives should be considered.

 Dosage

Oral contraceptives containing norgestimate, norethindrone acetate, or norethindrone, 1 tablet/day orally. [12] [51] [52]

Surgery, Laser Therapy, and Phototherapy

Various chemical, laser, and surgical therapies have been suggested to treat acne vulgaris, but their use has not been sufficiently studied at present to recommend any.[12] Advances in laser operative techniques have been shown to be beneficial in the treatment of telangiectasias associated with acne rosacea. There are various surgical methods to treat significant rhinophyma, which may also accompany this disease. Pulsed light therapy is also useful to treat telangiectasia formation secondary to rosacea.[28]

Therapies to Consider

Some other therapies that may be considered, but for which limited data on efficacy are available, are various permethrin cream in the treatment of rosacea,[55] Japanese kampo preparations, [56] [57] guggul,[58] and certain Ayurvedic therapies in the treatment of acne vulgaris.[59] At least one study suggests a potential for benefit from biofeedback-assisted relaxation and cognitive imagery,[60] and another for benefit from massage therapy in the treatment of rosacea.[7] There also may be a role for supplementation with vitamin E, selenium, pyridoxine, and/or pantothenic acid in the treatment of acne vulgaris.[16] It is of interest to note a study that suggests potential benefit of L-carnitine supplementation in managing the liver and muscle side effects of isotretinoin.[61] Homeopathic remedies may be of some benefit for both conditions when selected after systematic homeopathic evaluation by a trained practitioner.

PREVENTION PRESCRIPTION

▪ | Eat a low-fat diet that favors proteins over carbohydrates and fats.
▪ | Eat foods rich in vitamin A (sweet potatoes, carrots, spinach, and other greens) and omega-3 fatty acids (salmon, nuts or flaxseed).
▪ | Avoid dietary supplements, foods, and other environmental exposures likely to increase androgenic hormones, such as dehydroepiandrosterone (DHEA), androstenedione, and testosterone (pesticides, herbicides, and hormonally treated beef and dairy products).
▪ | Avoid potential triggers, particularly for acne rosacea. These may include stress, extreme temperature exposures, hot beverages, spicy foods, skin irritants and cosmetics containing astringents, menthols, camphor, and sodium lauryl sulfate. Niacin-containing products that cause flushing may also be a trigger or exacerbating factor in acne rosacea.
▪ | Avoid use of washcloths and detergent-based products for facial cleansing.
▪ | Maintain a healthy weight by eating a balanced diet and exercising.

THERAPEUTIC REVIEW
▪Supplements

Brewer's yeast, 2 gm 3 times/day for acne vulgaris.

Zinc gluconate, 30 mg elemental zinc or equivalent, once daily for acne vulgaris.

Flaxseed oil 500 mg capsules, 2 capsules twice daily, or 1 tbsp oil, not heated, taken orally in food once daily.

▪Botanicals

Tea tree oil 5%-15% solution or gel applied topically once daily (do not use to treat acne rosacea).

▪Pharmaceuticals

Azelaic acid 20% applied topically twice daily for acne vulgaris or rosacea.

Topical benzoyl peroxide, clindamycin, or erythromycin applied topically once or twice daily for acne vulgaris or rosacea.

Topical retinoids (tretinoin, tazarotene, or adapalene) applied once daily at bedtime for acne vulgaris.

Topical metronidazole cream applied once or twice daily for acne rosacea.

Either oral erythromycin or tetracycline, 250-500 mg twice daily or oral doxycycline or minocycline 50-100 mg twice daily for either acne vulgaris or acne rosacea.

Oral isotretinoin (Accutane) 0.5-1 mg/kg/day in two divided doses (administered by physician experienced in use and monitoring of this drug) for acne vulgaris.

▪Surgical Therapy

Laser therapy for the telangiectasias common in acne rosacea.

Various scalpel and laser surgical techniques to treat rhinophyma, a severe sequelae of acne rosacea.

REFERENCES

1. Fleischer Jr AB, Herbert CR, Feldman SR, O'Brien F: Diagnosis of skin disease by nondermatologists. Am J Manag Care 2000; 6:1149-1156.

2. McConnell RC, Fleischer Jr AB, Williford PM, Feldman SR: Most topical tretinoin treatment is for acne vulgaris through the age of 44 years: An analysis of the National Ambulatory Medical Care Survey, 1990-1994. J Am Acad Dermatol 1998; 38:221-226.

3. Management of Acne: Summary, Evidence Report/Technology Assessment Number 17. AHRQ Publication No. 01-E018, Rockville, Md: Agency for Healthcare Research and Quality; 2001.

4. White GM: The evolving role of retinoids in the management of cutaneous conditions. J Am Acad Dermatol 1998; 39:S34-S37.

5. Smithard A, Glazebrook C, Williams HC: Acne prevalence, knowledge about acne and psychological morbidity in mid-adolescence: A community-based study. Br J Dermatol 2001; 145:274-279.

6. Galobardes B, Davey Smith G, Jefferys M, et al: Has acne increased? Prevalence of acne history among university students between 1948 and 1968. The Glasgow Alumni Cohort Study. Br J Dermatol 2005; 152:824-825.

7. Sobye P: Aetiology and pathogenesis of rosacea. Acta Derm Venereol 1950; 30:137-158.

8. Powell FC: Clinical practice: Rosacea. N Engl J Med Feb 24 2005; 352:793-803.

9. Lomholt G: Prevalence of skin diseases in a population: A census study from the Faroe Islands. Dan Med Bull 1964; 11:1-7.

10. Kligman AM: Ocular rosacea: Current concepts and therapy. Arch Dermatol 1997; 133:89-90.

11. Berg M, Liden S: An epidemiological study of rosacea. Acta Derm Venereol 1989; 69:419-423.

12. James WD: Clinical practice: Acne. N Engl J Med 2005; 352:1463-1472.

13. Habif TP: Clinical Dermatology, 4th ed.. Philadelphia: Mosby; 2004.

14. Thiboutot D, Gilliland K, Light J, Lookingbill D: Androgen metabolism in sebaceous glands from subjects with and without acne. Arch Dermatol 1999; 135:1041-1045.

15. Thiboutot DM, Strauss JS: Diet and acne revisited. Arch Dermatol 2002; 138:1591-1592.

16. Murray MT, Pizzorno JE: Acne vulgaris and acne conglobata. In: Murray MT, Pizzorno JE, ed. Textbook of Natural Medicine, 4th ed.. New York: Churchill Livingstone; 2006.

17. Cordain L, Lindeberg S, Hurtado M, et al: Acne vulgaris: A disease of Western civilization. Arch Dermatol Dec 2002;1381584-1381590.

18. Marks R: Concepts in the pathogenesis of rosacea. Br J Dermatol 1968; 80:170-177.

19. In: Macsai MS, Mannis JJ, Huntley AC, ed. Acne Rosacea, Philadelphia: Lippincott-Raven; 1996.

20. Forton F, Germaux MA, Brasseur T, et al: Demodicosis and rosacea: Epidemiology and significance in daily dermatologic practice. J Am Acad Dermatol 2005; 52:74-87.

21. Crawford GH, Pelle MT, James WD: Rosacea. I: Etiology, pathogenesis, and subtype classification. J Am Acad Dermatol 2004; 51:327-341.quiz 342-344

22. Wedi B, Kapp A: Helicobacter pylori infection and skin diseases. J Physiol Pharmacol 1999; 50:753-776.

23. Bamford JT, Tilden RL, Blankush JL, Gangeness DE: Effect of treatment of Helicobacter pylori infection on rosacea. Arch Dermatol 1999; 135:659-663.

24. Szlachcic A, Sliwowski Z, Karczewska E, et al: Helicobacter pylori and its eradication in rosacea. J Physiol Pharmacol Dec 1999; 50:777-786.

25. Murray MT, Pizzorno JE: Rosacea. In: Murray MT, Pizzorno JE, ed. Textbook of Natural Medicine, 2nd ed, vol 2. New York: Churchill Livingstone; 1999.

26. Wilkin J, Dahl M, Detmar M, et al: Standard classification of rosacea: Report of the National Rosacea Society Expert Committee on the Classification and Staging of Rosacea. J Am Acad Dermatol 2002; 46:584-587.

27. Toombs EL: Cosmetics in the treatment of acne vulgaris. Dermatol Clin 2005; 23:575-581.

28. Pelle MT, Crawford GH, James WD: Rosacea. II: Therapy. J Am Acad Dermatol 2004; 51:499-512.quiz 513-514

29. Blount BW, Pelletier AL: Rosacea: A common, yet commonly overlooked, condition. Am Fam Physician 2002; 66:435-440.

30. Jansen T, Romiti R, Kreuter A, Altmeyer P: Rosacea fulminans triggered by high-dose vitamins B6 and B12. J Eur Acad Dermatol Venereol 2001; 15:484-485.

31. Logan AC: Omega-3 fatty acids and acne. Arch Dermatol 2003; 139:941-942.author reply 942-943

32. Berbis P, Hesse S, Privat Y: [Essential fatty acids and the skin]. Allerg Immunol (Paris) 1990; 22:225-231.

33. Magin P, Pond D, Smith W, Watson A: A systematic review of the evidence for ‘myths and misconceptions’ in acne management: Diet, face-washing and sunlight. Fam Pract 2005; 22:62-70.

34. Blumenthal M, Goldberg A, Brinckmann J: Yeast. In: Blumenthal M, Goldberg A, Brinckmann J, ed. Herbal Medicine: Expanded German Commission E Monographs, Newton, Mass.: Integrative Medicine Communications; 2000.

35. Weber G, Adamczyk A, Freytag S: Treatment of acne with a yeast preparation. Fortschr Med 1989; 107:563-566.

36. In: Brewer's yeast. In Jellin JM, ed. Natural Medicines comprehensive Database, 4th ed.. Stockton, Calif: Therapeutic Research Faculty; 2002.

37. Michaelsson G, Juhlin L, Vahlquist A: Effects of oral zinc and vitamin A in acne. Arch Dermatol 1977; 113:31-36.

38. Michaelsson G, Juhlin L, Ljunghall K: A double-blind study of the effect of zinc and oxytetracycline in acne vulgaris. Br J Dermatol 1977; 97:561-566.

39. Dreno B, Moyse D, Alirezai M, et al: Multicenter randomized comparative double-blind controlled clinical trial of the safety and efficacy of zinc gluconate versus minocycline hydrochloride in the treatment of inflammatory acne vulgaris. Dermatology 2001; 203:135-140.

40. Dreno B, Amblard P, Agache P, et al: Low doses of zinc gluconate for inflammatory acne. Acta Derm Venereol 1989; 69:541-543.

41. Dreno B, Foulc P, Reynaud A, et al: Effect of zinc gluconate on Propionibacterium acnes resistance to erythromycin in patients with inflammatory acne: In vitro and in vivo study. Eur J Dermatol 2005; 15:152-155.

42. Salzman MB, Smith EM, Koo C: Excessive oral zinc supplementation. J Pediatr Hematol Oncol 2002; 24:582-584.

43. Irving JA, Mattman A, Lockitch G, et al: Element of caution: A case of reversible cytopenias associated with excessive zinc supplementation. CMAJ 2003; 169:129-131.

44. A randomized, placebo-controlled, clinical trial of high-dose supplementation with vitamins C and E, beta carotene, and zinc for age-related macular degeneration and vision loss: AREDS report no. 8. Arch Ophthalmol 2001; 119:1417-1436.

45. The effect of five-year zinc supplementation on serum zinc, serum cholesterol and hematocrit in persons randomly assigned to treatment group in the age-related eye disease study: AREDS Report No. 7. J Nutr 2002; 132:697-702.

46. Bassett IB, Pannowitz DL, Barnetson RS: A comparative study of tea-tree oil versus benzoylperoxide in the treatment of acne. Med J Aust 1990; 153:455-458.

47. Ernst E, Huntley A: Tea tree oil: A systematic review of randomized clinical trials. Forsch Komplementarmed Klass Naturheilkd 2000; 7:17-20.

48. Martin KW, Ernst E: Herbal medicines for treatment of bacterial infections: A review of controlled clinical trials. J Antimicrob Chemother 2003; 51:241-246.

49. Krowchuk DP: Managing acne in adolescents. Pediatr Clin North Am 2000; 47:841-857.

50. Nguyen QH, Bui TP: Azelaic acid: Pharmacokinetic and pharmacodynamic properties and its therapeutic role in hyperpigmentary disorders and acne. Int J Dermatol 1995; 34:75-84.

51. Feldman S, Careccia RE, Barham KL, Hancox J: Diagnosis and treatment of acne. Am Fam Physician 2004; 69:2123-2130.

52. Haider A, Shaw JC: Treatment of acne vulgaris. JAMA 2004; 292:726-735.

53. Jick SS, Kremers HM, Vasilakis-Scaramozza C: Isotretinoin use and risk of depression, psychotic symptoms, suicide, and attempted suicide. Arch Dermatol 2000; 136:1231-1236.

54. Johnson BA, Nunley Jr : Use of systemic agents in the treatment of acne vulgaris. Am Fam Physician 2000; 62:1823-1830.

55. Kocak M, Yagli S, Vahapoglu G, Eksioglu M: Permethrin 5% cream versus metronidazole 0.75% gel for the treatment of papulopustular rosacea: A randomized double-blind placebo-controlled study. Dermatology 2002; 205:265-270.

56. Akamatsu H, Asada Y, Horio T: Effect of keigai-rengyo-to, a Japanese kampo medicine, on neutrophil functions: A possible mechanism of action of keigai-rengyo-to in acne. J Int Med Res 1997; 25:255-265.

57. Higaki S, Morimatsu S, Morohashi M, et al: Susceptibility of Propionibacterium acnes, Staphylococcus aureus and Staphylococcus epidermidis to 10 Kampo formulations. J Int Med Res 1997; 25:318-324.

58. Thappa DM, Dogra J: Nodulocystic acne: Oral gugulipid versus tetracycline. J Dermatol 1994; 21:729-731.

59. Paranjpe P, Kulkarni PH: Comparative efficacy of four Ayurvedic formulations in the treatment of acne vulgaris: A double-blind randomised placebo-controlled clinical evaluation. J Ethnopharmacol 1995; 49:127-132.

60. Hughes H, Brown BW, Lawlis GF, Fulton Jr JE: Treatment of acne vulgaris by biofeedback relaxation and cognitive imagery. J Psychosom Res 1983; 27:185-191.

61. Georgala S, Schulpis KH, Georgala C, Michas T: l-Carnitine supplementation in patients with cystic acne on isotretinoin therapy. J Eur Acad Dermatol Venereol 1999; 13:205-209.


MD Consult: Books: Rakel: Integrative Medicine: chapter 74 - Human Papillomavirus and Warts

chapter 74 – Human Papillomavirus and Warts

Sharon K. Hull, MD, MPH

Pathophysiology 803
Integrative Therapy 803
Nutrition and Lifestyle 803
Mind-Body Therapy 804
Supplements 804
Pharmaceutical Therapies 805
Therapies to Consider 806
Prevention Prescription 807
Therapeutic Review 807
Pathophysiology

Cutaneous warts are a common medical condition recognized centuries ago. Incidence ranges from 3% or 4% in the overall population to as high as 20% in children and adolescents.[1] The lesions are benign neoplasms of the epidermis caused by infection with one of a family of viruses known as human papillomavirus (HPV). There are more than 100 recognized viruses within this family,[2] and many of them are responsible for the growth of peripheral cutaneous warts. The infection is transmitted by skin-to-skin contact with infected areas. Visible warts contain active, shedding virus, and are probably contagious. Warts can occur anywhere on the body, but the more common warts and their locations are as follows:
• | Warts on trunk, hands, feet, fingers, and toes (may be associated with areas of trauma, and periungual warts may arise after nailbiting)
• | Flat warts of the face
• | Plantar warts on the surface of the foot
• | Genital warts or condylomata acuminata
• | Perianal warts, which may be implicated in the development of squamous cell carcinoma of the anogenital region

Genital warts have an estimated prevalence of 1% among sexually active people in the United States.[2] HPV infection on the female uterine cervix is directly related to development of cervical cancer, and HPV DNA may be present in more than 10% of young U.S. women. [2] [3] More than 10,000 new diagnoses of cervical cancer are made each year in this country, and 3700 women die of the disease annually.[4] Total annual U.S. health care costs for HPV-related cervical disease may exceed $3 billion.[5] HPV subtypes 6, 11, 16, and 18 are most commonly implicated in development of cervical dysplasia and cancer. [2] [3] The functional activity of the host individual's cell-mediated immunity determines the duration, size, and severity of HPV lesions. The virus directly infects keratinocyte cells in the skin, causing these cells to proliferate into a mass that destroys skin lines while remaining confined to the epidermis. [2] [6]

Integrative Therapy

Many modes of treatment have been suggested over the centuries for this common ailment. Many of the therapies for warts discussed here have some benefit in promotion of host defense mechanisms and cell-mediated immunity.

 Nutrition and Lifestyle

A healthy diet high in fruits and vegetables, particularly those high in carotenoids such as spinach and other greens, sweet potatoes, and carrots, promotes a healthy immune system.[7] High intake of refined sugar has been implicated in diminished immune system response, so reduction of sugar intake may also be advisable.[8]

Avoidance of tobacco is critical with this infection, especially in patients with genital warts. Cigarette smoking may be associated with a two- to three-fold rise in the risk for cervical cancer in women who have certain types of HPV genital infections. [9] [10] [11]

Mind-Body Therapy

Guided Imagery

Interactive guided imagery describes a wide range of therapeutic interventions, including visualization, interpretation of dreams, storytelling, and direct suggestion. Its mechanism of action is complex, calling into play all major physiologic responses known to human beings. They include enhancement of immune function, which is thought to play a role in the treatment of viral infections such as warts. It is a very safe treatment, except for patients who are psychotic or are prone to dissociative states (contraindicated in both of these situations).[12] Anecdotal reports indicate that this type of therapy may be particularly useful. [13] [14] (See Chapter 97 , Guided Imagery and Interactive Guided Imagery.)

 Hypnotherapy

Long a subject of scorn from the medical community, hypnotherapy has been recognized as a credible medical procedure by both the American Medical Association and the American Psychological Association since 1958. Its mechanism of action involves the induction of a trance state and suggestions to the patient of alternative ways of considering experiences and situations in his or her life. [15] [16] Few side effects are noted, but caution should be exercised in patients with certain psychiatric disorders, particularly schizophrenia and other forms of psychosis.[16]

Several case reports and data from a number of studies particularly support the use of hypnotherapy in the treatment of warts. [13] [14] [17] [18] At least one study compared hypnosis, placebo, and salicylic acid treatments; results indicated that the hypnotic subjects lost more warts than the treatment controls, but subjects treated with salicylic acid did not.[19] Hypnotherapy appears to be both safe and effective when provided by a person skilled in its use. (See Chapter 94 , Self-Hypnosis Techniques.)

Caution should be used with both hypnotherapy and guided imagery in patients who may be at risk for psychiatric problems, including dissociation and schizophrenia.

Supplements

Several case-control, cohort, and population-based studies have evaluated the relationship between various nutritional supplements and the treatment of peripheral or genitourinary warts. Results of these studies are somewhat mixed but in general support the consumption of a healthy diet. [20] [21] [22] Several contradictory studies are inconclusive regarding the use of vitamin A, [23] [24] [25] vitamin C, [21] [23] [24] [26] [27] [28] [29] [30] [31] vitamin E, [27] [28] [31] [32] and folic acid [20] [24] [28] [30] [31] [33] in the prevention and possible treatment of cervical HPV infections in women. Results of studies of vitamin A in the treatment of cervical HPV infections have been equivocal; effects may be related to overall carotenoid intake rather than to vitamin A exclusively,[34] and the potential for toxicity is relatively high with either high-dose vitamin A supplementation or topical retinol treatments of the cervix. [34] [35] Most studies of nutritional supplements focus on dietary intake of targeted nutrients or measure circulating serum levels of these nutrients, and there are few clear trials of supplementation in which effective oral dosages could be determined. Recommendations here are based on generally accepted doses of these supplements. Consumption of a healthy and balanced diet rich in plant products and low in fat will enhance systemic levels of many of the nutrients discussed here.

 Vitamin C (Ascorbic Acid)

Vitamin C (ascorbic acid) has demonstrated many positive effects on the immune system, including lymphoproliferation and lymphotrophic activity as well as higher levels of antibodies, interferon, and immunoglobulins. [29] [34] [35] [36] [37] It has been suggested that vitamin C may stabilize deregulation of the cell cycle in malignant cells, inhibit oncogene transformation, and improve folic acid uptake, providing other possible mechanisms of action for this compound in the treatment of cervical dysplasia and neoplasia.

 Dosage

Vitamin C 1000 to 3000 mg/day.

 Precautions

At higher doses, vitamin C may induce diarrhea. One way to deal with this side effect is to begin the dose at 1000 mg/day and then increase by 1000 mg every 2 days until the patient experiences diarrhea, then decrease the dose by 1000 mg daily until diarrhea has ceased.

 Vitamin E (alpha-tocopherol)

Vitamin E, which is fat-soluble, may enhance cell-mediated immunity, which would provide a biologically plausible mechanism for a relationship between vitamin E and HPV infection. [34] [35]

Dosage

Vitamin E 400 IU/day.

 Precautions

Vitamin E may inhibit clotting by inhibiting vitamin K–dependent clotting factors. Patients with clotting abnormalities due to vitamin K deficiencies and those taking oral anticoagulants should not take vitamin E supplements.

 Folic Acid (Pteroylglutamic Acid)

The water-soluble vitamin folic acid (pteroylglutamic acid) is an essential cofactor in amino acid metabolism, nucleic acid synthesis, and various enzymatic reactions. [34] [37] [38] It has been reported to be an important enhancer of immune function as well. Low levels of folic acid have also been suggested to enhance the uptake of HPV DNA in cervical tissue in the early processes of infection with the virus.

 Dosage

Folic acid 400 μg/day.

Folic acid may impair zinc absorption. Zinc supplementation may be useful in patients taking folic acid on a regular basis. Folic acid may also impair absorption of selective serotonin reuptake inhibitors (SSRIs), so caution must be exercised in patients taking these preparations concomitantly with this vitamin.

Pharmaceutical Therapies

Many therapies have been used to treat peripheral and genital warts. They include local destruction of wart tissue, chemotherapeutic agents, and immune-system modulators to enhance the body's ability to eradicate HPV directly. [2] [3] [39] [40] [41] [42]

Locally Destructive Agents

▪ SALICYLIC ACID (FOR PERIPHERAL CUTANEOUS WARTS)

Salicylic acid is keratolytic and does not scar. It requires preparation of the wart tissue by soaking in warm water, followed by paring of the keratinized tissue. [1] [41] [42] [43] [44] [45] [46] After this preparation, a small amount of the salicylic acid is placed on the wart tissue and allowed to dry. Occlusive dressing with tape may enhance the effectiveness but also increases the likelihood of soreness. After 1 to 3 days, the keratin is pared again. This process may have to be repeated for several cycles for as long as 12 weeks. One delivery system provides for passive cutaneous diffusion of salicylic acid through an adhesive patch.

 Dosage

Salicylic acid solution, in various concentrations, applied as previously described.

 ▪ TRICHLOROACETIC, BICHLOROACETIC, AND MONOCHLOROACETIC ACIDS (FOR CUTANEOUS PERIPHERAL AND GENITAL WARTS)

Three strongly acidic compounds—trichloroacetic, bichloroacetic, and monochloroacetic acids—are effective in removing wart tissue; however, they are very destructive to normal tissue and should not be applied by patients at home. [42] [44] [45] A thin coating of petrolatum should be applied in order to protect the surrounding normal skin, and a tiny amount of the acid is used topically on the wart tissue itself. The treatment should not be repeated for 7 to 10 days.

 Dosage

Acid solution of choice is applied to wart every 2 to 4 weeks.

 Precautions

Protect surrounding healthy skin with a coating of petrolatum.

 ▪ PODOPHYLLIN (FOR GENITAL WARTS)

Podophyllin, which is derived from the mayapple plant, acts as an antimitotic and is directly cytotoxic. In the past, a resin of podophyllin was very commonly used to treat anogenital warts. [3] [45] The concentration of podophyllin in the resin preparation is not standardized, and because podophyllin is highly absorbable in normal tissue, especially near mucous membranes, the potential for erratic absorption is high. Podophyllin is both neurotoxic and a possible carcinogen, and the risk of systemic absorption with the resin preparation makes it unsuitable except as a treatment of last resort.

A standardized prescription form, podophyllotoxin, is available for home application by patients who have genital or perianal warts. Caution should be used in the frequency and extent of application. Patients must be able to see the site to which they are applying this compound and must be able to follow explicit application instructions.

 Dosage

For patient administration, podophyllotoxin gel (Condylox) or solution, 0.5%, applied twice daily for 3 days, then discontinued for 4 days. This cycle may be repeated until visible wart tissue is gone. The solution is not indicated for use in the perianal area; treatment of warts in this area should utilize the gel formulation. No more than 0.5 grams of this solution should be used per day, and no more than 10 cm[2] of total tissue should be treated per day.

 Precautions

Podophyllin has significant potential for neurotoxicity if applied too liberally; limited amounts should be applied at any given treatment session. It may also be a carcinogen. Podophyllin resin should not be used on the cervix or vagina due to increased systemic absorption. It also has been implicated as a teratogen, so its use in pregnancy and breastfeeding is contraindicated.

 Chemotherapeutic Agents

▪ BLEOMYCIN

Intralesional injection of peripheral cutaneous warts with bleomycin interferes with DNA synthesis, thereby causing acute necrosis of the wart tissue.[45] Commonly used for treatment of plantar warts, intralesional bleomycin causes significant pain at the injection site and is expensive and unwieldy to administer in typical clinical settings. One method of administration utilizes a 1 mg/mL solution of bleomycin in saline. A drop of this solution is applied to the wart, and the wart is “pricked,” allowing the solution to enter the wart tissue.

 ▪ 5-FLUOROURACIL (5-FU)

The chemotherapeutic agent 5-fluorouracil (5-FU) interferes with DNA and RNA synthesis. It has been used both topically and intralesionally to treat genital warts, but it has not been approved for this use by the U.S. Food and Drug Administration (FDA) and is not recommended for this purpose.[45]

Immunotherapeutic Agents

Immunotherapeutic agents are directed at either enhancing cell-mediated immune response against HPV or providing direct active immunity to HPV through vaccination.

 ▪ CANDIDA OR MUMPS ANTIGEN (FOR NONGENITAL CUTANEOUS WARTS)

Most individuals have been exposed to the yeast Candida albicans or to the mumps virus. Injection of the antiserum causes a delayed-type hypersensitivity response, enhancing the immune system's ability to clear HPV infections. [40] [42] [47] [48] [49] A small amount of antiserum for either mumps or Candida is injected into the largest visible wart. The injection is repeated every 3 weeks until the wart clears or for a maximum of three treatments without response.

 ▪ INTERFERON (FOR GENITAL WARTS)

Data regarding the benefit of either topical or injected interferons in treating warts are inconclusive. Intralesional interferon injection has shown the most promise, with approximately 1 million IU of interferon-α injected into each lesion 2 or 3 times/week for a maximum of 8 weeks. [1] [42] [45] [50] Side effects include fever, chills, myalgia, headache, and fatigue.

 ▪ IMIQUIMOD (ALDARA) (FOR GENITAL WARTS)

Imiquimod, an immune system stimulator, probably exerts its action by induction of cytokines, thereby enhancing cellular immunity. [3] [43] [45] [46] A 5% cream preparation has been approved for home topical application for genital warts 3 times/week for a maximum of 16 weeks. Although imiquimod is not approved by the FDA for this purpose, some reports suggest that it may be useful in treating some peripheral cutaneous warts.

 ▪ CIMETIDINE

The type 2 histamine receptor antagonist cimetidine may stimulate activity of T lymphocytes. Results of studies of its efficacy in treating cutaneous warts are mixed. [42] [43] [44] A trial of oral therapy, to try to trigger a systemic immune response, may be helpful in patients with diffuse and multiple warts.

 Dosage

400 mg twice daily.

 Precautions

Cimetidine interferes with the cytochrome P-450 system. Caution should be used when this agent is given in conjunction with medications metabolized by this system.

 ▪ HUMAN PAPILLOMAVIRUS VACCINATIONS

A vaccine (Gardasil) has been developed against HPV serotypes 6, 11, 16, and 18, and was recently licensed for use in women and girls aged 9 to 26 years. Evaluation is underway to consider its use in men and in women from other age groups. The vaccine is ideally administered prior to the onset of sexual activity and is given in a series of three intramuscular injections over a six month period (e.g., at 0, 2, and 6 months).[51]

Surgical Therapies

Surgical treatments belong in the category “locally destructive” therapies. The surgical methods effective for treating warts are as follows:
• | Paring (with a blade or scalpel) and curettage for warts on digits, hands, and feet. [41] [42] [45]
• | Liquid nitrogen for warts in any location, including the face and the cervix; duration of freeze depends on size and location of wart. [1] [3] [41] [42] [45]
• | Electrocautery for warts on the trunk, digits, hands. and feet. [41] [42] [45]
• | Loop electrosurgical excision procedure (LEEP) and large loop excision of the transformation zone (LLETZ) are both procedures used to remove condylomata from the cervix. [3] [41] [42]
• | The carbon dioxide laser may be useful in treating extensive, large, or resistant warts. It is also useful in treating intraurethral and vaginal warts. Physicians should wear masks while performing laser treatment of wart tissue, because the smoke plume created may contain HPV viral particles. [3] [42]

 Therapies to Consider

There is a long history of “folk remedies” for peripheral wart treatment, including the application of a potato, onion, or fresh garlic directly to the wart. There are no data to support use of these therapies, but it is possible that some direct irritant effect may stimulate the immune response, enhancing resolution of the condition. Other irritant compounds are sometimes used, including cantharin, 5-FU, and formalin. [39] [41] Use of various other treatment modalities has been reported:

A single randomized trial of distant healing for peripheral warts showed no effect.[52]

In a head-to-head study, duct tape occlusive therapy was more effective than cryotherapy for the common wart. Duct tape was left on for 6 days and on the seventh day it was soaked and débrided with an emery board. The 7-day cycle was repeated for 2 months. Of the patients undergoing this occlusive therapy, 85% had complete resolution of the warts, compared with 60% in the cryotherapy group.[53]

Acupuncture may be useful in treating peripheral warts. Insertion of a needle directly into the wart using a complex “open door” technique has been reported to be beneficial. Additionally, specific acupuncture points between the first and second phalanx of the thumb or toe, and the TE-3 (Triple Energizer 3), LI-4 (Large Intestine 4), and auricular points have been suggested.[54]

One study has suggested that supplementation with indole-3-carbinol, a compound found in high concentrations in cruciferous vegetables such as broccoli, cabbage, cauliflower, and Brussels sprouts, may be related to regression of cervical dysplasia.[55]

Cervical application of an ointment containing polyphenon E and (-)-epigallocatechin-3-gallate (EGCG), both found in green tea extracts, may also be useful in treating cervical dysplasia.[56]

PREVENTION PRESCRIPTION

▪ | Nutrition: A balanced diet high in fruit and vegetable intake will enhance consumption of vitamins A, C, and E, folic acid, and carotenoids, all of which may have potential benefit.[34]
▪ | Maintenance of healthy weight through a balanced diet and regular exercise may enhance overall immune function.
▪ | Wearing of appropriate shoes or foot coverings when using communal showers or bathrooms (i.e., in locker rooms or dormitory restrooms).
▪ | Avoidance of tobacco smoke, including secondhand smoke, reduces the likelihood of development of severe cervical dysplasia or cervical carcinoma. [9] [10] [11]
▪ | Avoidance or moderation in consumption of alcohol may reduce risk for development of HPV infections.[23]
▪ | Men and women with genital warts should use condoms during sexual intercourse and consider abstinence from sexual contact if either partner has visible active genital warts. [2] [4]
▪ | Women with genital warts should be encouraged to undergo a complete gynecologic examination, including a Papanicolaou smear. To assess the risk for development of high-grade cervical lesions, identification of the strain of HPV involved through DNA typing may be useful. [2] [4]
▪ | Vaccines against the most common HPV strains (16, 18, 6, and 11) associated with cervical cancer should be considered.

THERAPEUTIC REVIEW
▪Nutrition and Lifestyle

• | High intake of vegetables, especially [image] those high in carotenoids, indole-3-carbinol, and vitamin C, along with limited intake of refined sugars.
• | Avoidance of tobacco products.
• | Limited alcohol intake.

 ▪Mind-Body Therapies

• | Interactive guided imagery.
• | Hypnotherapy.

 ▪Supplements

• | Vitamin C 1000-3000 mg/day.
• | Vitamin E 400 IU/day.
• | Folic acid 400 μg/day.

 ▪Pharmaceuticals

• | Salicylic acid 17% solution, topical.
• | Trichloroacetic or bichloroacetic acid, [image] topical, for anogenital warts.
• | Podophyllotoxin 0.5% gel or solution, [image] topical.

 ▪Surgery

• | Cryosurgery.
• | Paring and curettage.
• | Electrocautery.
• | Laser treatment.
• | LEEP/LLETZ for cervical lesions.

REFERENCES

1. Sterling JC, Handfield-Jones S, Hudson PM: Guidelines for the management of cutaneous warts. Br J Dermatol 2001; 144:4-11.

2. Brentjens MH, Yeung-Yue KA, Lee PC, Tyring SK: Human papillomavirus: A review. Dermatol Clin 2002; 20:315-331.

3. Kodner CM, Nasraty S: Management of genital warts. Am Fam Physician 2004; 70:2335-2342.

4. Affinito JH, Ault K, Ettari MP, et al: Cervical Cancer and Other Human Papillomavirus-related Diseases: Screening and Prevention Strategies for Primary Care Clinicians. Family Practice Education Network Consensus Recommendation, 6(2). Lisle, Ill: Illinois Academy of Family Physicians/Family Practice Network; 2005.

5. Insinga RP, Glass AG, Rush BB: The health care costs of cervical human papillomavirus—related disease. Am J Obstet Gynecol 2004; 191:114-120.

6. Habif TP: Clinical Dermatology, 4th ed.. Philadelphia: Mosby; 2004.

7. Murray MT, Pizzorno JE: Immune support. In: Murray MT, Pizzorno JE, ed. Textbook of Natural Medicine, 3rd ed, vol 1.. St. Louis: Churchill Livingstone; 2006.

8. Hostetter MK: Handicaps to host defense: Effects of hyperglycemia on C3 and Candida albicans. Diabetes 1990; 39:271-275.

9. Levitz JS, Bradley TP, Golden AL: Overview of smoking and all cancers. Med Clin North Am 2004; 88:1655-1675.

10. Kjellberg L, Hallmans G, Ahren AM, et al: Smoking, diet, pregnancy and oral contraceptive use as risk factors for cervical intra-epithelial neoplasia in relation to human papillomavirus infection. Br J Cancer 2000; 82:1332-1338.

11. Coker AL, Rosenberg AJ, McCann MF, Hulka BS: Active and passive cigarette smoke exposure and cervical intraepithelial neoplasia. Cancer Epidemiol Biomarkers Prev 1992; 1:349-356.

12. Rossman ML, Bresler DE: Interactive guided imagery. In: Novey DW, ed. Clinician's Complete Reference to Complementary and Alternative Medicine, St. Louis: Mosby; 2000.

13. Spanos NP, Stenstrom RJ, Johnston JC: Hypnosis, placebo, and suggestion in the treatment of warts. Psychosom Med 1988; 50:245-260.

14. Kohen DP, Mann-Rinehart P, Schmitz D, Wills LM: Using hypnosis to help deaf children help themselves: Report of two cases. Am J Clin Hypn Apr 1998; 40:288-296.

15. Sierpina VS: Integrative Health Care: Complementary and Alternative Therapies for the Whole Person, Philadelphia: FA Davis; 2001.

16. Saichek KI: Hypnotherapy. In: Novey DW, ed. Clinician's Complete Reference to Complementary and Alternative Medicine, St. Louis: Mosby; 2000.

17. Shenefelt PD: Hypnosis in dermatology. Arch Dermatol Mar 2000; 136:393-399.

18. Shenefelt PD: Biofeedback, cognitive-behavioral methods, and hypnosis in dermatology: Is it all in your mind?. Dermatol Ther 2003; 16:114-122.

19. Spanos NP, Williams V, Gwynn MI: Effects of hypnotic, placebo, and salicylic acid treatments on wart regression. Psychosom Med 1990; 52:109-114.

20. Hernandez BY, McDuffie K, Wilkens LR, et al: Diet and premalignant lesions of the cervix: Evidence of a protective role for folate, riboflavin, thiamin, and vitamin B12. Cancer Causes Control Nov 2003; 14:859-870.

21. Herrero R, Potischman N, Brinton LA, et al: A case-control study of nutrient status and invasive cervical cancer. I: Dietary indicators. Am J Epidemiol 1991; 134:1335-1346.

22. Marshall K: Cervical dysplasia: Early intervention. Altern Med Rev 2003; 8:156-170.

23. Bairati I, Sherman KJ, McKnight B, et al: Diet and genital warts: A case-control study. Sex Transm Dis 1994; 21:149-154.

24. Liu T, Soong SJ, Wilson NP, et al: A case control study of nutritional factors and cervical dysplasia. Cancer Epidemiol Biomarkers Prev 1993; 2:525-530.

25. Shannon J, Thomas DB, Ray RM, et al: Dietary risk factors for invasive and in-situ cervical carcinomas in Bangkok, Thailand. Cancer Causes Control 2002; 13:691-699.

26. Giuliano AR, Siegel EM, Roe DJ, et al: Dietary intake and risk of persistent human papillomavirus (HPV) infection: The Ludwig-McGill HPV Natural History Study. J Infect Dis 2003; 188:1508-1516.

27. Ho GY, Palan PR, Basu J, et al: Viral characteristics of human papillomavirus infection and antioxidant levels as risk factors for cervical dysplasia. Int J Cancer 1998; 78:594-599.

28. Potischman N, Brinton LA: Nutrition and cervical neoplasia. Cancer Causes Control 1996; 7:113-126.

29. Reddy VG, Khanna N, Singh N: Vitamin C augments chemotherapeutic response of cervical carcinoma HeLa cells by stabilizing P53. Biochem Biophys Res Commun 2001; 282:409-415.

30. VanEenwyk J, Davis FG, Colman N: Folate, vitamin C, and cervical intraepithelial neoplasia. Cancer Epidemiol Biomarkers Prev 1992; 1:119-124.

31. Wideroff L, Potischman N, Glass AG, et al: A nested case-control study of dietary factors and the risk of incident cytological abnormalities of the cervix. Nutr Cancer 1998; 30:130-136.

32. Giuliano AR, Papenfuss M, Nour M, et al: Antioxidant nutrients: Associations with persistent human papillomavirus infection. Cancer Epidemiol Biomarkers Prev 1997; 6:917-923.

33. Sedjo RL, Fowler BM, Schneider A, et al: Folate, vitamin B12, and homocysteine status: Findings of no relation between human papillomavirus persistence and cervical dysplasia. Nutrition 2003; 19:497-502.

34. Rock CL, Michael CW, Reynolds RK, Ruffin MT: Prevention of cervix cancer. Crit Rev Oncol Hematol 2000; 33:169-185.

35. In: Vitamin E. In Jellin JM, ed. Natural Medicines Comprehensive Database, 4th ed.. Stockton, Calif: Therapeutic Research Faculty; 2002.

36. Golan R: Optimal Wellness, New York: Ballantine Books; 1995.

37. Murray MT, Pizzorno JE: Recommended optimum nutrient intakes. In: Murray MT, Pizzorno JE, ed. Textbook of Natural Medicine, vol 1, 2nd ed.. New York: Churchill Livingstone; 1999.

38. Northrup C: Women's Bodies, Women's Wisdom, New York: Bantam Books; 1998.

39. Habif TP: Warts, herpes simplex, and other viral infections. Clinical Dermatology, 4th Edition: A Color Guide to Diagnosis and Therapy, Edinburgh: Mosby; 2004.

40. Horn TD, Johnson SM, Helm RM, Roberson PK: Intralesional immunotherapy of warts with mumps, Candida, and Trichophyton skin test antigens: A single-blinded, randomized, and controlled trial. Arch Dermatol 2005; 141:589-594.

41. Plasencia JM: Cutaneous warts: Diagnosis and treatment. Prim Care 2000; 27:423-434.

42. Stulberg DL, Hutchinson AG: Molluscum contagiosum and warts. Am Fam Physician 2003; 67:1233-1240.

43. Micali G, Dall'Oglio F, Nasca MR, Tedeschi A: Management of cutaneous warts: An evidence-based approach. Am J Clin Dermatol 2004; 5:311-317.

44. Purdon M, Ruddy G: Pediatric viral skin infections. Clin Fam Pract 2003; 5:589-607.

45. Rivera A, Tyring SK: Therapy of cutaneous human papillomavirus infections. Dermatol Ther 2004; 17:441-448.

46. Sanfilippo AM, Barrio V, Kulp-Shorten C, Callen JP: Common pediatric and adolescent skin conditions. J Pediatr Adolesc Gynecol Oct 2003; 16:269-283.

47. Bacelieri R, Johnson SM: Cutaneous warts: An evidence-based approach to therapy. Am Fam Physician 2005; 72:647-652.

48. Clifton MM, Johnson SM, Roberson PK, et al: Immunotherapy for recalcitrant warts in children using intralesional mumps or Candida antigens. Pediatr Dermatol 2003; 20:268-271.

49. Johnson SM, Roberson PK, Horn TD: Intralesional injection of mumps or Candida skin test antigens: A novel immunotherapy for warts. Arch Dermatol 2001; 137:451-455.

50. Gibbs S, Harvey I, Sterling JC, Stark R: Local treatments for cutaneous warts. Cochrane Database Syst Rev (3):CD001781, 2003.

51. Centers for Disease Control and Prevention: HPV and HPV vaccine information for healthcare providers. Available at www.cdc.gov/stdthpvthpv-vacc-hcp.pdf [image] . Accessed August 23, 2006.

52. Harkness EF, Abbot NC, Ernst E: A randomized trial of distant healing for skin warts. Am J Med 2000; 108:448-452.

53. Focht DR 3rd, Spicer C, Fairchok MP: The efficacy of duct tape vs cryotherapy in the treatment of verruca vulgaris (the common wart). Arch Pediatr Adolesc Med 2002; 156:971-974.

54. In: Filshie J, White A, ed. Medical Acupuncture: A Western Scientific Approach, Edinburgh: Churchill Livingstone; 1998.

55. Bell MC, Crowley-Nowick P, Bradlow HL, et al: Placebo-controlled trial of indole-3-carbinol in the treatment of CIN. Gynecol Oncol 2000; 78:123-129.

56. Ahn WS, Yoo J, Huh SW, et al: Protective effects of green tea extracts (polyphenon E and EGCG) on human cervical lesions. Eur J Cancer Prev 2003; 12:383-390.


MD Consult: Books: Rakel: Integrative Medicine: Section 13 - Cancer

Section 13 – Cancer

chapter 75 – Integrative Oncology: An Overview

Matthew P. Mumber, MD

Why Integrative Oncology? 811
Expanded Domain 812
Philosophy of Integrative Oncology 813
Functional Aspects of Integrative Oncology 813
Clinical Decision-Making 816
Data on Safety and Efficacy 816
Intervention Timing Relative to Course of Cancer Experience 817
General Recommendations 818
Models of Care 818
Conclusions 818

Integrative oncology can be defined as a comprehensive, evidence-based approach to cancer care that addresses all participants at all levels of their being and experience.[1] It represents the next step in the evolution of cancer care, in that it addresses the limitations of the current system while retaining the system's successful features. Integrative oncology expands upon current practice in several ways.

Integrative oncology includes the use of evidence-based tools that translate into definable outcomes in the fields of preventive, supportive, and antineoplastic care. These tools have their origin in both Western, conventional medicine and complementary and alternative medicine (CAM) traditions. In order to operate on the basis of available research, practitioners must follow decision guidelines that focus on variable levels of evidence required for recommendations based on the general and specific goals of a therapy as well as an individualized risk-to-benefit analysis. This process can include judicious use of the precautionary principle.[1]

The precautionary principle states that a lack of scientific certainty shall not be used as a reason for not acting in a way that prevents harm to human health or the environment.

Integrative oncology also includes methods that can transform the lives and health of individual participants and the entire medical system. It addresses all participants involved at all levels of their being—their experience of body, mind, soul, and spirit within the self, within the specific culture, and in the natural world. Philosophically, integrative oncology espouses a renewed focus on the guiding principles of medicine, emphasizing healing over curing.[1]

Why Integrative Oncology?

Oncology biomedicine has resulted in important successes: The rates of cancer deaths have decreased significantly over the past 20 years. According to figures from the American Cancer Society (ACS), approximately two thirds of patients with cancer who are diagnosed today will experience 5-year survival. There are multiple reasons for this reduction in death rates, including improvements in screening, technology, and conventional therapeutic advances. Rates of disease control have risen dramatically for some malignancies in the United States, including stomach and uterine cancer, but have improved very little in others, such as lung cancer.[2] Unfortunately, these advances have come at the cost of a breakdown in the therapeutic relationship, with both patients and physicians expressing dissatisfaction with the system.[3] At the same time, a medical malpractice crisis exists in the face of sky-rocketing costs and rising cancer incidence rates.

The National Institutes of Health (NIH) estimated the overall cost for cancer in the year 2003 at $189.5 billion: $64.2 billion for direct medical costs, $16.3 billion for indirect morbidity costs, and $109 billion for indirect mortality costs. It is estimated that the current lifetime risk for development of cancer in the United States is 1 in 2 for men and 1 in 3 for women.[2] In addition, there are now more than 10 million cancer survivors, who are often ill-equipped to handle their special needs—medical, psychosocial, and lifestyle issues. The majority of these patients state that their oncologists do not give them needed assistance after active antineoplastic care. [4] [5]

Patients with cancer increasingly turn to practitioners of CAM while remaining high users of conventional approaches as well. [6] [7] [8] [9] [10] [11] [12] [13] [14] They spend billions of dollars per year out of their own pockets on various CAM therapies. There has been a trend away from use of CAM by specific subgroups, such as highly educated females, to a more diverse user group.[3] Physicians have scant formal education in CAM approaches and can offer little advice about these modalities.[15] The result: Beneficial CAM therapies are under-utilized in the realms of prevention and supportive care; dangerous interactions can exist between some CAM and conventional treatments; and delays in beginning conventional treatment can result in cancer dissemination and death.[16]

Expanded Domain

An integrated, evidence-based approach improves on the weaknesses of today's splintered system while building upon its strengths. A truly comprehensive integrative approach will address all participants at all levels of their being and experience. It will address all of the individuals involved—patients, families, providers, communities, and members of society—at all levels of being (mind, body, soul, and spirit) in all levels of experience, that is, the self, the role in a specific culture, and the effects of and on the natural environment ( Fig. 75-1 ).[1]

FIGURE 75-1 Definition of a comprehensive integrative approach. (From Mumber MP: Principles of integrative oncology. In Mumber MP (ed): Integrative Oncology: Principles and Practice. London, Taylor & Francis, 2005, p 7.)

In order to meet the needs of this diverse group of individuals, a team approach to care is necessary. That team will require an appropriate coordinator. In the field of cancer care, the conventionally trained oncologist would appear to be the best candidate to serve as “conductor of the orchestra” because his or her knowledge of conventional therapy is key to a safe and efficacious integrative approach. It would certainly seem to be more efficient to educate conventional physicians about referral to appropriate CAM providers, rather than vice versa. The main reason is the extent of biomedical information that one must digest in order to fully understand, recommend, and use conventional approaches to treat individuals. The majority of oncologists surveyed believe that it should be one of their responsibilities to counsel cancer survivors in lifestyle and health management solutions after cancer care; however, only a minority of oncologists provides this service.[5]

Philosophy of Integrative Oncology

Much can be learned about creating a sustainable model of cancer medicine from the philosophy of many CAM approaches and their foundation in medicine's guiding principles. Please refer to the Part I, “Integrative Medicine Philosophy,” which deals with the difference between a focus on healing and a focus on curing. Oncology is recognized as a field in which high rates of burnout can occur. Examples of interventions that may help create a sustainable system of care include attention to the stress reduction needs of oncologists and to improving communication skills, such as in delivering bad news.[17]

Functional Aspects of Integrative Oncology

Adherence to the philosophical underpinnings of integrative medicine provides the foundation for some of the specific functional aspects that further differentiate integrative oncology from a purely conventional biomedical approach ( Table 75-1 ).

TABLE 75-1 -- Defining Functional Aspects of Integrative Oncology
Tools may have transformational and translational intent.
Inclusion of preventive, supportive, and antineoplastic goals.
Use of Precautionary Principle for situations with limited data.
From Mumber MP: Principles of integrative oncology. In Mumber MP (ed): Integrative Oncology: Principles and Practice. London, Taylor & Francis, 2005, p 10.

Translation versus Transformation

The addition of CAM methods to a physician's complement of tools is quickly becoming a reality as more positive research on the benefits of these tools becomes available. Yet the addition of new tools through research and clinical application, regardless of whether they are CAM or conventional, will do little to differentiate integrative oncology from biomedicine; it will merely add new options to an already bulging toolbox.

In contrast, most CAM therapies are rooted in systems that can provide an entirely new viewpoint.[3] This dual nature can be thought of as the translational and transformational aspects of CAM approaches.[18] Translation is defined as that aspect of an intervention that moves directly into a specific desired outcome. For example, two proven translations of a yoga practice might be greater flexibility and improved sleep. Transformation is defined as that aspect of an intervention that opens up the possibility of seeing the world from a new frame of reference, to “see the world with new eyes.” For example, the yoga practice already described may bring about a new sense of mastery, a physical, emotional, mental and spiritual opening, allowing an individual to forgive old grievances and develop comprehensive healthy lifestyle changes.

It is important to categorize any oncology intervention as translational or transformational in nature—those methods that have personal transformation as a goal require mainly that the intervention is safe, and evidence concerning their efficacy is of lesser importance.

There are significant differences between the translational and transformational aspects of care ( Table 75-2 ). They also share features, namely that both aspects are experiential and contextual. They are both experienced on multiple levels—physically, mentally, emotionally, and spiritually. They are also contextual on multiple levels—as they relate to the self, the individual's culture, and the surrounding natural environment.

TABLE 75-2 -- Differentiating Characteristics of Interventions with Translational and Transformational Intent
TRANSLATIONAL | TRANSFORMATIONAL
A specific tool, technique, or instrument designed to deliver a specific measurable outcome | A highly individualized experience that involves a profound perspective shift of the essence of larger sense of purpose, meaning, and/or fulfillment
Outcome is quantitatively measurable | Outcome is qualitative and difficult to define or measure
External locus of control | Internal locus of control
Reductionistic-can be broken into parts | Irreducible, whole
Definable, discrete, deliverable, and replicable | Ultimately mysterious-one can set up conditions for it but cannot force it to occur
Understandable on a rational level | Frequently indescribable
Has levels of effect | All-or-nothing effect
Adapted from Mumber MP: Principles of integrative oncology. In Mumber MP (ed): Integrative Oncology: Principles and Practice. London, Taylor & Francis, 2005, p 11.

One method of incorporating CAM is to develop logical guidelines to assist in clinical decision-making. The translational tool aspect of CAM must be judged through the use of appropriate levels of evidence, similar to those used for the majority of conventional translational approaches. When the goal of CAM is primarily transformational as a part of supportive care, however, clinical decision guidelines based in part on efficacy and safety are not as applicable, because of the rather nebulous outcomes that are intrinsically a part of a transformational experience. Outcomes are distinctly individualized and difficult to define, predict, or measure, except through a qualitative, testimonial type of feedback. Therefore, the primary concern for transformational interventions is that they are demonstrated to be safe. Safety is measured in this context with regard to cost, applicability at a specific time in the patient's care, methods used, and provider experience and skills. This is significantly different, with regard to level of evidence requirements for tools with specific outcomes, which must meet both safety and efficacy requirements.

For example, in order to recommend yoga as an intervention to help improve sleep, one would need evidence concerning its safety and efficacy. If a patient were to desire to enter into a practice that could improve self-understanding, the recommendation of yoga would be based primarily on its safety, taking into account the patient's situation.

 Prevention, Supportive Care, and Antineoplastic Therapy

In order to practically advise patients concerning therapeutic options, one must be able to characterize the proposed intervention as having a specific goal of prevention, supportive care, or antineoplastic therapy. Doing so allows the care team to place priorities, determine levels of evidence required for recommendations, and discuss specific risks and benefits.

The three general categories of prevention are primary, secondary, and tertiary. These three general categories affect individuals with differing characteristics. Primary prevention has a goal of lowering risk in a population with normal risk level. An example would be reducing lung cancer rates in the entire population of nonsmokers. Secondary prevention tries to lower the rate of onset of disease in individuals with elevated risk or with existing precancerous changes; an example is reducing lung cancer rates in long-time smokers with premalignant changes. Tertiary prevention focuses on prevention of recurrence in individuals who have been successfully treated and are disease free.

Prevention can be a very powerful approach in order to lessen the overall cost, morbidity, and mortality associated with cancer. For example, it is estimated that one third of cancers may be prevented through dietary changes alone.[2] Providing education at an early age about healthy eating and lifestyle patterns could greatly reduce lifetime risk. Counseling individuals at any level of prevention may affect other individuals on different levels. Relatives of current cancer patients may have a higher risk of disease development and represent a significant population with a vested interest in both primary and secondary prevention. Cancer recurrence may likewise be lowered in cancer survivors through a variety of lifestyle changes. Survivors can be educated about healthy lifestyle and then trained to become lay health advisors in the community.[19] Physicians who actively practice healthy lifestyle choices have a greater success rate counseling their patients to select such interventions.[20]

Supportive care interventions may make cancer therapy easier to deliver by addressing physical, emotional, educational, and psychosocial needs. Major textbooks and journals are now dedicated to supportive care in oncology[21] and an entire field of study and practice known as psychooncology.[22] One major goal of these approaches is to improve the therapeutic ratio—a measure that reflects the ability of patients to tolerate effective antineoplastic therapy. Treatments that will eliminate cancer from the body may be so toxic as to be intolerable for patients. Improvements in the therapeutic ratio can therefore come through improving patient tolerance to therapy or increasing the effectiveness of antineoplastic treatments so that lower doses are required. CAM therapies have significant potential as supportive care options that improve patient tolerance and compliance.[1]

The most heated debate about CAM versus conventional therapies is in the field of antineoplastic care, even though the majority of CAM therapies are preventive and supportive in nature. Many current antineoplastic therapies have their origin in what some would consider CAM methods. For example, the drug paclitaxel (Taxol) was initially isolated from the Pacific yew tree. The Office of Cancer Complementary and Alternative Medicine (OCCAM) is a branch of the National Center of Complementary and Alternative Medicine (NCCAM), the National Cancer Institute (NCI)–sponsored organization specifically responsible for CAM research relative to cancer. In an attempt to monitor modalities that have their primary action through measurable tumor response, the NCI Best Case Series (NCI-BCS) Program was introduced. This has resulted in several active trials of novel antineoplastic alternative approaches. Some examples are the Kelly-Gonzalez approach for the treatment of pancreatic cancer and the use of antineoplastons in brain tumors.

The NCI-BCS process begins with inquiries into therapies proposed by users or developers. Case scenarios are submitted, followed by rigorous evaluation of pathology, radiographic studies, and other diagnostic and treatment aspects of specific cases. This analysis must include documented and objective assessment of tumor response, proof of a lack of concurrent conventional therapy, and documentation that the alternative treatment was delivered. Once all of the data have been reviewed, therapies that appear promising are presented to an advisory panel. If there is sufficient evidence to justify further research, the panel may decide to pursue investigation of the therapy either as part of a Practice Outcomes Monitoring and Evaluation System (POMES) or through the use of independent researchers. Over the past 5 years, three therapies have made it through to the phase of further research; they are:
• | A homeopathy approach used at a clinic in India for non–small cell lung cancer
• | Insulin potentiation therapy, which uses insulin along with low doses of conventional chemotherapy
• | Macrobiotic diet therapy

The NCI-BCS system may be expanded in the future to include researchers in addition to those who have developed a particular therapy, in order to accomplish research in a more timely fashion.[23]

In addition to these NCI-based efforts, there is an organization called the Society for Integrative Oncology (SIO). SIO is a nonprofit, multidisciplinary organization founded in 2003 for health professionals committed to the study and application of complementary therapies and botanicals for patients with cancer. It provides a forum for presentation, discussion, and peer review of evidence-based research and treatment modalities. The SIO makes a clear distinction between “alternative” or unproven and “complementary” or tested useful therapies in cancer care. More information about this organization can be found on its Web site at: www.integrativeonc.com/

It is important to categorize any oncology intervention as to its general goal—prevention, supportive care, or antineoplastic therapy. Doing so helps define the level of evidence necessary to make a recommendation for or against its use.

The Precautionary Principle

The development of clinical guidelines requires that providers make appropriate recommendations, even in situations for which data are limited. Categorizing the intent of supportive care treatment as translational or transformational in nature is one example of differentiating the level of evidence required to make a recommendation, as does defining the specific therapeutic goal as prevention, supportive care, or antineoplastic therapy. The precautionary principle can help with decision-making as well.

The precautionary principle was originally formulated as a way of making environmental policy in situations for which data were limited. The Rio Declaration on Environment and Development, adopted at a 1992 United Nations conference held in Rio de Janeiro, defined the principle as a precautionary approach that is used to protect the environment when there are threats of serious or irreversible damage and scientific uncertainty should not be used to postpone cost-effective measures.[24]

This principle was developed in medicine in order to address situations in which the collection of data that would absolutely prove efficacy and safety of a particular treatment or approach is prohibitive. As an extreme example, it is not practical to do a randomized trial of dumping sewage into the water supply in order to measure health effects. The precautionary principle (among other things) would tell us that on the basis of the limited data available, such dumping would have significant health hazards and would be inadvisable. A more subtle example is the difficulty of prospectively measuring the health effects of xenoestrogens from pesticides used on foods meant for humans. The precautionary principle would tell us to avoid them, if possible, until further data are available.

The precautionary principle can be used for treatments or interventions in situations in which limited data are available, as long as there is a complete discussion of the risks and benefits and informed consent. The precautionary principle is best used for preventive and supportive interventions; it is difficult to justify its use for antineoplastic therapies, unless the options available are extremely limited.

This principle has been expanded for use in health care situations, specifically for breast cancer prevention. [25] [26] [27] It can be applied to preventive and supportive interventions, in which the usual tools of biomedical research are impractical. Using the precautionary principle should not be seen as an excuse to advance one's hypotheses without evidence, but can allow physicians and other providers to act in situations in which limited data are available, if that action is almost certainly safe and deemed necessary.

Another aspect of the precautionary principle deems that significant risk of adverse outcomes be present in order to justify going forward with limited data. This is inherently a judgment call and may be difficult to quantify, especially in the realms of supportive care and prevention. For example, the use of antioxidant vitamins during radiation therapy has been debated for years. Proponents say that it may lessen side effects, whereas detractors say that it could protect the tumor from being destroyed by treatments. The precautionary principle in this situation could result in recommending against the use of antioxidant supplements during treatments because of the possibility that it could protect tumor cells from lethal damage and thereby affect disease control—a significant and irreversible risk. After treatment, patients may be interested in taking antioxidants for general supportive care and prevention of recurrence, despite the fact that data in support of their use for either purpose are limited. In this situation, the precautionary principle may lead one to recommend supplementation because of the significant risk of recurrence, persistent fatigue, and so on. In this case, the risk of adverse outcomes and the presence of preliminary data on safety and efficacy could tip the scales in favor of recommendation.

These types of decisions are not to be taken lightly. A significant caveat of the precautionary principle is that future data may show that we have made a mistake and recommended something that was detrimental. Therefore, an analysis of the entire clinical situation, with appropriate informed consent, is always necessary. As one climbs up the ladder of intervention from prevention to supportive care and, ultimately antineoplastic therapy, the use of the precautionary principle becomes more difficult to rationalize.

The precautionary principle would recommend against using antioxidant supplements during radiation therapy treatment because of the possibility that they could protect tumor cells from lethal damage and thereby affect disease control.

Clinical Decision-Making

A comprehensive approach to decision-making in integrative oncology will address multiple issues in all participants at all levels of their being and experience ( Table 75-3 ). It will take into account prevention, supportive care, and antineoplastic treatment. It will make rational recommendations based on the specific situation of the patient, the general and specific goals of therapy, the levels of evidence concerning safety and efficacy for specific interventions, and a resulting risk-to-benefit analysis.

TABLE 75-3 -- Factors to Consider in Clinical Decision Making for Integrative Oncology
FACTOR | DEFINITION
Patient clinical situation | Acute versus subacute presentation and need for intervention Disease stage and type Prognosis
Specific treatment goals | Prevention Supportive care Antineoplastic care
General preventive approach | Primary Secondary Tertiary
General supportive care approach | Translational versus transformational utility: Improve tolerance of antineoplastic therapy Symptom control General quality of life End-of-life care
General antineoplastic approach | Curative versus palliative
Level of evidence for therapy | Data levels I-IV, for both safety and efficacy Risk-to-benefit ratio-including cost, toxicity, and chances of beneficial and harmful outcomes
From Mumber MP: Clinical decision analysis. In Mumber MP (ed): Integrative Oncology: Principles and Practice. London, Taylor & Francis, 2005, p 146.

Levels of Evidence

Reviewing the research on a particular therapy requires an understanding of the weight of the findings. A scheme that ranks the importance of research is the concept of levels of evidence, which is based on the study design and sample size. Two organizations, the National Cancer Institute (NCI) and the U.S. Agency for Health Care Policy and Research (AHCPR), have developed ranking criteria for levels of evidence. A schema has been proposed for the use of such criteria in integrative oncology on the basis of these classification systems.[28] This proposed system functions well for both CAM clinical trials and basic science trials reporting a therapeutic outcome such as tumor response, improved survival, or quality of life. It also allows for some weight of evidence from expert committee opinions and traditional uses. The schema consists of levels I through IV, with I representing the highest level of evidence, and IV the lowest ( Table 75-4 ).

TABLE 75-4 -- Schema for Levels of Evidence in Integrative Oncology
Level I | Well-designed randomized controlled clinical trial(s)
Level II | Prospective and retrospective nonrandomized clinical trials and analyses
Level III | Opinions of expert committees, best case series
Level IV | Preclinical in vitro and in vivo studies, and traditional uses
From Stark N, Hess S, Shaw E: Clinical research and evidence. In Mumber MP (ed): Integrative Oncology: Principles and Practice. London, Taylor & Francis, 2005, p 22.

It is important to note that some CAM therapies do not allow for the highest level of evidence to be accomplished because randomized controlled trials of the therapies are not feasible. In this situation, it is very important for the clinician to weigh all the decision-making factors before making a recommendation based on informed consent.

 Data on Safety and Efficacy

An integrative approach to oncology cannot be founded on the indiscriminate addition of new methods, tools, and providers to our biomedical system. Such an approach must involve a critical appraisal of modalities that may enhance response to biomedical therapies or improve the quality of life for patients with cancer, their families, and providers of care. For oncologists and medical providers caring for patients with cancer, the growing interest in CAM therapies raises concerns about efficacy and safety as well as appropriate ways to counsel patients about their use. The deaths of patients with prostate cancer who were taking PC-SPES, a botanical supplement that had shown some preliminary antineoplastic efficacy, reinforce the importance of ensuring that therapies are safe as well as efficacious.[29]

It is necessary not only to ensure the safety of a therapy taken as a single agent but also to know the potential adverse effects if it is combined with other medications or therapeutic regimens. This concern is of particular importance in cancer treatment, in which patients may be receiving multiple concurrent or continuous forms of therapy for extended periods. Oncologists and other practitioners treating patients with cancer or counseling them about treatment options face significant challenges in deciding both how to approach recommending the use of CAM therapies and how to determine the value of incorporating CAM therapies into clinical practice. The ability to understand research findings on CAM therapies and determine the applicability of findings to practice is essential.[28]

A full understanding of safety and efficacy data is a major component in decision-making. Please see Figure 75-2 for a tabular presentation of recommendations for or against a specific therapy based on available data.

FIGURE 75-2 Relationships among safety, efficacy, and recommendation of treatments. Light gray indicates that clinician should recommend the use of a treatment; black indicates that the clinician should recommend against the use of a treatment. Medium gray indicates that the clinician should recommend caution about using a treatment and should follow the patient closely; the precautionary principle may tip toward or against the use of a particular treatment, depending on the particular situation. (Adapted from Cohen MH, Rosenthal D: Legal issues. In Mumber MP (ed): Integrative Oncology: Principles and Practice. London, Taylor & Francis, 2005, pp 101-120.)

As one climbs up the pyramid of therapeutic goals ( Fig. 75-3 ), the evidence level required to recommend a therapy increases. Antineoplastic therapies must have definitive level I evidence of both safety and efficacy. Preventive and supportive therapies that can be tested in a randomized fashion must also meet this criterion, especially when recommended for use during treatment with antineoplastic interventions proven to be effective.

FIGURE 75-3 The pyramid of therapeutic goals. Level of evidence for both safety and efficacy increases as one rises up the pyramid. Maximally effective antineoplastic therapy depends on the solid foundation of prevention and supportive care. (From Stark N, Hess S, Shaw E: Clinical research and evidence. In Mumber MP (ed): Integrative Oncology: Principles and Practice. London, Taylor & Francis, 2005, p 35.)

Intervention Timing Relative to Course of Cancer Experience

Another important aspect of developing an approach to integrative oncology is the wide range of needs of all the individuals involved in the process and the fact that needs vary over the course of time. For example, Cunningham and Edmonds[30] have identified a hierarchy of different types of mind-body therapy based on increasingly active participation by the patient with cancer at different phases of his/her clinical course.[30] These five intervention types are providing information, emotional support, behavioral training in coping skills, psychotherapy, and spiritual/existential therapy ( Table 75-5 ). Carlson has suggested therapeutic possibilities for patients with cancer based on the needs that generally arise at specific times in the course of the cancer experience ( Table 75-6 ).[31]

TABLE 75-5 -- Suggested Psychosocial Interventions for Clinical Stages of Cancer Experience
CLINICAL STAGE | PSYCHOSOCIAL PICTURE | SUGGESTED PSYCHOSOCIAL INTERVENTION | LEVEL OF INVOLVEMENT
Diagnosis | Anxiety Information seeking Depression | Psychoeducation Information provision Emotional support | Low Low Medium
Treatment | Anxiety Treatment side effects | Coping skills training Emotional support | Medium Medium
Recovery | Reintegration Depression | Emotional support Psychotherapy | Medium High
Recurrence | Depression Death and dying | Psychotherapy Spiritual/existential therapy | High High
Data from Cunningham AJ, Edmonds CV: Group psychological therapy for cancer patients: A point of view, and discussion of the hierarchy of options. Int J Psychiatry Med 26:51-82, 1996.

TABLE 75-6 -- Therapeutic Possibilities for Patients with Cancer
SITUATION | NEEDS | THERAPEUTIC POSSIBILITIES
Diagnosis | Information, addressing of anxiety levels | Psychoeducation, relaxation
Active treatment | Treatment tolerance | Cognitive behavioral therapy with focus on active coping strategies, imagery, hypnosis, relaxation, creative arts
Recovery | Regain strength, existential issues (meaning, purpose) | Meditation, yoga, creative arts therapies
Survivorship | Promote health, address fear of recurrence | Support groups, retreats
Palliation | Symptom control, quality of life | Coping strategies, imagery, hypnosis
End-of-life care | Transition, transcendence | Address spirituality and symptom control, meditation, creative therapies
From Carlson LE, Shapiro SL: Mind-body interventions. In Mumber MP (ed): Integrative Oncology: Principles and Practice. London, Taylor & Francis, 2005, p 187.

Other patient-related variables that the clinician may find helpful to take into account when assessing which interventions may be appropriate are the patient's personality characteristics, spiritual/religious beliefs, physical limitations, readiness to make changes, as well as simple preference for and comfort with different modalities. Further research is necessary to define the needs of other participants in the process as well.[32]

General Recommendations

Multiple considerations go into decision-making and recommendations in the formulation of a treatment plan for a specific individual. Despite this complex set of factors, concise recommendations can be made that are evidence-based. Tables 75-7 through 75-9 [7] [8] [9] delineate general treatment options for prevention, supportive care, and antineoplastic therapy interventions and their clinical settings, as well as levels of evidence. They contain a partial list of the most common interventions. For a more comprehensive review, please consult a dedicated text on integrative oncology.

TABLE 75-7 -- General Cancer: Primary, Secondary, and Tertiary Prevention
INTERVENTION | CLINICAL INDICATION | LEVEL OF EVIDENCE
Nutrition: Plant-based diet Individual foods: Green tea Soy Omega-3 fats from fish, walnuts, flaxseed (including flax lignans) Lycopene-containing foods-esp. tomato sauce High fiber intake Individual phytochemicals: Antioxidant vitamins (A, C, E, selenium) Mushroom extracts Curcumin | Multiple cancer types Multiple cancer types Multiple cancer types Multiple cancer types Multiple cancer types Multiple cancer types Multiple cancer types Unknown Multiple cancer types | II, III, IV II, III, IV II, III, IV II, III, IV III, IV II, III, IV II, III, IV None III, IV
Physical activity | Multiple cancer types | II, III, IV
Mind-body: Stress reduction | Unknown, possible positive effect | IV
Botanicals: Milk thistleScutellaria baicalensis (prostate cancer) | Multiple cancer types Prostate cancer | IV IV
Tobacco cessation | Multiple cancer types | II, III, IV

TABLE 75-8 -- General Cancer: Supportive Care
MODALITY/INTERVENTION | BENEFIT | LEVEL OF EVIDENCE
Physical activity: Mild/moderate | Improved fatigue, quality of life (QOL) | II, III
Nutrition: Diet Individual foods: soy[*] Individual phytochemicals:[*] coenzyme Q10[*] Supplementation MVI and antioxidants[*] | Decreased hot flashes Possible cardiac protection, improved fatigue (breast cancer) Improved tolerance of conventional therapies (may also protect tumor) | Conflicting level II, III IV Conflicting II, III, IV
Mind-body: Yoga Hypnosis Meditation Support groups | Improved QOL, sleep, anxiety Improved anxiety Improved anxiety, sleep Improved QOL | II, III II, III II, III I, II, III
Manual therapy: Massage and manual Lymphatic drainage | Improved lymphedema Improved anxiety, sleep | I, II, III II, III
Botanicals: Black cohosh[*] Panax ginseng[*] Calendula cream | Improved hot flashes Improved fatigue Improved skin reaction to radiation | Conflicting level I, II, III II, III I, II, III, IV
Energy medicine: Biofield techniques | Improved fatigue and QOL | II, III
Alternative systems: Acupuncture | Nausea prevention | I, II, III
Spirituality and prayer | Social support Improved anxiety, QOL | I, II, III
* May interact unfavorably with conventional treatments or cause tumor protection/stimulation for certain tumor types.

TABLE 75-9 -- General Cancer: Antineoplastic Therapy
MODALITY/INTERVENTION | BENEFIT | LEVEL OF EVIDENCE
Physical activity: Mild-moderate | None | None
Nutrition Diet: Plant-based Fiber Specific diets (macrobiotic, Gerson) Individual foods: Green tea Soy Grapeseed extract (proanthocyanidin) Curcumin Avemar (fermented wheat germ) Mushroom extracts Individual phytochemicals: Individual vitamins (A, C, E, selenium) | None None Cell kill Cell kill Cell kill Cell kill Cytostatic Improved survival Cell kill None (may have tumor protective effect) | none none Conflicting III, IV IV IV IV IV Preliminary II, III, IV IV Conflicting level I, II, III, IV
Mind-body: Yoga Hypnosis Meditation Support groups | Possible positive (decreased PSA in one study) None None Improved overall survival | Preliminary level I None None Conflicting Level I, II, III
Manual therapy: Massage, chiropractic, strain-counterstrain | None | None
Botanicals: Panax ginseng, flax lignans, red clover[*] Iscador (mistletoe) Essiac tea | Estrogen like activity- AVOID with breast cancer Anti-tumor efficacy None | IV Conflicting I, II, III, IV I, II
Energy medicine | None | None
Alternative systems: Chinese herbs | Cell kill | IV
Spirituality Prayer | Increased cell kill Improved overall survival | IV II
* May interact unfavorably with conventional treatments or cause tumor protection/stimulation for certain tumor types.

Models of Care

For administrators and/or physicians engaged in the startup phase of an integrative oncology program, one place to turn for guidance is to those who have gone before. The number of integrative oncology centers in North America is growing, according to a 2002 American Hospital Association survey.[33] These centers, which are being developed both in association with hospital systems and as free-standing ventures, tend to add CAM services to existing conventional care—that is, medical care in such centers remains a priority. Most are directed by a physician, and those that are directed by naturopaths, osteopaths, or persons with PhDs most often have a physician on staff.[33] For the reader's ease of reference and contact, Table 75-10 lists several of these centers.

TABLE 75-10 -- Examples of Models of Care
Consult-based integrative oncology: |
Academic centers | Leonard P. Zakim Center for Integrated Therapies Dana-Farber Cancer Institute Boston, Massachusetts www.dana-farber.org/pat/support/zakim_default.asp Place of wellness M. D. Anderson Cancer Center Houston, Texas www.mdanderson.org/departments/wellness
Freestanding centers | Multidisciplinary Group Practice: California Hematology Oncology Medical Group Los Angeles and Torrance, California www.CHOMG.com Informed, Networking, CAM-Trained Clinicians:Harbin Clinic Cancer Services Rome, Georgia Contact: mmumber@harbinclinic.com Interdisciplinary Group Practice: Center for Integrated Healing Vancouver, BC, Canada www.healing.bc.ca
Hospital-based integrative oncology | Cancer Treatment Centers of America Zion, IL and Tulsa, Oklahoma www.cancercenter.com
Hospital-based pediatric integrative oncology | Children's Hospital and Clinics Minneapolis, Minnesota www.childrenshc.org/communities/integrativemed.asp
Adapted from Boyce J: Models of care. In Mumber MP (ed): Integrative Oncology: Principles and Practice. London, Taylor & Francis, 2005, p 84.

Conclusions

Integrative oncology has the potential to transform both individuals and the system of cancer care. In the process, a more sustainable approach to health care can emerge, grounded in the guiding principles of medicine and focusing on all participants at all levels of their experience. Integrative oncology also has the potential to improve outcomes with regard to prevention, supportive care, and antineoplastic therapy.

We are at a critical juncture in the evolution of health care. In order for the development of an integrative approach to oncology to be successful, the efforts of researchers, clinicians, patient advocate groups, corporate health care workers, and policymakers must be combined. Such a process will allow for rational planning, development, and implementation in the setting of diminishing resources.

 Acknowledgements

The author would like to acknowledge the contributing authors of Integrative Oncology: Principles and Practice, whose critical thinking have influenced this chapter, especially Judy Boyce, Linda Carlson, Michael Cohen, and Nancy Stark.
REFERENCES

1. Mumber MP: Principles of integrative oncology. In: Mumber MP, ed. Integrative Oncology: Principles and Practice, London: Taylor & Francis; 2005:3-15.

2. American Cancer Society: Cancer Facts and Figures 2004, Atlanta: American Cancer Society; 2004.

3. Barrett B, Marchand L, Scheder J, et al: Themes of holism, empowerment, access, and legitimacy define complementary, alternative, and integrative medicine in relation to conventional biomedicine. J Altern Complement Med 2003; 9:937-947.

4. Ganz PA: A teachable moment for oncologists: Cancer survivors, 10 million strong and growing!. J Clin Oncol 2005; 23:5458-5460.

5. Denmark-Wahnefried W, Aziz NM, Rowland JH, Pinto BM: Riding the crest of the teachable moment: Promoting long-term health after the diagnosis of cancer. J Clin Oncol 2005; 23:5814-5830.

6. Angen MJ, MacRae JH, Simpson JS, Hundleby M: Tapestry: A retreat program of support for persons living with cancer. Cancer Pract 2002; 10:297-304.

7. Burden B, Herron-Marx S, Clifford C: The increasing use of reiki as a complementary therapy in specialist palliative care. Int J Palliat Nurs 2005; 11:48-253.

8. Chartterjee AK, Ganguluy S, Pal Sk, et al: Attitudes of patients to alternative medicine for cancer treatment. Asian Pac J Cancer Prev 2005; 6:125-129.

9. Deng G, Cassileth BR: Integrative oncology: Complementary therapies for pain, anxiety, and mood disturbance. CA Cancer J Clin 2005; 55:109-116.

10. Ernst E: The current position of complementary/alternative medicine in cancer. Eur J Cancer 2003; 39:2273-2277.

11. Jones HA, Metz JM, Devine P, et al: Rates of unconventional medical therapy use in patients with prostate cancer: Standard history versus directed questions. Urology 2002; 59:272-276.

12. Molassiotis A, Pantali V, Patiraki E, et al: Complementary and alternative medicine use in patients with haematological malignancies in Europe. Complement Ther Clin Pract 2005; 11:105-110.

13. O'Beirne M, Verhoef M, Paluck E, Herbert C: Complementary therapy use by cancer patients: Physicians' perceptions, attitudes, and ideas. Can Fam Physician 2004; 50:882-888.

14. Risberg T, Lund E, Wist E, et al: Cancer patients use of nonproven therapy: A 5-year follow-up study. J Clin Oncol 1998; 16:6-12.

15. Ben-Arye E, Frenkel M: An approach to teaching physicians about complementary medicine in the treatment of cancer. Integr Cancer Ther 2004; 3:208-213.

16. Weiger WA, Smith M, Boon H, et al: Advising patients who seek complementary and alternative medical therapies for cancer. Ann Intern Med 2002; 137:889-903.

17. Abeloff MD: Burnout in oncology physician heal thyself. J Clin Oncol 1991; 9:1721-1722.

18. Jobst KA, Shostak D, Whitehouse PJ: Diseases of meaning, manifestations of health, and metaphor. J Altern Complement Med 1999; 5:495-502.

19. Herdman R, Lichtenfeld L; National Cancer Policy Board (U.S.): Fulfilling the potential of cancer prevention and early detection: An American Cancer Society and Institute of Medicine Symposium, Washington, DC: National Academies Press; 2004.

20. Frank E, Rothenberg R, Lewis C, Belodoff BF: Correlates of physicians' prevention-related practices: Findings from the Women Physicians' Health Study. Arch Fam Med 2000; 9:359-367.

21. Berger A, Portenoy RK, Weissman DE: Principles and Practice of Palliative Care and Supportive Oncology, Philadelphia: Lippincott Williams & Wilkins; 2002.

22. Holland JC, Rowland JH: Handbook of Psychooncology: Psychological Care of the Patient with Cancer, New York: Oxford University Press; 1989.

23. Mumber MP: Modalities antineoplastic therapy. In: Mumber MP, ed. Integrative Oncology: Principles and Practice, London: Taylor & Francis; 2005:pp 377-378.

24. Richter ED, Laster R: The precautionary principle: epidemiology and the ethics of delay. Int J Occup Med Environ Health 2004; 17:9-16.

25. Brody JG, Tickner J, Rudel RA: Community-initiated breast cancer and environment studies and the precautionary principle. Environ Health Perspect 2005; 113:920-925.

26. Davis DL, Axelrod D, Bailey L, et al: Rethinking breast cancer risk and the environment: The case for the precautionary principle. Environ Health Perspect 1998; 106:523-529.

27. Resnik DB: The precautionary principle and medical decision making. J Med Philos 2004; 29:281-299.

28. Stark N, Hess S, Shaw E: Clinical research and evidence. In: Mumber MP, ed. Integrative Oncology: Principles and Practice, London: Taylor & Francis; 2005:pp 17-42.

29. Davis NB, Nahlik L, Vogelzang NJ: Does PC-SPEs interact with warfarin?. J Urol 2002; 167:1793.

30. Cunningham AJ, Edmonds CV: Group psychological therapy for cancer patients: A point of view, and discussion of the hierarchy of options. Int J Psychiatry Med 1996; 26:51-82.

31. Carlson LE, Shapiro SL: Modalities supportive care: Mind-body interventions. In: Mumber MP, ed. Integrative Oncology: Principles and Practice, London: Taylor & Francis; 2005:pp 319-330.

32. Carlson LE, Shapiro SL: Modalities overview: Mind-body interventions. In: Mumber MP, ed. Integrative Oncology: Principles and Practice, London: Taylor & Francis; 2005:pp 183-190.

33. Boyce J: Models of care. In: Mumber MP, ed. Integrative Oncology: Principles and Practice, London: Taylor & Francis; 2005:pp 77-100.


MD Consult: Books: Rakel: Integrative Medicine: chapter 76 - Breast Cancer

chapter 76 – Breast Cancer

Judith Boyce, MD, CCFP

Pathophysiology 821
Breast Cancer Risk Factors 824
Integrative Assessment: Risk Factors 824
Lifestyle 824
Mind-Body 825
Integrative Therapy: Primary Prevention 825
Conventional Risk-Reducing Strategies 825
Integrative Risk-Reducing Strategies 826
Nutrition 826
Supplements 829
Conventional Therapy 829
Integrative Oncology: Supportive Care during Treatment 829
Weight Control 830
Nutrition 830
Nutritional Counseling 831
Supplements 831
Botanicals 831
Physical Activity 832
Stress Reduction 832
Integrative Management of the Side Effects of Breast Cancer Treatment 834
Integrative Therapy: Tertiary Prevention 834
Conventional Approaches to Preventing Recurrence 835
Integrative Approaches to Preventing Recurrence 835
Primary Prevention Prescription 835
Tertiary Prevention Prescription 836
Therapeutic Review 836

Breast cancer is the most common malignancy in women in the United States, North America, and the world, as well as the second most common cause of cancer death in women, after lung cancer. It is mainly a disease of affluent Western women. Incidence rates are lower in Africa and Asian countries, but in the families of those women who emigrate to the West, breast cancer rates catch up in subsequent generations. [1] [2] [3] Interestingly, rates of pre-invasive—and perhaps indolent—ductal carcinomas in situ (DCISs) are currently on the rise, probably due to stepped-up screening by mammography and physical examination. Mortality rates are declining, however, as a result of early detection and newer treatments. [1] [4] [5] Breast cancer in men is rare; only 1% of all breast cancers occur in men.[1]

Pathophysiology

Breast cancer is a multifactorial disease. Its etiology is poorly understood, although genes and hormones appear to be key players. Breast cancer develops initially as a genetic transformation that leads to a series of molecular changes in the epithelial cells lining the ducts or lobules of the breast. Greater lifetime exposure to estrogen is implicated as a major risk factor ( Table 76-1 ). High levels of endogenous estrogens, along with other growth factors, appear to accelerate the development of breast cancer at many points along its progression from early mutation to tumor metastasis. Other important pathways for the development of breast cancer are exposure to exogenous estrogens and early life events, such as environmental exposures to viruses, radiation, and chemicals. [6] [7] [8]

TABLE 76-1 -- Breast Cancer Risk Factors
FACTOR | MAGNITUDE OF RISK
Well-confirmed factors that increase breast cancer risk: |
Increasing age | ++
Geographical region (Western world) | ++
Family history of breast cancer | ++
Mutations in BRCA1 and BRCA2 genes | ++
Ionizing radiation exposure in childhood | ++
History of benign breast disease | ++
Late menopause (>54 years) | ++
Early age of menarche (<12 years) | ++
Nulliparity/older age at first birth | ++
High mammographic breast density | ++
Hormone replacement therapy | +
Recent oral contraceptive use | +
Obesity in postmenopausal women | +
Tall stature | +
Alcohol consumption (>1 drink/day) | +
High insulin-like growth factor 1 (IGF-1) levels | ++
Probable factors that increase breast cancer risk: |
High-saturated fat diet | +
High socioeconomic status | +
Well-confirmed factors that decrease breast cancer risk: |
Geographical location (Asia and Africa) | - -
Early age of first full-term pregnancy | - -
Higher parity | - -
Breastfeeding (longer duration) | - -
Obesity in premenopausal women | -
Fruits and vegetables consumption | -
Physical activity | -
Pharmaceutical chemopreventive agents | -
Nonsteroidal anti-inflammatory drugs | -
Adapted from Dumitrescu RG, Cotarla I: Understanding breast cancer risk-where do we stand in 2005? J Cell Mol Med 9: 208-221, 2005.

++, Moderate to high increase in risk; +, low to moderate increase in risk; -, low to moderate decrease in risk; - -, moderate to high decrease in risk.

Depending on environmental influences, the genetic transformation of a single cell progresses through local benign hyperplasia to atypia and carcinoma in situ, ending finally with an invasive tumor able to metastasize. [8] [9] Breast cancers are classified into two major groups: in situ carcinomas, in which tumor cells remain confined to the ducts or lobules and show no evidence of invasion, and invasive or infiltrating carcinomas, in which tumor cells invade the breast tissue and have the potential to metastasize. [10] [11] Both in situ carcinomas and invasive (but nonmetastatic) tumors can exist in the breast for long periods of time and are termed indolent disease.[8]

The genetic defects responsible for the molecular cell changes that result in breast cancer may be inherited or acquired. It is important to note that only 10% to 15% of breast cancers are truly genetically linked, that is, passed on by either parent. The best described of these inherited breast cancer syndromes are the BRCA1 and BRCA2 mutations characterized by defects in tumor suppressor function. The remaining 85% to 90% are somatic (or acquired) mutations that occur sporadically, for example, increased expression of the p53 and HER2/neu genes.[8] Table 76-2 offers a sampling of breast cancer cell biology facts. [12] [13] [14] [15]

TABLE 76-2 -- Breast Cancer Cell Biology
• Acquired mutation in p53, a tumor suppressor gene, is the most
common genetic alteration found in breast cancer.[12]
• Receptor tyrosine kinases are transmembrane proteins at the apex
of many molecular signaling pathways. Activation can lead to
unregulated growth of cells in three ways: chromosomal translocation,
overexpression, and point mutation. HER-2/neu, found in
about 25% of breast cancers, is a receptor tyrosine kinase.[12]
• Epigenetic alterations can occur in gene transcription. These are
biochemical changes that alter gene expression but are not
caused by changes in the DNA code. Unlike genetic events, such
as deletions, epigenetic changes are potentially reversible by therapeutic
intervention. For example, the retinoic acid receptor (RAR)
beta gene is a tumor suppressor gene in breast cells that can be
silenced by methylation. It can be reversed, or turned back on, by
vitamin A and substances like it.[13] Therapeutic interventions that
have the potential to reverse biochemical aberrations and lead to
re-expression of silenced genes are of great interest.
• Single nucleotide polymorphisms (SNPs) in various genes have
been studied with relation to breast carcinogenesis. SNPs may
be responsible for abnormal estrogen metabolism. Mutations
in genes that encode estrogen-metabolizing enzymes appear to
figure prominently in the susceptibility to breast cancer. It has
been suggested that SNPs may occur as a result of environmental
exposures. [14] [15]

Up to 70% of breast cancers express estrogen receptors (ERs) and/or progesterone receptors (PRs) on their cell surfaces.[16] Estrogen is implicated in breast cancer development in at least two ways: (1) by binding to estrogen receptors on cell surfaces activating signaling pathways that drive cell growth and (2) by forming toxic metabolites that can disrupt DNA, potentially resulting in expression of oncogenes or deactivation of tumor suppressor genes. Whereas estrogen is recognized as a potent breast cell mitogen, the role of progesterone is not yet clearly understood. [15] [17] Estrogen is also important in male breast cancers; approximately 90% contain ERs.[8]

The oxidative metabolism of estrogens can produce either weakly or strongly estrogenic metabolites. The 2-hydroxyestrones (2-OHEs) are weakly estrogenic and may offer protection from the stronger, carcinogenic 16-hydroxyestrones (16-OHEs) ( Fig. 76-1 ). It is the strong catecholic estrogen metabolites that may go on to generate reactive oxygen species, which in turn disrupt DNA as free radicals.[17] Some integrative practitioners are measuring urinary estrogen metabolites to assess the ratio of 2-OHEs to 16-OHEs, to guide recommendations and monitor interventions aimed at supporting the protective 2-OHE pathway. [18] [19]

FIGURE 76-1 Pathways of estrogen synthesis and catabolism. 2-MeO-E1, 2-methoxyestrone; 2-MeO-E2, 2-methoxyestradiol; 2-OH-3-MeO-E1, 2-hydroxyestrone 3-methyl ether; 2-OH-3-MeO-E2, 2-hydroxyestradiol 3-methyl ether; 2-OH-E1, 2-hydroxyestrone; 2-OH-E2, 2-hydroxyestradiol; 3β-HSD, 3β-hydroxysteroid dehydrogenase; 4-OH-3-MEO-E1, 4-hydroxyestrone 3-methyl ether; 4-OH-3-MeO-E2, 4-hydroxyestradiol 3-methyl ether; 4-OH-E1, 4-hydroxyestrone; 4-OH-E2, 4-hydroxyestradiol; 16α-OH-E1, 16α-hydroxyestrone; 16α-OH-E2, 16α-hydroxyestradiol; 17β-HSD, 17β-hydroxysteroid dehydrogenase; COMT, catechol O-methyltransferase; CYP11, 11β-hydroxylase; CYP1A1, cytochrome P-450 1A1; CYP1B1, cytochrome P-450 1B1; CYP17, 17β-dehydroxylase; CYP19, P-450 aromatase; CYP21, 21-hydroxylase; DHEA, dehydroepiandrosterone; E1, estrone; E2, estradiol; P-450, cytochrome P-450; scc, side-chain-cleavage enzyme. (From Clemons M, Goss P: Estrogen and the risk of breast cancer. N Engl J Med 344:276-285, 2001.).

In postmenopausal women, it has been found that breast tumor levels of estrogens—particularly estradiol—are high. Estrogens in breast tumors originate either through uptake from the circulating blood or through local formation from other hormones. Two enzyme systems produce estrogen in tumor cells, sulfatases and aromatases. Sulfatase enzymes convert estrone to estradiol (inhibited by progesterone), [16] [20] and aromatase enzymes convert androgens to estrogens in fatty tissue. The aromatase pathway is a major target for intervention in chemoprevention at present. [16] [21]

The immune system plays a significant role in controlling carcinogenesis by destroying damaged, precancerous cells before they can proliferate.[22] On the other hand, long-term overstimulation of the immune system has been implicated in carcinogenesis. A review reports that cyclooxygenase-2 (COX-2), an enzyme associated with the inflammatory process, is overexpressed in both invasive breast cancers and ductal carcinomas in situ.[23] This situation contributes to increased expression of aromatase and therefore increased estradiol levels in the breast tumor. COX-2 may also play a role in tumor initiation and progression. Population studies have shown that long-term use of nonsteroidal anti-inflammatory drugs (NSAIDs) reduces breast cancer risk. [22] [23] [24]

Breast Cancer Risk Factors

Epidemiologic studies have produced a number of risk and protective factors for breast cancer, outlined in Table 76-1 , which can be loosely categorized as nonmodifiable or modifiable. Female gender and increasing age—both probably reflecting the effect of hormones—are the most important and are obviously not modifiable. Geographical location and decisions regarding conception or breastfeeding might arguably be changeable. Lifestyle choices affecting levels of endogenous estrogens and exposures to exogenous estrogens or environmental toxins are most certainly modifiable and are a main focus of an integrative approach to the prevention and management of breast cancer.

A family history of breast cancer is important, but hereditary risk factors for breast cancer are complex, involving more than the passage of a mutant allele. A shared environment or lifestyle may contribute to the development of breast cancer. [25] [26] Women with one affected first- or second-degree maternal or paternal relative have almost double the risk, which rises incrementally with two and three or more affected relatives. Inherited genes may be weak with low penetrance, but may be susceptible to influence by environmental factors, while strong genetic mutations, such as the BRCA1 and BRCA2 mutations, show little or no change with environmental exposures. The BRCA1/BRCA2 syndromes are associated with a 60% to 80% lifetime risk for development of breast cancer in women as well as an increased risk of breast cancer in men. [7] [27]

Certain risk and protective factors of particular interest to integrative providers may be overlooked or minimized in conventional risk assessments. These include dietary habits and nutritional status, physical activity levels, quality of sleep, environmental exposures, daily stress, and history of emotional trauma.

 Integrative Assessment: Risk Factors

Lifestyle

Dietary Habits

Events before puberty may affect adult risk of breast cancer. At least one study has drawn an association between childhood eating habits (consumption of French fries) and breast cancer in adulthood.[28] Consumption of well-done red meat is associated with increased risk, probably owing to the production of heterocyclic aromatic amines and other chemicals during high-heat cooking. Dietary glycemic load (intake of rapidly absorbed carbohydrates) and plasma levels of insulin and insulin-like growth factor (IGF-1) are thought to play an important role in breast cancer risk. [7] [29] IGF-1 is an important mediator of growth, development, differentiation, and survival of normal and transformed cells, and because IGF-1 receptors are found on breast cancer cells, they are now recognized as important targets in therapy.[30]

Studies have confirmed the protective value of a diet high in fruits and vegetables, especially in postmenopausal women. The evidence for increased risk due to fat intake is mixed. Detailed analyses in large prospective studies have not supported an important role for dietary fat. The type of fat, not total fat, is emphasized. Positive associations with intake of trans-fatty acids and saturated fats, and inverse associations with intake of monounsaturated and polyunsaturated fats have been found. In particular, intake of omega-3 polyunsaturated fatty acids appears to be protective. [7] [31]

Moderate alcohol intake (2 or more drinks per day) is associated with an increased risk of breast cancer in both premenopausal and postmenopausal women, and the risk rises incrementally with the increase in alcohol use. Estrogen and androgen levels are raised in women consuming alcohol, and the effect appears to be additive with hormone replacement therapy. Alcohol use results in deficiencies of nutrients including folate, vitamins B6, B12, D, A, and E, zinc, and selenium. In contrast, increased folate intake appears to be protective in women who consume alcohol.[7]

Physical Activity

A consistent reduction in breast cancer risk is associated with physical activity performed in adolescence and young adulthood (12-24 years). [6] [32] This effect holds true for adult women, especially postmenopausal women, in whom a 20% to 30% lowering of the risk of breast cancer has been demonstrated with 30 to 60 minutes of aerobic exercise 6 days a week. [33] [34] At least one study has suggested that physical activity modulates estrogen metabolism to favor weak estrogen metabolites.[35] Women with lower physical activity levels and higher body mass indices are at increased risk of breast cancer.[36]

Sleep Disturbance and Nighttime Shift Work

Because many women at perimenopause complain of sleep disturbances, it is worthwhile to note the association between sleep loss and breast cancer. A 2005 meta-analysis of observational studies of nighttime shift work and breast cancer risk shows a higher risk of breast cancer among women who work at night.[37] Light exposure at night suppresses melatonin, the diminution of which raises estradiol levels. High melatonin levels are associated with a lower risk of breast cancer. [38] [39]

Environmental Exposures

Organochlorine chemicals—pesticides, polychlorinated biphenyl congeners, and other members of the dioxin family—are regarded as xenoestrogens or “endocrine disruptors.” These chemicals are capable of modulating hormonally regulated processes, including changes in growth factors that may be responsible for carcinogenesis. Being lipid-soluble, xenoestrogenic pesticides accumulate in fatty tissues such as meat and fish, are also found in milk and cheese, and persist in the environment for years. A number of case-control studies have shown an association between higher breast tissue concentrations of several organochlorine xenoestrogens and breast cancer risk. Also, in some studies, women with breast cancer had higher organochlorine levels in serum than controls.[40] To date, however, the direct involvement of xenoestrogenic pesticides in breast cancer has not been determined. It is known that pesticide exposure, alone or in synergism with other factors, is associated with several other types of cancers.[41] Exposure to electromagnetic fields, hair dyes, and antiperspirants has not been found to increase the risk of breast cancer.[42]

Mind-Body

Since the mid-1700s, physicians have been noting that emotional factors play a role in the development of cancer. They record hearing stories of loss, grief, and hopelessness that were present before the early signs of cancer were observed. When surgery and irradiation became available early in the 1900s, the focus shifted to the diseased body part, and this focus remains the case in many conventional treatment centers today. The concept that cancer develops as a result of the whole person experience has resurfaced, however, and is gaining momentum as an area of interest and study.[43]

Over the past 20 years, the term type C personality has been coined to describe a coping style that may predispose to chronic diseases such as cancer. Type C personality has been described as a biopsychosocial coping pattern, in which the denial and suppression of emotions, particularly anger, contribute to the multifactorial origins of cancer. Suppression of emotions may lead to negative coping styles, such as helplessness/hopelessness, which are associated with suppressed immunity. [44] [45] Reactive depression, with feelings of helplessness and hopelessness, is common in people with cancer.[43]

Evidence for a relationship between psychosocial factors and the development of breast cancer is weak, but it exists. There is a positive association between rationality, anti-emotionality, repression, major life events, and stress at work and the risk of breast cancer. [46] [47] Findings also indicate that the post-diagnosis clinical course of breast cancer may be influenced by the type and duration of particular ongoing stressors.[45]

Energy Medicine

According to many traditional belief systems (and some latter-day quantum physicists), the body is surrounded by an energy field, with vital energy entering and leaving the body through several specific emotional or energy centers, or chakras. Practitioners of energy medicine believe that the human energy field is unique to the individual and that it surrounds and carries with a person the emotional energy created by life experiences—good and bad. Their premise is that emotions from life experiences become encoded in biologic systems and contribute to the formation of cellular tissue—healthy or diseased. Emotional forces can affect physical tissue; in this way, emotional pain and trauma manifest as physical symptoms or disease.[48] Practitioners of a number of energy therapies, including Reiki therapy, healing touch, therapeutic touch, polarity therapy, and acupuncture, aim to access and work therapeutically with disrupted or blocked energy centers, with the goal of relieving physical or emotional symptoms.

In energetic terms, the breasts are located in the fourth chakra in the center of the chest. Fourth chakra energy, said to be emotional in nature, is associated with the ability to express joy, love, grief, and forgiveness as well as anger and hostility.[48] Energy medicine practitioners believe that repression or blocking of these emotions affects the health of all the organs in the fourth emotional center, which includes the lungs and heart as well as the breasts. If there is a chance that breast cancer is in part the result of stressful life events that have love or loss at their core, physical healing must take into consideration the healing of emotional pain and trauma.

 Integrative Therapy: Primary Prevention

Efforts to promote breast health and prevent breast cancer should be aimed at attaining vibrant whole-person health, including efficient metabolism and excretion of estrogens, reduction of harmful exposures, and optimal functioning of the immune system. If a family history of breast cancer is known, special attention to primary prevention may delay or avoid development of the disease.

 Conventional Risk-Reducing Strategies

Pharmaceutical chemoprevention and surgery are the current conventional approaches for primary prevention of breast cancer. Chemoprevention studies focus on agents that either (1) inhibit estrogen action at the estrogen receptor, such as the selective estrogen receptor modulators (SERMs) or (2) inhibit estrogen-synthesizing enzymes, thereby suppressing its synthesis, such as the aromatase inhibitors. Tamoxifen is a well-known SERM that has been shown in studies to reduce the risk of ER-positive breast cancers in high-risk women, and it has received approval from the U.S. Food and Drug Administration (FDA) for this purpose. A number of SERMs, aromatase inhibitors, and COX-2 inhibitors are currently under study. [49] [50] [51] Surgical procedures for primary prevention in women carrying BRCA1 and BRCA2 mutations include prophylactic mastectomy and bilateral oophorectomy.[49]

Integrative Risk-Reducing Strategies

A breast health promotion program that combines lifestyle approaches, such as nutrition, physical activity, and stress reduction, offers a strategy that can potentially lower risk by targeting the same biochemical pathways as conventional chemopreventive pharmaceuticals. Using the risk and protective factors already described as well as the following information on nutrition and supplements, one can develop a plan of risk avoidance and optimum breast health (see “Prevention Prescription”).

Bioactive food components that act as SERMs or aromatase inhibitors are being investigated for their ability to prevent both hormone-positive and hormone-negative tumors that are not responsive to conventional therapy ( Table 76-3 ). Some foods of particular interest at the National Cancer Institute are soy isoflavones, green tea polyphenols, and vitamin A and other retinoids. Typically, however, studies on the role of diet and lifestyle in cancer risk rely on long-term endpoints and may take decades to produce definitive results.[51]

TABLE 76-3 -- Bioactive Foods
FOOD | BIOACTIVITY
Brassica vegetables (indole-3-carbinols) | May induce apoptosis, regulate estrogen receptor response, and inhibit proliferation; increase ratio of 2-hydroxyestrones to 16-hydroxyestrones
Polyunsaturated fatty acids (PUFAs) | Omega-3: anti-inflammatory; modulate estrogen metabolism and receptor response; cytotoxic Omega-6 (gamma-linoleic acid [GLA]): antitumor activity; may suppress HER2/neu levels
Monounsaturated fatty acids | Oleic acid: may suppress HER2/neu levels
Flax | Phytoestrogenic effects; inhibits selective estrogen receptor modulators (SERMs) and aromatases; promotes excretion of estrogens
Soy | May produce estrogenic or antiestrogenic effects, depending on amounts ingested and levels of circulating estrogens
Curcumin (turmeric) | Antitumor, antioxidant, and antiproliferative; aromatase inhibitor
Tea (green and black) | Aromatase inhibitor; may induce apoptosis
Whey protein | Cellular antioxidant, immune modulator, antitumor
Edible mushrooms | Shiitake, reishi, maitake: may be antioxidant, anti-inflammatory, cytotoxic, and tumor-suppressive

Decision-making in integrative medicine often involves working without “proven” clinical evidence or protocols; indeed, many of the nutrition, supplement, lifestyle, and other therapies recommended here have a grade B or C evidence rating. In the absence of definitive evidence, the precautionary principle may be used to guide therapy. Using this approach, along with open lines of communication with conventional caregivers such as oncologists and other specialists, the clinician can make low-risk recommendations with confidence. (See discussion of the precautionary principle in Chapter 75 , Integrative Oncology: An Overview.)

 Nutrition

Brassica (Cruciferous) Vegetables

The phytochemical indole-3-carbinol (I3C) from cruciferous vegetables (broccoli, cauliflower, Brussels sprouts, and cabbage) has been shown to be a potent antiproliferative agent in human breast cancer cells.[52] I3C is capable of inducing apoptosis, altering steroid hormone metabolism, regulating ER response, and stabilizing cellular proliferation. [53] [54] Consuming 50 gm (about 1/4 cup) of cabbage or 100 gm (about 1/2 cup) of broccoli twice weekly can increase the ratio of weak to strong estrogen metabolites (2-OHE/16-OHE ratio),[18] and 1 or 2 servings a day can lower breast cancer risk by 20% to 40%.[55]

Dosage

Women should eat 2 servings of Brassica vegetables weekly; daily if at high risk. Supplementing with I3C 400 mg/day has been shown to be well tolerated and has the same favorable effect on 2-OHE/16-OHE ratio. [18] [56] [57]

Polyunsaturated Fatty Acids

Polyunsaturated fatty acids (PUFAs) include omega-3 and omega-6 fatty acids. Studies indicate that consuming omega-3 fats (from mainly fish sources) may lower the risk of breast cancer, particularly in premenopausal women. Possible chemopreventive effects include modulation of estrogen metabolism and estrogen-receptor binding. Some omega-6 fatty acids (safflower, sunflower, sesame, corn, and soy oils) tend to be proinflammatory and may have opposite effects to those of omega-3 fatty acids, inhibiting the detoxification of estrogens by the weaker 2-OHE pathway and increasing 16-hydroxylation (lowering the 2-OHE/16-OHE ratio). Increasing intake of omega-3 fatty acids can reverse this condition by reducing the amount of omega-6 fatty acids in cells. [18] [58]

Dosage

Patients may be counseled to eat 2 servings of cold-water fish weekly, or to supplement with up to 3 gm/day of fish oil.

 Precautions

If taken in doses higher than 3 gm/day, fish oil supplements may have anticoagulant and immune suppressive effects. Patients undergoing anticoagulant therapy should use these supplements with caution.

 ▪ GAMMA-LINOLENIC ACID

One omega-6 fatty acid, gamma-linolenic acid (GLA), which is found in several plant oils (evening primrose, black currant seed, and borage), has been shown to have antitumor activity in vitro. A preliminary study found that GLA substantially decreased levels of HER-2/neu (receptor tyrosine kinase) protein and inhibited its activity in breast cancer cell lines. Concurrent treatment of the cell lines with anti–HER-2/neu trastuzumab (Herceptin) led to a synergistic increase in cytotoxicity and decreased growth.[59]

Dosage

4 to 8 gm/day of evening primrose oil (EPO) have been used in studies of atopic dermatitis. 3 gm/day has been used in studies of breast pain.

 Precautions

EPO should be used with caution in people with seizures; also, it interacts with phenothiazine anticonvulsant medications.

 Monounsaturated Fatty Acids

Oleic acid (an omega-9 fatty acid) is found in olives, avocados, hazelnuts, and cashew nuts. Olive oil is the richest dietary source of this monounsaturated fatty acid. Oleic acid has been found to suppress HER-2/neu in breast cancer cell lines and also interacts synergistically with trastuzumab by promoting apoptotic cell death in HER-2/neu–positive breast cancer cells.[60]

Dosage

Olive oil may be used safely as a dietary condiment—in cooking, salads, and so on.

 Phytoestrogens

Phytoestrogens are polyphenol compounds of plant origin that exhibit a structural similarity to human estradiol. These compounds are known to be present in fruits, vegetables, and whole grains. The three main classes are isoflavones (found in legumes, mainly soy), coumestans (found in clover, alfalfa, and soybean sprouts), and lignans (found in flaxseed). Phytoestrogens may possess either estrogenic or antiestrogenic activity, depending on their concentration in the diet, the amount of estrogen in the environment, and the menopausal status of the consumer. [61] [62]

▪ SOY

Soy isoflavones, such as genistein and daidzein, are currently under investigation for breast cancer chemoprevention, but results of research in this area are conflicting. Epidemiologic studies in Asian nations have shown that consumption of soy foods correlates with reduced incidence of breast cancer, and dietary intervention trials note a direct relationship between phytoestrogen ingestion and the favorable hormone profile associated with lower breast cancer risk. Furthermore, soy consumption in adolescence may protect against development of breast cancer in later life. [62] [63]

Laboratory studies show that isoflavones noncompetitively inhibit ERs in premenopausal women, exerting a weak estrogen effect. It is hypothesized that phytoestrogens may reduce breast cancer risk by binding to ERs when endogenous estrogen levels are high, preventing the stronger estrogenic effects of estradiol. Early research suggests that soy isoflavones promote metabolism along the least toxic 2-OHE pathway and do not appear to increase endometrial thickness. In vitro studies with breast cancer cells have found that genistein has anti-angiogenesis properties, acts as a tyrosine kinase inhibitor, and promotes apoptosis. The daily dose of isoflavones to achieve these results is yet to be determined. [62] [63]

In addition to being chemopreventive, isoflavones may be capable of promoting growth in ER-positive breast cancer cells. Genistein has been found to increase the growth of pancreas tumor cells in laboratory research,[63] and these findings have led to the speculation that excessive phytoestrogen intake should be discouraged in women at risk for hormone-dependent cancers and for breast cancer survivors. Despite this ambiguity, current data suggest a potential benefit in breast cancer chemoprevention and therapy. [64] [65]

The “Bottom Line” on Soy

There is not enough evidence for or against the efficacy of soy to make recommendations about its use in breast cancer prevention. It has a strong evidence rating for lowering cholesterol and a good evidence rating for reducing hot flashes in menopause.[63] Soy has been safely consumed for centuries in Asian countries, and it can be recommended as part of a healthy diet. The isoflavones in soy may stimulate ERs if taken in concentrated amounts, so it is prudent to caution women against supplementing with soy protein or isoflavones until more evidence is available.

 Dosage

Women may enjoy 1 to 3 servings of soy foods daily.

 Precautions

Women should be discouraged from supplementing with soy protein or isoflavones.

 ▪ FLAX

Flaxseed is a rich dietary source of plant lignans and α-linolenic acid, which exert antiestrogenic effects by both binding to the ER and inhibiting the synthesis of estrogen.[17] It is a main class within the category of phytoestrogens, being metabolized into enterolactone and enterodiol—structurally similar to estradiol—which may explain its beneficial effects on estrogen metabolism. Flaxseed is known to inhibit aromatase activity, enhance metabolism of estrogens to the weak 2-OHEs, and further reduce estrogen levels by retaining it in the gut for elimination in the feces. Various preparations of flaxseed have been used in studies, ranging from 10 gm/day (2 tbsp/day) of ground flaxseed to a daily muffin containing 25 gm flaxseed. Both of these produced results indicating a reduction in risk for breast cancer and the potential to inhibit breast tumor growth. [18] [66]

Dosage

Women should consume 2 tbsp (10 gm) of ground flaxseed, or eat a muffin containing 25 gm of flaxseed, daily.

 Precautions

Dietary flaxseed may increase the effects of tamoxifen and should be used with caution during breast cancer treatment. Flaxseed is a high-fiber food so it may interfere with the absorption of medications if ingested at the same time.

 ▪ WHOLE GRAINS

Whole grains are concentrated sources of dietary fiber, rich in antioxidants, including trace minerals and phenolic compounds, lignans, and plant stanols and sterols that have been linked to disease prevention. Whole grains mediate insulin and glucose responses, helping lower glycemic load.[67] The strongest evidence linking specific foods to reduced risk of cancer suggests a diet rich in fruits, vegetables, and whole grains.

 ▪ CURCUMIN (TURMERIC)

Curcumin is the yellow dietary pigment from the rhizomes of turmeric. It has been recognized as a chemopreventive because of its antitumor, antioxidant, and antiproliferative effects. A 2005 study suggested that curcumin induces apoptosis in breast cancer cells through regulation of multiple signaling pathways.[68] Curcumin has also been found to be a strong aromatase inhibitor.[69] Turmeric/curcumin has been reported to possess anti-inflammatory and antioxidant properties and appears to be safe and nontoxic, even at high doses. It has been studied as an adjuvant to chemotherapy drugs and may augment their effects.[63]

Dosage

Turmeric may be used liberally in the diet:
As a tea: 1 to 1.5 gm of dried root steeped in 150 mL of water for 15 minutes and drunk, twice daily.
As an herbal supplement: studies have used up to 1.5 gm of turmeric daily in three or four divided doses.

Precautions

No human data on the safety of turmeric supplements are available, but turmeric has been consumed as a dietary condiment for centuries in India and Asia.

 ▪ GREEN TEA

Green and black teas are both made from the dried leaves and buds of the shrub Camellia sinensis; black tea is fermented and dried, green tea is steamed, rolled, and dried. Both have been found to be strong aromatase inhibitors and have the potential to serve as effective chemopreventive agents against breast cancer. [62] [69] A 2005 meta-analysis reports that consumption of 5 or more cups/day of green tea shows a trend toward the prevention of breast cancer development, particularly the early stages.[70]

Dosage

Women may be counseled to consume several cups of green tea (or green and black tea) daily.

 Precautions

One cup of green tea contains about 50 mg of caffeine (for comparison, one cup of coffee contains 90 to 150 mg of caffeine).

 ▪ WHEY PROTEIN

Whey is a protein complex derived from milk. It has the ability to act as an antioxidant, antihypertensive, antitumor, hypolipidemic, antiviral, and antibacterial agent. The primary mechanism by which whey is thought to exert its effects is intracellular conversion of the amino acid cysteine to glutathione, a potent antioxidant. It has been researched in the prevention and treatment of cancer. [71] [72] To date, the trials of whey protein in cancer have been small and have yielded mixed results, but this nontoxic dietary intervention could be anticarcinogenic, and it provides an excellent source of dietary protein.

 Dosage

Women may consume 30 to 40 gm/day of whey protein in blended drinks or sprinkled on cereal.

 Precautions

To date, no adverse reactions have been reported in studies with whey protein. Mild gastrointestinal upset has been reported, and people who are sensitive to dairy products should use whey protein with caution (although the casein or lactose in such products is more often responsible). People with lactose intolerance should purchase a whey protein product that is free of lactose.

 ▪ EDIBLE (MEDICINAL) MUSHROOMS

Mushrooms may become the source of a powerful new group of chemopreventive and pharmaceutical products. Mushroom extracts have been found to be antioxidant, anti-inflammatory, cytotoxic, tumor-suppressive, and anti-angiogenic. Thus, they show potential in the prevention and treatment of cancer.[73]

At this time, there are essentially no epidemiologic data, and few studies have been conducted on whole mushroom consumption in humans. Most of the existing research has been on pharmaceutically active extracts, which are being sold as dietary supplements. The most popularly listed mushrooms reported to be of value in preventing or treating cancer are maitake (Grifola frondosa), shiitake (Lentinus [Lentinula] edodes), and reishi (Ganoderma lucidum) mushrooms. Maitake shows promise, and research is under way to test its anticancer effects in breast cancer.[74] Shiitake and reishi mushrooms have not been studied in breast cancer. It is generally agreed that more careful study of whole mushrooms and their extracts is needed before they can be recommended as therapy to people with cancer. Enjoying edible whole mushrooms as food, however, may be recommended as part of a healthy diet.

 Dosage

Edible mushrooms may be consumed as part of a healthy diet. Various doses of dried mushrooms or their extracts have been used in studies. Standardized products are not widely available.

 Precautions

Sensitivity reactions such as dermatitis and gastrointestinal upset have been reported on occasion.

 Supplements

Vitamin D

The active form of vitamin D—1α,25-dihydroxyvitamin D3, or 25(OH)D3—appears to have anticancer effects mediated by antiproliferative and proapoptotic mechanisms, and limited research shows that synthetic vitamin D supplementation may have a role in the prevention and treatment of cancer. Studies have demonstrated that low levels of vitamin D from inadequate sun exposure are associated with a higher risk of cancer mortality for several malignancies, including breast cancer. One study has found that higher dietary intakes of vitamin D and calcium were related to lower levels of breast density among premenopausal but not postmenopausal women, suggesting that increasing intakes may represent a safe strategy for breast cancer prevention.[75]

There is growing concern that overuse of sunscreen can contribute to vitamin D deficiency and greater risk of some kinds of cancer. It has also been suggested that current reference ranges for vitamin D are set well below the physiologic requirement of 3000 to 5000 IU/day. Practitioners may consider testing serum 25(OH)D3 levels, particularly in women in northern parts of the world. [76] [77]

Dosage

Brief unprotected sun exposure (10 to 20 min/day) may be recommended to help maintain adequate vitamin D levels, as well as supplementing with vitamin D 1000 to 2000 IU/day (the current upper limit). The daily adequate intake for adults is 400 IU.

 Precautions

Vitamin D is generally well tolerated, but toxicity can occur. Hypercalcemia is seen at doses of 100,000 IU/day.

 Vitamins A and E, and Beta-Carotene

A prospective study has investigated the association between the serum and plasma concentrations of retinols, carotenes, and tocopherols with risk of breast cancer. Results suggested that all were protective, carotenoids having the strongest association.[78] Studies of retinoids have been equivocal to date, although trials are currently being conducted to determine their usefulness as chemopreventive agents in breast cancer.[13] In 2002, a landmark study published in the Journal of the American Medical Association observed that certain groups of people are at high risk for vitamin deficiency and that inadequate intake of vitamins has been linked to chronic diseases, including cancer.[79]

Dosage

Generally, a multivitamin/mineral that includes antioxidants and contains at least the daily adequate intakes should be recommended, along with 6 to 10 servings of colorful fruits and vegetables daily.

 Precautions

Recommendations must be individualized. Some women are sensitive to vitamin preparations.

 Melatonin

Melatonin supplements are generally used for sleep disorders, and these agents have a good evidence rating for sleep enhancement in healthy people.[63] Evidence now suggests that melatonin may benefit patients with cancer through antioxidant, immune-enhancing, hormone-modulating, anti-inflammatory, anti-angiogenic, apoptotic, or direct cytotoxic effects. At this time, however, there is not enough definitive evidence to conclude that melatonin is beneficial in the prevention of breast cancer. Some researchers suggest that dietary supplementation working together with endogenous melatonin production has therapeutic potential worthy of further study. [80] [81]

Disrupted sleep is a potential risk factor for breast cancer (see earlier discussion of risk factors). Therefore melatonin supplementation might be suggested to women who complain of insomnia or who work during the night.

 Dosage

Doses used in studies of sleep disorders and in cancer have ranged from 1 mg to 20 mg at bedtime. A common dose is 3 mg at bedtime.

 Precautions

Melatonin interacts with a number of pharmaceuticals and botanicals, so it should be used with caution in patients who are taking medications or using botanical products. [63] [82]

Conventional Therapy

Conventional cancer therapy is the cornerstone of treatment for breast cancer, and all women with a tissue diagnosis should be referred to an oncologist for ongoing care. The primary objectives of conventional treatment are improved survival and quality of life.[83] Options include surgery, irradiation, chemotherapy, and adjuvant therapies.[8] Most patients undergoing conventional breast cancer therapy experience significant side effects; those most commonly reported are listed in Table 76-5 .[84]

TABLE 76-5 -- Symptoms Experienced by Women during Breast Cancer Treatment
SYMPTOM | FREQUENCY, %
Fatigue | 79
Anxiety | 79
Sleep disturbance | 55
Nausea | 50
Hair Loss | 40
Pain | 38
Adapted from Sobrero A, Puglisi F, Guglielmi A, et al: Fatigue: A main component of anemia symptomatology. Semin Oncol 28(Suppl 8):S15-S18, 2001.

Integrative Oncology: Supportive Care During Treatment

Women with breast cancer frequently turn to complementary therapies—anywhere from 28% to 72% according to one review; the most commonly used are exercise, dietary and nutritional therapies, massage, acupuncture, herbs, and prayer/spiritual healing.[85] Studies have also found that more than half of women using complementary therapies do so without informing their doctors. [86] [87] They gather information most commonly from friends and family, other cancer survivors, and the media, including the Internet.[85] Advice is often given to women with breast cancer by health food store employees, and such advice has been shown to be inconsistent and alarming as well as costly.[88] These details underscore the need for trained integrative oncology practitioners to be available to women with breast cancer.

TABLE 76-4 -- American Cancer Society Guidelines for the Early Detection of Breast Cancer, 2005
Clinical breast examination (CBE) | For women in their 20s and 30s, it is recommended that CBE be part of a periodic health examination, preferably at least every 3 years. Asymptomatic women 40 years and older should continue to receive a CBE as part of a periodic health examination, preferably annually.
Mammography | Begin annual mammography at age 40. CBE should be performed prior to mammography.
Breast self-examination (BSE) | Beginning in their early 20s, women should be told the benefits and limitations of BSE. Prompt reporting of any new breast symptoms to a health professional should be emphasized. A woman who chooses to perform BSE should receive instruction and have her technique reviewed on the occasion of her periodic health examination. It is acceptable for women to choose either not to perform BSE or to perform BSE irregularly.
Adapted from Smith RA, Cokkinides V, Eyre H: American Cancer Society guidelines for the early detection of cancer, 2005. CA Cancer J Clin 55:31-44, 2005.

Recommendations for the use of complementary therapies during cancer treatment must be made in cooperation with the primary treating oncologist. Collaboration is vital to deliver a consistent message to patients, who can become confused and anchorless if they receive conflicting information from sources they need to trust—the various health care professionals involved in their care. The role of the integrative physician in cancer care is to help patients navigate the vast amount of unfiltered information about complementary therapies available to them and to help plan a supportive care program that is safe, effective, and sanctioned by the whole oncology team.

 Weight Control

Obese women are more likely than lean women to die of breast cancer, and women typically gain weight during treatment for breast cancer as a result of corticosteroid therapy and reduced levels of activity.[89] There have been no randomized clinical trials testing the effect of weight loss on recurrence or survival in overweight/obese patients with breast cancer, but excess body weight is suggested to be the most important avoidable factor affecting breast cancer survival. In the absence of clinical data, patients who are not underweight should be advised to avoid weight gain throughout the cancer treatment process.[90]

Recommendation

Women under treatment for breast cancer should avoid weight gain, unless they are underweight.

 Nutrition

Good nutritional status during initial treatment for breast cancer helps increase the likelihood that treatments will be successfully completed and quality of life after treatment will be optimized. Following the Mediterranean diet, which has been shown in epidemiologic studies to reduce cancer risk, makes intuitive sense; it is a plant-based diet low in saturated animal fat and dairy, and high in fiber, fruits, vegetables, olive oil, fish, whole grains, beans and lentils.[91]

Recommendation

Women under treatment for breast cancer should be encouraged to follow a Mediterranean-style diet.

 Precautions

Care must be individualized. See “Nutrition Counseling.”

 Special Dietary Regimens

Patients may inquire about the various dietary regimens that have been promoted as alternatives or adjuncts to cancer therapy; some examples are Gerson therapy, the Gonzalez regimen, and the macrobiotic diet. At this time, there is no evidence to support claims that these therapies reduce cancer progression or risk of recurrence. The macrobiotic diet may be used as an adjuvant in patients who are well nourished, with careful planning to ensure nutritional and caloric adequacy. The Gonzalez regimen is currently under study by the National Cancer Institute.[92]

Recommendation

Women under treatment for breast cancer should be supported in their individual dietary choices but should be informed that the special dietary regimens do not have strong enough evidence of efficacy to be recommended at this time.

 Nutritional Counseling

Patients may benefit from counseling and support if they wish to make changes after a diagnosis of breast cancer. Readiness for change must be assessed, because some patients will be too overwhelmed by medical visits and stress at home or work to consider diet and lifestyle changes during treatment.

A registered dietitian with an integrative approach and counseling skills focused on behavior change should be part of the integrative oncology team. A very helpful resource for patients is the Web site www.cancernutritioninfo.com/

Supplements

Antioxidants

The use of antioxidants during chemotherapy and/or radiation therapy is controversial. Inconclusive data exist on both sides of the debate whether antioxidants interfere with treatment, provide tumor protection, reduce toxicity, and/or enhance treatment efficacy.[93]

The common antioxidants—vitamins E and C, the beta-carotenes, and selenium—have been reviewed in the context of cancer treatment. The recommendations for vitamins E and C are to adhere to daily recommended intake values; for beta-carotenes, supplementation over and above what is available in the diet is not recommended; and for selenium, there is not sufficient evidence for even broad recommendations for cancer patients during treatment.[94]

The benefits of eating fruits and vegetables may be much greater than the effects of any of the individual antioxidants they contain, because the various vitamins, minerals, and phytochemicals in these whole foods may act synergistically.

 Recommendation

Women with breast cancer can be counseled that consuming antioxidants in food as part of a healthy diet is safe.[94] Six to 10 servings/day of brightly colored fruits and vegetables should be consumed. A basic multivitamin preparation containing the recommended daily intakes may also be taken safely.

 Precautions

There is some evidence that taking high doses of antioxidants may interfere with the efficacy of chemotherapy or radiation therapy.

 Soy Protein and Isoflavones

Soy is a source of high-quality plant protein, and women under treatment for breast cancer may benefit from extra protein in the diet. Current evidence suggests that there is no harm in consuming soy in the diet in amounts consistent with a typical Asian diet—which is as many as 3 servings/day of soy foods such as tofu and soy milk.[92]

Recommendation

Women under treatment for breast cancer may consume 1 to 3 servings/day of soy in the diet, as desired.

 Precautions

Supplementation with genistein and daidzein, the isoflavones extracted from soy protein, remains controversial. Isoflavones have been found to be both antiestrogenic and estrogen-like in their effects on breast cancer cells. There is some evidence that genistein may interfere with the antitumor activity of tamoxifen. For this reason, supplements containing soy isoflavones cannot be recommended until there is further study. [62] [94] [95]

Vitamin D

Vitamin D3 is a regulator of proliferation, differentiation, and survival of breast cancer cells. Laboratory and animal studies have tested vitamin D3 analogues in combination with chemotherapy to slow cancer cell growth. At this point, it appears that unacceptably high doses of vitamin D3 would be needed in the clinical therapy of breast cancer, which could lead to hypercalcemia. A major focus of chemoprevention research is the development of D3 analogues that will inhibit cancer cell growth without affecting serum calcium levels. [63] [96] [97]

Recommendation

Vitamin D deficiency is surprisingly common, especially in northern climates. Women being treated for breast cancer should supplement with at least the adequate intake of 400 IU/day, up to the current daily upper limit of 2000 IU/day.

 Precautions

Excess intake of vitamin D can lead to hypercalcemia. Blood levels of 25(OH)D3 should be monitored in patients who have or are at risk for abnormal calcium metabolism. Try to keep levels between 30 and 80 ng/mL.

 Coenzyme Q10 and Doxorubicin

Women with breast cancer may ask about taking coenzyme Q10 (CoQ10) supplements during treatment with doxorubicin to decrease toxicity to myocardial muscle. Studies in this area are small and not of high quality.[63]

Recommendation

CoQ10 is an antioxidant. Therefore integrative practitioners should consult the treating oncologist before recommending it to a patient under treatment.

 Botanicals

Evidence to support the recommendation of specific herbs in supportive cancer care is lacking, and some botanicals may interact with chemotherapeutic drugs and other medications. For example, Panax ginseng, St. John's wort, and Ginkgo biloba increase the functional activity of a number of metabolizing enzymes in the liver and should be avoided in patients taking drugs that are metabolized by those pathways.[98]

People with cancer often ask physicians about herbal medicines that are traditionally used to strengthen the immune system—to fight infection, inhibit tumor growth, or improve fatigue. Examples are Echinacea, astragalus, and ginseng. At this time, there is no strong evidence that these herbs either inhibit tumor growth or improve fatigue or quality of life.[93]

There is growing interest in botanical anti-inflammatories, and the list of COX-2 inhibitors is lengthy. Turmeric, green tea, rosemary, red grapes (resveratrol), ginger, and blueberries can all be eaten as foods, whereas devil's claw, gingko, milk thistle, stinging nettle, willow bark, and yarrow are botanicals that are generally taken as supplements or teas. [99] [100] (See Chapter 88 , The Anti-Inflammatory Diet.)

THE “BOTTOM LINE” ON BOTANICALS DURING BREAST CANCER TREATMENT

Generally, botanicals that are consumed as part of a healthy diet (turmeric, green tea, ginger, blueberries) are considered safe for patients who are under treatment for breast cancer. Supplementing with herbal preparations, however, is different. Despite their potential as effective treatments, the variation in preparation and the complexity of these products makes it difficult to predict adverse effects and drug/herb interactions. Therefore, the use of botanical preparations is not recommended for patients undergoing treatment for breast cancer.[102]

Ginger

Ginger has historically been used effectively as an antiemetic and it may reduce the severity and duration of nausea after administration of chemotherapy drugs. Trials to assess the efficacy and safety of ginger extract in patients undergoing chemotherapy are ongoing. Ginger is safe when used in the diet and does not appear to produce side effects in amounts up to 6 gm/day. [80] [101]

Recommendation

Ginger may be consumed in the diet as food, such as chopped into stir-fried vegetables, eaten as candied ginger, or sipped as a tea.

 Precautions

Some people report mild gastrointestinal discomfort after ingesting ginger. Large amounts of ginger may theoretically have an anticoagulant effect due to inhibition of platelet clumping; moderation in ginger intake is recommended.

 Physical Activity

The evidence consistently suggests a benefit from exercise during and after breast cancer treatment on various measures of quality of life—such as physical fitness, self-esteem, anxiety, depression, and fatigue.[103] Physical activity after a diagnosis of breast cancer may reduce the risk of death from the disease. The greatest benefit has been found to occur in women who performed the equivalent of walking 3 to 5 hours per week at an average pace—similar to the U.S. Centers for Disease Control and Prevention (CDC) recommendation for physical activity of 30 to 60 minutes/day 5 to 6 days a week. [92] [104]

Patients may ask about resistance exercises during treatment. Evidence supports the use of resistance exercise during cancer treatment to counteract side effects of the disease and treatments. Twice-weekly resistance training appears to be safe and well tolerated, resulting in increased muscle mass and decreased body fat. [105] [106]

Recommendation

All women with breast cancer should be encouraged to become or remain physically active. An exercise/activity program should be individualized to the patient's condition and personal preferences. An exercise specialist with experience in planning programs for women with breast cancer should be available for referral. In some cases, a structured training program such as Cancer Wellfit (www.cancerwellfit.com [image] ) may be beneficial.

 Precautions

Depending on the direction of the primary oncologist, who may prefer patients to wait until response to treatment has been determined before beginning an exercise program, women being treated for breast cancer should be advised to begin a program of regular physical activity.

 Stress Reduction

Many women react to a diagnosis of breast cancer with a brave face and a relentless optimism. Sociologists report that women often feel a social duty to hide signs of illness, repressing feelings of anger or grief and embracing an optimistic attitude.[107] Even though a woman appears stoic, caregivers must be sensitive to the looming threat to her femininity and self-esteem. Breast cancer and its treatment can and do cause sadness, fear, anxiety, and anger. [107] [108]

The literature indicates that distress, depression, and anxiety are substantially elevated among patients with breast cancer. Research has also revealed that women probably cope with stress differently from men. Instead of the “fight-or-flight” response we know as conventional wisdom, it appears that women “tend and befriend.” Interviews with patients with breast cancer show that they will tend to others even when they need tending themselves and that social ties are central for managing their stress. [109] [110]

The nature of their relationship with physicians affects women's adjustment to their illness, satisfaction with treatment outcome, and adherence to medical treatment protocols, which can influence relapse and survival. Social support and structured psychotherapy have both been shown to positively affect both adjustment and survival time. Clear and open communication, expression of appropriate emotion, and collaborative planning and problem solving enhance adjustment and improve outcomes.[110]

Recommendation

Women with a new diagnosis of breast cancer should be screened for stress, anxiety, depression, past trauma, other psychiatric disorders, and stage of readiness to access support. An individualized plan for stress reduction should be developed at the time of diagnosis. In one study, a tailored psychosocial intervention was successful in enhancing adjustment when offered within 2 months of completion of adjuvant therapy.[111] It is important to be sensitive to the individual's needs and offer to support at frequent intervals.

An array of mind-body therapies have been studied in cancer care. Table 76-6 summarizes some therapies that may be included in a stress reduction program for women with breast cancer. [112] [113] [114] [115] [116] [117] [118] [119] [120] [121] [122] [123] [124] [125]

TABLE 76-6 -- Mind-Body Stress Reduction for Women with Breast Cancer
Counseling psychotherapy | Reduces pain and costs of treatment [112] [113]
Massage therapy | Provides pain relief, reduced stress and anxiety, improved mood, and the emotional benefits of conscious human touch [114] [115] [116]
Aromatherapy | Improves mood, reduces stress and pain, and promotes well-being [102] [116] [117] [118]
Relaxation techniques | Decrease pain and anxiety. Examples are guided imagery, inspirational music, yoga, meditation, and breath work. [102] [116] [117]
Journaling | Provides an outlet for honest expression of feelings and recording thoughts; improves mood. [116] [119]
Biofield therapies (therapeutic touch, reiki therapy, etc.) | Healing practices intended to affect body's energy fields to rebalance them and stimulate inner healing. Reiki may be learned and used by patients themselves and has been found to be effective in reducing stress. [116] [120] [121] [122]
Support groups | Provide the opportunity to freely express thoughts and feelings and connect with others, improving quality of life. [116] [123] [124] [125] [126]

 Spirituality

A diagnosis of breast cancer can turn a woman's world upside-down. Shock and disbelief, fear, uncertainty, a sense of vulnerability, a sense of aloneness and isolation, and loss of control and self-confidence are common and reflect a sense of spiritual disequilibrium. Spiritual disequilibrium is defined as an uncomfortable sense of disconnection from self, others, and, sometimes, a higher power. The diagnosis of breast cancer, an adverse life event, can precipitate a search for meaning in life and work and a reevaluation of priorities. As such, this time of crisis may be seen as an opportunity for learning and healing.[43]

Maintaining their identities as healthy, productive people is a high priority for most women adjusting to a diagnosis of breast cancer. Continuing to work or care for their children preserves a sense of normalcy. Helping other women with breast cancer helps create meaning in the helper's own illness. Connections with God, or a higher power, and with others provides support and may help to overcome fear and loneliness. Their struggle to find meaning is helped by relationship support and redefining what is most valued in their lives. Activities such as religious services and support groups, as well as reading, deep introspection, and respecting the healing action of time, can help women frame the experience in a positive way.[126]

Recommendation

The clinician may take the following steps when assessing a woman who is struggling with spiritual issues after a diagnosis of breast cancer: (1) adopt a listening attitude in a safe atmosphere; (2) carry out a spiritual assessment; (3) when a rapport has been established, gently explore issues of past emotional, physical, or sexual abuse; (4) refer the patient to an appropriate resource, such as a chaplain, community support groups, or religious institution. It is important to normalize the patient's experience for the family and enlist family members for emotional support for the patient.[127] (See Chapter 112 , Integrating Spiritual Assessment and Care.)

 Yoga

Yoga is an almost perfect activity for women with breast cancer, providing improved flexibility and balance, strength and endurance, fitness and weight management, bone health, and breathing and relaxation. A spiritual connection to the self can be enhanced through this potentially transformative practice, leading to a broadened awareness of spirit and a corresponding reduction in preoccupation with mental and physical aspects of life. Although historically a spiritual discipline, yoga has been used clinically as a therapeutic intervention and is being researched in the West as such. Many patients feel deeply renewed and rejuvenated after a yoga session, and there is evidence that yoga can enhance immune function, mood, digestion, circulation, and sleep as well as that regular practice can attenuate weight gain. [116] [128] [129] [130]

Yoga therapy is becoming more widely available. It is a therapeutic modality that adapts the practices of yoga to the needs of people with specific health problems, such as cancer. Yoga teachers can now get special training in yoga for patients with cancer. The goal of these programs is to enable yoga teachers to adapt traditional practices to safely meet the physical and psychological needs of people with cancer and to communicate effectively with medical personnel. For information about special training programs for yoga teachers, the clinician can consult the following Website: www.yogaville.org/Programs/TT/CancerPatients.php [image] .

 Recommendation

Clinicians should consider recommending appropriate yoga classes to women under treatment for breast cancer.

 Integrative Management of the Side Effects of Breast Cancer Treatment

In addition to conventional pharmaceutical options for managing the side effects of breast cancer treatment, many mainstream cancer treatment centers are integrating such therapies as nutrition, supervised exercise, acupuncture, massage therapy, and mind-body therapies, including behavioral and cognitive therapy, biofeedback, guided imagery, hypnosis, meditation, and relaxation techniques. Therapies for specific side effects are presented in Table 76-7 .

TABLE 76-7 -- Integrative Medicine and Breast Cancer Treatment Symptoms
SYMPTOM | THERAPY | EVIDENCE VS. HARM RATING
Fatigue | Nutrition |
 | Physical activity |
 | Mind-body therapies |
 | Acupuncture |
Anxiety/stress | Mind-body therapies |
 | Acupuncture |
 | Music therapy |
 | Reiki therapy |
Sleep disturbance | Mind-body therapies |
 | Massage therapy |
Nausea and vomiting | Acupuncture |
 | Mind-body therapies |
 | Nutrition therapy |
 | Massage therapy |
Pain | Mind-body therapies |
 | Acupuncture |
Vasomotor symptoms | Acupuncture |
 | Hypnotherapy |
Lymphedema | Massage therapy[*] |
Adapted from Deng G, Cassileth BR, Yeung KS: Complementary therapies for cancer-related symptoms. J Support Oncol 2: 419-426, 2004.
* Massage for cancer patients should be provided by a credentialed therapist. Lymphedema therapy requires specialized training.

Integrative Therapy: Tertiary Prevention

Tertiary prevention consists of measures to avoid recurrence of disease and promote health in recovery. Despite significant advances in treatment options for local breast cancer, nearly half of patients will experience a recurrence.[8] Physicians and patients feel encouraged if the disease is undetectable at 5 to 10 years, but relapse can occur more than 20 years after the initial disease.[131] A small population of women with advanced breast cancer have indolent disease and may enjoy long years of survival without treatment. Nonetheless, women with metastatic breast cancer are unlikely to be cured—complete remissions after chemotherapy are uncommon. In the absence of curative treatment for the majority of women with metastatic breast cancer, appropriate management goals in recovery include longer survival, control of symptoms, and better quality of life.[8]

Conventional Approaches to Preventing Recurrence

For women with hormone receptor–positive tumors, the goal of prevention of recurrence is to decrease the amount and/or effect of estrogens in the body. Conventionally, medical hormonal therapies that block ERs (selective ER modulators, such as tamoxifen) or suppress estrogen synthesis (aromatase inhibitors, such as anastrozole [Arimidex]) are recommended for at least 5 years. Ovarian ablation or bilateral oophorectomy is also considered in some cases. COX-2 inhibitors decrease expression of aromatases and are being studied for use in chemoprevention. For patients with cancer-positive axillary nodes, incorporating taxanes (plant-derived mitosis disruptors) into adjuvant chemotherapy has demonstrated significant improvements in disease-free survival.[132] In women with surgically removed HER-2/neu–positive breast cancer, trastuzumab (Herceptin), an anti–HER-2/neu drug used in conjunction with chemotherapy, has been shown to markedly increase survival.[133]

Integrative Approaches to Preventing Recurrence

Considering the conventional goals for preventing recurrence, it makes intuitive sense to recommend nutrition and lifestyle interventions that have been shown to meet similar goals in primary prevention—that is, approaches that reduce circulating estrogens, modulate hormone receptors and molecular signaling pathways, and improve and maintain immune function.

Although scientific evidence for the effectiveness of nutrition, physical activity, stress reduction, and other lifestyle approaches after cancer is less certain than for primary cancer prevention, it is very likely that such measures will reduce the risk of recurrence or second cancers. It is also important to realize that people who have been diagnosed with cancer may be at risk for cardiovascular disease, diabetes, and osteoporosis; lifestyle interventions that prevent these diseases are especially important for cancer survivors.[93]

PRIMARY PREVENTION PRESCRIPTION

▪ Patients should promote breast health as follows:
• | Control weight and avoid obesity; strive to maintain a near-normal body mass index (BMI).
• | Get regular physical activity: 30 to 60 minutes/day, 5 to 6 days a week. Alternate aerobic and resistance activities.
• | Breastfeed babies for at least 6 months, if possible.
• | Follow an anti-inflammatory, Mediterranean-style diet based on whole foods low in saturated fat from animal sources and high in fiber, such as the colorful fruits and vegetables, beans, legumes, and whole grains. Low-fat dairy intake is acceptable.
• | Consume 6 to 10 servings/day of fruits and vegetables, with an emphasis on vegetables.
• | Consume 2 servings/week of cruciferous vegetables (women at high risk should consume 2 servings/day) or supplement with Indole-3-Corbinol (I3C) at 400 mg/day.
• | Limit intake of refined carbohydrates and processed foods; focus on whole foods that are high in fiber and low to moderate on the glycemic index and load scales. (See Chapter 87 , Glycemic Index and Glycemic Load, or the Website www.glycemicindex.com [image] .)
• | Consume healthy fats—in or from olives, avocados, nuts, and seeds. Avoid saturated animal fat and the trans-fats contained in commercially prepared foods and fried foods. Avoid the omega-6 vegetable oils—safflower, sunflower, corn, and soy oils.
• | Increase intake of omega-3 fatty acids by consuming cold-water fish (no more than 3 times/week because of contaminants) or supplement with purified fish-oil capsules 1-3 gm/day.
• | Use olive oil liberally in the diet: Cook with it and use it on salads and on vegetables.
• | Enjoy soy foods, 1 to 3 servings/day, as part of a healthy diet. Avoid supplementing with soy protein or isoflavones.
• | Several cups of green and black teas can be enjoyed daily as part of a healthy diet.
• | Add 2 tbsp of ground flaxseed to the diet daily. It should be ground fresh daily to preserve freshness.
• | Whey protein may be used as a dietary supplement, 30 to 40 gm/day.
• | Cook with turmeric regularly. The average daily intake in the Indian population ranges from 2 to 2.5 gm/day.
• | Edible whole mushrooms may be consumed as part of a healthy diet.
• | Avoid overcooked, charred red meat.
• | Reduce exposures to pesticides and chemicals in the environment. Eat organically grown produce, grains, and meat products. Filter water for bathing and drinking. Use biodegradable cleaning and personal care products. If organic foods are expensive or unavailable, wash produce well and peel when appropriate.
• | Take a daily multivitamin/mineral supplement.
• | Take a daily antioxidant supplement.
• | Get enough vitamin D—from moderate doses of sunlight or supplementation as vitamin D3 up to 2000 IU/day.
• | Limit alcohol to one drink/day or less; eat foods high in folate, and supplement with folic acid 400 μg/day.
• | Avoid cigarette smoke.
• | Get good quality sleep in a darkened room. Melatonin may be used but with care, because it interacts with a long list of pharmaceuticals and herbs. Doses range from 1 to 20 mg at bedtime.
• | Develop a daily relaxation and stress reduction program.
• | Carve out time to attend to personal needs; nurture the self through healthy choices.
• | Find an outlet to express feelings; connect with others, nature, and a higher power.
▪ For practitioners:
• | Consider monitoring urinary 2-OHE/16-OHE 2/16 ratios, especially in women who are at increased risk for breast cancer. Labs that perform this testing include Genova Diagnostics (www.gdx.net [image] ) and Rocky Mountain Analytical (www.rmalab.com [image] ).
• | Women undergoing oral contraceptive or hormone replacement therapy should have dietary and lifestyle counseling aimed at optimum metabolism and excretion of synthetic estrogens.
• | Women with symptoms of perimenopause or menopause should be counseled about lifestyle and nonhormonal approaches before considering hormone replacement therapy.

TERTIARY PREVENTION PRESCRIPTION

▪ Following is the protocol to help prevent recurrence. Also see all previous recommendations in “Primary Prevention Prescription.”
• | Avoid obesity. Women in recovery should aim for as close to normal BMI as is realistic to reduce risk of mortality. [89] [134]
• | Eat a high-fiber, low-fat, plant-based diet high in vegetables, fruit, and whole grains. Even without weight loss, this way of eating reduces both serum bioavailable estradiol and risk for breast cancer recurrence. [134] [135] [136]
• | Include bioactive foods in the diet or as supplements (see Table 76-3 ).
• | Exercise regularly. Survivors who increase their levels of physical activity after diagnosis report better functioning and well-being. [134] [137] Participating in vigorous upper body exercise is not related to worsening lymphedema.[138] Women with breast cancer who follow U.S. physical activity recommendations enjoy better survival rates. [2] [104]
• | Continue stress reduction practices, social support, and spiritual connection.
• | Remember yoga for strength, balance, flexibility, bone health, relaxation, and the connection of mind, body, and spirit.

THERAPEUTIC REVIEW
During Treatment for Breast Cancer

▪ Nutrition

• | Weight control: Among women who are [image] overweight, modest weight loss (1 to 2 lb/week) can be pursued safely, as long as it is approved by the treating oncologist, is monitored closely, and does not interfere with treatments. Women should be encouraged to curb weight gain during treatment.
• | General dietary recommendations: Small, frequent meals based on the [image] Mediterranean diet. Care must be individualized, with patient referral to an integrative nutritionist.
• | Vitamins and antioxidants: A daily [image] multivitamin/mineral supplement containing quantities of nutrients at the levels of the daily required intakes (DRI) may be used safely as part of a program of healthy nutrition. Discuss with the treating oncologist any recommendations involving the use of antioxidants during treatment.
• | Soy: Women under treatment for breast cancer, regardless of receptor [image] status, may include 1 to 3 servings of whole soy foods, such as soy milk or tofu, as part of a healthy diet, but should avoid taking supplements containing isolated isoflavones. Consult the treating oncologist before recommending soy foods.

 ▪ Botanicals

• Botanical preparations should be avoided during treatment, unless specifically recommended by the treating oncologist.

▪ Physical Activity

• Regular physical activity is safe during treatment. Patients can start with as [image] little as 5 to 10 minutes of walking 3 days per week. Encourage resuming lifestyle activities like gardening and housecleaning. Prompt patients to do a little activity every day, even if feeling fatigued, and then to increase intensity and duration of activity gradually up to the recommended 30 to 60 minutes 5 or 6 days per week. For support, advise accessing a structured program or seeing a physical therapist or other exercise specialist with training in advising people with cancer.

▪ Stress Reduction

• A number of mind-body therapies are beneficial during treatment for breast cancer [image] (see Table 76-6 .)

▪ Spirituality

• Carry out spiritual assessments routinely and refer to spiritual [image] counselors or groups.

Therapies to Consider after Diagnosis

• | Whey protein (30 to 40 gm/day) may help make tumor cells more vulnerable [image] to chemotherapy.
• | Flaxseed (ground) (2 tbsp/day) may help slow tumor growth.
• | Polyunsaturated fatty acids from marine [image] sources (particularly docosahexaenoic acid [DHA]) may be cytotoxic alone, may enhance taxane cytotoxicity, and appear to downregulate HER2/neu overexpression. Women with breast cancer should consume at least the recommended adequate daily intake (about 1 gm/day).[139]
• | Olive oil: The oleic acid in olive oil [image] appears to suppress HER2/neu overexpression in breast cancer cells and may act synergistically with anti–HER2/neu immunotherapy (trastuzumab) if administered concomitantly.
• | Vitamin D may help slow tumor cell growth. Women with breast cancer [image] should supplement with at least the current adequate intake (AI) with cholecalciferol (active D3) 400 IU/day. It is safe to take up to 2000 IU/day.
• | Ginger may help reduce the nausea and vomiting associated with chemotherapy. Recommend that patients consume ginger in the diet as food, such as chopped into stir-fried vegetables, eaten as candied ginger, or sipped as a tea.

Acknowledgments

I would like to thank Dr. Hagen Kennecke for critically reviewing parts of this work, and Dr. Matt Mumber for his introduction to integrative oncology and his support and friendship.
REFERENCES

1. Jemal A, Murray T, Ward E, et al: Cancer statistics, 2005. CA Cancer J Clin 2005; 55:10-30.

2. American Cancer Society 2005: www.cancer.org/

3. The Breast Health Resource 2005: http://imaginis.com/

4. Li CI, Daling Jr , Malone KE: Incidence of invasive breast cancer by hormone receptor status from 1992 to 1998. J Clin Oncol 2003; 21:28-34.

5. Chu KC, Tarone RE, Kessler LG, et al: Recent trends in U.S. breast cancer incidence, survival, and mortality rates. J Natl Cancer Inst 1996; 88:1571-1579.

6. Hankinson SE, Colditz GA, Willett WC: Towards an integrated model for breast cancer etiology: The lifelong interplay of genes, lifestyle, and hormones. Breast Cancer Res 2004; 6:213-218.

7. Dumitrescu RG, Cotarla I: Understanding breast cancer risk where do we stand in 2005?. J Cell Mol Med 2005; 9:208-221.

8. Lippman ME: Breast cancer. In Kasper DL, et al (eds): Harrison's Principles of Internal Medicine, 16th ed: http://online.statref.com/document.aspx?fxid=55&dpcod=560/

9. Hynes N: The ErbB family of receptor tyrosine kinases and tumor cell biology. Presented at Miami Nature Biotechnology Winter Symposium: Angiogenesis in Cancer and Vascular Disease, February 4-8 2006;

10. Rosen PP: Invasive mammary carcinoma. In: Harris Jr, et al ed. Diseases of the Breast, Philadelphia: Lippincott-Raven; 1995.

11. Berg JW, Hutter RV: Breast cancer. Cancer 1995; 75(1 Suppl):257-269.

12. Fenton RG, Longo DL: Cancer cell biology and angiogenesis. In Kasper DL et al (eds): Harrison's Principles of Internal Medicine, 16th ed: www.online.statref.com/document.aspx?fxid=55&dpcod=560/

13. New breast pap smear detects early cellular changes; may prevent onset of breast cancer. DukeMedNews (online) 2004: www.dukemednews.org/news/article.php?id=7540/

14. Huber JC, Schneeberger C, Tempfer CB: Genetic modelling of estrogen metabolism as a risk factor of hormone-dependent disorders. Maturitas 2002; 42:1-12.

15. Gold B, Kalush F, Bergeron J, et al: Estrogen receptor genes and haplotypes associated with breast cancer risk. Cancer Research 2004; 64:8891-8900.

16. Pasqualini Jr , Schatz B, Varin C, et al: Recent data on estrogen sulfatases and sulfotransferases activities in human breast cancer. J Steroid Biochem Mol Biol 1992; 41:323-329.

17. Clemons M, Goss P: Estrogen and the risk of breast cancer. N Engl J Med 2001; 344:276-285.

18. Lord RS, Bongiovanni B, Bralley JA: Estrogen metabolism and the diet-cancer connection: Rationale for assessing the ratio of urinary hydroxylated estrogen metabolites. Altern Med Rev 2002; 7:112-129.

19. Kabat GC, O'leary ES, Gammon MD, et al: Estrogen metabolism and breast cancer. Epidemiology 2006; 17:80-88.

20. Tanabe M: Novel enzyme inhibitors for estrogen-dependent breast cancer new estrone sulfatase inhibitors. Presented at 1999 California Breast Cancer Research Project Symposium, Oakland, Calif., September 17-18, 1999 (cited 2005 Oct 13): www.cbcrp.org/research/PageGrant.asp?grant_id=162

21. Harris RE, Chelbowski RT, Jackson RD, et al: Breast cancer and nonsteroidal anti-inflammatory drugs: Prospective results from the Women's Health Initiative. Cancer Res 2003; 63:6096-6101.

22. Saha A, Dhir A, Ranjan A, et al: Functional IFNG polymorphism in intron 1 in association with an increased risk to promote sporadic breast cancer. Immunogenetics 2005; 57:165-171.

23. Arun B, Goss P: The role of COX-2 inhibition in breast cancer treatment and prevention. Semin Oncol 2004; 31(Suppl 7):22-29.

24. Wang D, Dubois RN: Cyclooxygenase-2: A potential target in breast cancer. Semin Oncol 2004; 31(1Suppl 3):64-73.

25. Bradley CJ, Given CW, Roberts C, et al: Race, socioeconomic status, and breast cancer treatment and survival. J Natl Cancer Inst 2002; 94:490-496.

26. Chen WY, Hankinson SE, Schnitt SJ, et al: Association of hormone replacement therapy to estrogen and progesterone receptor status in invasive breast carcinoma. Cancer 2004; 101:1490-1500.

27. Collaborative Group on Hormonal Factors in Breast Cancer: Familial breast cancer: Collaborative reanalysis of individual data from 52 epidemiological studies including 58,209 women with breast cancer and 101,986 women without the disease. Lancet 2001; 358:1389-1399.

28. Michels KB, Ekbom A: Caloric restriction and incidence of breast cancer. JAMA 2004; 291:1226-1230.

29. Lajous M, Willett W, Lazcano-Ponce E, et al: Glycemic load, glycemic index, and the risk of breast cancer among Mexican women. Cancer Causes Control 2005; 16:1165-1169.

30. Cocca C, Nunez M, Gutierrez A, et al: IGF-I in mammary tumorigenesis and diabetes. Anticancer Res 2004; 24:2953-2965.

31. Willett WC: Diet and cancer: One view at the start of the millennium. Cancer Epidemiol Biomarkers Prev 2001; 10:3-8.

32. Lagerros YT, Hsieh SF, Hsieh CC: Physical activity in adolescence and young adulthood and breast cancer risk: A quantitative review. Eur J Cancer Prev 2004; 13:5-12.

33. Lee IM: Physical activity and cancer prevention data from epidemiologic studies. Med Sci Sports Exerc 2003; 35:1823-1827.

34. Friedenreich CM: Physical activity and breast cancer risk: The effect of menopausal status. Exerc Sport Sci Rev 2004; 32:180-184.

35. Bentz AT, Schneider CM, Westerlind KC: The relationship between physical activity and 2-hydroxyestrone, 16alpha-hydroxyestrone, and the 2/16 ratio in premenopausal women (United States). Cancer Causes Control 2005; 16:455-461.

36. Malin A, Matthews CE, Shu XO, Cai H: Energy balance and breast cancer risk. Cancer Epidemiol Biomarkers Prev 2005; 14:1496-1501.

37. Megdal SP, Kroenke CH, Laden F, et al: Night work and breast cancer risk: A systematic review and meta-analysis. Eur J Cancer 2005; 41:2023-2032.

38. Hanson J: Increased breast cancer risk among women who work predominantly at night. Epidemiology 2001; 12:74-77.

39. Schernhammer ES, Rosner B, Willett W, et al: Epidemiology of urinary melatonin in women and its relation to other hormones and night work. Cancer Epidemiol Biomarkers Prev 2004; 13:936-943.

40. Starek A: Estrogens and organochlorine xenoestrogens and breast cancer risk. Int J Occup Med Environ Health 2003; 16:113-124.

41. Jaga K, Dharmani C: The epidemiology of pesticide exposure and cancer: A review. Rev Environ Health 2005; 20:15-38.

42. Willett WC, Rockhill B, Hankinson SE, et al: Epidemiology and nongenetic causes of breast cancer. In: Harris Jr, Lippman ME, Morrow M, et al ed. Diseases of the Breast, Philadelphia: Lippincott Williams & Wilkins; 2000:pp 175-220.

43. LeShan L: Cancer as a Turning Point: A Handbook for People with Cancer, Their Families, and Health Professionals, rev ed.. New York: Plume; 1990.

44. Temoshok LR: Rethinking research on psychosocial interventions in biopsychosocial oncology: An essay written in honor of the scholarly contributions of Bernard H. Fox. Psychooncology 2004; 13:460-467.

45. Baltrusch HF, Strangel W, Titze I: Stress, cancer and immunity: New developments in biopsychosocial and psychoneuroimmunologic research. Acta Neurol (Napoli) 1991; 13:315-327.

46. Butow PN, Hiller JE, Price MA, et al: Epidemiological evidence for a relationship between life events, coping style, and personality factors in the development of breast cancer. J Psychosom Res 2000; 49:169-181.

47. Kruk J, Abdoul-Enein HY: Psychological stress and the risk of breast cancer: A case-control study. Cancer Detect Prev 2004; 28:399-408.

48. Myss C: Anatomy of the Spirit, New York: Three Rivers Press; 1996.

49. Mokbel K: Risk-reducing strategies for breast cancer: A review of recent literature. Int J Fertil Womens Med 2003; 48:274-277.

50. Dunn BK, Wickerham DL, Ford LG: Prevention of hormone-related cancers: Breast cancer. J Clin Oncol 2005; 23:357-367.

51. Greenwald P: Clinical trials in cancer prevention: Current results and perspectives for the future. J Nutr 2004; 134:3507S-3512S.

52. Brew CT, Aronchik I, Hsu JC, et al: Indole-3-carbinol activates the ATM signaling pathway independent of DNA damage to stabilize p53 and induce G1 arrest of human mammary epithelial cells. Int J Cancer 2006; 118:857-868.

53. Ambrosone CB, McCann SE, Freudenheim JL, et al: Breast cancer risk in premenopausal women is inversely associated with consumption of broccoli, a source of isothiocyanates, but is not modified by GST genotype. J Nutr 2004; 134:1134-1138.

54. Fowke JH, Chung FL, Jin G, et al: Urinary isothiocyanate levels, brassica, and human breast cancer. Cancer Res 2003; 63:3980-3986.

55. Terry P, Wolk A, Persson I, et al: Brassica vegetables and breast cancer risk. JAMA 2001; 285:2975-2977.

56. Reed GA, Peterson KS, Smith HJ, et al: A phase I study of indole-3-carbinol in women: Tolerability and effects. Cancer Epidemiol Biomarkers Prev 2005; 14:1953-1960.

57. Brignall MS: Prevention and treatment of cancer with indole-3-carbinol. Altern Med Rev 2001; 6:580-589.

58. Terry PD, Rohan TE, Wolk A: Intakes of fish and marine fatty acids and the risks of cancer of the breast and prostate and of other hormone-related cancers: A review of the epidemiologic evidence. Am J Clin Nutr 2003; 77:532-543.

59. Menendez JA, Vellon L, Colomer R, et al: Effect of gamma-linolenic acid on transcriptional activity of the Her-2/neu (erbB-2) oncogene. J Natl Cancer Inst 2005; 97:1611-1615.

60. Menendez JA, Vellon L, Colomer R, et al: Oleic acid, the main monounsaturated fatty acid of olive oil, suppresses Her-2/neu (erbB-2) expression and synergistically enhances the growth inhibitory effects of trastuzumab (Herceptin) in breast cancer cells with Her-2/neu oncogene amplification. Ann Oncol 2005; 16:359-371.

61. Branca F, Lorenzetti S: Health effects of phytoestrogens. Forum Nutr 2005; 57:100-111.

62. Low Dog T, Micozzi M: Women's Health in Complementary and Integrative Medicine: A Clinical Guide, Philadelphia: Elsevier; 2005.

63. Natural Standard Research Collaboration: An evidence-based systematic review of soy. www.naturalstandard.com/

64. Limer JL, Speirs V: Phyto-oestrogens and breast cancer chemoprevention. Breast Cancer Res 2004; 6:119-127.

65. Piersen CE: Phytoestrogens in botanical dietary supplements: Implications for cancer. Integr Cancer Ther 2003; 2:120-138.

66. Thompson LU, Chen JM, Li T, et al: Dietary flaxseed alters tumor biological markers in postmenopausal breast cancer. Clin Cancer Res 2005; 11:3828-3835.

67. Slavin J: Why whole grains are protective: Biological mechanisms. Proc Nutr Soc 2003; 62:129-134.

68. Ramachandran C, Rodriguez S, Ramachandran R, et al: Expression profiles of apoptotic genes induced by curcumin in human breast cancer and mammary epithelial cell lines. Anticancer Res 2005; 25:3293-3302.

69. Sarter B, Kwok S, Hur G, et al: Potential breast tumor inhibiting properties of selected natural substances: Effects on hormone-mediated growth and function. Presented at the 1st International Conference of the Society of Integrative Oncology, New York, November 17-19, 2004.

70. Seely D, Mills EJ, Wu P, et al: The effects of green tea consumption on incidence of breast cancer and recurrence of breast cancer: A systematic review and meta-analysis. Integr Cancer Ther 2005; 4:144-155.

71. Bounous G: Whey protein concentrate (WPC) and glutathione modulation in cancer treatment. Anticancer Res 2000; 20:4785-4792.

72. Marshall K: Therapeutic applications of whey protein. Altern Med Rev 2004; 9:136-156.

73. Borchers AT, Keen CL, Gershwin ME: Mushrooms, tumors, and immunity: An update. Exp Biol Med (Maywood) 2004; 229:393-406.

74. Memorial Sloan Kettering Cancer Center: Phase I/III study of mai take extract in breast cancer patients. www.mskcc.org/mskcc/html/2270.cfm?IRBNO-03-107

75. Berube S, Diorio C, Masse B, et al: Vitamin D and calcium intakes from food or supplements and mammographic breast density. Cancer Epidemiol Biomarkers Prev 2005; 14:1653-1659.

76. Vasquez A, Manso G, Cannell J: The clinical importance of vitamin D (cholecalciferol): A paradigm shift with implications for all healthcare providers. Integr Med 2004; 3:44-55.

77. Natural Standard Research Collaboration: An evidence-based systematic review of vitamin D. www.naturalstandard.com/

78. Sato R, Helzlsourer KJ, Alberg AJ, et al: Prospective study of carotenoids, tocopherols, and retinoid concentrations and the risk of breast cancer. Cancer Epidemiol Biomarkers Prev 2002; 11:451-457.

79. Fairfield KM, Fletcher RH: Vitamins for chronic disease prevention in adults: Scientific review. JAMA 2002; 287:3116-3126.

80. Natural Standard Research Collaboration: An evidence-based systematic review of melatonin. www.naturalstandard.com/

81. Blask DE, Daughy RT, Sauer LA: Putting cancer to sleep at night: The neuroendocrine/circadian melatonin signal. Endocrine 2005; 27:179-188.

82. Smith RA, Cokkinides V, Eyre H: American Cancer Society guidelines for the early detection of cancer, 2005. CA Cancer J Clin 2005; 55:31-44.

83. Chlebowski R: Obesity and early-stage breast cancer. J Clin Oncol 2005; 23:1345-1347.

84. Sobrero A, Puglisi F, Guglielmi A, et al: Fatigue: A main component of anemia symptomatology. Semin Oncol 2001; 28(Suppl 8):S15-S18.

85. Hann DM, Baker F, Roberts CS, et al: Use of complementary therapies among breast and prostate cancer patients during treatment: A multisite study. Integr Cancer Ther 2005; 4:294-300.

86. Henderson JW, Donatelle RJ: Complementary and alternative medicine use by women after completion of allopathic treatment for breast cancer. Altern Ther Health Med 2004; 1:52-57.

87. Navo MA, Phan J, Vaughn C, et al: An assessment of the utilization of complementary and alternative medication in women with gynecologic or breast malignancies. J Clin Oncol 2004; 22:671-677.

88. Mills E, Ernst E, Singh R, et al: Health food store recommendations: Implications for breast cancer patients. Breast Cancer Res 2003; 5:R170-R174.

89. Whiteman MK, Hillis SD, Curtis KM, et al: Body mass index and mortality after breast cancer diagnosis. Cancer Epidemiol Biomarkers Prev 2005; 14:2009-2014.

90. McTiernan A: Obesity and cancer: The risks, science, and potential management strategies. Oncology (Williston Park) 2005; 19(7):871-881.

91. Simopoulos AP: The traditional diet of Greece and cancer. Eur J Cancer Prev 2004; 13:219-230.

92. Brown J, Byers T, Doyle C, et al: CA: Nutrition and physical activity during and after cancer treatment: An American Cancer Society guide for informed choices. CA Cancer J Clin 2003; 53:268-291.

93. Block K: Antioxidants and cancer therapy: Furthering the debate. Integr Cancer Ther 2004; 3:342-348.

94. Norman HA, Butrum RR, Feldman D, et al: The role of dietary supplements during cancer therapy. J Nutr 2003; 133:3794S-3799S.

95. Duffy C, Cyr M: Phytoestrogens: Potential benefits and implications for breast cancer survivors. J Womens Health (Larchmt) 2003; 12:617-631.

96. Welsh J: Vitamin D and breast cancer: Insights from animal models. Am J Clin Nutr 2004; 80(Suppl):1721S-1724S.

97. Wang YR, Wigington DP, Strugnell SA, et al: Growth inhibition of cancer cells by an active metabolite of a novel vitamin D prodrug. Anticancer Res 2005; 25:4333-4339.

98. Sparreboom A, Cox MC, Acharya MR, et al: Herbal remedies in the United States: Potential adverse reactions with anticancer agents. J Clin Oncol 2004; 22:2489-2503.

99. Wargovich M, Woods C, Hollis D, et al: Herbals, cancer prevention and health. J Nutr 2001; 131:3034S-3036S.

100. Surh YJ, Chun KS, Cha HH, et al: Molecular mechanisms underlying chemopreventive activities of anti-inflammatory phytochemicals: Down-regulation of COX-2 and iNOS through suppression of NF-kappa B activation. Mutat Res 2001; 480-481::243-268.

101. Betz O, Kranke P, Geldner G, et al: Is ginger a clinically relevant antiemetic? A systematic review of randomized controlled trials. Forsch Kimplementarmed Klass Naturheilkd 2005; 12:168-169.

102. Deng G, Cassileth BR, Yeung KS: Complementary therapies for cancer-related symptoms. J Support Oncol 2004; 2:419-426.

103. Berman J, Mason F, Hanc J: The FORCE Program: The Proven Way to Fight Cancer Through Physical Activity and Exercise, New York: Ballantine; 2001.

104. Holmes MC, Chen WY, Feskanich D, et al: Physical activity and survival after breast cancer diagnosis. JAMA 2005; 293:2479-2486.

105. Schmitz KH, Ahmed RL, Hannan PJ, et al: Safety and efficacy of weight training in recent breast cancer survivors to alter body composition, insulin, and insulin-like growth factor axis proteins. Cancer Epidemiol Biomarkers Prev 2005; 14:1672-1680.

106. Galvao DA, Newton RU: Review of exercise intervention studies in cancer patients. J Clin Oncol 2005; 23:899-909.

107. Pitts V: Illness and Internet empowerment: Writing and reading breast cancer in cyberspace. Health (London) 2004; 8:33-59.

108. Williams TR, O'Sullivan M, Snodgrass SE, et al: Psychosocial issues in breast cancer: Helping patients get the support they need. Postgrad Med 1995; 98:97-99.103-4,107-108

109. Taylor SE: The Tending Instinct: How Nurturing is Essential to Who We Are and How We Live, New York: Times; 2002.

110. Watson M, Davidson-Homewood J, Haviland J, et al: Psychological coping and cancer. BMJ 2003; 326(7389):598.

111. Scheier MF, Helgeson VS, Schulz R, et al: Interventions to enhance physical and psychological functioning among younger women who are ending nonhormonal adjuvant treatment for early-stage breast cancer. J Clin Oncol 2005; 23:4298-4311.

112. Baider L: Psychological intervention with couples after mastectomy. Support Care Cancer 1995; 3:239-243.

113. Luborsky L, German RE, Diguer L, et al: Is psychotherapy good for your health?. Am J Psychother 2004; 58:386-405.

114. Hernandez-Reif M, Field T, Ironson G, et al: Natural killer cells and lymphocytes increase in women with breast cancer following massage therapy. Int J Neurosci 2005; 115:495-510.

115. Field T, Hernandez-Reif M, Diego M, et al: Cortisol decreases and serotonin and dopamine increase following massage therapy. Int J Neurosci 2005; 115:1397-1413.

116. Geffen J: The Journey Through Cancer, New York: Crown; 2000.

117. Mayo Clinic: Complementary and alternative treatments for cancer: some help you, others hurt you: www.mayoclinic.com/health/cancer-treatment/CM00002/

118. Kite SM, Maher EJ, Anderson K, et al: Development of an aromatherapy service at a cancer center. Palliat Med 1998; 12:171-180.

119. Smith S, Anderson-Hanley C, Langrock A, Compas B: The effects of journaling for women with newly diagnosed breast cancer. Psychooncology 2005; 14:1075-1082.

120. Roscoe JA, Matteson SE, Mustian KM, et al: Treatment of radiotherapy-induced fatigue through a nonpharmacological approach. Integr Cancer Ther 2005; 4:8-13.

121. Shore AG: Long-term effects of energetic healing on symptoms of psychological depression and self-perceived stress. Altern Ther Health Med 2004; 10:42-48.

122. Miles P, True G: Reiki review of a biofield therapy: History, theory, practice, and research. Altern Ther Health Med 2003; 9:62-72.

123. Williams MT, Hord NG: The role of dietary factors in cancer prevention: Beyond fruits and vegetables. Nutr Clin Pract 2005; 20:451-459.

124. Edwards AG, Haily S, Maxwell M: Psycological interventions for women with metastatic breast cancer. Cochrane Database Syst Rev (2):CD004253, 2004.

125. Goodwin PJ: Support groups in advanced breast cancer. Cancer 2005; 104(Suppl):2596-2601.

126. Coward DD, Kahn DL: Resolution of spiritual disequilibrium by women newly diagnosed with breast cancer. Oncol Nurs Forum 2004; 31:E24-E31.

127. McBride JL: Spiritual component of patients who experience psychological trauma: Family physician intervention. J Am Board Fam Pract 2002; 15:168-169.

128. Luskin F: Transformative practices for integrating mind-body-spirit. J Altern Complement Med 2004; 10(Suppl 1):S15-S23.

129. Kristal AR, Littman AJ, Benitez D, et al: Yoga practice is associated with attenuated weight gain in healthy, middle-aged men and women. Altern Ther Health Med 2005; 11:28-33.

130. Khalsa SB: Yoga as a therapeutic intervention: A bibliometric analysis of published research studies. Indian J Physiol Pharmacol 2004; 48:269-285.

131. Weiss RB, Woolf SH, Demakos E, et al: Natural history of more than 20 years of node-positive primary breast carcinoma treated with cyclophosphamide, methotrexate, and fluorouracil-based adjuvant chemotherapy: A study by the cancer and leukemia group. Br J Clin Oncol 2003; 21:1825-1835.

132. Mamounas EP: Can we approach zero relapse in breast cancer?. Oncologist 2005; 10(Suppl 2):9-17.

133. Romond EH, Perez EA, Bryant J, et al: Trastuzumab plus adjuvant chemotherapy for operable HER2-positive breast cancer. N Engl J Med 2005; 353:1673-1684.

134. Demark-Wahnefried W, Rock CL: Nutrition-related issues for the breast cancer survivor. Semin Oncol 2003; 30:789-798.

135. Rock CL, Flatt SW, Thomson CA, et al: Effects of a high-fiver, low fat diet intervention on serum concentrations of reproductive steroid hormones in women with a history of breast cancer. J Clin Oncol 2004; 22:2379-2387.

136. Rock CL, Flatt SW, Natarajan L, et al: Plasma carotenoids and recurrence-free survival in women with a history of breast cancer. J Clin Oncol 2005; 23:6631-6638.

137. Kendall AR, Mahue-Giangreco M, Carpenter CL, et al: Influence of exercise activity on quality of life in long-term breast cancer survivors. Qual Life Res 2005; 14:361-371.

138. Lane K, Worsley D, McKenzie D: Exercise and the lymphatic system: Implications for breast cancer survivors. Sports Med 2005; 35:461-471.

139. Menendez JA, Lupu R, Colomer R: Exogenous supplementation with omega-3 polyunsaturated fatty acid docosahexaenoic acid (DHA; 22:6n-3) synergistically enhances taxane cytotoxicity and downregulates Her-2/neu (c-erbB-2) oncogene expression in human breast cancer cells. Eur J Cancer Prev 2005; 4:263-270.


MD Consult: Books: Rakel: Integrative Medicine: chapter 77 - Lung Cancer

chapter 77 – Lung Cancer

Wadie I. Najm, MD, MSEd

Pathophysiology 841
Tobacco Use 841
Other Environmental Carcinogens 841
Screening 842
Integrative Therapy 842
Lifestyle 843
Botanicals 843
Supplements 843
Pharmaceuticals 845
Therapies to Consider 845
Prevention Prescription 845
Therapeutic Review 845

Lung cancer is the second most common type of cancer in the United States and the leading cause of cancer death in both men (accounting for 31% of deaths due to cancer) and women (accounting for 24%). The incidence of new cases in men decreased by 1.9% per year between 1991 and 2001. For women, the incidence of new cases also decreased for the first time between 1998 and 2001 (by 1.3%). Mortality began leveling off in 1995 after increasing for several decades. The 5-year survival rate is poor (15.2%), often owing to the late diagnosis.[1]

Pathophysiology

Lung cancer is broadly classified into small cell lung cancer (SCLC), which constitutes 25% to 30% of all lung cancers, and non–small cell lung cancer (NSCLC). NSCLC encompases squamous cell carcinoma, large cell carcinoma, and adenocarcinoma, the most common form.

 Tobacco Use

It is well documented that cigarette smokers have a higher risk of morbidity from cardiovascular disease, pulmonary disease, and various cancers. Approximately 85% to 90% of lung cancers are believed to be due to tobacco smoking. Squamous cell carcinoma and small cell carcinoma are most commonly associated with smoking. The risk for lung cancer increases with earlier age of smoking, number of cigarettes, the number of years smoked, extent of inhalation, and the higher tar content of cigarettes. The risk declines gradually after a person has quit, reaching nonsmokers' risk after 20 to 25 years.

Passive smoking has been the subject of intense discussion as an additional cause of lung cancer. Despite the low relative risk of passive smoking (1.5), the large number of people exposed raises its possible impact.

Exposure to the gas phase and the aqueous tar extracts of tobacco induces mitochondrial DNA damage and lowers levels of plasma antioxidants. Because mitochondria play a central role in apoptosis, tobacco-induced mitochondrial DNA damage would cause cells to forgo apoptosis.

 Other Environmental Carcinogens

Other environmental carcinogens are capable of generating reactive oxygen species (ROS), which in turn can lead to DNA damage. Asbestos, arsenic, chromium, nickel, tar, mineral oils, mustard gas, radon, silica, diesel exhaust, ionizing radiation, and bis(chloromethyl)ether have been implicated in lung cancer.

 Screening

Chest Radiography

The sensitivity of chest radiography for lung cancer detection depends on the location and size of the lesion and the skill of the interpreting physician. Use of chest radiographs has a limited potential in screening for lung cancer, particularly in comparison with newer technologies with higher resolution. A 20-year Mayo Clinic lung project found that chest radiography screening at frequent intervals does not lower the death rate from lung cancer.

 Spiral (Helical) Computed Tomography

Spiral (helical) computed tomography (CT) is a low–radiation dose radiologic modality in which multiple thin-slice (5-mm) images are obtained and then assembled into a three-dimensional model of the anatomic structures examined. Evidence obtained from an ongoing clinical trial (the Early Lung Cancer Action Project [ELCAP]) suggests that the cure rate of screen-diagnosed lung cancer, using the trial's regimen of CT screening, may exceed 70%, compared with 10% for usual care and 20% for chest radiographs.[2] The U.S. Preventive Task Force makes no recommendations for the use of CT in an asymptomatic person.[3]

Sputum Cytology

Sputum cytology was evaluated in a large multicenter lung cancer screening trial, but this modality did not positively predict lung cancer development. Results of the National Cancer Institute (NCI) cooperative trials showed no added benefit over chest radiography.[4]

Positron Emission Tomography

Positron emission tomography (PET) is increasingly being used for cancer staging. The absence of glucose uptake is a reliable criterion to exclude malignancy; however, false-positive findings can occur in inflammatory conditions (e.g., pneumonia, granulomatous diseases).

 Laser Bronchoscopy

In laser technology, light of a special wavelength can be used to stimulate different intracellular components (fluoroflors, which include flavins, riboflavins, nucleic acids, and proteins) to emit a spectral pattern specific to the particular tissue. Utilizing this principle, laser bronchoscopy can be used to differentiate dysplastic from neoplastic tissue, which contains altered levels of fluoroflors. The usefulness of this technique for lung cancer screening remains uncertain.[5]

Genetic and Other Biomarkers

Mutations of the p53 gene have been found in approximately 50% of persons with NSCLC and in bronchial dysplasia. However, use of p53 mutation as a biomarker is limited by technical difficulty and variability of its detection.

Another biomarker being investigated as a screening tool is the K-ras gene. However, owing to the gene's low prevalence in NSCLC (30% of the cases), K-ras gene assay is not an effective screening method.

In up to 80% of smokers, evidence of loss of heterozygosity (loss of one chromosomal allele) or genomic instability (loss or gain of genetic material within a chromosomal region) in bronchial tissue can be demonstrated. Use of these markers as intermediate end points in lung cancer prevention studies is under investigation.

Another potentially useful biomarker is the retinoic acid receptor-β (RAR-β), levels of which are reduced in bronchial metaplasia, dysplasia, and NSCLC.

A rise in the level of the epidermal growth factor receptor (EGFR) has been noted in bronchial metaplasia, and proliferating cell nuclear antigen (PCNA) levels are increased in dividing cells and in NSCLC. Both EGFR and PCNA assays may therefore prove useful in lung cancer screening.

 Integrative Therapy

In addition to the measures discussed here, Table 77-1 lists resources that clinicians may find valuable in treating patients with lung cancer.

TABLE 77-1 -- Resources for Treatment of Patients with Lung Cancer
Cancer Trials A great resource for up-to-date information on ongoing trials and preliminary results of ongoing studies. | Web site: http://cancertrials.nci.nih.gov Telephone: 1-800-4-CANCER
National Center for Complementary and Alternative Medicine An excellent resource for different complementary and alternative medicine information, research centers, and database, and as a connection to other relevant agencies in the National Institutes of Health. | Web site: http://nccam.nih.gov
American Cancer Society A rich source of information on prevention and treatment options for professionals and consumers. A great site for national and local resources and for general information on some dietary supplements. | Web site: www.cancer.org/ alt_therapy Telephone: 1-800-ACS-2345

 Lifestyle

Smoking Cessation

There is abundant evidence that smoking cessation is the single most important factor in reducing the incidence of lung cancer. Patients should be counseled to abstain from smoking. Various products and programs, such as acupuncture, hypnosis, bupropion (Zyban), and nicotine analogues (gum, patch), are available to assist in smoking cessation, and the costs of these interventions are covered by some insurance providers.

Smoking cessation is the single most important factor in lung cancer prevention.

Nutrition

Major limitations of the assessment of nutritional approaches to the prevention of lung cancer are the low accuracy of dietary questionnaires and the poor specificity of instruments used to collect the information. Some evidence, however, points to a beneficial effect of some nutrients.

Consumption of green leafy vegetables and carrots has been strongly correlated with a reduction in the risk of lung cancer. The protective effect persisted after tobacco use was removed as a possible confounder of results.

Consumption of cruciferous vegetables (broccoli, Brussels sprouts, cauliflower, mustard greens, turnips, and rutabagas) has been suggested as having a protective effect against cancer of the aerodigestive tract, owing to their high content of glucosinolates. Prospective cohort studies and case-control studies have yielded mixed results. However, consumption of Brassica vegetables, particularly cabbage, appears to have an inverse association with cancer risk.

Other types of food—meat, fish, eggs, and legumes—have not been shown to have a protective effect. A cohort study conducted in The Netherlands found no relation between the consumption of onions, leeks, or garlic and a reduction in risk of lung cancer.[6] An observational study on the consumption of black tea did not show a protective effect against lung cancer. [6] [7]

Botanicals

Green Tea

Animal studies point to a possible protective effect of the polyphenolic fraction and water extract of green tea. However, results of epidemiologic studies on the role of green tea in lung cancer prevention remain inconclusive. Green tea has been shown to inhibit the formation of DNA strand and lipid peroxidation in cultured human lung cells,[8] and its consumption with meals may inhibit the formation of nitrosamines. In animal studies, green tea reduced lung oncogene expression[9] and was very effective in inhibiting lung carcinogenesis induced by asbestos and benzo[a]pyrene. [10] [11] Results of human studies are contradictory. Better-designed studies are needed to evaluate the effect of green tea for cancer prevention. Although green tea is considered safe, precautions should be taken to limit its intake in pregnant and lactating women because of its significant caffeine content.

 Ginseng

Results of animal studies of ginseng in cancer suggest variable outcomes based on the type and age of ginseng used. The majority of studies have indicated a tendency for Panax ginseng to decrease the incidence of lung cancer. In laboratory studies, an acidic polysaccharide, ginsan, was found to be safe and effective in lowering the incidence of lung cancer[12]; a purified ginseng saponin also resulted in G1 phase arrest with progression to apoptosis.[13] Human studies showed a dose-response inhibitory effect. Smokers who used ginseng had a lower odds ratio (OR) of developing lung cancer than nonusers; these results were substantiated by a cohort study (relative risk [RR] 0.3; 95% confidence interval [CI] 0.1-0.7). The available evidence points to a significant preventive effect against cancer for Panax ginseng. [14] [15]

Chinese Herbs

Studies of Chinese herbs have focused mainly on their use in the treatment of persons with cancer. No lung cancer prevention studies were identified. The possible role of Chinese herbs in the prevention of lung cancer remains to be investigated.

 Maitake Mushroom

Maitake mushroom has been used in tonics, soups, teas, and herbal formulas by Asian therapists to promote health. Laboratory studies indicate that it has an immune-enhancing effect and inhibits the spread of tumors. [16] [17] These findings remain to be verified by human studies.

 Kombucha Tea

Kombucha tea is promoted to enhance and boost the immune system and to fight cancer in the early stages. There is no scientific evidence to support its use. A 2003 systematic review concluded that the undetermined benefits do not outweigh the documented risks.[18] The U.S. Food and Drug Administration (FDA) has issued a warning to consumers to exercise caution when using this botanical, after two reports of Kombucha-related acidosis.[19]

Supplements

Cancer risk is associated with elevated oxidative stress, accounting for interest in the use of antioxidants such as vitamin C and vitamin E in lowering the risk of lung cancer.

 Selenium

Selenium is not an antioxidant; however, it is essential for the production of two enzymes that affect the antioxidant network. It is not produced in the body and must be obtained through food. The amount of selenium in foods varies according to the soil where the food is grown. Foods rich in selenium are garlic, onions, broccoli, egg yolks, and wheat germ.

Brazil nuts (the ones grown in Brazil) may contain up to 120 μg of selenium per nut. They are one of the few nuts obtained in the wild, and eating them not only provides abundant selenium but also helps preserve the rain forest where they are grown.

The exact mechanism by which selenium may prevent cancer is unclear. Proposed mechanisms are through inhibition of cell proliferation, an effect on immune response, and removal of toxic byproducts of lipid peroxidation by glutathione peroxidase.

Several cohort studies have evaluated the effect of selenium serum level on the development of lung cancer. [20] [21] Results are controversial, with few studies showing an inverse relationship and others showing a direct relationship with lung cancer. Three randomized studies looked at the effect of selenium supplementation on lung cancer prevention. [22] [23] [24] A 2004 meta-analysis found some protective effect against lung cancer (RR 0.74; 95% CI 0.57-0.97]), mainly in populations where the average selenium level is low.[25] Questions remain about the exact dose to be used, the population it protects (smokers versus nonsmokers), and the length of time needed to achieve the protective effect.

 Vitamin A, Beta-Carotene, and Retinoids

The term vitamin A is popularly used to indicate two different families of dietary factors, (1) retinyl esters, retinol and retinal (preformed vitamin A) and (2) beta-carotene and other carotenoids (pro-vitamin A) that serve as precursors to vitamin A.[26] The seven predominant carotenoids in human beings are beta-carotene, lycopene, lutein, alpha-carotene, alpha-cryptoxanthin, beta-cryptoxanthin, and zeaxanthin. Different carotenoids are concentrated in different organs. The circulating level of beta-carotene is influenced by retinol intake, or retinol suppresses its conversion to vitamin A.

Various theories have been proposed to explain the role of vitamin A in fighting cancer. Specifically, vitamin A activity may[27]:
• | Have antioxidant properties in conditions of low oxygen tension.
• | Inhibit proliferation and induce differentiation of epithelial cells.
• | Modulate cytochrome P-450.
• | Inhibit arachidonic acid metabolism.
• | Modulate immune function.
• | Induce gap junction communication.
• | Inhibit chromosome instability and damage.
• | Influence apoptosis.

Several studies evaluated the effect of beta-carotene on lung cancer. Diet, serum level, and supplement use were examined. Interest in vitamin A and beta-carotene for the prevention of lung cancer is based on initial animal and epidemiologic data, which suggested a protective effect in lung cancer.[28] Even in early-stage cancer, questions are raised about whether smoking status, type of food, and food ingredient (other than carotenoids) may influence the outcome.

Some of the early epidemiologic studies tried to determine whether the effect of vitamin A or carotenoids differs between genders. Two studies found similar results in both men and women, whereas other studies found a protective effect in men and an adverse effect in women.[29]

Lung cancer risk was reduced in case-control studies[21] with consumption of large quantities of vegetable and fruits; however, this effect was found to be stronger for vegetable and fruit intake than for beta-carotene intake. Prospective and pooled analysis studies looking at the effect of dietary beta-carotene intake on decreasing the risk of lung cancer found a nonsignificant association for alpha-carotene, lutein/zeaxanthin, and lycopene. [29] [30] [31] In contrast, beta-cryptoxanthin intake has been found to be inversely associated with lung cancer risk (RR 0.76; 95% CI 0.67-0.86).[32] Thus, the inverse relationship found with vegetable and fruit intake was not maintained in beta-carotene studies except for beta-cryptoxanthin.

Plasma or serum beta-carotene levels were found to be lower in several studies exploring the prediagnostic level of beta-carotene in persons in whom lung cancer developed. [33] [34] However, interpretation of these studies was based on one measurement taken several years before the onset of cancer.

Studies looking at the association of other carotenoids found an inverse association of lung cancer with dietary intake of lutein and alpha-carotene. Prospective studies, however, failed to establish such an association for lutein, alpha-carotene, or lycopene.[35]

Several multicenter double-blind, controlled trials explored a possible role for beta-carotene supplements in the primary prevention of lung cancer. Two studies, the Alpha-Tocopherol and Beta-Carotene Cancer Prevention study (ATBC) and the Beta-Carotene and Retinol Efficacy Trial (CARET), indicated a higher incidence of lung cancer among the group receiving beta-carotene supplementation. Follow-up data from subjects previously enrolled in the active arm of the CARET indicate persistence of all-cause mortality (RR 1.12; 95% CI 0.99-1.17) 6 years after the intervention.[36] In contrast, the Physician's Health Study (PHS) reported no effect of beta-carotene supplementation on the incidence of lung cancer. The low number of smokers (11%) in the PHS study group may explain the discrepancy. In ATBC and CARET, a higher incidence of lung cancer was noted among smokers. Persons smoking 20 or more cigarettes/day were at higher risk. Above-average alcohol consumption was also noted to be a predisposing factor.

Avoid recommending Vitamin A to current smokers. This has been found to increase the risk of lung cancer.

Vitamin E

The association between dietary intake of alpha-tocopherol and lung cancer was explored in a few studies, with variable results. In the ATBC study, a protective effect for lung cancer was not demonstrated in a cohort of persons receiving alpha-tocopherol (dose 50 mg/day). Most cohort studies of serum concentrations of alpha-tocopherol showed no association, except for one study, which showed an inverse relationship.

 Vitamin C

Several prospective studies examined the effect of dietary vitamin C on the risk of lung cancer. The effect of vitamin C and a mixture (vitamins C and E and alpha-lipoic acid) on lipid peroxidation biomarkers was not found to decrease the oxidative stress in passive smokers.[37] In another double-blind study, smokers were randomly allocated to receive antioxidants (500 mg vitamin C and 400 IU vitamin E per day) or placebo. No effect of antioxidants on benzo[a]pyrene-DNA adducts were seen in male smokers, but a 31% decrease was noted among female participants.[38] Overall the results do not support a role of vitamin C, although additional studies are needed to evaluate its role.

 Melatonin

Melatonin is very popular as an antidote to jet lag and as a sleep aid. It also has antioxidant properties and acts to stimulate the main antioxidant of the brain, glutathione peroxidase. In vitro studies have reported a possible anticancer role. The proposed mechanism is an antiestrogenic activity and augmentation of the anticancer effect of interleukin-2. Melatonin (in a dose of 10 mg/day) has been studied in patients with metastatic NSCLC; results included a higher 1-year survival rate and disease stabilization.[39] In a 5-year follow-up study, melatonin plus chemotherapy was seen to enhance the quality of life and prolong survival.[40] The role of melatonin in the prevention of lung cancer is still to be determined.

 Pharmaceuticals

Etretinate, a synthetic retinoid, was found in a nonrandomized study to decrease bronchial metaplasia in smokers. However, a randomized study did not substantiate this benefit.[41]

Therapies to Consider

Hypnosis and acupuncture can be helpful as adjuvant or stand-alone therapies in smoking cessation.

PREVENTION PRESCRIPTION

▪ | Patients should be assisted to stop smoking and to avoid smoke-filled areas.
▪ | Appropriate precautions should be taken to prevent possible environmental exposure to known carcinogens and dusts.
▪ | Consumption of Brassica vegetables, particularly cabbage, is recommended.
▪ | Use of green tea and ginseng (Panax ginseng) in moderate doses may have a preventive effect.
▪ | Intake of vitamin A and/or beta-carotene should be increased through dietary means by eating yellow, orange, and red fruits and vegetables.
▪ | Smokers (particularly those who smoke more than 20 cigarettes per day) should avoid vitamin A and beta-carotene supplements.

THERAPEUTIC REVIEW
▪Remove Exacerbating Factors

• Stop smoking and/or exposure to passive smoke or chemicals. Consider using masks and other filters to minimize the exposure to harmful chemicals.

▪Nutrition

• Encourage the regular consumption of [image] green leafy vegetables, and Brassica vegetables.

▪Supplements

• Advise smokers to avoid beta-carotene [image] supplements.
• Beta-cryptoxanthin may have a [image] protective effect.
• Consider recommending a cryptoxanthin-rich smoothie consisting of:
1 mango, peeled and cubed (can also use peaches, oranges, and/or watermelon)
1 1/2 cups plain yogurt (beta-cryptoxanthin is a fat-soluble vitamin and is better absorbed if taken with fat)
1/4 cup frozen tangerine juice concentrate (thawed)
2 tsp maple syrup
1/2 tsp vanilla extract

▪Botanicals

• Panax ginseng (100-200 mg/day) may decrease the incidence of lung cancer [image] among smokers.

REFERENCES

1. Jemal A, Clegg LX, Ward E, et al: Annual report to the nation on the status of cancer, 1975-2001, with a special feature regarding survival. Cancer 2004; 101:3-27.

2. Henschke CI, Shaham D, Yankelevitz DF, Altorki NK: CT Screening for lung cancer: Past and ongoing studies. Semin Thorac Cardiovasc Surg 2005; 17:99-106.

3. Mulshine JL, Sullivan DC: Clinical practice: Lung cancer screening. N Engl J Med 2005; 352:2714-2720.

4. US Preventive Services Task Force: Guide to Clinical Prevention Services, 2nd ed. Washington, DC: US Department of Health and Human Services Office of Disease Prevention and Health Promotion; 1996.

5. Haussinger K, Becker H, Stanzel F, et al: Autofluorescence bronchoscopy with white light bronchoscopy compared with white light bronchoscopy alone for the detection of precancerous lesions: A European randomised controlled multicentre trial. Thorax 2005; 60:496-503.

6. Dorant E, van den Brandt PA, Goldbohm RA: A prospective cohort study on Allium vegetable consumption, garlic supplement use, and the risk of lung carcinoma in The Netherlands. Cancer Res 1994; 54:6148-6153.

7. Goldbohm RA, Hertog MG, Brants HA, et al: Consumption of black tea and cancer risk: A prospective cohort study. J Natl Cancer Inst 1996; 88:93-100.

8. Leanderson P, Faresjo AO, Tagesson C: Green tea polyphenols inhibit oxidant-induced DNA strand breakage in cultured lung cells. Free Radic Biol Med 1997; 23:235-242.

9. Hu G, Han C, Chen J: Inhibition of oncogene expression by green tea and (-)-epigallocatechin gallate in mice. Nutr Cancer 1995; 24:203-209.

10. Luo SQ, Liu XZ, Wang CJ: Inhibitory effect of green tea extract on the carcinogenesis induced by asbestos plus benzo(a)pyrene in rat. Biomed Environ Sci 1995; 8:54-58.

11. Chung FL, Schwartz J, Herzog CR, Yang YM: Tea and cancer prevention: Studies in animals and humans. J Nutr 2003; 133:3268S-3274S.

12. Lee YS, Chung IS, Lee IR, Kim KH, et al: Activation of multiple effector pathways of immune system by the antineoplastic immunostimulator acidic polysaccharide ginsan isolated from Panax ginseng. Anticancer Res 1997; 17:323-331.

13. Cheng CC, Yang SM, Huang CY, et al: Molecular mechanisms of ginsenoside Rh2-mediated G1 growth arrest and apoptosis in human lung adenocarcinoma A549 cells. Cancer Chemother Pharmacol 2005; 55:531-540.

14. Shin HR, Kim JY, Yun TK, et al: The cancer-preventive potential of Panax ginseng: A review of human and experimental evidence. Cancer Causes Control 2000; 11:565-576.

15. Yun TK, Choi SY, Yun HY: Epidemiological study on cancer prevention by ginseng: Are all kinds of cancers preventable by ginseng?. J Korean Med Sci 2001; 16(Suppl):S19-S27.

16. Nanba H, Kubo K: Effect of Maitake D-fraction on cancer prevention. Ann N Y Acad Sci 1997; 833:204-207.

17. Kodama N, Komuta K, Nanba H: Can maitake MD-fraction aid cancer patients?. Altern Med Rev 2002; 7:236-239.

18. Ernst E: Kombucha: A systematic review of the clinical evidence. Forsch Komplementarmed Klass Naturheilkd 2003; 10:85-87.

19. US Food and Drug Administration: FDA Talk Paper: FDA cautions consumers on “Kombucha mushroom tea.”, Rockville, Md.: National Press Office; March 23, 1995.Talk Paper T95-15

20. Knekt P, Jarvinen R, Seppanen R, et al: Dietary antioxidants and the risk of lung cancer. Am J Epidemiol 1991; 134:471-479.

21. Koo LC: Diet and lung cancer 20+ years later: More questions than answers?. Int J Cancer 1997; Suppl 10:22-29.

22. Yu SY, Mao BL, Xiao P, et al: Intervention trial with selenium for the prevention of lung cancer among tin miners in Yunnan, China: A pilot study. Biol Trace Elem Res 1990; 24:105-108.

23. Blot WJ, Li JY, Taylor PR, et al: Nutrition intervention trials in Linxian, China: Supplementation with specific vitamin/mineral combinations, cancer incidence, and disease-specific mortality in the general population. J Natl Cancer Inst 1993; 85:1483-1492.

24. Clark LC, Combs Jr GF, Turnbull BW, et al: Effects of selenium supplementation for cancer prevention in patients with carcinoma of the skin: A randomized controlled trial. Nutritional Prevention of Cancer Study Group. JAMA 1996; 276:1957-1963.

25. Zhuo H, Smith AH, Steinmaus C: Selenium and lung cancer: A quantitative analysis of heterogeneity in the current epidemiological literature. Cancer Epidemiol Biomarkers Prev 2004; 13:771-778.

26. Omenn GS: Chemoprevention of lung cancer: The rise and demise of beta-carotene. Annu Rev Public Health 1998; 19:73-99.

27. Pryor WA, Stahl W, Rock CL: Beta carotene: From biochemistry to clinical trials. Nutr Rev 2000; 58:39-53.

28. Ziegler RG, Mason TJ, Stemhagen A, et al: Carotenoid intake, vegetables, and the risk of lung cancer among white men in New Jersey. Am J Epidemiol 1986; 123:1080-1093.

29. Bandera EV, Freudenheim JL, Marshall Jr , et al: Diet and alcohol consumption and lung cancer risk in the New York State Cohort (United States). Cancer Causes Control 1997; 8:828-840.

30. Yong LC, Brown CC, Schatzkin A, et al: Intake of vitamins E, C, and A and risk of lung cancer. The NHANES I epidemiologic followup study. First National Health and Nutrition Examination Survey. Am J Epidemiol 1997; 146:231-243.

31. Ocke MC, Bueno-de-Mesquita HB, Feskens EJ, et al: Repeated measurements of vegetables, fruits, beta-carotene, and vitamins C and E in relation to lung cancer. The Zutphen Study. Am J Epidemiol 1997; 145:358-365.

32. Mannisto S, Smith-Warner SA, Spiegelman D, et al: Dietary carotenoids and risk of lung cancer in a pooled analysis of seven cohort studies. The Beta-Carotene and Retinol Efficacy Trial: Incidence of lung cancer and cardiovascular disease mortality during 6-year follow-up after stopping beta-carotene and retinol supplements. Cancer Epidemiol Biomarkers Prev 2004; 13:40-48.

33. Comstock GW, Alberg AJ, Huang HY, et al: The risk of developing lung cancer associated with antioxidants in the blood: Ascorbic acid, carotenoids, alpha-tocopherol, selenium, and total peroxyl radical absorbing capacity. Cancer Epidemiol Biomarkers Prev 1997; 6:907-916.

34. Stahelin HB, Gey KF, Eichholzer M, et al: Plasma antioxidant vitamins and subsequent cancer mortality in the 12-year follow-up of the prospective Basel Study. Am J Epidemiol 1991; 133:766-775.

35. Steinmetz KA, Potter JD, Folsom AR: Vegetables, fruit, and lung cancer in the Iowa Women's Health Study. Cancer Res 1993; 53:536-543.

36. Goodman GE, Thornquist MD, Balmes J, et al: The Beta-Carotene and Retinol Efficacy Trial: Incidence of lung cancer and cardiovascular disease mortality during 6-year follow-up after stopping beta-carotene and retinol supplements. J Natl Cancer Inst 2004; 96(23):1743-1750.

37. Dietrich M, Block G, Benowitz NL, et al: Vitamin C supplementation decreases oxidative stress biomarker f2-isoprostanes in plasma of nonsmokers exposed to environmental tobacco smoke. Nutr Cancer 2003; 45:176-184.

38. Mooney LA, Madsen AM, Tang D, et al: Antioxidant vitamin supplementation reduces benzo(a)pyrene-DNA adducts and potential cancer risk in female smokers. Cancer Epidemiol Biomarkers Prev Jan 2005; 14:237-242.

39. Lissoni P, Tisi E, Barni S, et al: Biological and clinical results of a neuroimmunotherapy with interleukin-2 and the pineal hormone melatonin as a first line treatment in advanced non-small cell lung cancer. Br J Cancer 1992; 66:155-158.

40. Lissoni P, Chilelli M, Villa S, et al: Five years survival in metastatic non-small cell lung cancer patients treated with chemotherapy alone or chemotherapy and melatonin: A randomized trial. J Pineal Res 2003; 35:12-15.

41. Arnold AM, Brouman GP, Levine MN, et al: The effect of the synthetic retinoid etretinate on sputum cytology: Results of a randomized trial. Br J Cancer 1992; 65:737-743.


MD Consult: Books: Rakel: Integrative Medicine: chapter 78 - Prostate Cancer

chapter 78 – Prostate Cancer

Mark W. McClure, MD

Etiology 849
Prevention 849
Primary Prevention 849
Secondary Prevention 850
Screening 850
Integrative Therapy 851
Lifestyle 851
Nutrition 852
Supplements 853
Botanicals 854
Pharmaceuticals 854
Mind-Body Medicine 854
Prevention Prescription 855
Therapeutic Review 855
Etiology

Prostate cancer is the leading cause of cancer and the second leading cause of cancer-related death in men in the United States.[1] Nevertheless, only 3% of men ultimately die as a result of prostate cancer, even though nearly 100% of men harbor prostate cancer cells (usually undetected) if they live long enough.[2] Among other things, this dichotomy reflects the marked variability in prostate cancer growth rates.

Tumor doubling times can vary between every 2 weeks and 5 years or longer. Faster-growing tumors, especially those with dividing times less than 12 months, are more likely to cause signs, symptoms, and premature death if left untreated. At the other end of the spectrum, slower-growing tumors, particularly in men older than 65 years, usually remain indolent and are rarely life-threatening. Unfortunately, it is not possible to predict exactly when a prostate cancer becomes non–life-threatening. Nevertheless, it is possible to modify prostate cancer's behavior.

 Prevention

A substantial body of in vitro laboratory and animal data and evolving epidemiologic and human in vivo data suggest that complementary therapies such as dietary and lifestyle interventions as well as use of botanical and nutritional supplements and vitamins can complement conventional therapies to modulate the initiation, promotion, and progression of prostate cancer, improve quality of life, and prolong survival. [2] [3] [4] [5] [6] [7] [8] [9] Encouraged by these findings, researchers are actively pursuing primary and secondary prevention strategies for prostate cancer.[10]

Primary Prevention

The goal of primary prevention is to prevent the development of invasive, life-threatening disease in persons without evidence of clinical prostate cancer.[11] Carcinogenesis is a complex multistep process that is characterized by genetic and epigenetic alterations that disrupt immune function and regulation of cellular proliferation, apoptosis, and differentiation. The transformation from a normal to a malignant prostate cell can span decades. Therefore, it may be possible to prevent or even reverse the neoplastic process.[10]

According to the results of a seminal study that examined cancer incidence among a cohort of 44,788 twins from Sweden, Denmark, and Finland, environmental influences are more important determinants of prostate cancer risk than genetic predisposition.[12]

Secondary Prevention

The goal of secondary prevention is to identify and treat men with prostate cancer at a curable stage and prevent the spread or recurrence of disease. Researchers have identified certain risk factors for development of prostate cancer, most notably age, family history of prostate cancer, and ethnicity. [4] [12]

According to autopsy data, a small percentage of teenagers harbor latent prostate cancer cells and the incidence of men with occult prostate cancer rises with each decade of life. [13] [14] Among ethnic groups, African-American men have one of the highest incidences of prostate cancer. They are 1.5 times more likely than white men and 2.7 times more likely than Asian or Pacific Islander men to develop prostate cancer.[15] A family history of prostate cancer is also relevant. The risk of prostate cancer increases 2.2-fold for a man with a single affected relative and 3.9-fold or more for a man with two or more relatives having a history of prostate cancer, especially if they are first-degree relatives or were diagnosed with prostate cancer before age 55 years. [16] [17]

Although data are inconclusive and contradictory, other risk factors for development of prostate cancer are obesity, smoking, high-fat diet, and occupational exposure ( Table 78-1 ).[4] In addition, men who have been treated with curative intent for localized prostate cancer deserve special attention. According to various reports, between 15% and 40% of these men will ultimately have recurrent disease.[18]

TABLE 78-1 -- Risk Factors for Prostate Cancer
Age
Family history
African-American race
Obesity
Smoking
High-fat diet
Occupational exposure (e.g., farming, lawn care, pest extermination)
Initial prostate-specific antigen (PSA) level >2 ng/mL; abnormal
percentage-free PSA, elevated PSA velocity

Researchers theorize that early recurrence of prostate cancer is usually a manifestation of preexisting occult metastatic disease. The findings of a novel research study suggest that the same situation may also account for late recurrence of prostate cancer. Among a small cohort of men with clinically localized prostate cancer, 54% of men had prostate-specific antigen (PSA)–expressing epithelial cells in their bone marrow (BM), and 24% had similar cells in their peripheral blood (PB) samples prior to surgery.[19] At a median of 4 months after prostatectomy, 33% of men still had PSA-expressing cells in BM and 9% in PB without evidence of disease. Five years later, 29% of men had PSA-expressing cells in BM, 2 of whom subsequently demonstrated evidence of recurrent disease.

Although migration of cancer cells is a common event, only a tiny subset of cells are capable of surviving over time, and even a smaller percentage of cells can produce a metastatic tumor.[20] Moreover, alterations in the microenvironment can prevent metastatic tumor cells from successfully colonizing elsewhere in the body.[21] Therefore, secondary prevention therapies should be considered for every man diagnosed with prostate cancer.

 Screening

PSA screening is an important component of secondary prostate cancer prevention. This screening consists of a yearly digital rectal examination (DRE), PSA blood test, and a validated questionnaire about urinary symptoms. Currently the American Cancer Society and the American Urological Association recommend annual prostate cancer screening starting at age 50 years for the general male population, at 45 years for men with increased risk factors, and at 40 years for men with a risk for hereditary prostate cancer (several first-degree relatives diagnosed before age 65 years). [22] [23]

Although PSA screening can detect prostate cancer at an early stage, professional medical organizations are divided on the value of routine prostate cancer screening. Opponents claim that routine PSA screening often detects insignificant cancers, fails to affect overall survival, and may adversely affect quality of life. Instead of routine PSA screening, opponents recommend informed decision-making for the individual patient.[24]

In contrast, proponents of routine PSA screening claim that the majority of PSA-detected prostate cancers are clinically significant—that is, life-threatening if left untreated—and evolving data suggest that routine screening improves disease-specific survival. [89] [58] [89] [89] Furthermore, advocates maintain that the cost of routine PSA screening compares favorably with that of other endorsed cancer screening programs. For instance, according to one analysis, the cost per year of life saved by routine PSA screening was $2339 to $3005 for men aged 50 to 59 years, $3905 to $5070 for men aged 60 to 69 years, and $3574 to $4627 overall for men between the ages of 50 and 69 years. In comparison, the cost per year of life saved ranges from $20,000 to $50,000 for routine mammography and from $28,848 to $113,348 for routine colon screening.[28]

Less frequent PSA screening is another option for some men. Studies have shown that obtaining an initial PSA value at age 40 years can predict the relative risk for development of clinically significant prostate cancer.[29] Men whose initial PSA readings are higher than 2 ng/mL are 12 times more likely to have prostate cancer within the next decade than men whose initial PSA readings are below 1 ng/mL.[30] Once an initial PSA value has been determined, it typically remains stable for many years before reaching a threshold that would prompt a prostate biopsy (>4 ng/mL). Thus, it may be feasible to identify men who require closer follow-up without sacrificing the window of opportunity for curative therapy.

Two large prospective randomized trials in Europe and the United States should provide additional guidance regarding the efficacy of PSA screening. [31] [32] Pending results of these studies, routine PSA screening should be offered to men as part of a secondary prostate cancer prevention program.

There are also certain other caveats to consider: Normal PSA values may vary with prostate volume, age, and race ( Table 78-2 ), and refinements of PSA testing, such as percentage-free PSA and PSA velocity, can help identify men with the greatest risk of harboring prostate cancer. [33] [34]

TABLE 78-2 -- “Normal” Prostate-Specific Antigen Thresholds Based on Age and Race
PSA THRESHOLD, ng/ml
AGE RANGE, YRS | ASIAN RACE | BLACK RACE | WHITE RACE
40-49 | 0-2 | 0-2 | 0-2.5
50-59 | 0-3 | 0-4 | 0-3.5
60-69 | 0-4 | 0-4.5 | 0-4.5
70-79 | 0-5 | 0-5.5 | 0-5.5

Percentage-free PSA measures the ratio of total PSA (bound and unbound) to unbound or “free” PSA. This test is most useful for PSA values between 4 and 10 ng/mL. The lower the percentage, the higher the risk of prostate cancer.[35] For example, in men aged 50 to 64, if the percentage-free fraction is greater than 25%, there is only a 5% risk of prostate cancer; however, if it is less than 10%, the risk of prostate cancer jumps to 56%.

Unlike the total PSA value, the percentage-free PSA value is affected by manipulation of the prostate gland. Therefore, the clinician should not order a percentage-free PSA test on the same day as a rectal examination or within 24 hours of the patient's engaging in intercourse.[36]

PSA velocity (PSAV) is determined by measuring three PSA values at least 6 months apart. PSAV is calculated as the running average of change over three consecutive visits (PSA1, PSA2, PSA3) according to the following formula[37]:

A PSAV reading of more than 0.75 ng/mL per year in men with PSA values between 4 and 10 ng/mL is associated with a higher risk of prostate cancer.[33] PSAV is also relevant for men with PSA values lower than 4 ng/mL. Men with a PSA between 2.5 and 4.0 ng/mL have a 25% to 27% incidence of clinically significant prostate cancer. [38] [39] According to the Tyrol Screening Project, 98% of these men have cancers that are confined to the prostate. Although the tumor volumes were small, 36% of the tumors were tetraploid with a high proliferation index, and 65% of the tumors were multifocal.[40]

On the basis of data from the Baltimore Longitudinal Study of Aging, men of any age with a PSA value between 2.0 and 4.0 ng/mL whose PSAV reading is higher than 0.1 ng/mL per year have a 6.53 times greater probability of development of prostate cancer over the next decade compared with men with a PSAV reading less than 0.1 ng/mL.[37]

Integrative Therapy

There are many reasons why integrative therapies for primary and secondary prostate cancer prevention should be considered for all men. According to some estimates, the pool of men with prostate cancer in the Unites States exceeds 20 million. “Localized” prostate cancer is often disseminated in the peripheral bloodstream and bone marrow, yet only 0.3% of men with “localized” cancer ultimately have metastatic disease.[2] Therefore, fatal metastatic disease is an uncommon event that may be modified with integrative therapies.

Prostate cancer is a disease of aging: 75% of new prostate cancers are diagnosed in men older than 65 years.[17] The median doubling time of prostate cancer is 2 to 4 years. Any treatment that can delay tumor growth rates by 75% or more in older men will increase the likelihood that some event other than prostate cancer will cause death.[2] A provocative pilot study demonstrated that a plant-based diet in the context of mindfulness-based stress reduction delayed PSA value doubling time by 272%, from 6.5 months to 17.7 months.[5] Another group of researchers reported that a similar program doubled survival time for a cohort of men with metastatic prostate cancer.[41] In yet another study of men with documented prostate cancer who underwent intensive lifestyle changes, including a vegan diet supplemented with soy, fish oil, vitamin E, selenium and vitamin C, aerobic exercise, stress management, and social support, the sera of these subjects inhibited growth of LNCaP prostate cancer cells eight times more than sera of the control group (70% versus 9%, respectively). The PSA value diminished by 4% in the study group and rose by 6% in the control group.[42]

Finally, integrative therapies for prostate cancer prevention improve overall health and decrease the risk of premature morbidity and mortality from diseases associated with a Western lifestyle. [43] [44]

Lifestyle

Exercise

Although data are inconclusive, physical activity may reduce prostate cancer risk by lowering body fat and serum testosterone values and by improving utilization of insulin-like growth factor-I (IGF-1).[4] IGF-1 has mitogenic and antiapoptotic effects on normal and malignant prostate cells. Men with the highest quartile of IGF levels had a 4.3-fold greater risk of prostate cancer than men in the lowest quartile.[45] According to one study, men younger than 60 years who are most fit are four times less likely to have prostate cancer than those less fit.[46] Exercise can also lessen the risk for development of aggressive or advanced prostate cancer. Data from the Health Professionals Follow-up Study show that men older than 65 years who exercise vigorously at least 3 hours per week in activities such as running, biking, and swimming have a 70% lower risk of being diagnosed with high-grade, advanced, or metastatic prostate cancer.[47]

Men should exercise (e.g., walking, jogging, swimming) for 30 minutes or longer at least three times weekly.

 Xenobiotic Exposure

A xenobiotic is any chemical or toxin that is foreign to the body. Findings vary, but herbicide and pesticide exposure may raise prostate cancer risk by causing DNA damage and altering hormone metabolism. [4] [48]

Endocrine disrupters—substances that mimic natural hormones—are xenobiotics that also increase prostate cancer risk by disrupting hormone metabolism. Common examples of endocrine disrupters are polychlorinated biphenyls (PCBs), which are used to make plastic, ink, and electrical and electronic equipment, and plasticizers, which are used to make plastic food-wrap more pliable.[49]

Finally, in addition to being high in fat, dairy and beef products are occasionally contaminated with toxic pesticide and hormone residues.[4]

Men should reduce their prostate cancer risk by washing all produce, peeling nonorganic produce (when applicable), and buying organic fruits and vegetables whenever possible; preserving and cooking food in glass containers instead of plastic ones; and limiting or eliminating consumption of meats and dairy products.

 Hormone-Altering Medications and Supplements

Injudicious use of dehydroepiandrosterone (DHEA), androstenedione, and human growth hormone may increase the risk for development of prostate cancer or promote the growth of existing prostate cancer by raising IGF-1 levels.[50] Although testosterone has not been proved to cause prostate cancer, this hormone is a potent promoter of benign and malignant prostate cell growth.

Therefore, men should avoid taking these supplements or androgen replacement therapy unless medically indicated, especially those at increased risk for prostate cancer.

 ▪ CHONDROITIN SULFATE

The popular supplement chondroitin sulfate is used to treat osteoarthritis. Three studies have suggested that there may be a link between chondroitin sulfate and the spread of prostate cancer. Although the results are preliminary, men who have prostate cancer or a strong family history of the disease should avoid chondroitin sulfate pending further studies.[51]

Alcohol

Alcohol yields 9 calories per gram, the same as fat. Therefore, excessive alcohol consumption increases energy intake and promotes obesity. Nevertheless, only a few studies have found a direct association between alcohol consumption and prostate cancer risk. In one study, drinking excessive alcohol—more than 96 oz of alcohol weekly (about 10 drinks)—tripled the risk for development of prostate cancer.[52] On the other hand, moderate consumption of red wine may confer protection against prostate cancer. Red wine is a rich source of polyphenols. Researchers have reported that men who drank 4 oz of red wine four times weekly experienced a 50% reduction in the rate of prostate cancer.[53]

Men should avoid indiscriminate alcohol consumption.

 Smoking

Among other carcinogens, tobacco contains cadmium, a heavy metal that may raise the risk of prostate cancer.[4] Although data are conflicting regarding smoking and a higher risk for development of prostate cancer, smoking increases the risk of lung, bladder, and other epithelial cancers and may induce a more aggressive form of prostate cancer.[54]

The message is clear: For yet another reason (avoiding prostate cancer), men should not smoke.

 Nutrition

Animal Fat

The incidence of prostate cancer discovered at autopsy is similar worldwide, but the incidence of clinical prostate cancer, particularly that of advanced prostate cancer, is greatest in countries with the highest consumption of calories and saturated fats. [55] [56] [57] Among other things, excessive calories and saturated fat, especially from dairy products and red meat, promote obesity and prostate cell growth by increasing the production of IGF-I and inflammatory arachidonic acid (AA) byproducts.[9]

Arachidonic acid is converted to inflammatory prostaglandin E2 (PGE2) molecules and series four leukotrienes (LTB4). These messenger molecules enable prostate cancer cells to evade the immune system, inactivate natural killer cells and cytotoxic T cells, promote angiogenesis, and prevent apoptosis.[9] Research has shown that prostate cancer cells produce 10 times as much PGE2 as surrounding benign cells.[58] Meat-based diets and most cooking oils (with the exception of canola and olive oils) increase AA formation. In contrast, a vegan vegetarian diet can lower AA production by 30%.[2]

Although the relationship is complex and data are conflicting, animal studies have shown that excess dietary omega-6 polyunsaturated acids generally stimulate tumor growth, whereas omega-3 polyunsaturated fatty acids, especially from fish, and monounsaturated omega-9 fatty acids from olive oil have the opposite effect. [56] [59] [60]

Finally, regardless of the food source, excessive caloric intake promotes obesity, which in turn increases the rates of premature mortality and overall cancer-related deaths, including deaths due to prostate cancer. [61] [62]

Men can reduce their prostate cancer risk by limiting or eliminating food items that increase AA production (e.g., animal fat, hydrogenated oils, and dairy products) and by avoiding excessive caloric intake.

 Soy Protein

Even though the age-adjusted incidence of latent prostate cancer in native Japanese and American men is roughly the same, clinical prostate cancer is ten times higher in American men. Researchers attribute this glaring discrepancy to dietary differences. A typical American diet is high in saturated animal fat but low in fruits, vegetables, fish, and soy protein, whereas a typical Japanese diet is the reverse. Japanese males consume substantially more soy protein and fish but less saturated fat from dairy and red meat than American males.[63] According to one report, isoflavone concentrations are 30 times higher in the urine and more than 100 times higher in the blood in Japanese males than in Western males.[64]

Soy protein isoflavones, most notably genistein, inhibit prostate cancer cell growth in vitro and in vivo by promoting apoptosis, blocking β-estrogen receptor activity in the prostate, inhibiting angiogenesis and endothelial cell proliferation, and blocking the activity of 5α-reductase, aromatase, and tyrosine-specific protein kinase. [17] [63] [65]

Soy protein yields up to 3 mg of isoflavones per gram, providing 5 times as much protein as wheat and 25 times as much protein as beef. Soy protein is available in a variety of food items, including tofu, tempeh, soy milk, soy cheese, textured soy foods, and soy flour.

For prostate cancer prevention, men should consume enough soy protein to yield at least 80 mg of genistein daily (approximately 4 oz). Drinking soy milk is also beneficial. According to one report, men who drank several glasses of soy milk daily lowered their risk of prostate cancer by 70%.[66]

For men with prostate cancer, higher doses of daily soy consumption may provide additional protection. Researchers found that men taking 100 mg of soy isoflavones twice daily slowed the growth of androgen-insensitive prostate cancer, an aggressive form of prostate cancer, by 35% and slowed overall cancer growth by 84%.[67] Commercially available soy protein bars and sweetened or unsweetened soy powder can supplement dietary soy intake to provide at least 200 mg of isoflavones daily. Physicians Laboratories (www.revivalsoy.com [image] ) offers non–genetically modified organisms (GMO) soy products that can help patients meet these requirements; each Rival brand soy bar or soy shake provides 160 mg of soy isoflavones.

 Dosage

Men should drink soy milk and should consume at least 4 oz of soy protein daily for prevention. Men with prostate cancer should consume at least 200 mg of isoflavones daily.

 Precautions

None.

 Lycopene

Lycopene is a cancer-fighting antioxidant vitamin that gives tomatoes, strawberries, and watermelon their rosy color. Other natural sources of lycopene are apricots, pink grapefruit, and guava juice. Results of a variety of case-control and large prospective studies focusing on dietary assessment suggest that lycopene intake protects against prostate cancer, especially advanced prostate cancer. [68] [69] [70] According to one report, men who consumed tomato products four times weekly reduced their prostate cancer risk by 20%, and those who ate 10 or more helpings weekly reduced their risk by 45%.[71] Cooking tomatoes and adding a little olive oil to them improves lycopene absorption.

 Dosage

For prevention, men should eat at least 4 helpings of tomato products weekly or take one 10-mg lycopene capsule twice daily. Men with prostate cancer should eat at least 10 helpings of tomato products weekly or take one 10-mg lycopene capsule 3 times/day.

 Precautions

None.

 Fruits and Vegetables

Packed with cancer-fighting vitamins, minerals, and fiber, fruits and vegetables, especially cruciferous vegetables, may decrease prostate cancer risk.[72] Preliminary data suggest that a plant-based diet can slow PSA value doubling time in men with recurrent prostate cancer.[5]

Men should follow National Cancer Institute guidelines and eat at least five to nine servings of fruits and vegetables daily.

 Supplements

Vitamin E (Mixed Tocopherols)

According to several epidemiologic and prospective cohort studies as well as some case-control studies, vitamin E can decrease prostate cancer incidence and mortality, especially among smokers. [73] [74] Researchers theorize that vitamin E prevents prostate cancer by inhibiting the accumulation of toxic hydrogen peroxide byproducts within the prostate. Natural vitamin E (d-alpha-tocopherol) is more bioavailable than the synthetic form (dl-alpha-tocopherol). Furthermore, “mixed” tocopherols (alpha-, beta-, and gamma-tocopherols) may confer additional protection.

 Dosage

Men should take 400 IU/day of vitamin E (mixed tocopherols) with meals.

 Precaution

Taken orally, daily doses of 400 IU or less of vitamin E seldom have adverse effects.[75]

Selenium

According to researchers at M. D. Anderson Cancer Center, men who supplement their diet with 200 μg of selenium daily can reduce their prostate cancer risk by two thirds. Selenium also slows the promotion and progression stages of prostate cancer.[76]

A potent antioxidant, selenium teams up with glutathione peroxidase to convert hydrogen peroxide to water instead of toxic hydroxyl radicals. Hydroxyl radicals hamper the immune system and stimulate prostate cancer cell growth. Prostate cancer cells are deficient in both selenium and glutathione peroxidase. Selenium promotes apoptosis and blocks cellular proliferation early in the carcinogenic pathway.[77]

Three clinical trials are currently investigating the ability of selenium to prevent prostate cancer: SELECT (Selenium and Vitamin E Cancer Prevention Trial), APPOSE (Australian Prostate Cancer Prevention Trial Using Selenium), and the progression of high-grade prostatic intraepithelial neoplasia (PIN) to cancer (Southwest Oncology Group study 9916).[77]

Dosage

Pending results of selenium prostate cancer prevention trials, men should take 200 μg/day of yeast-derived selenium. Men who are allergic to yeast can take selenomethionine or selenocysteine preparations instead.

 Precautions

Dosages of selenium smaller than 400 μg/day rarely have side effects.

 Botanicals

Green Tea (Camellia sinensis)

Researchers theorize that antioxidants called catechins found in green tea prevent prostate cancer by preventing DNA strand breaks, inhibiting cell proliferation, limiting the contact of carcinogens with cells, blocking cancer initiation, and slowing cancer progression.[78] Green tea's cancer-protective benefit is dose-related.[79]

Dosage

Men should drink 3 to 5 cups of decaffeinated green tea daily or take 500 mg of a standardized green tea extract once daily for prevention or twice daily if prostate cancer is present.

 Precautions

None.

 Pharmaceuticals

The Prostate Cancer Prevention Trial (PCPT) randomly assigned 18,882 men to a 7-year course of placebo or 5 mg of the 5α-reductase inhibitor finasteride daily.[80] The results showed a 24.4% prevalence rate of prostate cancer in the placebo arm (1147/4692) compared with an 18.4% prevalence in the finasteride arm (803/4368) of the study. Although there were a higher number of high-grade tumors in the finasteride group, researchers attribute this difference to a hormonal-induced effect. The REDUCE trial will enroll 8000 men to determine whether the dual 5-alpha reductase inhibitor dutasteride can prevent prostate cancer.[81]

Cancer initiation, promotion, progression, angiogenesis, and metastasis are modulated in part by the inflammatory cascade of eicosanoids, cyclooxygenases, and lipooxygenases.[9] Suppression of cyclooxygenase-2 (COX-2) activity with COX-2–selective inhibiting medication may reduce prostate cancer risk. [82] [83] [84] Unfortunately, the Vioxx in Prostate Cancer Prevention Study was prematurely stopped because another trial using rofecoxib detected a higher incidence of adverse cardiovascular events in subjects taking the drug.[85] On the other hand, high doses of the COX-2 inhibitor celecoxib (Celebrex) markedly slowed PSA doubling times in men whose PSA values started to rise after local curative therapy without having any serious adverse cardiovascular effects.[86]

Although aspirin inhibits COX-1 and COX-2 enzymes, taking one 81-mg baby aspirin daily may be sufficient to reduce prostate cancer risk.[87] In addition, consuming a low-fat, anti-inflammatory diet can reduce prostate cancer risk and slow prostate cancer growth. [5] [88] [89] Drinking pomegranate juice also inhibits COX-2 activity.[90] University of California researchers reported that men with recurrent cancer after definitive therapy who drank 8 oz of pomegranate juice daily lengthened their average PSA value doubling time from 15 months to 37 months.[91]

Dosage

If there are no medical contraindications, men should take 1 baby aspirin tablet daily and adhere to a low-fat, plant-based diet. Men with recurrent prostate cancer should consider drinking 8 oz of pomegranate juice daily and taking 200 mg of Celebrex twice daily.

 Precautions

Patients who are taking anticoagulation or antiplatelet medications or who have a history of heart, renal, or gastrointestinal disease should check with their health care providers before taking aspirin or nonsteroidal anti-inflammatory drugs.

 Mind-Body Medicine

Psychosocial interventions can improve the quality of life for patients with cancer and significantly prolong their survival. According to one study, men who were taught new coping skills (mental relaxation and imagery techniques; stress management; ways to develop self-esteem and spirituality, receptive imagery/intuition, and problem-solving; and how to create a personal health plan/goal) lived twice as long as men in the control group.[92] Similarly, mindfulness-based stress reduction coupled with a plant-based diet can slow PSA value doubling time in men with biochemical recurrence after radical prostatectomy as well as prolong survival in men with metastatic prostate cancer. [5] [41]

Men with prostate cancer should practice stress reduction and relaxation techniques daily.

PREVENTION PRESCRIPTION

▪ | For men at normal risk, discuss the pros and cons of PSA screening and provide information on prostate cancer prevention. For men at high risk, perform a digital rectal examination and PSA measurement yearly after age 40 years.
▪ | Encourage exercise for 30 minutes or longer at least three times weekly.
▪ | Avoid the use of hormone-altering medications such as DHEA, androstenedione, human growth hormone, and testosterone, unless medically indicated.
▪ | Instruct patients to buy organic produce whenever possible. They should also wash all produce and peel when applicable, drink filtered water, and cook and store food in glass containers.
▪ | Advise patients to reduce or eliminate dairy and meat consumption.
▪ | Instruct patients to use olive or canola oil instead of other vegetable oils.
▪ | Emphasize that patients should avoid tobacco products and excessive alcohol consumption.
▪ | Teach patients to drink soy milk and eat at least 4 oz of soy protein daily.
▪ | Encourage intake of five to nine servings of fruits and vegetables daily.
▪ | Instruct patients to drink 3 to 5 cups of decaffeinated green tea or take 500 mg of a standardized green tea extract once daily.
▪ | Advise patients to take 400 IU vitamin E (mixed tocopherols) daily with meals.
▪ | Suggest that patients take 200 μg daily of yeast-derived selenium.
▪ | If there are no medical contraindications, advise taking one 81-mg baby aspirin daily.
▪ | Suggest that patients practice stress reduction and relaxation techniques daily.

THERAPEUTIC REVIEW

Men with a normal risk for development of prostate cancer should follow the recommendations listed here. Men with a high risk should consider adopting the suggestions included for high-risk patients. High-risk patients include men with any of the following: (1) a prior history of prostate cancer; (2) recurrent prostate cancer; (3) a family history of prostate cancer; (4) African-American race; (5) initial PSA level greater than 2 ng/mL; (6) a PSAV value greater than 0.1 ng/mL, age between 40 and 59 years, and a PSA level of 2 to 4 ng/mL; (7) a PSAV value greater than 0.75 ng/mg and a PSA level between 4 and 10 ng/mL regardless of age.

 ▪Remove Exacerbating Factors

• | Avoid smoking and excessive alcohol consumption.
• | High-risk patients may consider drinking 4 oz red wine or 8 oz concord [image] grape juice 4 times weekly.

 ▪Lifestyle

• Exercise for 30 minutes or longer at least three times weekly.

▪Nutrition

• | Reduce or eliminate dairy and meat consumption, and eat at least 5 to 9 servings of fruits and vegetables and at least 4 oz. of soy products daily.
• | High-risk patients should consume at least 200 mg of soy isoflavones daily and [image] consider adopting a plant-based diet.
• | Receptive patients should be referred to a qualified dietitian.

 ▪ Supplements

• | Mixed tocopherols: 400 IU/day.
• | Selenium: 200 μg/day.
• | Lycopene: 10 mg bid (tid for high-risk patients).
• | High-risk patients should avoid taking DHEA, human growth hormone, androstenedione, chondroitin sulfate, [image] and supplemental androgens.

 ▪Botanicals

• Take 500 mg green tea extract bid (tid for high-risk patients).

▪Mind-Body Medicine

• The clinician should discuss mindfulness-based stress reduction techniques with their male patients, especially [image] those at high risk, and refer receptive patients to a qualified professional.

▪Pharmaceuticals

• Take one 81-mg baby aspirin daily.

REFERENCES

1. American Cancer Society: Cancer Facts & Figures 2006: www.cancer.org/downloads/STT/CAFF2006f4PWSecured.pdf/

2. Myers CE: Differentiating agents and nontoxic therapies. Urol Clin North Am 1999; 26:341-351.

3. Sporn MB, Suh N: Chemoprevention: An essential approach to controlling cancer. Nat Rev Cancer 2002; 2:537-543.

4. Bostwick DG, Burke HB, Djakiew D, et al: Human prostate cancer risk factors. Cancer 2004; 101:2371S-2490S.

5. Saxe GA, Hébert Jr , Carmody JF, et al: Can diet in conjunction with stress reduction affect the rate of increase in prostate specific antigen after biochemical recurrence of prostate cancer?. J Urol 2001; 166:2202-2207.

6. Schacht MJ, Saxe GA, Bauer-Wu S, et al: Integrative tumor board: Recently diagnosed prostate cancer. Integr Cancer Ther 2003; 2:63-90.

7. Prasad KN: Multiple dietary antioxidants enhance the efficacy of standard and experimental cancer therapies and decrease their toxicity. Integr Cancer Ther 2004; 3:310-322.

8. Hwang E-S, Bowen PE: Can the consumption of tomatoes or lycopene reduce cancer risk?. Integr Cancer Ther 2002; 1:121-132.

9. Wallace JM: Nutritional and botanical modulation of the inflammatory cascade eicosanoids, cyclooxygenases, and lipoxygenases as an adjunct in cancer therapy. Integr Cancer Ther 2002; 1:7-37.

10. Parnes HL, House MG, Kagan J, et al: Prostate cancer chemoprevention agent development: The National Cancer Institute, Division of Cancer Prevention Portfolio. J Urol 2004; 171:S68-S75.

11. Gann PH, Giovannucci E: Nutrition and prevention strategies for prostate cancer. In: Berman S, Britt GS, ed. Report to the Nation on Prostate Cancer 2004, Santa Monica, Calif: Medscape; 2004:pp 77-84.

12. Lichtenstein PW, Holm NV, Verkasalo PK, et al: Environmental and heritable factors in the causation of cancer. N Engl J Med 2000; 343:78-85.

13. Boyle P, Severi G, Giles GG: The epidemiology of prostate cancer. Urol Clin North Am 2003; 30:209-217.

14. Sakr W, Haas G, Cassin B: The frequency of carcinoma and intraepithelial neoplasia of the prostate in young male patients. J Urol 1993; 150:379-385.

15. U.S. Cancer Statistics Working Group: United States Cancer Statistics: 2000 Incidence, Atlanta: Department of Health and Human Services, Centers for Disease Control and Prevention and National Cancer Institute; 2003.

16. Lesko SM, Rosenberg L, Shapiro S: Family history and prostate cancer risk. Am J Epidemiol 1996; 144:1041-1047.

17. Reiter RE, deKernion JB: Epidemiology, etiology, and prevention of prostate cancer. In: Walsh PC, Retik AB, Vaughan Jr ED, et al ed. Campbell's Urology, 8th ed.. Philadelphia: WB Saunders; 2002:3003-3024.

18. Hull GW, Rabbani F Abbas F, et al: Cancer control with radical prostatectomy alone in 1,000 consecutive patients. J Urol 2002; 167:528-534.

19. Ellis WJ, Pfitzenmaier J, Colli J, et al: Detection and isolation of prostate cancer cells from peripheral blood and bone marrow. Urology 2003; 61:277-281.

20. Pienta KJ, Loberg R: The “emigration, migration, and immigration” of prostate cancer. Clin Prostate Cancer 2005; 4:24-30.

21. Chung LWK, Baseman A, Assikis V, et al: Molecular insights into prostate cancer progression: The missing link of tumor microenvironment. J Urol 2005; 173:10-20.

22. American Cancer Society: Cancer Reference Information: www.cancer.org/docroot/CRI/content/CRI_2_4_3X_Can_prostate_cancer_be_found_early_36.asp/

23. Carroll P, Coley C, McLeod D, et al: Prostate-specific antigen best practice policy. Part I: Early detection and diagnosis of prostate cancer. Urology 2001; 57:217-224.

24. Schröder FH: Screening for prostate cancer. Urol Clin North Am 2003; 30:239-251.

25. Etzionim E, Legler JM, Feuer EJ, et al: Cancer surveillance series: Interpreting trends in prostate cancer. Part III: Quantifying the link between population prostate-specific antigen testing and recent declines in prostate cancer mortality. J Natl Cancer Inst 1999; 91:1033-1039.

26. Horninger W, Berger A, Pelzer A, et al: Screening for prostate cancer: Updated experience from the Tyrol Study. Current Prostate Reports 2005; 3:5-10.

27. Fang J, Metter J, Landis P, et al: Low levels of prostate-specific antigen predict long-term risk of prostate cancer: Results from the Baltimore Longitudinal Study of Aging. Urology 2001; 58:411-416.

28. Benoit RM, Gronberg H, Naslund MJ: A quantitative analysis of the costs and benefits of prostate cancer screening. Prostate Cancer Prostatic Dis 2001; 4:138-145.

29. Carter B: Rationale for earlier and less frequent prostate cancer screening. Urology 2001; 58:639-641.

30. Gann P, Hennekens C, Stampfer M: A prospective evaluation of plasma prostate-specific antigen for detection of prostate cancer. JAMA 1995; 273:289-294.

31. Schroeder FH: The European Screening Study for Prostate Cancer. Can J Oncol 1994; 4:102-105.

32. Woolf SH: Prostate cancer screening in the prostate, lung, colorectal, and ovarian screening trial of the National Cancer Institute. J Urol 1994; 152:1905-1909.

33. Carter HB, Partin AW: Diagnosis and staging of prostate cancer. In: Walsh PC, Retik AB, Vaughan Jr ED, et al ed. Campbell's Urology, 8th ed.. Philadelphia: WB Saunders; 2002:3055-3079.

34. Richardson TD, Oesterling JE: Age-specific reference ranges for serum prostate-specific antigen. Urol Clin North Am 1997; 24:339-351.

35. Catalona WJ, Partin AW, Slawin KM, et al: Use of percentage of free prostate-specific antigen to enhance differentiation of prostate cancer from benign prostatic disease. JAMA 1998; 279:1542-1547.

36. Klein LT, Lowe FC: The effects of prostatic manipulation on prostate-specific antigen levels. Urol Clin North Am 1997; 24:293-297.

37. Fang J, Metter EJ, Landis P, et al: PSA velocity for assessing prostate cancer risk in men with PSA levels between 2.0 and 4.0 ng/mL. Urology 2002; 59:889-893.

38. Babaian RJ, Johnston DA, Naccarato W, et al: The incidence of prostate cancer in a screening population with a serum prostate specific antigen between 2.5 and 4.0 ng/ml: Relation to biopsy strategy. J Urol 2001; 165:757-760.

39. Gilbert SM, Cavallo CB, Kahane H, et al: Evidence suggesting PSA cutpoint of 2.5 ng/mL for prompting prostate biopsy: Review of 36,316 biopsies. Urology 2005; 65:549-553.

40. Horninger W, Volgger H, Rogarsch H, et al: Consideration of low PSA cut off levels to optimize the detection of curable prostate cancer. Eur Urol 2001; 39(Suppl 4):43-46.

41. Block KI: Integrative tumor board: Recently diagnosed prostate cancer. Integr Cancer Ther 2003; 2:63-90.

42. Ornish D, Weidner G, Fair WR, et al: Intensive lifestyle changes may affect the progression of prostate cancer. J Urol 2005; 174:1065-1070.

43. Vita AJ, Terry RB, Hubert HB, Fries JF: Aging, health risks, and cumulative disability. N Engl J Med 1998; 338:1035-1041.

44. Moyad MA: Emphasizing and promoting overall health and nontraditional treatments after a prostate cancer diagnosis. Semin Urol Oncol 1999; 17:119-124.

45. Chan JM, Stampfer MJ, Giovannucci E, et al: Plasma insulin-like growth factor-1 and prostate cancer risk: A prospective study. Science 1998; 279:563-566.

46. Whittemore AS, Kolonel LN, Wu AH, et al: Prostate cancer in relation to diet, physical activity, and body size in blacks, whites and Asians in the United States and Canada. J Natl Cancer Inst 1995; 87:652-661.

47. Giovannucci EL, Liu Y, Leitzmann MF, et al: A prospective study of physical activity and incident and fatal prostate cancer. Arch Intern Med 2005; 165:1005-1010.

48. Giri VN, Cassidy AE, Beebe-Dimmer J, et al: Association between Agent Orange and prostate cancer: A pilot case-control study. Urology 2004; 63:757-760.

49. Ritchie JM, Vial SL, Fuortes LJ, et al: Organochlorines and risk of prostate cancer. J Occup Environ Med 2003; 45:692-702.

50. Jones JA, Nguyen A, Straub M: Use of DHEA in a patient with advanced prostate cancer: A case report and review. Urology 1997; 50:784-788.

51. Meyers CD Jr: Chondroitin sulfate. Prostate Forum: www.prostateforum.com/september2001.pdf

52. Putnam SD, Cerhan Jr , Parker AS, et al: Lifestyle and anthropometric risk factors for prostate cancer in a cohort of Iowa men. Ann Epidemiol 2000; 10:361-369.

53. Schoonen WM, Salinas CA, Kiemeney LA: Alcohol consumption and the risk of prostate cancer in middle aged men. Int J Cancer 2005; 113:133-140.

54. Rodriguez C, Tatham LM, Thun MJ, et al: Smoking and fatal prostate cancer in a large cohort of adult men. Am J Epidemol 1997; 145:466-475.

55. Giovannucci E, Rimm EB, Colditz GA, et al: A prospective study of dietary fat and risk of prostate cancer. J Natl Cancer Inst 1993; 85:1571-1579.

56. Kolonel LN, Nomura MY, Cooney RV: Dietary fat and prostate cancer: Current status. J Natl Cancer Inst 1999; 91:414-428.

57. Hayes RB, Ziegler RG, Gridley G, et al: Dietary factors and risks for prostate cancer among blacks and whites in the United States. Cancer Epidemiol Biomarkers Prev 1999; 8:25-34.

58. Ghosh J, Myers CE: Arachidonic acid metabolism and cancer of the prostate. Nutrition 1998; 14:48-49.

59. Hakim I: Mediterranean diets and cancer prevention. Arch Intern Med 1998; 158:1169-1170.

60. Schulman CC, Ekane S, Zlotta AR: Nutrition and prostate cancer: Evidence or suspicion?. Urology 2001; 58:318-334.

61. Moyad MA: Dietary fat reduction to reduce prostate cancer risk: Controlled enthusiasm, learning a lesson from breast or other cancers, and the big picture. Urology 2002; 59:51-62.

62. Mukherjee P, Sotnikov AV, Manigian HJ, et al: Energy intake and prostate tumor growth: Angiogenesis and vascular endothelial growth factor expression. J Natl Cancer Inst 1999; 91:512-522.

63. Castle EP, Thrasher JB: The role of soy phytoestrogens in prostate cancer. Urol Clin North Am 2002; 29:71-81.

64. Aldercreutz H, Markkanen H, Watanabe S: Plasma concentration of phytoestrogens in Japanese men. Lancet 1993; 342:1209-1210.

65. Gruber CJ, Tschugguel W, Schneeberger C, Huber JC: Production and actions of estrogens. N Engl J Med 2002; 346:340-352.

66. Jacobsen BK, Knutsen SF, Fraser GE: Does high soymilk intake reduce prostate cancer incidence? The Adventist Health Study (United States). Cancer Causes Control 1998; 9:553-557.

67. Hussain M, Banerjee M, Sarkar FH, et al: Soy isoflavones in the treatment of prostate cancer. Nutr Cancer 2003; 47:111-117.

68. Miller EC, Giovannucci E, Erdman JW, et al: Tomato products, lycopene, and prostate cancer risk. Urol Clin North Am 2002; 29:83-93.

69. Ansari MS, Gupta NP: Lycopene: A novel drug therapy in hormone refractory metastatic prostate cancer. Urol Oncol 2004; 22:415-420.

70. Hwang E-S, Bowen PE: Can the consumption of tomatoes or lycopene reduce cancer risk?. Integr Cancer Ther 2002; 1:121-132.

71. Giovannucci E, Ascherio A, Rimm EB, et al: Intake of carotenoids and retino in relation to risk of prostate cancer. J Natl Cancer Inst 1995; 87:1767-1776.

72. Cohen JH, Kristal AR, Stanford JL: Fruit and vegetable intakes and prostate cancer risk. J Natl Cancer Inst 2000; 92:61-68.

73. Heinonen OP, Albanes D, Virtamo J, et al: Prostate cancer and supplementation with alpha-tocopherol and beta-carotene: Incidence and mortality in a controlled trial. J Natl Cancer Inst 1998; 90:440-446.

74. Fleshner NE: Vitamin E and prostate cancer. Urol Clin North Am 2002; 29:107-113.

75. Jellin JM: Pharmacist's Letter/Prescriber's Letter Natural Medicines Comprehensive Database, 7th ed.. Stockton, Calif: Therapeutic Research Faculty; 2005:p 1372.

76. Clark LC, Combs Jr GF, Turnbull BW, et al: Effects of selenium supplementation for cancer prevention in patients with carcinoma of the skin. JAMA 1996; 276:1957-1963.

77. Klein EA: Selenium: Epidemiology and basic science. J Urol 2004; 171:S50-S53.

78. Gupta S, Mukhtar H: Green tea and prostate cancer. Urol Clin North Am 2002; 29:49-57.

79. Myers Jr CE: Nutrition and prostate cancer. Prostate Forum Newsletter 1997; 2:6-7.

80. Thompson IM, Goodman PJ, Tangen CM, et al: The influence of finasteride on the development of prostate cancer. N Engl J Med 2003; 349:215-224.

81. Andriole GL, Humphrey P, Ray P, et al: Effect of the dual 5-alpha-reductase inhibitor dutasteride on markers of tumor regression in prostate cancer. J Urol 2004; 172:915-919.

82. Pruthi RS, Derksen E, Gaston K: Cyclooxygenase-2 as a potential target in the prevention and treatment of genitourinary tumors: A review. J Urol 2003; 169:2352-2359.

83. Nelson WG, DeMarzo AM, DeWeese TL, et al: The role of inflammation in the pathogenesis of prostate cancer. J Urol 2004; 172:S6-S12.

84. Basler JW, Piazza GA: Nonsteroidal anti-inflammatory drugs and cycloxygenase-2 selective inhibitors for prostate cancer chemoprevention. J Urol 2004; 171:S59-S63.

85. www.vioxx.com/rofecoxib/vioxx/consumer/index.jsp/

86. Pruthi RS, Derksen JE, Moore D: A pilot study of use of the cyclooxygenase-2 inhibitor celecoxib in recurrent prostate cancer after definitive radiation therapy or radical prostatectomy. BJU Int 2004; 93:275-278.

87. Mahmud S, Franco E, Aprikian A: Prostate cancer and use of nonsteroidal anti-inflammatory drugs: Systematic review and meta-analysis. Brit J Cancer 2004; 90:93-99.

88. Nelson WG, DeWeese TL, DeMarzo AM: The diet, prostate inflammation, and the development of prostate cancer. Cancer Metast Rev 2002; 21:3-16.

89. Ho E, Boileau TW, Bray TM: Dietary influences on endocrine-inflammatory interactions in prostate cancer development. Arch Biochem Biophys 2004; 428:109-117.

90. Schubert SY, Lansky EP, Neeman I: Antioxidant and eicosanoid enzyme inhibition properties of pomegranate seed oil and fermented juice flavonoids. J Ethnopharmacol 1999; 66:11-17.

91. Pantuck AJ, Leppert JT, Zomorodian N, et al: Phase II study of pomegranate juice for men with rising prostate-specific antigen following surgery or radiation for prostate cancer. Clin Cancer Res 2006; 12:4018-4206.

92. Shrock D, Palmer RF, Taylor B: Effects of a psychosocial intervention on survival among patients with stage 1 breast and prostate cancer: A matched case-control study. Altern Ther Health Med 1999; 5:49-55.


MD Consult: Books: Rakel: Integrative Medicine: chapter 79 - Colon Cancer

chapter 79 – Colon Cancer

Melissa Constance Young, MD

Pathophysiology 859
Risk Factors 859
Screening 859
Integrative Therapy 860
Lifestyle Intervention 860
Nutrition 861
Supplements 862
Pharmaceuticals 863
Prevention Prescription 863
Therapeutic Review 864
Pathophysiology

The majority of colorectal cancers arise from adenomatous polyps. Progression from normal colonic mucosa to adenomatous polyp to invasive cancer often takes a decade or more. Although hereditary factors clearly play a role, it is estimated that 75% of cases of colorectal cancer are a result of dietary and lifestyle factors that can be modified.

Researchers continue to explore the role of chemopreventive agents in preventing the development of colorectal cancer and adenomas.

 Risk Factors

Risk factors for colon cancer are as follows:
• | Family history of colorectal cancer or polyps in a first-degree relative (a brother, sister, mother, or father) younger than 60 years or in two first-degree relatives of any age.
• | Family history of colorectal cancer syndromes (familial adenomatous polyposis and hereditary nonpolyposis colon cancer).
• | Personal history of ovarian, endometrial, or breast cancer.
• | Personal history of chronic ulcerative colitis or Crohn's colitis.
• | Obesity (abdominal).
• | Smoking.
• | Sedentary lifestyle.

It is estimated that 75% of cases of colorectal cancer are a result of dietary and lifestyle factors that can be modified.

Screening

Up to 90% of colorectal cancers are curable if detected and treated early. Regular screening is a key part of colon cancer prevention. The wide range of effective screening recommendations includes the fecal occult blood test (FOBT), sigmoidoscopy, barium enema, and colonoscopy. Physicians should determine the best screening procedures for each patient on the basis of individual risk factors and screening recommendations. Colonoscopy is generally recommended for people of any age who are at higher than average risk for the development of colorectal cancer.

Guidelines for screening differ somewhat between professional organizations. The American Cancer Society and the GI Consortium Guidelines (established by the U.S. Preventive Services Task Force [USPSTF] on Colorectal Cancer) have issued similar screening guidelines for patients starting at age 50 years.[1]

Beginning at age 50, men and women at average risk for developing colorectal cancer should undergo one of the following five screening procedures:
1. | A three-panel FOBT or two-panel fecal immunochemical test (FIT) annually.
2. | Flexible sigmoidoscopy every 5 years.
3. | A 3-panel FOBT or FIT annually plus flexible sigmoidoscopy every 5 years
4. | Double-contrast barium enema (DCBE) screening study every 5 years.
5. | Colonoscopy every 10 years.

Of the first three options, the combination of FOBT or FIT plus flexible sigmoidoscopy every 5 years is preferable.

For high-risk patients, screening and surveillance should begin at either age 35 to 40 years or 10 years younger than the age at diagnosis of the youngest affected family member. For patients with a family history of familial adenomatous polyposis, screening should begin at age 10 to 12 years.

The GI Consortium Guidelines for screening have been modified as follows:
• | No rehydration during performance of the FOBT.
• | Use of colonoscopy and barium enema for diagnostic evaluations.
• | Shortened interval for DCBE screening to 5 years in average-risk people.
• | More detailed recommendations for genetic testing in persons with familial adenomatous polyposis and hereditary nonpolyposis colorectal cancer (HNPCC).
• | Reliance on colonoscopy for HNPCC screening.
• | More use of risk stratification in deciding surveillance after polypectomy: first follow-up colonoscopy in 5 years rather than 3 years for patients at low risk for new adenomas.
• | Reliance on colonoscopy for postpolypectomy surveillance.
• | Reliance on colonoscopy for follow-up surveillance in patients who have had a resection for colorectal cancer.

Digital rectal examination and in-office single-panel FOBT are no longer recommended alone for colorectal cancer. FITs are reported to have better specificity than FOBT and do not require prior dietary restrictions.[2] Emerging technologies such as computed tomography (CT) colonography (virtual colonoscopy) and stool DNA testing show promise but require further study before being implemented into regular practice.[3]

See Table 79-1 for additional resources for patients and family members who want to learn more about colorectal cancer.

TABLE 79-1 -- Internet Resources for Patients with Colon Cancer
www.thecancer.net | The Cancer Information Network A physician-guided site for cancer patients, their families, and caregivers
www.cancer.org | The American Cancer Institute Web site
http://cancer.gov | The National Cancer Institute Web site
http://mdanderson.org/ departments/cimer | Complementary/Integrative Medicine Web site for M. D. Anderson Cancer Center

 Integrative Therapy

Lifestyle Intervention

Body Mass Index

Obesity has been correlated to the development of polyps, their progression to malignancy, and a higher risk of dying from colorectal cancer. Body mass index (BMI) has been shown to have a direct association with colon cancer risk independent of physical activity level. In particular, waist circumference and waist-to-hip ratio (abdominal fat) have been shown to be strongly associated with risk for colon cancer in men and women.[4] Abdominal fat, similar to physical inactivity, has been linked with greater insulin production and may promote tumor growth in the colon.[5]

Patients should be counseled to maintain healthy body weight, within the standard weight guidelines for adults maintaining a BMI between 19 and 25, through combined diet and exercise. Weight gain during adulthood should be avoided.[6]

Smoking Cessation

A 14-year study of more than 1 million adults shows strong evidence linking cigarette smoking and colorectal adenomatous polyps. Mortality rates in colorectal cancer were highest among current smokers and people who smoked more than 20 years. The study also showed that in people who stopped smoking, mortality rates at 20 years after cessation were about the same as in people who had never smoked.[7]

Patients should be counseled to stop smoking. Regular screening for current and former smokers should be encouraged.

 Alcohol

Case-control studies suggest a positive correlation between alcohol consumption and increased risk of colorectal cancer. Alcohol can lower levels of folic acid, a B vitamin that may help protect against damage to DNA and prevent polyp formation, and methionine, an amino acid that may block carcinogenesis.[8]

Patients should be counseled to limit alcohol consumption to no more than two drinks a day for men and one for women. Folic acid supplementation, in doses of 400 to 800 μg/day is recommended in persons who continue to drink to excess. High-risk patients should consider abstaining from alcohol.

 Exercise

A sedentary lifestyle has been shown to be associated with increased risk of colorectal cancer. Studies have shown up to a 50% reduction in incidence of colon cancer in men and women who are physically active, independent of other risk factors such as diet and body weight. [9] [10] Exercise may also favorably modify certain risk factors for colon cancer, such as BMI, insulin resistance, and prostaglandin levels. Patients should be advised to engage in moderate to vigorous exercise of at least 30 minutes' duration a minimum of 5 days a week (see Chapter 90 , Writing an Exercise Prescription). Increasing activity to 45 minutes on 5 or more days a week may lower the risk even more.

 Nutrition

The following dietary modifications constitute an important aspect of colon cancer prevention.

 Decrease Consumption of Red Meat and Animal Fat

Many studies show an association between consumption of red meat and an increased risk of colon cancer.

The Nurses' Health Study found that a higher incidence of colon cancer was associated with consumption of red meat and fat from animal sources.[11] The etiology of this association is unclear. Many studies show an increased risk of colon cancer with processed meats and with a higher degree of “doneness” of the meat.[12] Processed meat and overcooked meat contain levels of carcinogenic compounds. Some persons may also be genetically more susceptible to these chemicals.[13]

Another possible etiologic factor is the kind of fats found in meat.[14] Patients should be counseled to limit high-fat foods especially from animal sources and to get more of their protein from fish, soy, beans, and legumes. Eating a primarily low-fat, plant-based diet and limiting meat intake to several times a month is recommended.

 Increase Consumption of Fruits and Vegetables

Numerous studies have shown diets high in fruits and vegetables to be associated with lowered risk of common cancers.[15] Fiber, vitamins, and antioxidants such as vitamin E, vitamin C, and beta-carotene have been proposed to have protective effects. It is unclear whether one in particular is the effective agent. It is also unclear whether isolation of single agents as supplements is protective, rather than consumption of a varied diet rich in whole foods.[16]

Studies assessing the role of supplemental antioxidants in prevention of primary and secondary colorectal cancer have not shown clear benefit.

Have patients think “rainbow” when choosing fruits and vegetables: Eat as many different colors and varieties of produce as possible every day. Include cruciferous vegetables such as broccoli, cauliflower, Brussels sprouts, and cabbage.

A varied intake of at least 5 to 7 servings of fruits and vegetables a day is recommended.

 Decrease Simple Sugars

Simple sugars are broken down quickly and easily in the body, leading to higher levels of glucose and insulin.[10] Preliminary studies have shown an association between increased sugar intake and risk for colon cancer. It is unclear whether this association is a direct effect or may be an indicator for lifestyle and dietary changes.

Intake of simple carbohydrates, which includes sugar (sucrose) and products made with “white” flour such as breads and pasta, should be decreased. Whole grains should be substituted as much as possible. (See Chapter 87 , Glycemic Index and Glycemic Load.)

Patients should be encouraged to experiment with lesser-known whole grains such as quinoa, amaranth, millet, and brown rice.

Increase Dietary Fiber

Results of studies on the role of fiber in the prevention of colorectal cancer are conflicting. Many mechanisms for the role of fiber in decreasing the risk of colorectal cancer have been proposed. Fiber may bind to bile acids that can irritate and damage the cells lining the colon or to carcinogens in the bowel lumen, thereby facilitating their elimination. The results of the Polyp Prevention Trial did not show that a diet high in fiber, fruit and vegetables and low in fat prevented recurrence of colorectal adenomas.[17]

In contrast, results from the European Prospective Investigation of Cancer (EPIC) Study of more than half a million people in 10 European countries showed a strong protective effect of dietary fiber on colorectal cancer prevention. It was found that persons at lowest risk for colon cancer ate an average of 50% more fiber than those at highest risk.[18]

Although current recommendations do not include increasing dietary or supplemental fiber for colorectal cancer prevention, the debate is ongoing. A high-fiber diet clearly has other important health benefits and may be protective against colorectal cancer. Thus, a diet high in fiber, fruits, vegetables, and whole grains is recommended.

 Supplements

Folic Acid

Studies show an inverse relationship between incidence of colon cancer and dietary intake of folate. In the Nurses' Health Study of nearly 90,000 nurses, those women who took a daily multivitamin with 400 μg of folate over a 15-year period showed a 75% lower risk of colon cancer.[19] It is thought that the folate's protective role works by reducing damage to DNA.

 Dosage

400 μg/day. This dose is found in most multivitamins. Folate is abundant in dark green leafy vegetables like spinach, kale, and chard. Other sources are legumes, especially lentils, as well as broccoli, cabbage and whole grains.

 Precautions

Elevated serum folate levels may be associated with altered sleep patterns, irritability, vivid dreaming, lower seizure thresholds, nausea, flatulence, and zinc depletion.

 Vitamin B6

The results of a longitudinal, population-based study found that long-term intake of dietary vitamin B6 was inversely associated with colorectal cancer risk. This association was most apparent in women who consumed moderate to high amounts of alcohol.[20] A 2005 report based on a study of more than 32,000 women aged 30 to 55 years showed a 44% lower risk of colorectal cancer for women with the highest blood levels of vitamin B6 than for women with the lowest levels.[21]

Dosage

Current vitamin B6 recommendations in the United States are 1.3 to 1.5 mg/day. Eating foods rich in vitamin B6, which include some fruits and vegetables, potatoes, fortified cereals, legumes, fish and chicken, is recommended.

 Precautions

Vitamin B6 can cause neurologic problems when taken in high doses over a prolonged period.

 Calcium

Most human studies show an inverse relationship between calcium supplementation or high-calcium diets and the risk of colorectal cancer or colorectal adenomas. A large 2004 study showed a decreased risk of adenomatous polyps in people who took 1200 mg/day of supplemental calcium.[22] It is thought that calcium may bind to bile acids and fatty acids in the bowel lumen and decrease proliferation of colonic epithelial cells and tumor formation. There is also evidence to suggest that the protective effect of calcium is optimized by including calcium as part of a high-fiber, low-fat diet.

 Dosage

1200 mg/day of supplemental calcium.

Calcium citrate has been found to be best absorbed from the gastrointestinal tract, but most studies used calcium carbonate, which can be lower in cost to the consumer. The citrate form is best for patients older than 65 years. It is best to take calcium in divided doses of no more than 600 mg to maximize absorption.

 Precautions

Oral calcium can cause constipation and gastrointestinal irritation.

 Vitamin D

Many epidemiologic studies have shown an association between calcium and vitamin D and a lower risk of colorectal cancer. The Calcium Polyp Prevention Study found that supplementation with calcium reduced the recurrence of colon polyps, but the effect depends upon serum vitamin D levels. It may be that supplementation with calcium and vitamin D together is ideal for colorectal cancer prevention.[23] Another study investigating the association of circulating vitamin D metabolites and a genetic variation of VDR (vitamin D receptor) gene with advanced colorectal cancer found an inverse association between serum 25(OH)D levels and the risk for development of colorectal cancer.[24]

Dosage

The recommended dosage is 400 international units (IU) daily. Evidence from recent studies suggests that adults may need at least 1000 IU/day for optimal bone health and immune function.

Foods rich in vitamin D include cod liver oil, cold-water fish such as mackerel, salmon, herring, and sardines, and fortified cereals.

 Precautions

No adverse effects have been seen in doses of vitamin D less than 2000 IU/day.

 Probiotics

Lactobacillus and Bifidus species are “good” or beneficial bacteria that live in the colon. By producing lactic acid and hydrogen peroxide, they inhibit the growth of “bad” bacteria. Several studies suggest that administration of bifidobacteria or lactobacilli alone can alter colonic microflora populations to decrease early preneoplastic lesions and tumors.[25] These probiotics are also being studied for their potential in inhibiting an enzyme activated by fatty foods, which is thought to trigger malignant changes that can lead to colon cancer.

Probiotics may be beneficial in persons consuming high-fat diets, but further research is needed.

 Dosage

A supplement should contain at least 1 billion organisms and should be taken on an empty stomach.

A product called Culturelle provides viable Lactobacillus GG. It may be obtained through the producer's website (www.culturelle.com [image] ). The usual dose is one capsule daily (see Chapter 104 , Prescribing Probiotics).

 Precautions

Long-term use of these supplements needs further study. Probiotics may best be used after proper evaluation of the intestinal flora of the patient. Probiotics should be avoided in immune-compromised patients.

 Pharmaceuticals

Aspirin and Other Nonsteroidal Anti-Inflammatory Drugs

It is thought that acetylsalicylic acid (ASA) and nonsteroidal anti-inflammatory drugs (NSAIDs) may prevent formation and growth of tumors by inhibiting prostaglandins. Experiments have shown that large amounts of prostaglandins, particularly prostaglandin E2, are produced by colonic tumor cells.[26] Aspirin and NSAIDs both inhibit cyclo-oxygenase-1 (COX-1) and cyclo-oxygenase-2 (COX-2), enzymes involved in prostaglandin synthesis. Of particular interest, COX-2 expression has been shown to be elevated in up to 90% of sporadic colon carcinomas and 40% of colonic adenomas but is not elevated in normal colonic epithelium.[27]

Epidemiologic studies have reported a decrease in incidence of colon cancer with regular aspirin use. In an American Cancer Society Study of more than 600,000 people, mortality was 40% lower for colorectal cancer in regular aspirin users.[28] Another prospective study found a lower mortality rate with regular aspirin use.[29] The patient with a family history or other risk factors should discuss aspirin/NSAID therapy with his/her doctor.

 Dosage

Although most studies have shown a clear benefit with long-term, regular use of aspirin in higher doses, the therapeutic dose to obtain benefit but minimize potential toxicity is unclear.[30]

In high-risk patients, one 325-mg tablet per day or every other day is recommended.

 Precautions

Aspirin and the other NSAIDs should be avoided in patients with a history of gastric reflux or ulcer disease. In addition, substances known to raise levels of prostaglandins, such as evening primrose oil, borage oil, and black currant oil, should be avoided.

 Hormone Replacement Therapy

There is growing evidence that hormone replacement therapy (HRT) reduces the risk of colorectal cancer in women. A Harvard study found a 20% lower incidence of colon cancer in postmenopausal women who had used HRT than in women who had never used it. This observation was strongest among women currently taking HRT.[31] Researchers postulate that estrogen reduces both bile acid production and levels of insulin-like growth factor, a hormone that has been associated with colon cancer. Postmenopausal women considering HRT should be informed of the possible protective effects against colorectal cancer.

However, HRT should be recommended only to a patient considering HRT for other reasons, such as relief of postmenopausal symptoms and prevention of osteoporosis. The risks and benefits of therapy should be assessed on an individual basis.

PREVENTION PRESCRIPTION

▪ | Encourage regular screening for colorectal cancer in average-risk patients after age 50 years according to guidelines. High-risk patients require earlier screening according to individual risk.
▪ | Maintenance of a healthy weight and avoidance of excess weight gain in adulthood.
▪ | Incorporation of moderate to vigorous exercise into daily routine.
▪ | Limited alcohol consumption and avoidance of tobacco products.
▪ | A diet low in animal fat, with intake of red meat limited to no more than 3 oz/day.
▪ | Consumption of no more than 25% of calories from fat.
▪ | At least 5 to 7 servings of fruits and vegetables every day. These should be selected from a wide variety of colors and types and should include leafy green vegetables and legumes (beans and lentils) for the folate content.
▪ | Decreased intake of simple carbohydrates, including sugar, white bread, pasta, and processed products made with white flour.
▪ | Increased intake of fiber to at least 25 gm/day in the form of grains, legumes, fruits and vegetables for overall health.
▪ | Encourage a calcium-rich and calcium-fortified diet, supplemented with calcium for a total of 1200 mg/day.
▪ | Folate supplementation in a dose of 400 μg/day.
▪ | Vitamin B6 supplementation in a dose of 1.3 to 1.5 mg/day.
▪ | Vitamin D supplementation in a dose of at least 1000 IU/day.
▪ | Aspirin 325 mg/day may be beneficial in high-risk patients.

THERAPEUTIC REVIEW

The following is a summary of therapeutic options for colon cancer prevention.

 ▪Screening

Screening for persons of average risk should begin at 50 years of age with one of the following screening options:
1. | A 3-panel FOBT or 2-panel FIT annually.
2. | Flexible sigmoidoscopy every 5 years.
3. | A 3-panel FOBT or FIT annually plus flexible sigmoidoscopy every 5 years. (Of these first three options, the combination of FOBT or FIT plus flexible sigmoidoscopy every 5 years is preferable.)
4. | Double-contrast barium enema study every 5 years.
5. | Colonoscopy every 10 years.

 ▪Lifestyle

Encourage maintenance of a body mass [image] index (BMI) between 19 and 25 through diet and exercise. Patients should avoid weight gain during adulthood.

Encourage smoking cessation.

Limit alcohol consumption to 2 drinks a day for men and 1 drink a day for [image] women. In people who continue to consume alcohol in excess, supplementation with folic acid 400-800 μg/day is recommended.

Encourage moderate to vigorous exercise [image] for at least 30 minutes 5 days a week.

Decrease consumption of red meat and lower intake of salt-cured, smoked, or [image] nitrate-containing food.

Encourage a varied intake of at least 5-7 servings of fruits and vegetables [image] a day.

Limit intake of simple carbohydrates, including sugar and products made [image] with white flour such as breads and pasta. Encourage whole grains (whole wheat, oats, quinoa, millet, and brown rice).

Encourage a diet high in fiber, fruits, vegetables, and whole grains.

▪Supplements

Folic acid: 400 μg/day.

Vitamin B6: 1.5 mg/day.

Calcium citrate: 600 mg bid.

Vitamin D: 1000 IU/day.

▪Pharmaceuticals

At this time, there are no definitive guidelines for use of ASA or NSAIDs [image] in colorectal cancer. The high-risk patient should discuss these agents with his/her doctor and consider taking one 325-mg tablet daily or every other day.

HRT should be recommended for colon cancer prevention only to patients who are considering it for other reasons, [image] such as relief of postmenopausal symptoms and prevention of osteoporosis. Risks and benefits should be assessed on an individual basis.

REFERENCES

1. Winawer S, Fletcher R, Rex D, et al: Colorectal screening and surveillance: Clinical guidelines and rationale updated based on new evidence. Gastroenterol 2003; 124:544-560.

2. Smith R, Cokkinides V, Eyre H: American Cancer Society Guidelines for the Early Detection of Cancer. CA Cancer J Clin 2003; 53:27-43.

3. Levin B, Brooks D, Smith RA, et al: Emerging technologies in screening for fecal occult blood on a single stool sample obtained by digital rectal examination: A comparison with recommended sampling practice. Ann Intern Med 2005; 142:81-85.

4. Giovannucci E, Ascherio A, Rimm EB, et al: Physical activity, obesity, and risk of colon cancer and adenoma in men. Ann Intern Med 1995; 122:327-334.

5. Schoen RE, Tangen CM, Kuller LH, et al: Increased blood glucose and insulin, body size, and incident colorectal cancer. J Natl Cancer Inst 1999; 91:1147-1154.

6. Williams MT, Hord NG: The role of dietary factors in cancer prevention: Beyond fruits and vegetables. Nutr Clin Pract 2005; 20:451-459.

7. Chao A, Thun MJ, Jacobs EJ, et al: Cigarette smoking and colorectal cancer mortality in the cancer prevention study II. J Natl Cancer Inst 2000; 92:1888-1896.

8. Giovannucci E, Stampfer MJ, Colditz GA, et al: Folate, methionine, and alcohol intake and the risk of colorectal adenoma. J Natl Cancer Inst 1993; 85:875-884.

9. Colditz GA, Cannusciocc CC, Frazier AL: Physical activity and reduced risk of colon cancer: Implications for prevention. Cancer Causes Control 1997; 8:649-667.

10. Giovannucci E: Diet, body weight, and colorectal cancer: A summary of the epidemiologic evidence. J Women's Health (Larchmt) 2003; 12:173-182.

11. Willett WC, Stampfer MJ, Colditz GA, et al: Relationship of meat, fat, and fiber intake to the risk of colon cancer in a prospective study among women. N Engl J Med 1990; 323:1664-1672.

12. Sinha R, Chow WH, Kulldorf M, et al: Well done grilled red meat increases the risk of colorectal adenoma. Cancer Res 1999; 59:4320-4324.

13. Vieneis P, McMichael A: Interplay between heterocyclic amines in cooked meat and metabolic phenotype in the etiology of colon cancer. Cancer Causes Control 1996; 7:479-486.

14. Willet WC: Diet and cancer. Oncologist 2000; 5:393-404.

15. Block G, Patterson B, Subar A: Fruit, vegetables, and cancer prevention: A review of the epidemiological evidence. Nutr Cancer 1992; 18:1-29.

16. Greenberg RE, Baron JA, Tosteson TD, et al: A clinical trial of antioxidant vitamins to prevent colorectal adenoma. N Engl J Med 1994; 331:141-147.

17. Schatzkin A, Lanza E, Corle D, et al: Lack of effect of low-fat, high-fiber on the recurrence of colorectal adenomas. N Engl J Med 2000; 342:1149-1155.

18. Bingham SA, Day NE, Luben NE: Dietary fibre in food and protection against colorectal cancer in European Prospective Investigation in Cancer and Nutrition (EPIC): An observational study. Lancet 2003; 361:1496-1501.

19. Giovannucci E, Stampfer MJ, Colditz GA, et al: Multivitamin use, folate, and colon cancer in Women in the Nurses' Health Study. Ann Intern Med 1998; 129:517-524.

20. Larson SC, Giovannucci E, Woek A: Vitamin B6 intake, alcohol consumption, and colorectal cancer: A longitudinal population-based cohort of women. Gastroenterology 2005; 128:1830-1837.

21. Wei EK, Giovannucci E, Selhub J, et al: Plasma vitamin B6 and the risk of colorectal cancer and adenoma in women. J Natl Cancer Inst 2005; 97:684-692.

22. Wallace K, Baron A, Cole BF, et al: Effect of calcium supplementation on risk of large bowel polyps. J Natl Cancer Inst 2004; 96:921-925.

23. Harris DM, Go VL: Vitamin D and colon carcinogenesis. J Nutr 2004; 134(Suppl):33471S-34635S.

24. Peters U, Hayes RB, Chatterjee N, et al: Circulating vitamin D metabolites, polymorphism in vitamin D receptor, and colorectal adenoma risk. Cancer Epidemiol Biomarkers Prev 2004; 13:546-552.

25. Wollowski I, Rechkemmer G, ool-Zobel BL: Protective role of probiotics and prebiotics in colon cancer. Am J Clin Nutr 2001; 73:451S-455S.

26. Garay CA, Engstrom F: Chemoprevention of colorectal cancer: Dietary and pharmacological approaches. Oncology 1999; 13:89-105.

27. Janne A, Mayer RJ: Chemoprevention of colorectal cancer. N Engl J Med 2000; 342:1960-1968.

28. Thun MJ, Namboordiri M, Heath CW: Aspirin use and reduced risk of fatal colon cancer. N Engl J Med 1991; 325:1593-1596.

29. Giovannucci E, Egan KM, Hunter DJ, et al: Aspirin and the risk of colorectal cancer in women. N Engl J Med 1995; 333:609-614.

30. Chan AT, Giovannucci E, Meyerhart JA, et al: Long-term use of aspirin and nonsteroidal anti-inflammatory drugs and risk of colorectal cancer. JAMA 2005; 294:914-923.

31. Grodstein F, Newcomb A, Stamfer MJ: Postmenopausal hormone therapy and the risk of colorectal cancer: A review and meta-analysis. Am J Med 1999; 106:574-582.


MD Consult: Books: Rakel: Integrative Medicine: chapter 80 - Skin Cancer

chapter 80 – Skin Cancer

Wadie I. Najm, MD, MSEd

Pathophysiology 867
Screening 867
Integrative Therapy 868
Lifestyle 868
Nutrition 868
Botanicals 869
Supplements 869
Pharmaceuticals 869
Prevention Prescription 870
Therapeutic Review 870

Skin cancer can be divided into two major groups, melanoma and nonmelanoma skin cancer (NMSC). Melanoma is a tumor derived from melanocytes in the basal layer of the epidermis. The incidence of melanoma varies in different populations. Whites have a higher (10-fold) incidence than non-whites. NMSC encompasses different types of cancer, the two most common types being basal and squamous cell carcinomas. Basal cell carcinoma (BCC), the most common type of skin cancer (75%), arises from basal cells found in the outer layer of the epidermis and adnexal structures (hair follicles, sweat ducts). Squamous cell carcinoma (SCC), the second most common type of skin cancer (20%), originates from scaly cells on the surface of the skin. It is estimated that the incidence of nonmelanoma skin cancer is approximately equal to the combined incidence of all cancers.

 Pathophysiology

Exposure to ultraviolet (UV) light and sunburn increases the incidence of all skin cancers. Approximately 90% of NMSCs can be attributed to UV exposure.[1] Ultraviolet B radiation damages the DNA and its repair system.

Skin cancer can occur in any individual. The main risk factor for BCC is the inability to tan, whereas the risk factors for SCC include light skin, outdoor occupations, sunburns, and exposure to sunlight during childhood ( Table 80-1 ).

TABLE 80-1 -- Risk Factors Associated with Malignant Melanoma
A multivariate analysis identified the following as independent risk factors that increase the incidence of malignant melanoma: | Family history of malignant melanoma (first-degree relative) Having red or blond hair Marked freckles on upper back Three or more blistering sun burns before 20 years of age Three or more years of summer jobs during teenage years Actinic keratosis
Environment factors: | Living near the equator Outdoor recreational habit Working outdoors
Phenotypic factors: | Blue or green eyes Light complexion Inability to tan Blond or red hair Freckles Sun sensitivity
Adapted from Evans RD, Kopf AW, Lew RA, et al: Risk factors for the development of malignant melanoma: Review of case-control studies. J Dermatol Surg Oncol 14:393–408, 1988.

Screening

The American Cancer Society screening guidelines recommend regular skin self-examination for all adults. Pamphlets for self-examination of the skin are available from the American Cancer Society, the American Academy of Dermatology, and the Skin Cancer Foundation. Clinical examination of the skin should be performed annually, particularly for individuals at high risk of skin cancer. (See Table 80-2 for additional resources.)

TABLE 80-2 -- Resources
American Cancer Society 1-800-ACS-2345
www.cancer.org
Melanoma Patient's Information Page
www.mpip.org
Provides information, database, chat room, and a patient
network with case profiles for people concerned about, or dealing
with, melanoma. Also provides a list of, and information about,
ongoing trials.
Melanoma Education Foundation
www.skincheck.com
Good resource for patients and healthcare workers, with pictures
and useful link sites.
Guide to Internet Resources for Cancer
www.cancerindex.org/clinks2s.htm
Provides a wealth of information, resources, links, and database
about skin cancer for both professionals and patients.

People considered at high risk are those with a family history of skin cancer or melanoma, those with a personal history of skin cancer or precancer, and those with a high number of melanocytic nevi, xeroderma pigmentosum, and basal cell nevus syndrome.

Recognize early melanoma using the ABCD screening guideline as follows:
Asymmetry
Border irregularity
Color variation
Diameter more than 6 mm

Integrative Therapy

Lifestyle

The depletion of the ozone layer has increased peoples' exposure to ultraviolet light. To protect themselves, people should wear protective clothing, avoid acute exposure to sunlight, particularly at midday (between 11 AM and 3 PM), and apply a broad-spectrum, high–sun protection factor (SPF) sunscreen. These precautions are not limited to sunny days; the sun's rays can penetrate light clouds and mist, and they are reflected by snow (85%) and water (5%). Multiple-day exposure to sunlight significantly increases sensitivity of the skin to sun damage on the second day, particularly in susceptible individuals. When such exposure occurs, application of higher-SPF (30) sunscreen is recommended. A major portion of UV exposure is received during childhood and adolescence; therefore, application of sunscreen during this time reduces considerably the incidence of NMSC. It should be cautioned that application of sunscreen may cause subjects to feel protected; hence, they may spend a longer time exposed to the sun and develop a higher risk of skin cancer.[2] Sunscreen should be reapplied every 2 hours if subjects decide to prolong their sun exposure.

Almost any opaque substance can be used to reduce the amount of UV radiation reaching the skin. The more opaque the material, the better the protection it provides.

Nutrition

Dietary Fat

Preliminary studies in the early 1980s reported a possible association of fat intake with incidence of melanoma. Although this initial work was based mainly on a dietary questionnaire, a follow-up study indicated a higher content of polyunsaturated fat in the adipose tissue of subjects with melanoma compared with controls.[3] Studies on the effect of fat intake on nonmelanoma skin cancer reported a similar association between fat intake and the incidence of new cancer. Reduction of fat intake (but not total calories) led to a lower incidence of new actinic keratosis (premalignant lesions) in study subjects than that found in the control group.[4]

Garlic and Onion

Garlic and onion oils were found to lower the number of skin tumors in an animal study. Diallyl sulfide (DAS), a component of garlic, applied topically 1 hour before or after exposure to carcinogens, delays the onset of tumors and confers significant protection from skin carcinogenesis.[5] Translation of these results into human prevention studies is lacking.

 Fish and Fish Oil

Fish intake was noted to have a protective effect in case-control studies, suggesting a possible role for fish oil in the prevention of melanoma.[6] Later case-control studies, however, found no appreciable association of lower melanoma risk with fish, meat, vegetables, fruit, dairy products, whole meal bread, alcohol, or coffee and tea drinking. [7] [8]

Botanicals

Green Tea

Green tea contains powerful polyphenol antioxidants (epigallocatechin gallate). Their protective effect is thought to be due to inhibition of free radicals, inhibition of lipid peroxidation, inhibition of UV light–induced and chemical-induced tumor growth, and inhibition of oncogenic expression. Several animal and human studies investigating the oral and topical application of green tea to prevent skin cancer have suggested that green tea may reduce the risk of skin cancer induction in humans by UV radiation. [9] [10] Ongoing NIH studies are currently under way to test the efficacy of green tea extract epigallocatechin gallate (polyphenon E topical oil and a pill form) in treating patients with sun-induced skin damage and precancerous changes.

 Panax Ginseng

Animal studies indicate a dose-dependent inhibitory effect of Panax ginseng on skin cancer, prolonging the latency period and reducing the tumor numbers.

 Thuja standishii

Labdane diterpenoid, derived from the stem bark of Thuja standishii (Japanese name: kurobe) and from marine sources, has been found to demonstrate a variety of types of bioactivity, such as anti-inflammatory, antibacterial, antifungal, anti-leishmanial, cardiotonic, and cytotoxic activities. A two-stage mouse skin carcinogenesis study reported an inhibitory effect on tumor promotion induced by TPA (12-O-tetradecanoylphorbol-13-acetate). [11] [12] A potential role in the prevention or treatment of human skin cancer has yet to be established.

 Turmeric (Curcumin)

In a study on three different melanoma cell lines at M. D. Anderson Cancer Center, the yellow Indian spice turmeric (curcumin) inhibited growth of all three. Curcumin also stimulated cell apoptosis (programmed cell death) by suppressing a protein called NF-kappaB that normally protects these cancer cells from death. The effects were dose-dependent: The higher the dose, the more cancer cell death.[13]

Supplements

Selenium

Despite early indications of a possible role of selenium in the prevention of skin cancers, randomized studies on the use of selenium for melanoma and NMSC do not show a protective effect; in fact, later evidence found it to raise the risk of recurrence among high-risk individuals. [14] [15]

Beta-Carotene

UV radiation disrupts skin homeostasis in part by causing a loss of retinoid receptors. Retinoid receptors participate in epidermal growth and differentiation. Animal studies point to an inhibitory role of beta-carotene in UV-induced skin cancer. In addition, an inverse relationship between the level of serum beta-carotene and the incidence of skin cancer was noted.[16] In a large clinical trial, the protective effect of beta-carotene against NMSC was not supported.[17] High levels of retinol and carotenoids have been found to have a weak or no protective effect against melanoma. [8] [18]

Vitamin E

Animal studies indicate a possible protective effect of vitamin E. The effect was noted to be greater in vivo than in vitro. Vitamin E had a strong inhibitory effect on tumor promotion in a two-stage protocol after application of dimethylbenzanthracene (DMBA).[19] To date, human studies do not show a protective effect for vitamin E supplementation against melanoma or NMSC; however, a consistently higher risk was noted in subjects with low vitamin E intake.

 Vitamin C

Studies report that vitamin C lowers the incidence of skin cancer in UV light–treated mice and has a photoprotective effect in human epithelial cells.[20] A small study using 10% topical vitamin C for 5 days showed a reduced erythematous response to UVB and, hence, a possible photoprotective effect.

A review of clinical trials indicates that combined use of antioxidants (beta-carotene with vitamin C) has a synergistic effect that reduces sunburn reactions.

Pharmaceuticals

Sunscreen

No randomized controlled trials have assessed the effect of sunscreens on the incidence of, or mortality from, malignant melanoma. Retrospective and observational studies indicate conflicting results, most probably due to variable exposure time. One randomized controlled trial found that sunscreens reduced the incidence of solar keratosis. Despite the lack of prospective studies, use of sunscreens for the prevention of melanoma and NMSC seems sensible and is highly recommended.

 Vaccine Therapy

Trials are under way to evaluate the efficacy of (CD34+-derived) vaccines for treating patients with high-risk stage III or completely resected metastatic melanoma. Other trials are evaluating the efficacy of different regimens of melanoma vaccine (mutated gp 100 melanoma vaccine in HLA-A 2.1; peptides or tumor lysates using dendritic cells for antigen delivery) in treating subjects with nonmetastatic melanoma.

PREVENTION PRESCRIPTION

▪ | Avoid sunburn, midday sunlight, artificial ultraviolet sources (tanning booths, sunlamps, etc.) and prolonged sun exposure starting in childhood.
▪ | Wear protective clothing and a wide-brimmed hat when exposed to sunlight.
▪ | Apply a broad-spectrum sunscreen with a high sun protection factor (SPF 15 or more). Reapply every 2 hours and as needed. Use of sunscreen does not mean that one can prolong exposure time.
▪ | Perform yearly skin examinations and educate patients to perform self-examination using the ABCD warning signs.
▪ | A low-fat diet may have a beneficialeffect in the prevention of melanoma and NMSCs.

THERAPEUTIC REVIEW

The following is the summary of preventive options for skin cancer.

 ▪Avoid Sunburn

• | Avoid prolonged sun exposure particularly between 11 AM and 3 PM.
• | Use sunblock with an SPF 30 or higher to provide 1 to 2 hours of protection. An important and efficient barrier is clothing. A hat can protect the face and scalp.

 ▪Nutrition

• Consider a reduction in total fat intake and encourage foods rich in fish oil.

▪Botanicals

• | Consider green tea; drinking 3 cups/day or using in topical form may provide [image] some protection from radiation.
• | Consider adding curcumin to the diet. At a dosage of 500 mg to 1 gm 3 times/day, it has an anti-inflammatory effect.

 ▪Supplements

• A combination of antioxidants [image] (beta-carotene with vitamin C) may have a better protective effect against UV radiation than either alone.

REFERENCES

1. Evans RD, Kopf AW, Lew RA, et al: Risk factors for the development of malignant melanoma: Review of case-control studies. J Dermatol Surg Oncol 1988; 14:393-408.

2. Autier P, Dore J-F, Negrier S, et al: Sunscreen use and durationof sun exposure: A double-blind, randomized trial. J Natl Cancer Inst 1999; 91:1304-1309.

3. Mackie BS, Mackie LE, Curtin LD, Bourne DJ: Melanoma and dietary lipids. Nutr Cancer 1987; 9:219-226.

4. Black HS, Thornby JI, Wolf JE, et al: Evidence that a low-fat diet reduces the occurrence of non-melanoma skin cancer. Int J Cancer 1995; 62:964-969.

5. Singh A, Shukla Y: Antitumour activity of diallyl sulfide on polycyclic aromatic hydrocarbon-induced mouse skin carcinogenesis. Cancer Lett 1998; 131:209-214.

6. Bain C, Green A, Siskind V, et al: Diet and melanoma. Ann Epidemiol 1993; 3:235-238.

7. Naldi L, Gallus S, Tavani A, et al: Risk of melanoma and vitamin A, coffee and alcohol: A case-control study from Italy. Eur J Cancer Prev 2004; 13:503-508.

8. Bain C, Green A, Siskind V, et al: Diet and melanoma: An exploratory case-control study. Ann Epidemiol 1993; 3:235-238.

9. Mukhtar H, Katiyar SK, Agarwal R: Green tea and skin-anticarcinogenic effects. J Invest Dermatol 1994; 102:3-7.

10. Agarwal R, Mukhtar H: Cancer chemoprevention by polyphenols in green tea and artichoke. Adv Exp Med Biol 1996; 401:35-50.

11. Tanaka R, Ohtsu H, Iwamoto M, et al: Cancer chemopreventive agents, labdane diterpenoids from the stem bark of Thuja standishii (Gord.). Carr Cancer Lett 2000; 161:165-170.

12. Iwamoto M, Ohtsu H, Tokuda H, et al: Anti-tumor promoting diterpenes from the stem bark of Thuja standishii (Cupressaceae). Bioorg Med Chem 2001; 9:1911-1921.

13. Siwak DR, Skishodia S, Aggarwal BB, Kurzroch R: Curcumin-induced antiproliferative and proapoptotic effects in melanoma cells are associated with suppression of IkappaB kinase and nuclear factor KappaB activity and are independent of the B-raf/mifogen-activated/extracellular signal-regulated protein kinase pathway and the akt pathway. Cancer 2005; 104:879-890.

14. Clark LC, Combs GF, Turnbull BW, et al: Effects of selenium supplementation for cancer prevention in patients with carcinoma of the skin: A randomized controlled trial. Nutritional Prevention of Cancer Study Group. JAMA 1996; 276:1957-1963.

15. Duffield-Lillico AJ, Slate EH, Reid ME, et al: Selenium supplementation and secondary prevention of nonmelanoma skin cancer in a randomized trial. J Natl Cancer Inst 2003; 95:1477-1481.

16. Wang Z, Boudjelal M, Kang S, et al: Ultraviolet irradiation of human skin causes functional vitamin A deficiency, preventable by all-trans retinoic acid pre-treatment. Nat Med 1999; 5:418-422.

17. Kune GA, Bannerman S, Field B, et al: Diet, alcohol, smoking, serum beta-carotene, and vitamin A in male nonmelanocytic skin cancer patients and controls. Nutr Cancer 1992; 18:237-244.

18. Greenberg ER, Baron JA, Stukel TA, et al: A clinical trial of beta carotene to prevent basal-cell and squamous-cell cancers of the skin. The Skin Cancer Prevention Study Group. N Engl J Med 1990; 323:789-795.

19. Stryker WS, Stampfer MJ, Stein EA, et al: Diet, plasma levels of beta-carotene and alpha-tocopherol, and risk of malignant melanoma. Am J Epidemiol 1990; 131:597-611.

20. Miyai E, Yanagida M, Akiyama J, Yamamoto I: Ascorbic acid 2-O-alpha-glucoside, as table form of ascorbic acid, rescues human keratinocyte cell line, SCC, from cytotoxicity of ultraviolet light B. Biol Pharm Bull 1996; 19:984-987.


MD Consult: Books: Rakel: Integrative Medicine: chapter 81 - End-of-Life Care

chapter 81 – End-of-Life Care

Lucille Marchand, MD, BSN

Pathophysiology 874
Common Issues in End-of-Life Care 874
Pain Management 875
Nausea, Vomiting, and Constipation 876
Dyspnea 877
Anxiety and Depression 877
Delirium 878
Spiritual Care 878
Bereavement 879
Integrative Therapies 879
Nutrition 879
Mind-Body Therapies 880
Music Therapy 880
Massage 881
Aromatherapy 881
Energy Medicine 881
Therapies to Consider 881
Prevention Prescription 882
Therapeutic Review 883

Integrative end-of-life care, integrative palliative care delivered at the end of a person's life, is usually referred to as hospice care ( Fig. 81-1 ). It encompasses whole-person, relationship-centered care using conventional and alternative approaches with an emphasis on health and healing.[1] Goals of care for the dying person include optimizing well-being and quality of life, relief of distressing symptoms, empowered decision-making, support of caregivers, and effective life closure for peaceful and meaningful dying and death. Bereavement services for family and friends of the person dying are an essential element of care. Grief and loss begin with the diagnosis of disease. Hospice care incorporates the use of a multidisciplinary team of health professionals working together to best meet the needs of the patient and family. The team includes the patient's physician, the hospice physician, nurses, certified nurses' aides, chaplains, bereavement counselors, social workers, housekeepers, dieticians, volunteers, occupational and physical therapists, and other integrative practitioners who work in the hospice, are affiliated with the hospice, or have been sought out by the patient and family for care and support.[2] Integrative palliative care calls on us to be creative and innovative in the care of dying patients, expanding options to enhance healing, maintain hope, and improve well-being in a unique way for each person.

In a survey of complementary therapy services provided by hospices, 60% of responding organizations offered such therapies. The most common services were massage therapy (83%), music therapy (50%), therapeutic touch (49%), pet therapy (48%), guided imagery (45%), Reiki (36%), aromatherapy (30%), harp music (23%), reflexology (20%), art therapy (20%), and hypnotherapy (4%), yoga (3%), acupuncture (1%), and humor therapy (1%). Constraints to providing complementary services were: lack of funding, lack of staff time, lack of qualified complementary therapists, inadequate knowledge about these services, and patient and staff resistance to complementary therapies. Even in hospices that offered these services, fewer than 25% of the patients received them.[3] One hospice has incorporated complementary and alternative medicine (CAM) by partnering with community schools of traditional Chinese medicine (TCM), massage, and harp therapy. This integrative palliative care program was founded in 1996 and is sustained with small grants, volunteers, and donations. Preliminary research outcome data on the program have been favorable.[4] Demmer and Sauer[5] found that patientswho received complementary therapies were more satisfied with their hospice services.

For patients dying with uncontrolled symptoms, such as pain, the symptoms are often more frightening than death itself. Patients desire pain and symptom control, the ability to prepare for their dying and to have their choices honored, life completion, mental clarity, being touched, being at peace with their god, having clinicians one can trust, who listen, and are comfortable talking about dying, and being in the presence of loved ones without being a burden.[6] Ira Byock[7] describes the essential elements of meaningful living as the expression of forgiveness, appreciation and love. The phrases “Please forgive me,” “I forgive you,” “Thank you,” and “I love you” embody these elements; they can improve relationships at any time in life, but particularly at life's closure.[7]

Optimal integrative end-of-life care requires that the clinician give effective, evidence-based palliative care, listen attentively, comfortably discuss prognostic information and elicit patient treatment preferences in a culturally sensitive manner, honor those preferences, serve as a patient advocate, and attend to self-care, reflection, and his/her own growth and bereavement needs. Ron Epstein[8] refers to this approach as “mindful practice.” Many cultural groups incorporate integrative medicine into their care, and these culturally diverse practices are important to the patient and must be respected. The astute practitioner will incorporate these practices into the care of the individual patient, thereby enhancing relationship-centered and culturally sensitive care.

FIGURE 81-1 Model of integrative palliative medicine.

Pathophysiology

The “medicalization” of dying can lead to unnecessary interventions, prolonged dying, unnecessary suffering, and lack of effective palliative care, especially in the elderly. [9] [10] [11] Sherwin Nuland[12] describes the pathophysiology of dying from a number of chronic illnesses in his book How We Die. In the elderly, a natural process of dying can occur without a definite disease focus.[9] Prognostication of the dying trajectory can be difficult in chronic advanced illnesses, such as chronic obstructive lung disease and congestive heart failure, that are marked by exacerbations and plateaus of stable functioning, as opposed to the more predictable decline in cancer. [13] [14] Despite this difficulty, prognostic criteria do exist for many illnesses and can be readily obtained from the National Hospice Organization.[15] General criteria in patients with advanced chronic illness who are dying are as follows: unintentional weight loss of more than 10% body weight, serum albumin value lower than 2.5 g/dL, spending more than 50% of time in bed (Karnofsky score), inability to perform most activities of daily living, progression of disease, and uncontrolled symptoms despite aggressive treatment for the underlying illness(es).[15] Physicians tend to be overly optimistic about prognosis, an error that leads to delayed hospice referrals, less time for patient and family to prepare for death, delay or absence of end-of-life care discussions with informed decision-making, lack of preparatory bereavement services, and inappropriate life-prolonging interventions. An important question for clinicians to ask themselves is “Would I be surprised if this patient died in the next year or in the next 6 months?” If the answer is “No,” the patient has reached the end of life; communication about treatment preferences becomes more important, and referral to hospice appropriate.[16]

Communication lies at the heart of integrative end-of-life care. “Hoping for the best” needs to be balanced with “preparing for the worst.”[17] Conversations must be sensitive in eliciting how much the patient wants to know.[18] Goals of care are explored in a patient-centered way and then serve as guides for further decision-making. Armed with knowledge about patient preferences for care, clinicians can avoid unwarranted treatment. Hope is then in keeping with what the patient wants to accomplish in his/her remaining life. Goals and hope will change as the process unfolds. Communicating “bad” or challenging news constitutes an essential skill that is well described by Buckman[19] and requires deep listening, empathy, presence, and emotional awareness on the part of the clinician.

Hope does not lie in a way out, but in a way through.

Robert Frost

Common Issues in End-of-life Care

Common symptoms managed in end-of-life care are pain, nausea, vomiting and constipation, dyspnea, delirium, depression, and anxiety. Unrelieved physical, emotional, or spiritual discomfort must be treated as a palliative care emergency, and careful assessment and intensive palliative resources must be applied to prevent unnecessary suffering.[20] Uncontrolled symptoms can lead to the patient's desire for a hastened death.[21] Occasionally, physical and psychological symptoms cannot be controlled with conventional and alternative therapies, and palliative sedation must be used to control symptoms such as intractable and intense pain, seizures, and existential psychological suffering. The intention of this therapy is to treat intractable suffering and not to hasten death. Careful guidelines have been developed for its use. [22] [23] [24] [25] [26]

It is beyond the scope of this chapter to discuss conventional symptom management in detail. There are many valuable palliative care resources for this information. [2] [29] [58] [87] [89] [89]

Pain Management

Opioids are the foundation of end-of-life pain management. Pain, however, is a complex phenomenon involving physical, emotional, social, and spiritual aspects that must be addressed for total pain management, as described by Dr. Cicely Saunders, [32] [33] the founder of the modern hospice movement. The World Health Organization (WHO) ladder of pain management recommends various levels of pain treatment depending on pain severity.[27] Physical pain is often a combination of nociceptive and neuropathic pain, and opioids alone are usually not effective in treating the neuropathic component of pain without adjunctive medications, such as antidepressants and anticonvulsant medication.[33]

Methadone is a unique opioid that can effectively treat both components but must be dosed carefully, given that it has a large volume of distribution and its kinetics differ from those of other opioids. The switch from another opioid to methadone must be made very carefully and may require consultation with a pain or palliative medicine consultant. [34] [35] [36] There is no ceiling dose for opioids, and careful, but aggressive and rapid titration of the dose to relieve pain is recommended (see box). Pain that is unrelieved by opioids can be treated with agents such as ketamine, parenteral lidocaine, nerve blocks, and, in some cases, palliative sedation. [89] [78] [87] [89] [89]

Never order opioids without also scheduling a stool softener and/or laxative to prevent constipation and bowel obstruction from constipation.

Pain Management for Hospice Patients
Remember!

• | There is no maximum dose of morphine if the patient remains in pain.
• | Dose the medicines around the clock to prevent pain. “PRN” dosing for cancer pain is poor pain control.

 What You Will Need

• | Morphine extended release (MS Contin) 30 mg #60 to start (also comes as 15 mg, 60 mg, 100 mg, 200 mg).
• | You can use suppositories for immediate-release q2-4h dosing if the patients is unable to swallow (available as 5, 10, 20, and 30 mg).
• | Paper and pencil, or calculator and pencil if math is “not your thing.”

 Dosing for the First 48 Hours

Dosages for maintenance and long-acting pain medications may be calculated as follows:

Start with an immediate-release morphine sulfate liquid formulation that will be given every 4 hours. | Example: Roxanol 20 mg/mL concentrate
Give a loading dose of the liquid. This is done in part to demonstrate to the patient that the pain can be controlled, and it should relieve pain within 30 minutes. | Roxanol 30 mg (1 ½) mL
Follow that with a maintenance dose, which is then given around the clock. | Roxanol 10-20 mg q4h
To control breakthrough pain, the patient is allowed to take half the maintenance dose every hour as needed for pain. | Roxanol 5-10 mg qh prn
The patient is given a dose of long-acting morphine sulfate at bedtime to allow him/her to sleep through the night. | Morphine extended release (MS Contin) 30 mg qhs

 Subsequent Dosing of Long-Acting Morphine Sulfate for Maintenance and Immediate-Release Liquid for Breakthrough Pain

Subsquent dosages of pain medications for maintenance and breakthrough pain are calculated as follows:

To figure the maintenance dose, add up the total amount of long-acting morphine sulfate given in a 24-hour period (immediate-release liquid plus long-acting pills used each day). | The total 24-hour dose is 120 mg. 120/2= 60. The maintenance dose for long-acting morphine sulfate is started at 60 mg q12h: MS Contin 30 mg 2 tablets bid.
Divide the total by 2; the result is the maintenance dose. The dosage can be rounded up or down to make things easier To calculate the amount of immediate-release liquid to use for breakthrough pain, divide the total 24-hour dose by 6. | 120/6 = 20 The patient may have 20 mg (1 mL) of Roxanol every 2 to 4 hours as needed for breakthrough pain.

 If More Pain Control Is Needed over Time

Recalculate dosages for more pain control as follows:

Have the family keep track of how much morphine sulfate is needed for breakthrough pain in a day. | The patient needs three doses of 20 mg of the immediate-release liquid (Roxanol) in a day; the total requirement is 60 mg.
Recalculate the amount of long-acting morphine sulfate that is given for maintenance as follows: Add the total daily breakthrough dose to the 24-hour maintenance dose to obtain the new maintenance dose. | Total daily breakthrough dose= 60 mg. 24-hour maintenance dose= 120 mg. New maintenance dose is 180 mg.
Divide this total by 2 to obtain the new twice-daily dose for the long-acting morphine sulfate. | 180/2= 90 Extended release morphine (MS Contin) 90 mg
The same new maintenance dose number is then divided by 6 to obtain the new breakthrough dose for the immediate-release morphine sulfate that can be given every 2 to 4 hours as needed. | 180/6= 30Roxanol 30 mg (1 ½mL) q2-4h prn

Modified method of Michael Frederich, MD, Regional Medical Director, TrinityCare Hospice, Torrance, California; used by permission.

Depression, anxiety, and spiritual distress can all increase the perception of pain intensity, and addressing these components of pain can reduce the need for pain medication. [41] [42] A multicontinental WHO Study in Primary Care revealed that persistent pain was associated with greater psychological illness.[43] Lin and colleagues,[44] in a large randomized controlled trial, found that ameliorating depressive symptoms decreased pain and improved both functional status and quality of life.[44] Because most antidepressants, including St. John's wort, take 2 to 6 weeks to have effect, treatment at end of life depends on length of life expected. Psychostimulants such as methylphenidate have immediate effects in alleviating depression.[45] Other modalities, such as psychotherapy, energetic medicine, and mind-body modalities, can also have a beneficial effect.

Many integrative modalities for the pain management of chronic conditions are covered in other chapters in this volume, and can be applied at end-of-life care. Relatively few studies have focused solely on alternative and complementary treatments for pain at end of life.

 Supplement for Pain

▪ Glucosamine Sulfate

Glucosamine is used for arthritis pain. Arthritis pain can be worsened with decreased mobility at the end of life. Glucosamine has fewer side effects than nonsteroidal anti-inflammatory analgesics but can be as efficacious for arthritis pain.

 Dosage

Start with 3000 mg/day; once pain is relieved, decrease to 1500 mg daily. Tablets can be crushed. Can take 1 to 3 months to achieve pain relief.

 Side Effects

Minimal but can cause gastrointestinal distress.[46]

Botanicals for Pain

▪ Cannabis

Cannabis can help alleviate neuropathic pain. Dronabinol (Marinol) is the oral synthetic form of cannabis. Cannabinoid receptors are located in the central and peripheral nervous system (CB1) and the immune system (CB2). Investigation of these receptors is becoming more prominent.[47] One small RCT found that cannabinoid CT-3 was significantly more effective than placebo in controlling neuropathic pain 3 hours after dosing, with less response after 8 hours. In a study of patients with human immunodeficiency virus (HIV) infection, cannabis improved muscle pain and nerve pain significantly. [48] [49] [50]

Dosage

10 mg Dronabinol 4 times/day.

 Side Effects

Dry mouth, tiredness, poor memory.

 Nausea, Vomiting, and Constipation

Whenever nausea, vomiting, and constipation symptoms occur, it is important to establish the cause in order to use an antiemetic targeted at the responsible mechanism. Common causes are dysmotility, obstruction, medication side effects, metastases in the brain, and vestibular apparatus irritation (sometimes caused by dehydration). Constipation is a common cause of nausea and vomiting. Corticosteroids (such as prednisone and dexamethasone) can reduce the nausea and vomiting caused by the cerebral edema that occurs from brain metastases. Laxatives, stool softeners, and enemas can prevent and relieve constipation and bowel obstruction from severe constipation. [51] [52]

Bulking agents should be avoided in patients who are not taking in sufficient fluids. Metoclopramide (Reglan) can relieve nausea from dysmotility but can have extrapyramidal side effects, especially in the elderly. For dysmotility, promethazine (Phenergan) is a potent anticholinergic drug that should not be used for nausea in this situation because it will cause further slowing of gut motility.[53]

Antiemetics represent a variety of drugs with antihistamine, antidopaminergic, and anticholinergic effects. They are not interchangeable. Promethazine is an antihistamine with potent anticholinergic effects and very weak antidopaminergic effects, making it a poor choice for treating the nausea of opioids as well. Prochlorperazine (Compazine) is the drug of choice for opioid-induced nausea, together with stool softeners to prevent constipation, metoclopramide to improve motility, and long-acting opioids to prevent drug level peaks that can cause nausea. 5-Hydroxytryptamine-3 (5HT3) antagonists such as ondansetron (Zofran) are expensive, second-line agents that are preferred for treating the nausea from chemotherapy or when other agents have failed or are contraindicated, such as in Parkinson's disease.[53] There is evidence that acupuncture as well as other mind-body and energetic therapies can also help relieve nausea.

 Botanicals for Nausea

▪ Ginger (Zingiber officinale)

Ginger can help alleviate nausea. It has been found efficacious for nausea of pregnancy, motion sickness, and nausea associated with chemotherapy, but not for postoperative nausea.[54] Its mechanism of action is unknown, but ginger appears to have a prokinetic effect.

 Dosage

Take 500 to 1000 mg ginger root extract every 4 to 6 hours as needed, or eat 1 tsp or 5 gm crystallized ginger every 2 to 3 hours as needed.

 Precautions

Rare side effects. Excessive doses can cause heartburn.

 ▪ Cannabis

Cannabis can help alleviate nausea and improve appetite. In a study of HIV-positive patients, cannabis improved nausea and appetite significantly.[49]

Dosage

10 mg Dronabinol (Marinol) 4 times/day.

 Side Effects

Dry mouth, tiredness, poor memory.

 Dyspnea

Opioids and oxygen are important palliative treatments for dyspnea. Opioids relieve the sensation of breathlessness and can improve the patient's functional capacity. Diuretics can help relieve dyspnea from fluid overload. Optimal treatment of the underlying condition is essential unless the patient can no longer swallow medication or hypotension precludes the use of certain agents. Nonpharmacologic strategies to help relieve dyspnea include the use of fans for a well-ventilated environment and cool ambient temperature. Complementary therapies include mind-body and energetic modalities.

Scopolamine, a potent anticholinergic drug, dries oral secretions and decreases the “death rattle.”[55] Dying is marked usually by progressive dehydration that keeps the patient comfortable by eliminating excessive secretions. Thirst is relieved with small sips of fluids and by keeping the mouth moist with frequent swabbing. Artificial feeding via a gastric tube and artificial intravenous fluids can cause respiratory congestion, pain, nausea, and vomiting. Families and health care professionals who equate caring with feeding can be encouraged to provide caring by other means such as touch, life review, listening, and expressing love and appreciation to the dying person. [56] [57]

Dyspnea is often accompanied by anxiety and is effectively treated with anxiolytics. If carefully titrated, opioids and anxiolytics do not hasten death or cause respiratory depression, but make the patient comfortable. [55] [56]

Anxiety and Depression

Anxiety is common in the end-of-life experience. Anxiolytics provide relief of short-term anxiety, whereas serotonin reuptake inhibitors (SSRIs) can effectively treat long-term anxiety as well as depression. Because SSRIs can take 2 to 6 weeks for effect, the patient's life expectancy must be considered. Depression can be treated with psychostimulants such as methylphenidate (Ritalin), dextroamphetamine (Dexedrine), or pemoline (Cylert) when immediate antidepressant effect is needed. Psychostimulants can also increase energy and appetite in dying patients and also counter the sedating effects of opioids.[45]

Anxiety and depression can be caused by uncomfortable physical symptoms, but also by underlying psychological illness, spiritual concerns, or emotional needs.[45] The patient can be evaluated for these causes with current assessment tools. Anxiety must also be differentiated from the agitation and restlessness of delirium and the agitation from progressive dementia, which are not optimally treated with anxiolytics.[58] Weissman[59] advises careful assessment of the patient to prevent “automatic” treatment of any physical, emotional, psychological, or spiritual distress with anxiolytics. Depression must also be differentiated from grief, but the two often occur simultaneously in the dying patient. A number of mind-body and energetic therapies can ease anxiety and depression.

 Botanicals for Anxiety and Depression

▪ St. John's Wort (Hypericum perforatum)

St. John's wort is used for treatment of depression. Effects can take 2 to 6 weeks to appear. A meta-analysis of 23 randomized controlled trials of St. John's wort demonstrated efficacy comparable to that of standard antidepressants and significant superiority to placebo for treatment of mild to moderate depression.[60] Two large randomized controlled trials to test this effect, however,did not demonstrate efficacy of this botanical for major depression. [61] [62]

Dosage

300 mg 3 times/day, followed by maintenance treatment at twice-daily dosing. Use standardized products containing 2% to 5% hyperforin or 0.3% hypericin.

 Side Effects

Gastrointestinal distress, dry mouth, constipation, fatigue.

 Precautions

St. John's wort interacts with many medicines that are also metabolized by the cytochrome P-450 system, including warfarin. It should not be taken with another SSRI.

 ▪ Cannabis

Cannabis can help alleviate depression and anxiety. In a study of HIV positive patients, cannabis improved depression and anxiety significantly.[49]

Dosage

10 mg Dronabinol (Marinol) 4 times/day.

 Side Effects

Dry mouth, tiredness, poor memory.

 Delirium

The patient's inability to focus, fluctuating level of consciousness, poor memory, agitation, hallucinations, hyperactivity and restlessness or hypoactivity and somnolence, tangential thinking, insomnia, anxiety, and significant distress characterize delirium. Careful assessment of the delirious patient is essential, and the condition should not be reflexively treated with anxiolytics, which can potentially make delirium worse.[59] Benzodiazepines, however, are first-line treatment for the delirium associated with alcohol withdrawal or seizures.[63] Medications commonly cause delirium, especially those with anticholinergic side effects, such as tricyclic antidepressants and antihistamines. Opioids can also cause delirium, and decreasing the dose or switching to another opioid with no metabolites, such as hydromorphone (Dilaudid) can help. Steroids can cause delirium as well as hepatic encephalopathy, hypoxia, and hypoglycemia. Promethazine (Phenergan) continues to be the most effective medication for acute delirium. The treatment goal, however, is to treat the underlying cause. [64] [65]

Near-death awareness encompasses a dying person's experience and possibly control over the dying process. When a patient experiences the presence of a deceased relative, clinicians can interpret this event as delirium with hallucinations and can inappropriately medicate the person with an antipsychotic or anxiolytic agent. The patient, however, may not demonstrate other criteria for delirium. Patients can feel annoyed, frustrated, and isolated in their profound end-of-life experiences. This is a time for clinicians to listen. Patients will attempt to describe these experiences or request something to ensure a peaceful death. They often know when they will die. They often use symbolic language, which can be difficult to interpret. By being curious and appreciative of the experience, clinicians can validate and support the patient, help family members understand the experience, and perhaps learn themselves about the dying process. [66] [67] [68]

Do not treat agitation reflexively with anxiolytics. Careful assessment is needed to determine the cause of agitation, especially in patients with decreased cognitive function such as dementia. Causes can include delirium, near death awareness, spiritual distress, depression and anxiety, unrelieved pain, and other uncontrolled physical symptoms.

Spiritual Care

End of life brings questions about life's meaning and purpose. Spiritual and religious concerns often affect end-of-life decision-making.[69] In one study questioning ambulatory outpatients, 66% of respondents said they would want their physician to ask about their spirituality and beliefs if they became gravely ill, and 16% said they would not.[70] Careful spiritual assessment can help the patient who desires them to obtain supportive spiritual resources to aid in life closure. Expressive therapies such as music, art, collage, movement, and writing can facilitate the exploration of spiritual issues.[71] Life review or reminiscence therapy can encourage the discovery of meaning. Chibnall and associates[72] reported that higher levels of death distress in patients correlated with higher levels of physical and psychological symptoms, living alone, lower spiritual well-being, and less physician communication as perceived by the patient. In a study of patients with cancer, Meraviglia[73] found that higher levels of finding meaning in life and greater use of prayer correlated with higher psychological well-being and less physical distress. Use of a spiritual assessment tool can facilitate communication about life's meaning, life closure, treatment goals, and help assess a patient's strengths. It can also be used as a therapeutic tool to increase self-efficacy and well-being. [74] [75] [76] [77] [78] Puchalski's model for spiritual assessment with the acronym of FICA includes questions related to Faith and belief, Importance of that faith and beliefs, spiritual or social Community, and how to Address these beliefs in end-of-life care ( Table 81-1 ).[75] The clinician can learn how the patient copes with illness, what support systems are in place, and what beliefs the patient may have that could affect decision-making.[79] Supporting the dignity of the patient and his/her “person-ness” is essential in effective spiritual care. Miller and colleagues[80] demonstrated better spiritual and psychological well-being in patients with life-threatening illness who were given supportive-affective group experiences with a spiritual inquiry tool.[80]

TABLE 81-1 -- FICA: Taking a Spiritual History[*]
Faith and belief | “Do you consider yourself spiritual or religious?” or “Do you have spiritual beliefs that help you cope with stress?” IF the patient responds, “No,” the physician might ask: “What gives your life meaning?” Sometimes patients respond with answers such as family, career, or nature.
Importance | “What importance does your faith or belief have in your life?” “Have your beliefs influenced how you take care of yourself in this illness?” “What role do your beliefs play in regaining your health?”
Community | “Are you part of a spiritual or religious community?” “Is this of support to you? How?” “Is there a group of people you really love or who are important to you?” Communities such as churches, temples, mosques, or a group of like-minded friends can serve as strong support systems for some patients.
Address in care | “How would you like me, your health care provider, to address these issues in your health care?”
* The acronym FICA can help structure questions for health care professionals taking a spiritual history. Copyright, Christina M. Puchalski, MD, 1996. Adapted with permission from Puchalski CM, Romer AL: Taking a spiritual history allows clinicians to understand patients more fully. J Pall Med 3:129-137, 2003.

The clinician should pray only with the explicit permission of the patient. Requests from the patient for prayer with the clinician should not compromise the clinician's religious beliefs. A clinician may choose to be with the patient in silence as the patient prays. [77] [81] Often the patient can identify a spiritual mentor, such as a priest, minister, or rabbi, who can guide him/her through the spiritual territory of the dying process. If not, involving the hospice chaplain, after obtaining the patient's permission, can provide the needed spiritual support. Spiritual support, however, can come from the entire end-of-life health care team, family, and friends.[82]

Bereavement

The loss of the healthy self begins at the time of diagnosis of illness. Delivering “bad” or “important” news requires skill in managing the grief of the patient and family for this loss.[19] Grief is the experience of the loss, and bereavement is the process of journeying through grief. Mourning is the public expression of grieving. Grief work or bereavement targets the restoration of wholeness and a new identity as the desired outcome. Each person journeys through the grief process uniquely, but certain tasks of grieving are universal; they are (1) accept the reality of the loss, (2) experience the pain of the loss, (3) adjust to a new reality where the deceased is not, and (4) reinvest energy into new relationships.[83] The grief that the dying patient experiences is called preparatory grief.[84]

In hospice care, bereavement services are offered to the patient and family before death (anticipatory grief occurs for the family before the death), and to the family up to 13 months after the patient's death. Supportive interventions for preparatory grief of the patient, and of the anticipatory grief of the family, help prevent depression in the patient and complicated grief in family and significant others left behind by the death. Periyakoil and Hallenbeck suggest psychosocial-spiritual interventions with the acronym RELIEVER: Reflect with the patient on emotions, empathize, lead with questions to facilitate grieving, improvise interventions to the unique individual, educate about the grief process and what to expect, validate the experience, and recall the life story and accomplishments of the patient.[85] All health care professionals and bereavement counselors can facilitate this process. As in spiritual exploration, the use of the humanities such as art, music, writing, and collage can help individuals express their grief and work through it one-on-one or in bereavement groups.

Encouraging healthy grieving can prevent complicated grief such as delayed grief, absent grief, distorted grief, and chronic grief. When complicated grief occurs, refer to a bereavement counselor, psychiatric consultant, and/or spiritual counselor. Grief can also be complicated by major depression, anxiety disorder, post traumatic stress disorder, and, in children, adjustment disorder. Those at risk for complicated grief include mothers following the death of a child, widowers, family members who feel guilt, anger, or “unfinished business” with the deceased, survivors of a sudden, violent death of a loved one, children and teenagers who have lost a parent, persons with a history of psychiatric illness or substance abuse, or refugees. Patients presenting with somatic or psychiatric symptoms may be experiencing complicated grief, and this should be explored. In the patient interview, the clinician starts the therapeutic intervention by acknowledging the loss, and then supports the patient in the grief process.[86] In one study, those who had strong spiritual beliefs were more resilient in the face of grief, and had lower incidence of complicated grief.[87]

Depression must be differentiated from preparatory grief in the dying patient, because depression requires different interventions for successful treatment. Depression is characterized by flat affect, anhedonia, hopelessness, worthlessness, guilt, and social withdrawal. One must remember that pain can also cause a flat affect, anhedonia, and withdrawal. In grief, sadness fluctuates and responds to social support, some activities can be enjoyed, and sadness improves with time. Symptoms such as insomnia and loss of appetite cannot be used to differentiate depression and grief in the dying process. Patients can at times sense whether they are depressed or grieving.[88]

Integrative Therapies

Nutrition

Appetite naturally decreases at end of life, and progressive dehydration is the rule. Food and fluids optimally are flavorful and of an appropriate consistency to facilitate swallowing. Food is often equated with caring, but forcingthe patient to eat and drink is to be avoided. Offering small quantities of food and of foods desired by the patient is optimal. Avoid dietary restrictions unless certain foods cause uncomfortable symptoms. In conditions such as congestive heart failure and pneumonia, fluid overload is to be avoided. Often cool foods are better tolerated than warm or hot foods, unless the patient prefers the latter. Fruit-flavored juices, ices, or smoothies can relieve dry mouth and are usually well tolerated. Cancer in particular can change taste sensation, and foods that taste good to the patient should be maximized. [89] [90]

Mind-Body Therapies

Mind-body therapies are efficacious for chronic pain, anxiety, depression, and insomnia. In a telephone survey of 2,055 Americans, 18.9% had used one mind-body therapy in the past year.[91]

Mindfulness-Based Stress Reduction

In a meta-analytic review of mindfulness-based stress reduction (MBSR), an 8-week program of teaching moment-to-moment awareness of mind-body interactions was significantly correlated with reductions in the anxiety, chronic pain, stress, and depression often found in patients at end of life. [92] [93] Practices that can be used in end-of-life care include walking, sitting, or lying meditation, depending on the condition of the patient, body scan meditation, gentle Hatha Yoga, and breath awareness.[94] MBSR has also been combined with art therapy in cancer patients, achieving higher quality of life measures than in controls as well as diminished psychological distress.[95]

Life Review and Reminiscence Therapy

Both life review and reminiscence therapy are techniques used in end-of-life care as therapeutic interventions. Reminiscing is often done in a group setting, focuses on happy memories, is superficial in nature, and aims to improve socialization and communication skills.[96] It is especially effective with patients who have dementia.[97] Life review, in contrast, is performed individually by a health professional who guides the patient in specific recollections in an effort to reframe, re-explore, and redefine life events and explore them for meaning. Using Milton Erickson's life stage approach,[98] life review is a critical developmental task enabling the elderly and dying to achieve ego integrity rather than despair. With the achievement of ego integrity, a person finds meaning in his/her life and dying experience and, it is hoped, fears death less.[99] Chochinov[78] has developed a life review tool to guide patients in looking over their lives for meaning and purpose and to help them maintain their “person-ness” and dignity in the dying process. The dignity-conserving perspectives fostered by this style of life review include: continuity of self, role preservation, maintenance of pride, hopefulness, autonomy and control, generativity and legacy, acceptance, resilience, and fighting spirit. Three personal approaches that enhance dignity are living in the moment, maintaining normalcy, and finding spiritual comfort.[78] More research is needed to document the effects of life review, although many working in end-of-life care acknowledged that this tool has significant effects in relieving the existential suffering of dying patients. [99] [100] [101]

Hypnosis and Guided Imagery

In small trials, hypnosis and guided imagery have been shown to reduce anxiety, pain, and stress and to promote relaxation. Hypnosis creates a state of “focused awareness and attention,” which can facilitate improvements in coping, well-being, and acceptance of death.[105] Guided imagery can be facilitated with music to evoke deeper connection. [94] [102] [103] Hypnosis was found to be efficacious in attenuating the nausea and vomiting associated with cancer chemotherapy as well as pain.[104] Hypnosis and guided imagery may be helpful in decreasing pain and increasing relaxation in patients at end of life, although more research is needed in this area. [105] [106] Guided imagery can also be used prior to death to imagine a person's optimal dying process—who would be with the person, what environment he/she would be in, what he/she would like to hear or say, and so on. Once this process is defined through imagery, family can do their best to recreate it.

 Music Therapy

Music therapy encompasses many modalities. Although predominantly used for entertainment in Western culture, music has been used as a healing intervention for thousands of years and is once again recognized for its healing properties. Simple music that is relaxing can be provided by anyone, but only a certified music therapist provides music therapy. In active approaches to music therapy, the patient creates music with voice or instruments as a way of relating or expressing deep feelings. In receptive music therapy, the patient is receptively engaged but listening to music rather than creating it. Some forms of receptive music therapy involve the playing of music while the patient reminisces, paints, relaxes, meditates, or moves gently. Goals of therapy include relief of pain or other discomfort, relaxation, increased energy, better sleep, and relief of depressive symptoms. Music therapy has a clear theoretical framework for its effects. Although a number of studies have examined the use of music therapy for depression, the variety of modalities of music therapy make it difficult to create a systematic review with strong recommendations.[107]

Music can raise endorphin levels in the brain and lower adrenaline levels. [108] [109] The noise level in an intensive care unit (ICU) can exceed 60 decibels, engendering anxiety and pain in the patients being treated there. Music can help modulate this noisy environment when played through earphones, but music therapy should not be continuous, and optimal treatment periods are 25 to 90 minutes. [110] [111] [112] Studies by Chlan[109] and Wong and colleagues[113] have shown that 30 minutes of music therapy is more effective than uninterrupted rest for relaxation of ICU patients undergoing mechanical ventilation, and Zimbardo and Gerrig[114] found that 30 minutes of classical music therapy in an ICU setting equaled the relaxation effects of 10 mg of diazepam.

Music thanatology combines music therapy as medicine and spirituality. Its goals are to relieve suffering and pain and to promote a peaceful and conscious death. The therapydepends on the integral health of the musician and the needs of the patient, and is therefore described as prescriptive music. A bedside vigil lasts 45 to 60 minutes, and caregivers are encouraged to be present. A portable harp produces polyphonic sound that is described by Therese Schroeder-Sheker,[115] founder of the Chalice of Repose Project in End of Life Care in Oregon and North Carolina, as “dissolving,” which is well suited to the various environments in which the vigils are held. The tempo of the music is synchronized to the heart and respiratory rate of the patient, in order to produce entrainment to a more relaxed or sleep state.[116] In one study of harp therapy, 77% of patients and families found the therapy of great benefit, and 23% found it to be of some benefit. Anxiety was relieved in 84% of patients, fear in 70%, dyspnea in 71%, nausea in 92%, and pain in 63%.[4]

Massage

Massage encompasses many different styles, but in dying patients, gentler forms such as Swedish massage may be better tolerated. Massage is beneficial in the treatment of depression and pain, and it can help alleviate anxiety and promote more restful sleep. [117] [118] [119] [120] [121] [122] [123] [124] [125] [126] In one study of 1290 patients with cancer, massage reduced moderate to severe symptoms of pain, fatigue, anxiety, and nausea by about 50%.[127] This modality is also combined with aromatherapy at times for a synergistic effect.

 Aromatherapy

Aromatherapy is often used together with massage. One randomized controlled trial showed that massage therapy with or without lavender oil helped promote sleep; massage therapy appeared to be the essential intervention.[128] Lavender oil aromatherapy alone was found to relieve anxiety in two small studies. [129] [130] Use of rosemary oil increased alertness and decreased anxiety.[129] In a small study of 20 terminally ill patients with cancer, a regimen of lavender oil aromatherapy, followed by a foot soak with oil and warm water, followed by application of reflexology significantly relieved fatigue.[131] In another small experimental study of 17 hospice patients, inhaled lavender aromatherapy helped relieve anxiety and pain.[132] In a systematic review, aromatherapy massage showed benefit for psychological well-being and anxiety. Limited evidence exists for benefits in nausea, pain, and depression.[133] The species of plant used for the oil and the quality of the essential oil can have an impact on therapeutic effect.[134] Many essential oil blends exist for specific indications, and the reader is encouraged to read a definitive text on this modality or to seek out the services of a certified aromatherapist.

 Energy Medicine

Subtle energies involved in some complementary therapies work on a level of physics that is new to a purely mechanical, materialistic, and chemical view of life, and new discoveries have been slowly accepted in the understanding of biological systems. DNA has been found to have electronic as well as acoustical resonances, in which quantum fluctuations switch DNA expression on and off. Music thanatology, described previously, may very well affect acoustical resonances on a DNA level as well as on a universal healing plane.[135] The emerging understanding that exists today makes the randomized clinical trial perhaps too primitive a research tool with which to study these energetic modalities, especially at end of life, when a person's vibrational energies merge with the energies beyond the human form.

 Healing or Therapeutic Touch and Reiki Therapy

In small, nonrandomized, not controlled trials, therapeutic touch has been found to reduce anxiety and pain and improve relaxation. Therapeutic touch is the focused intention to heal on the part of the practitioner; it involves the transfer of energy from the environment through the practitioner and to the patient.[136] In one large descriptive study, a hospital evaluated its inpatient therapeutic touch program. They found that it decreased anxiety and pain and increased relaxation.[137] Therapeutic touch is challenging to research with randomized controlled trials, because it is difficult to have a control group, and the effects cannot be differentiated from a placebo response.[138] Four trials of therapeutic touch for wound healing were variable in effect.[139] Systematic reviews of research to evaluate this modality have shown no consistent, statistically significant effect on reducing pain or anxiety.[140]

Reiki therapy balances the bioenergy fields on a deep vibrational level. Its therapeutic goals are to restore balance and resiliency and to promote nonspecific healing. Light touch is used on specific areas of the head and torso. If the patient has lesions, the practitioner's hands can hover a few inches above the patient. Reiki therapy may reduce anxiety and pain.[141] Miles and True reviewed randomized controlled trials of the use of Reiki therapy and found inconclusive results.[142]

Acupuncture and Traditional Chinese Medicine

TCM has been practiced for thousands of years as a system of healing modalities, including herbs, acupuncture, and qi gong, designed to balance the life energy called qi. Acupuncture is an effective modality for breathlessness, nausea and vomiting, and pain. [143] [144] [145] One randomized controlled trial showed a significant decrease in neuropathic pain with acupuncture compared with sham acupuncture.[146] Acupuncture is effective for pain in a number of musculoskeletal pain syndromes, such as headache, chronic neck and back pain, and osteoarthritis. Adverse reactions are rare. [147] [148] [149] [150] [151]

Therapies to Consider

Art therapy is useful in bereavement groups, especially with children and teens, as a means of expressing feelings, communications about the death, and their resulting grief. Pet therapy is also increasingly more popular in end-of-life care. Anyone dying who has a pet should be allowed to have the pet with them at end of life if at all possible. The comfort provided can reduce anxiety.[152] Other modalities to consider in end-of-life care are homeopathy, chiropractic care, osteopathic manipulation, and humor therapy. See Table 81-2 for a list of resources for patients and clinicians.

TABLE 81-2 -- End-of-Life Care Resources for Patients and Clinicians
Advance care planning | Aging with Dignity Five Wishes | www.agingwithdignity.org
 | Respecting Choices | www.gundluth.org
 | Partnership for Caring: America's Voices for the Dying | www.partnershipforcaring.org
Alternative and complementary modalities | National Institutes of Health—National Health Center for Complementary and Alternative Medicine | www.nccam.nih.gov
 | Integrative Pain Management | www.stoppain.org
 | Integrative Pain Assessment and Treatment | www.HealingChronicPain.org
Palliative medicine and hospice | The Education for Physicians on End of Life Care (EPEC) | www.epec.net
 | The End of Life for Nurses Education Consortium (ELNEC) | www.aacn.nche.edu/elnec
 | Dying Well | www.dyingwell.org
 | National Hospice and Palliative Care Organization | www.nhpco.org
 | Last Acts | www.lastacts.org
 | End of Life Physician Educational Resource Center—Fast Facts | www.eperc.mcw.edu
 | Americans for Better Care of the Dying (ABCD) | www.abcd-caring.com
 | Death, Dying and Grief Resources | www.katsden.com/webster/index.html
There are innumerable resources for integrative care at end of life. Listed here are only a few, which will have links to many other pertinent organizations and websites.

PREVENTION PRESCRIPTION

▪ | Prevention is focused on maximizing comfort, well-being, healing, and life closure rather than prevention of death.
• | Carefully apply and titrate therapeutic interventions to minimize side effects and maximize well-being.
▪ | Avoid skin breakdown with frequent turning and gentle massage.
▪ | Prevent anxiety and spiritual discomfort with supportive and trusting therapeutic relationships, effective symptom management, empowered decision-making by the patient, and bereavement and spiritual care.
▪ | Prevent complicated grief with effective bereavement services during terminal illness and after death.
▪ | Advocate the use of advance directives, educate the patient and family on options in end-of-life care, elicit and honor patient treatment preferences, and deliver palliative care on the basis of the patient's treatment goals. Doing so will reduce unnecessary and unwanted interventions at the end of life.

THERAPEUTIC REVIEW

A number of therapeutic interventions can be used synergistically to maximize therapeutic effect, in some cases reducing the dose of medication needed for effect and minimizing side effects. In addition to controlling symptoms, many integrative modalities can improve well-being by enhancing psychological and spiritual health as well as providing physical comfort. In end-of-life care, unnecessary therapies are discontinued, and less invasive modalities can be increased in keeping with the needs and goals of the patient, resources available, and the patient's response to them. Attentive listening and keen observation are essential in guiding therapeutic choices.

 ▪Pain Management

▪ Pharmaceuticals

• | Treat pain as an emergency. Addiction at end of life is a non-issue. Believe the patient's report of pain. Treat pain aggressively. Use a lower starting dose in patients who are opioid naïve and elderly, but increase dosage rapidly and carefully for an adequate response. There is no ceiling dose for opioids.[33]
• | For unrelieved severe pain, increase the immediate-acting opioid dose by 50% to 100% every 24 hours; for moderate pain, increase the dose by 25% to 50%. The dose of short-acting opioids for breakthrough pain should be 5% to 10% of the total dose of sustained-release medication and should be given every 1 to 2 hours. Increase bedtime dose by 50% to 100% to avoid administration during the night. Opioid-induced sedation caused by initiating or increasing the dose of an opioid analgesic usually clears within a few days. [33] [153] [154]
• | Use scheduled dosing of a long-acting pain medication for chronic pain to prevent oversedation and troughs of pain relief. Adjust dose every 2 to 4 days after a steady state is achieved. Increase the dose of immediate-acting opioids for uncontrolled pain. Administer by mouth whenever possible. Avoid intramuscular injections.[33]
• | The lowest dose of the fentanyl transdermal patch (Duragesic; 25 μg/hr) replaced every 3 days is equivalent to 50 mg of oral morphine daily. The patch should be avoided in opioid-naïve patients, for whom the starting dose may be too strong. Most patients can take oral medication, which also costs less. The transdermal patch takes 8 to 24 hours to achieve analgesic effect and therefore should not be used alone to treat acute pain. Also, once the patch is removed, the analgesic effect continues for 17 to 24 hours. Dosage may be changed in every 6 days. Absorption increases with fever. Subcutaneous fat is needed as a reservoir for the drug. [33] [153]
• | Decrease dose and intervals of analgesics in patients with reduced hepatic and renal clearance and in patients who are dehydrated and oliguric.[33]
• | Extended-release tablets cannot be crushed or chewed. Extended-release granules can, however, be mixed with food or fluids or given via gastric tube.[33]
• | Avoid use of meperidine (Demerol), because of its problematic metabolites when used for chronic pain.[153]
• | Avoid use of propoxyphene (Darvon), given its poor analgesic properties and toxic metabolites.[33]
• | For severe chronic pain, start with extended-release morphine, 15-mg tablet bid, with immediate-acting morphine, 10 mg q4h as needed. Kadian is a long-acting morphine preparation consisting of a capsule containing sprinkles that can be given via gastric tube or mixed with food; the starting dose is 20 mg q24h.[33]
• | Hydromorphone (Dilaudid) does not have toxic metabolites and is preferred in patients with severe renal insufficiency. Morphine and oxycodone are excreted renally and should be used very carefully or avoided in patients with severe renal insufficiency.[33]
• | In patients with liver impairment, morphine is preferred. Avoid acetaminophen and tricyclic anti-depressants in patients with liver impairment.[33]
• | Methadone is useful in the treatment of [image] nociceptive and neuropathic pain, is inexpensive, and can control pain that is not responsive to other opioids.[34] Initiation of methadone therapy is unique, and appropriate resources must be carefully used; alternatively, the clinician can consult with a palliative medicine or pain consultant. [34] [36] Conversion to methadone from another opioid is also unique, and guidelines for optimal, safe conversions are available. [33] [34] [35] [36] [37]
• | Always use a stool softener when [image] treating a patient with opioids; for example, docusate (Colace) 100 mg bid. Use laxatives liberally; senna (Senokot), at starting dose of 2 tabs qhs as needed, works well.
• | Neuropathic pain often requires the addition of adjuvant medications such as anticonvulsants (e.g., gabapentin [Neurontin] starting at 100 mg tid) or antidepressants (e.g., the tricyclic anti-depressant nortriptyline [Pamelor] starting at 10 mg/day or amitriptyline starting at 25 mg qhs) for adequate relief. Opioids alone are usually not adequate to treat neuropathic pain, except methadone.[33]

 ▪ Botanicals

• | For arthritis pain, glucosamine sulfate: Start with 3000 mg/day; once pain is relieved, decrease to 1500 mg/day. Tablets can be crushed. Patient needs to use for at least a few months to assess the effect.
• | For pain, especially neuropathic pain, [image] cannabis (oral synthetic cannabinoid): dronabinol (Marinol) 10 mg 4 times/day.

 Nausea and Vomiting

▪ Lifestyle

• Target the mechanism of cause and either discontinue the offending medication or treat the cause.

▪ Pharmaceuticals

• Stimulation of chemoreceptor trigger [image] zone (CTZ) in the fourth ventricle of the brain by medications including opioids, hypercalcemia, or uremia commonly causes nausea and vomiting. The CTZ has dopamine and serotonin (5HT3) receptors. Antidopaminergics such as prochlorpromazine (Compazine) and haloperidol (Haldol) and 5HT3 antagonists such as ondansetron (Zofran) most effectively treat this cause of nausea and vomiting.[53]

Prochlorpromazine (Compazine): Start at 5 mg q6h prn orally or 25 mg bid prn rectal route.

Haloperidol (Haldol): Start at 1.5 mg orally tid prn; may also be given subcutaneously.

• | Nausea caused by constipation is [image] relieved with laxatives.[53]
• | Nausea caused by infection and inflammation [image] responds well to anticholinergic and antihistamine antiemetics, such as promethazine (Phenergan), starting at 25 mg orally or rectally q4-6h prn; this agent can also be given IM or IV starting at 50 mg q4-6h prn.[53]
• | Nausea caused by dysmotility of the gut [image] is relieved best with prokinetic agents such as metoclopramide (Reglan), starting at 5 mg orally, IM, or IV q6-8h prn. Anticholinergic drugs make this kind of nausea worse. Avoid this drug in patients with Parkinson's disease and renal failure.[53]
• | Vestibular causes of nausea respond best [image] to antihistamine, anticholinergic drugs such as promethazine (Phenergan) and scopolamine, one patch q72h prn.[53]

 ▪ Botanicals

• | Ginger: 500 to 1000 mg ginger root [image] extract as needed (boiled to make a tea), or eat 1 tsp or 5 gm crystallized ginger as needed for nausea.
• | Cannibanoid: dronabinol CT-3 [image] (Marinol) 10 mg 4 times/day for nausea and to improve appetite.
• | Dyspnea

 ▪ Pharmaceuticals

• | Oxygen therapy can help relieve dyspnea caused by low oxygen saturation.
• | Morphine and other opioids can help [image] relieve the sensation of breathlessness.[55] Start with a low dose of sustained-release morphine, e.g., 15 mg bid. A 10-mg dose of immediate-release morphine is sometimes given to the patient to assess the response, especially in a patient who has never taken morphine.
• | In patients already receiving opioids for pain, the dose of opioid to control breathlessness may need to be 1.5 to 2.5 times the analgesic dose.[33]
• | Drying secretions with scopolamine patch q72h can help with the sensation [image] of dyspnea. Avoiding overhydration is also important.
• | Anxiolytics such as lorazepam (Ativan) 0.5 to 2 mg q6-8h prn can help with the [image] anxiety associated with breathlessness.

 ▪ Energy Medicine

• Acupuncture can help relieve dyspnea.

Anxiety and Depression

▪ Pharmaceuticals

• | SSRI antidepressants are used for the treatment of anxiety as well as [image] depression. Consider fluoxetine (Prozac) 10-20 mg/day, or paroxetine (Paxil) 10-20 mg/day. Mirtazapine (Remeron) 15-30 mg qhs can stimulate appetite and help with sleep. These agents can take 4 to 6 weeks to have their full effect.[45]
• | Stimulants such as methylphenidate (Ritalin) [image] can help relieve depression quickly, improve appetite, and increase energy, especially from the sedation caused by opioids.[55] Start with 5 mg bid-tid, and avoid giving later in day so that the agent does not interfere with sleep.

 ▪ Botanicals

• | St. John's wort (Hypericum perforatum) 300 mg 3 times/day for treatment of mild to moderate depression.
• | Cannabinoid: dronabinol CT-3 (Marinol): 10 mg 4 times/day for depression and anxiety.

 Delirium

• | Assess for delirium carefully, because the patient can be in a hyperactive/agitated or hypoactive/somnolent delirium state. Do not treat states of agitation reflexively with anxiolytics, which have a high potential to make delirium worse. Medications, especially with anticholinergic side effects, steroids, benzodiazepines and opioids, are often the culprit, and offending medications must be discontinued or changed, the dose decreased, or the route of administration changed. Treatment is aimed at treating the underlying cause. [59] [64] [65]
• | Delirium must be differentiated from near death awareness.[68]

 ▪ Pharmaceuticals

• | Promethazine (Haldol) is the drug of choice for treatment of acute delirium; [image] dosing starts at 0.5-2 mg bid-tid, or 0.5-2 mg IV or IM q 1-4 hours as needed. Dose can be titrated down by 25% daily. It is less sedating and has fewer side effects than other neuroleptics. Side effects are extrapyramidal, consisting of restlessness, tremor, and so on. [59] [64]
• | Benzodiazepines are indicated for delirium caused by seizures and alcohol [image] or sedative withdrawal, or in cases not responding to promethazine. [63] [64]

 Spiritual Care

• | Indigenous cultural and spiritual practices are important in facilitating [image] healing as well as peaceful, meaningful dying and death. Ritual and ceremony are important in supporting the patient and relieving emotional and spiritual distress, which can have an ameliorating effect on physical symptoms.
• | Spiritual inquiry using a spiritual [image] assessment tool, meditation, and prayer can improve spiritual and psychological well-being in the dying process, and also relieve physical symptoms.

 Bereavement

• Preparatory grief work for the patient can [image] help relieve existential distress, and anticipatory grief work for family, friends, and health care staff can diminish complicated grief after the death.

Nutrition

• Reducing food and fluid intake is normal in the dying process, and patient [image] discomfort can occur if food or fluids are forced. Substitute the nurturing aspects of feeding with touch and other ways to show love and caring to the patient. Offer foods in small quantities that the patient enjoys and finds palatable. Swab the mouth frequently to prevent feeling of thirst.

Mind-Body Therapies

• | Mindfulness-based stress reduction [image] can decrease anxiety, chronic pain, stress, and depression.
• | Music therapy encompasses many [image] modalities. Harp therapy can decrease pain, existential and physical suffering, anxiety, nausea, and dyspnea, and can improve sleep.
• | Massage therapy also includes many [image] different styles of treatment; it can ameliorate pain, fatigue, anxiety, depression, and nausea as well as promote better sleep.
• | Reminiscence therapy can improve [image] cognition in patients with dementia.
• | Life review therapy improves depression and spiritual distress, [image] and alleviates pain.
• | Hypnosis and guided imagery can reduce anxiety, pain, and stress, and [image] promote relaxation.

 Energy Therapies

• | Aromatherapy massage has been shown to be of benefit for psychological [image] well-being and anxiety. Limited evidence exists for its benefits in nausea, pain, and depression.
• | Therapeutic touch may reduce anxiety and pain, and promote relaxation. Other benefits are also possible, but this modality is challenging to research.
• | Acupuncture is an effective modality for breathlessness, nausea and vomiting, [image] and pain.

REFERENCES

1. Maizes V, Koffler K, Fleishman S: Revisiting the health history: An integrative approach. Advances 2002; 18:31-34.

2. Policzer JS: How to work with an interdisciplinary team. In: Kinzbruner BM, Weinreb NJ, Policzer JS, ed. 20 Common Problems in End of Life Care, New York: McGraw-Hill; 2002.

3. Demmer C: A survey of complementary therapy services provided by hospices. J Palliat Med 2004; 7:510-516.

4. Lewis CR, de Vedia A, Reuer B, et al: Integrating complementary and alternative medicine (CAM) into standard hospice and palliative care. Am J Hospice and Palliat Care 2003; 20:228-231.

5. Demmer C, Sauer J: Assessing complementary therapy services in a hospice program. Am J Hospice Palliat Care 2002; 19:306-314.

6. Steinhauser KE, Christakis NA, Clipp EC, et al: Factors considered important at the end of life by patients, family, physicians, and other care providers. JAMA 2000; 284:2476-2482.

7. Byock I: The Four Things that Matter Most: A Book about Living, New York: Free Press; 2004.

8. Epstein RM: Mindful practice. JAMA 1999; 282:833-839.

9. McCue JD: The naturalness of dying. JAMA 1995; 273:1039-1043.

10. Lynn J, Goldstein NE: Advance care planning for fatal chronic illness: Avoiding commonplace errors and unwarranted suffering. Ann Intern Med 2003; 138:812-818.

11. Clark D: Between hope and acceptance: The medicalization of dying. BMJ 2002; 2:347-350.

12. Nuland SB: How we die: Reflections on Life's Final Chapter, New York: Vintage Books; 1995.

13. Lunney Jr , Lynn J, Foley DJ, et al: Patterns of functional decline at the end of life. JAMA 2003; 289:2387-2392.

14. Murray SA, Kendall M, Boyd K, et al: Illness trajectories and palliative care. BMJ 2005; 330:1007-1011.

15. Lynn J: Serving patients who may die soon and their families: The role of hospice and other services. JAMA 2001; 285:925-932.

16. Christakis NA, Lamont EB: Extent and determinants of error in doctor's prognoses in terminally ill patients: Prospective cohort study. BMJ 2000; 320:469-473.

17. Back AL, Arnold RM, Quill TE: Hope for the best, and prepare for the worst. Ann Intern Med 2003; 138:439-443.

18. Candib LM: Truth telling and advance planning at the end of life: Problems with autonomy in a multicultural world. Families, Systems and Health 2002; 20:213-228.

19. Buckman R: How to Break Bad News: A Guide for Health Care Professionals, Baltimore: Johns Hopkins University Press; 1992.

20. Quill TE: “You promised me I wouldn't die like this!”: A bad death as a medical emergency. Arch Intern Med 1995; 155:1250-1254.

21. Breibart W, Rosenfeld B, Pessin H, et al: Depression, hopelessness, and desire for hastened death in terminally ill patients with cancer. JAMA 2000; 284:2907-2911.

22. Salacz ME, Weissman DE: Controlled sedation for refractory suffering. J Palliat Med 2005; 8:136-138.

23. Kohara H, Ueoka H, Takeyama H, et al: Sedation for terminally ill patients with cancer with uncontrollable physical distress. J Palliat Med 2005; 8:20-25.

24. Rousseau P: Palliative sedation in the control of refractory symptoms. J Palliat Med 2005; 8:10-12.

25. Taylor BR, McCann RM: Controlled sedation for physical and existential suffering?. J Palliat Med 2005; 8:144-147.

26. Braun TC, Hagen NA, Clark T: Development of a clinical practice guideline for palliative sedation. J Palliat Med 2003; 6:345-350.

27. EPEC (Education for Physicians on End of Life Care) Handbook, Chicago: AMA; 2000.

28. Fast Facts and Concepts Series: EPERC (End of life Physician Education Resource Center): www.eperc.mcw.edu/

29. Storey P, Knight CF: UNIPAC: Hospice/Palliative Care Training for Physicians: A Self Study Program, Larchmont, NY: Mary Ann Liebert Publishers; 2003.

30. In: Doyle D, Hanke GW, MacDonald N, ed. Oxford Textbook of Palliative Medicine, New York: Oxford University Press; 1999.

31. Storey P: Primer of Palliative Care, Glenview, Ill.: American Academy of Hospice and Palliative Medicine; 1996.

32. Pain. Current Understanding of Assessment, Management, and Treatments, Reston, VA: National Pharmaceutical Council, Inc, and Joint Commission on Accreditation of Healthcare Organizations; 2001.

33. Weinreb NJ, Kinzbrunner B, Clark M: Pain management. In: Kinzbruner BM, Weinreb NJ, Policzer JS, ed. 20 Common Problems in End of Life Care, New York: McGraw-Hill; 2002.

34. Morley JS, Makin MK: The use of methadone in cancer pain poorly responsive to other opioids. Pain Reviews 1998; 5:51-58.

35. Gazelle G, Fine PG: Methadone for the treatment of pain. Fast Facts and Concepts #75. EPERC (End of life Physician Education Resource Center) 2002;

36. Cleary JF, Foley D: Methadone: The ideal long-acting opioid?. AAHPM Bulletin 2002; 2(4):6-7.

37. Whitecar PS, Maxwell TL, Douglass AB: Principles of palliative care medicine. Part 2: Pain and symptom management. Adv Stud Med 2004; 4:88-100.

38. Fine PG: Ketamine: From anesthesia to palliative care. AAHPM Bulletin 2003; 3(3):1-6.

39. Ferrini R: Infusional lidocaine for severe and/or neuropathic pain. AAHPM Bulletin 2001; 1(2):10-12.

40. Reisfield GM, Wilson GR: Intrathecal drug therapy for pain. Fast Facts and Concepts Series, EPERC (End of life Physician Education Resource Center) 2004;

41. Vastag B: Scientists find connections in the brain between physical and emotional pain. JAMA 2003; 290:2389-2390.

42. Koenig HG: Chronic Pain: Biomedical and Spiritual Approaches, Binghamton, NY: Haworth Pastoral Press; 2003.

43. Gureje OG, Von Korff M, Simon GE, et al: Persistent pain and well-being: A world health organization study in primary care. JAMA 1998; 280:147-151.

44. Lin EHB, Katon W, Von Korff M, et al: Effect of improving depression care on pain and functional outcomes among older adults with arthritis. JAMA 2003; 290:2428-2434.

45. Wright JB: Depression and other common symptoms. In: Kinzbruner BM, Weinreb NJ, Policzer JS, ed. 20 Common Problems in End of Life Care, New York: McGraw-Hill; 2002.

46. McAlindon TE, LaValley MP, Gulin JP, et al: Glucosamine and chondroitin for treatment of osteoarthritis. JAMA 2000; 283:1469-1475.

47. Walsh D, Nelson KA, Mahmoud FA: Established and potential therapeutic applications of cannabinoids in oncology. Supportive Care Cancer 2003; 11:137-143.

48. Karst M, Salim K, Burstein S: Analgesic effect of the synthetic cannabinoid CT-3 on chronic neuropathic pain: A randomized controlled trial. JAMA 2003; 290:1757-1762.

49. Woolridge E, Barton S, Samuel J, et al: Cannabis use in HIV for pain and other medical symptoms. J Pain Sympt Manage 2005; 29:358-367.

50. Mbvundula EC, Rainsford KD, Bunning RA: Cannabinoids in pain and inflammation. Inflammopharmacology 2004; 12:99-114.

51. Mannix KA: Palliation of Nausea and Vomiting, 2nd ed.. Oxford University Press; 1998:pp 489-499.

52. Storey P, Knight CF: Management of selected non-pain symptoms in the terminally ill. UNIPAC Four: Hospice/Palliative Care Training for Physicians: A Self Study Program, Mary Ann Liebert Publishers; 2003:pp 36-45.

53. Hallenbeck J: Treatment of nausea and vomiting. Fast Facts and Concepts #5. EPERC (End of life Physician Education Resource Center) 2000;

54. Pittler EE: Efficacy of ginger for nausea and vomiting: A systematic review of randomized clinical trials. Br J Anaesth 2000; 84:367-371.

55. McKinnis EA: Dyspnea and other respiratory symptoms. In: Kinzbruner BM, Weinreb NJ, Policzer JS, ed. 20 Common Problems in End of Life Care, New York: McGraw-Hill; 2002:pp 147-162.

56. Slomka J: What do apple pie and motherhood have to do with feeding tubes and caring for patients?. Arch Intern Med 1995; 155:1258-1263.

57. McClement SE, Degner LF, Harlos MS: Family beliefs regarding the nutritional care of a terminally ill relative: A qualitative study. J Palliat Med 2003; 6:737-748.

58. Periyakoil VS, Skultety K, Sheikh J: Panic, anxiety, and chronic dyspnea. J Palliat Med 2005; 8:453-459.

59. Weissman DE: Treating terminal delirium. Fast Facts and Concepts #1. EPERC (End of life Physician Education Resource Center) 2000;

60. Linde K, Mulrow CD: St John's wort for depression. Cochrane Database Syst Rev (2):CD000448, 2000.

61. Shelton RC, Keller MB, Gelenberg A, et al: Effectiveness of St John's Wort in major depression: A randomized controlled trial. JAMA 2001; 285:1978-1986.

62. Hypericum Depression Trial Study Group: Effect of Hypericum perforatum (St John's wort) in major depressive disorder. JAMA 2002; 287:1807-1814.

63. Roche V: Managing terminal delirium. AAHPM Bulletin 2003; 3(3):7-10.

64. Meagher DJ: Delirium: Optimising management. BMJ 2001; 322:144-149.

65. Greenberg DB: Preventing delirium at the end of life: Lessons from recent research. J Clin Psychiatry 2003; 5:62-67.

66. Callahan M, Kelley P: Final Gifts: Understanding the Special Awareness, Needs and Communications of the Dying, New York: Bantam Books; 1992.

67. Moody R: Life after Life, New York: Bantam Books; 1975.

68. Marchand L: Near death awareness. Fast Facts and Concepts #118. EPERC (End of life Physician Education Resource Center) 2004;

69. Lo B, Ruston D, Kates LW: Discussing religious and spiritual issues at the end of life. JAMA 2002; 287:749-754.

70. Ehman JW, Ott B, Short TH, et al: Do patients want physicians to inquire about their spirituality or religious beliefs if they become gravely ill?. Arch Intern Med 1999; 159:1803-1806.

71. Mazanec P, Tyler MK: Cultural considerations in end-of-life care: How ethnicity, age, and spirituality affect decisions when death is imminent. Am J Nurs 2003; 103:50-58.

72. Chibnall JT, Videen SD, Duckro PN, et al: Psychosocial-spiritual correlates of death distress in patients with life-threatening medical conditions. Palliat Med 2002; 16:331-338.

73. Meraviglia MG: The effects of spirituality on well-being of people with lung cancer. Oncol Nurs Forum 2004; 31:89-94.

74. Anandarajah G, Hight E: Spirituality and medical practice: Using the HOPE questions as a practical tool for spiritual assessment. Am Fam Physician 2001; 63:81-89.

75. Puchalski CM, Romer AL: Taking a spiritual history allows clinicians to understand patients more fully. J Palliat Med 2000; 3:129-137.

76. Maugans TA: The SPIRITual history. Arch Fam Med 1996; 5:11-16.

77. Okon TZ: Spiritual, religious, and existential aspects of palliative care. J Palliat Med 2005; 8:392-414.

78. Chochinov HM: Dignity conserving care a new model for palliative care: Helping the patient feel valued. JAMA 2002; 287:2253-2260.

79. Koenig HG: Taking a spiritual history. JAMA 2004; 291:2881-2883.

80. Miller DK, Chibnall JT, Videen SD, et al: Supportive-affective group experience for persons with life-threatening illness: Reducing spiritual, psychological, and death related distress in dying patients. J Palliat Med 2005; 8:333-343.

81. Lo B, Kates LW, Ruston D, et al: Responding to requests regarding prayer and religious ceremonies by patients near the end of life and their families. J Palliat Med 2003; 6:409-415.

82. Winslow GR, Winslow BW: Examining the ethics of praying with patients. Holistic Nursing Practice 2003; 17:170-177.

83. Worden JW: Bereavement. Semin Oncol 1985; 12:472-475.

84. Kubler-Ross E: On Death and Dying: What the Dying Have to Teach Doctors, Nurses, Clergy, and Their Families, New York: Simon & Schuster; 1997.

85. Periyakoil VS, Hallenbeck J: Identifying and managing preparatory grief and depression at the end of life. Am Fam Physician 2002; 65:883-890.897-898

86. Steen KF: A comprehensive approach to bereavement. The Nurse Practitioner 1998; 23:54-68.

87. Walsh K, King M, Jones L, et al: Spiritual beliefs may affect outcome of bereavement: prospective study. BMJ 2002; 324:1551.

88. Periyakoil VS, Hallenbeck J: Identifying and managing preparatory grief and depression at the end of life. Am Fam Physician 2002; 65:883-890.897-898

89. Summerbell CD: Nutritional advice and support for individuals with incurable diseases. Br J Biomed Sci 1994; 51:271-277.

90. Cross KL: If he would just eat, I know he would get stronger: Eating and drinking at the end of life. AAHPM Bulletin 2001; 2(1):1, 12, 13

91. Wolsko PM, Eisenberg DM, Davis RB, et al: Use of mind-body medical therapies: Results of a national survey. J Gen Intern Med 2004; 19:43-50.

92. Grosman P, Niemann L, Schmidt S, et al: Mindfulness-based stress reduction and health benefits: A meta-analysis. J Psychosomatic Research 2004; 57:35-43.

93. Kabat-Zinn J, Lipworth L, Burney R: The clinical use of mindfulness meditation for the self-regulation of chronic pain. J Behav Med 1985; 8:163-190.

94. Monti DA, Yang J: Complementary medicine in chronic cancer care. Semin Oncol 2005; 32:225-231.

95. Monti DA, Peterson C: Mindfulness based art therapy: Results from a two year study. Psychiatr Times 2004; 2221:6663-6666.

96. Trueman I: Life review: An educational perspective. In: Foyle L, Hostad J, ed. Delivering Cancer and Palliative Care Education, Abingdon Oxford, England: Radcliffe; 2004.

97. Woods B, Spector A, Jones C, et al: Reminiscence therapy for dementia. Cochrane Database Syst Rev (2):CD001120, 2005.

98. Erickson EM: The Life Cycle Completed, extended ed.. New York: W.W. Norton; 1997.

99. DeRamon PB: The final task: Life review for the dying patient. Nursing 1983; 13:46-49.

100. Haight BK: The therapeutic role of a structured life review process in homebound elderly subjects. J Gerontol 1988; 43:40-44.

101. McDougall GJ, Blixen CE, Suen L: The process and outcome of life review with depressed homebound older adults. Nurs Res 1997; 46:277-283.

102. Gruzelier JH: A review of the impact of hypnosis, relaxation, guided imagery and differences on aspects of immunity and health. Stress 2002; 5:147-163.

103. Stephens R: Imagery: A strategic intervention to empower clients. Clini Nurse Spec 1993; 7:170-174.

104. Genuis ML: The use of hypnosis in helping cancer patients control anxiety, pain and emesis: A review of empirical studies. Am J Clin Hypn 1995; 37:316-325.

105. Marcus J, Elkins G, Mott F: A model of hypnotic intervention for palliative care. Advances 2003; 19:24-27.

106. O'Connell S: Hypnosis in terminal care: Discussion paper. J R Soc Med 1985; 78:122-125.

107. Maratos A, Gold C; Music therapy for depression. Cochrane Database Syst Rev (4):CD004517, 2003.

108. Fontaine DK: Non-pharmacological management of patient distress during mechanical ventilation. Crit Care Nurs 1994; 10:695-708.

109. Chlan L: Effectiveness of music therapy intervention on relaxation and anxiety for patients receiving ventilatory assistance. Heart Lung 1998; 27:169-176.

110. Cardozo M: Harmonic sounds: Complementary medicine for the critically ill. Br J Nurs 2004; 13:1321-1324.

111. Guzzetta CE: Effects of relaxation and music therapy on patients in a coronary care unit with presumptive acute myocardial infarction. Heart Lung 1989; 18:609-616.

112. Henry L: Music therapy: A nursing intervention for the control of pain and anxiety in the ICU. Dimens Crit Care Nurs 1995; 14:295-304.

113. Wong HL, Lopez -Nahas V, Molassiotis A: Effects of music therapy on anxiety in ventilator patients. Heart Lung 2001; 30:376-387.

114. Zimbardo P, Gerrig R: Psychology and Life, New York: Harper Collins; 1996.

115. Schroeder-Sheker T: Transitus: A Blessed Death in the Modern World. St. Dunstan's Press 2001;

116. Horrigan B: Therese Schroeder-Sheker: Music thanatology and spiritual care for the dying. Altern Ther 2001; 7:68-77.

117. Field T: Massage therapy effects. Am Psychol 1998; 53:1270-1281.

118. Field T: Massage therapy. Med Clinics North Am 2002; 86:163-171.

119. Hurley D: Massage is better than acupuncture (and in the short term better than self care) in reducing pain and disability in patients with chronic lower back pain. Aust J Physiother 2001; 47:229.

120. Cherkin DC, Eisenberg D, Sherman KJ, et al: Randomized control trial comparing traditional Chinese medical acupuncture, therapeutic massage, and self-care education for chronic low back pain. Arch Intern Med 2001; 161:1081-1088.

121. Ernst E: Massage therapy for low back pain: A systematic review. J Pain Sympt Manage 1999; 17:65-69.

122. Wright A, Sluka KA: Nonpharmacological treatments for musculoskeletal pain. Clin J Pain 2001; 17:33-46.

123. Wilke DJ, Kampbell J, Cutshall S, et al: Effects of massage on pain intensity, analgesics and quality of life in patients with cancer pain: A pilot study of a randomized clinical trial conducted within hospice care delivery. Hospice J 2000; 15:31-53.

124. Hernandez-Reif M, Ironson G, Field T, et al: Breast cancer patients have improved immune and neuroendocrine functions following massage therapy. J Psychosom Res 2004; 57:45-52.

125. Post-White J, Kinney ME, Savik K, et al: Therapeutic massage and healing touch improve symptoms in cancer. Integr Cancer Ther 2003; 2:332-334.

126. Smith MC, Kemp J, Hemphill L, et al: Outcomes of therapeutic massage for hospitalized cancer patients. J Nurs Scholarsh 2002; 34:257-262.

127. Cassileth BR, Vickers AJ: Massage therapy for symptom control: Outcome study at a major cancer center. J Pain Symptom Manage 2004; 28:244.

128. Soden K, Vincent K, Craske S, et al: A randomized control trial of aromatherapy massage in a hospital setting. Palliat Med 2004; 18:87-92.

129. Diego MA, Jones NA, Field T, et al: Aromatherapy positively affects mood, EEG patterns of alertness and math computations. Int J Neurosci 1998; 96:217-224.

130. Dunn C, Sleep J, Collett D: Sensing an improvement: An experimental study to evaluate the use of aromatherapy, massage, and periods of rest in an intensive care unit. J Adv Nurs 1995; 21:34-40.

131. Kohara H, Miyauchi T, Suehiro Y, et al: Combined modality treatment of aromatherapy, footsoak, and reflexology relieves fatigue in patients with cancer. J Palliat Med 2004; 7:791-796.

132. Louis M, Kowalski SD: Use of aromatherapy with hospice patients to decrease pain, anxiety, and depression and to promote an increased sense of well-being. Am J Hospice Palliat Care 2002; 19:381-386.

133. Fellows D, Barnes K, Wilkinson S: Aromatherapy and massage for symptom relief in patients with cancer. Cochrane Database Syst Rev (3):CD002287, 2004.

134. Buckle J: Aromatherapy. Nurs Times 1993; 89:32-35.

135. Hankey A: Are we close to a theory of energy medicine?. J Altern Complement Med 2004; 10:83-86.

136. Olson M, Sneed N: Anxiety and therapeutic touch. Issues Mental Health Nurs 1995; 16:97-108.

137. Newshan G, Schuller-Civitella D: Large clinical study shows value of therapeutic touch program. Holist Nurs Pract 2003; 17:189-192.

138. Baumrucker SJ: Complementary medicine and the scientific method: Mainstreaming proven “alternative” therapies. Am J Hospice Palliat Care 2002; 19:369-371.

139. O'Mathuna DP, Ashford, RL: Therapeutic touch of healing acute wounds. Cochrane Database Syst Rev (4):CD002766, 2003.

140. O'Mathuna DP: Evidence-based practice and review of therapeutic touch. J Nurs Scholarsh 2000; 32:279-285.

141. Wardell DW, Weymouth KF: Review of studies of healing touch. J Nurs Scholarsh 2004; 36:147-154.

142. Miles P, True G: Reiki review of a biofield therapy: History, theory, practice, and research. Altern Ther 2003; 9:62-72.

143. Pan C, Morrison S, Neww J, et al: Complementary and alternative medicine in the management of pain, dyspnea, and nausea and vomiting near end of life: A systematic review. J Pain Symptom Manage 2000; 20:374-387.

144. Jobst K, McPherson K, Brown V, et al: Controlled trial of acupuncture for disabling breathlessness. Lancet 1996; 20:1416-1419.

145. Filshie J, Penn K, Ashley S, et al: Acupuncture for the relief of cancer-related breathlessness. Palliat Med 1996; 10:145-150.

146. Alimi D, Rubino C, Pichard-Leandri , et al: Analgesic effect of auricular acupuncture for cancer pain: A randomized, blinded, controlled trial. J Clin Oncol 2003; 21:4120-4126.

147. Melchart D, Linde K, Fischer P, et al: Acupuncture for idiopathic headache. Cochrane Database Syst Rev (2):CD001218, 2001.

148. Irnich D, Behrens N, Molzen H, et al: Randomised trial of acupuncture compared with conventional massage and “sham” laser acupuncture for treatment of chronic neck pain. BMJ 2001; 322:1574-1578.

149. Kerr DP, Walsh DM, Baxter G: A study of the use of acupuncture in physiotherapy. Complement Ther Med 2001; 9:21-27.

150. Carlsson CP, Sjolund BH: Acupuncture for low back pain: A randomized placebo-controlled study with long-term follow-up. Clin J Pain 2001; 17:296-305.

151. Ernst E, White AR: Prospective studies of the safety of acupuncture: A systematic review. Am J Med 2001; 119:481-485.

152. Ockleford E, Berryman J: Do companion animals have therapeutic value?. Eur J Palliat Care 2001; 8:75-78.

153. Hammack JE, Loprinzi CL: Use of administered opioids for cancer-related pain. Mayo Clin Proc 1994; 69:384-390.

154. Miller KE, Miller MM, Zylstra R: Providing quality care at end of life. Family Practice Certification 2000; 22:25-38.


MD Consult: Books: Rakel: Integrative Medicine: Section 14 - Substance Abuse

Section 14 – Substance Abuse

chapter 82 – Alcoholism and Substance Abuse

Donald Warne, MD, MPH, DABMA

Pathophysiology 891
Integrative Therapy 892
Pharmaceuticals 892
Botanicals 894
Acupuncture 894
Mind-Body Therapies 895
Spirituality 896
Twelve-Step Programs 896
Traditional Native American Interventions 897
Therapies to Consider 899
Prevention Prescription 899
Therapeutic Review 899

Alcoholism, or alcohol dependence, is a disease characterized by the following four key components[1]:

Craving: a strong urge to drink alcohol.
Loss of control: being unable to stop drinking once one has started.
Physical dependence: symptoms such as sweating, shaking and anxiety after one stops drinking.
Tolerance: the need for greater quantities of alcohol to feel intoxicated.

In addition to alcohol, there are numerous drugs of abuse, including opiates, marijuana, cocaine, methamphetamines, and tobacco.[2] The prevalence of alcoholism and substance abuse in the United States is significant. According to the 2001-2002 National Epidemiologic Survey on Alcohol and Related Conditions (NESARC), 19.4 million American adults (9.4% of the population) meet the diagnostic criteria for substance abuse disorders for alcohol, drugs, or both.[3] Additionally, according to the 2002-2003 National Survey on Drug Use and Health (NSDUH), 7.2 million Americans aged 12 through 20 years (19.2%) reported having engaged in binge drinking in the last month.[4] The management of addiction is complex owing to its behavioral, social, legal, public health, and biomedical components.

Alcoholism and substance abuse have a negative impact on other chronic diseases managed in the primary care setting, as a result of the direct effects of the substances abused and issues related to compliance and self-care. Acute injury and illness resulting from alcohol and substance abuse are analogous to exacerbations of chronic conditions and therefore constitute issues of extreme importance in the arena of primary care. Unfortunately, many physicians do not routinely address these issues, and few conventional allopathic interventions are easily accessible and efficacious. This chapter examines the treatment options available to the primary care physician and also provides a source of information for appropriate referrals. Amultitude of both illicit and prescribed substances are abused; the focus of this chapter focuses primarily on alcohol, tobacco, opiates, cocaine, and marijuana.

Drug and alcohol addiction should be treated as a chronic illness not unlike diabetes mellitus or hypertension.[5] Like these disorders, addiction has behavioral components as well as underlying biochemical mechanisms. Also, within chronic addiction and recovery, there are exacerbations of abuse as well as chronic multiorgan system complications. Successful treatment of all chronic diseases requires good rapport between patients and providers and the use of a nonjudgmental approach.

 Pathophysiology

Alcoholism and substance abuse have many dimensions, each with unique implications and standards of treatment. The processes of alcoholism and substance abuse may bedivided into broad categories or stages—craving, active abuse, intoxication, withdrawal, detoxification, recovery, and relapse prevention.

A proposed mechanism of addiction for all substances of abuse involves the sudden release of dopamine in the “reward pathway” connecting the midbrain to the prefrontal cortex. This rush of dopamine is believed to cause a sense of euphoria and pleasure that is at the root of drug abuse. With extended drug use, there is a profound alteration in brain chemistry. This change in central neurophysiology eventually causes a “switch” in the affected person from a state of drug abuse to one of addiction with uncontrollable cravings and dependence. The exact mechanisms of this process are as yet unknown.[6]

The process of addiction is, of course, not limited to brain chemistry. The effect of environmental, social, cultural, genetic, and behavioral factors is significant in the development of alcoholism and substance abuse. These factors assume varying levels of importance in the development of addiction for each person. Addiction is therefore most accurately viewed as a complex illness with varying degrees of environmental and biochemical features.[7]

Integrative Therapy

Pharmaceuticals

Until recently, few effective pharmacologic options have been available to the primary care physician to treat alcoholism and substance abuse. Some of the most effective pharmaceutical agents are available only through licensed intensive outpatient and inpatient programs specializing in the treatment of addictions. However, with the U.S. Food and Drug Administration (FDA) approval of acamprosate (Campral) and buprenorphine (Subutex), primary care physicians have the opportunity to take a more active role in the treatment of addiction to alcohol and opiates. For physicians interested in using these medications for their patients with addictions, it is important to remember that these agents are most effective when used as part of a comprehensive management program that involves psychosocial support such as counseling and support groups. Table 82-1 provides an overview of pharmaceutical treatments for alcohol and substance abuse. As noted, these treatments may be divided into the broad categories detoxification/withdrawal and craving/relapse prevention.

TABLE 82-1 -- Pharmaceutical Agents Used for Treatment of Alcoholism and Substance Abuse
SUBSTANCE OF ABUSE | AGENT(S) USED FOR DETOXIFICATION/WITHDRAWAL | AGENT(S) USED FOR CRAVING/RELAPSE PREVENTION | AGENT(S) USED FOR OTHER PURPOSES
Alcohol | Benzodiazepines Phenobarbital | Naltrexone Acamprosate[*] | Disulfiram
Tobacco | Nicotine Bupropion | Nicotine Bupropion |
Opiates | Methadone Clonidine | Methadone L-alpha-acetylmethadol (LAAM) Buprenorphine[*] | Naloxone
Cocaine | N/A | Tricyclic antidepressants (TCAs) Selective serotonin reuptake inhibitors (SSRIs) Monoamine oxidase inhibitors (MAOIs) Amantadine |
Marijuana | N/A | N/A |
* Recently approved for use in the United States. N/A, not applicable.

Management of Alcohol Withdrawal and Recovery

The most common treatment for acute alcohol withdrawal is administration of diazepam or another benzodiazepine. The benefit of benzodiazepine treatment is relief of the anxiety and sleep disturbances experienced during the withdrawal phase. A disadvantage of benzodiazepine therapy is the potential for producing dependence if the drug is not prescribed appropriately. Benzodiazepine for detoxification should be prescribed only for a short time in a supervised setting. Phenobarbital or carbamazepine (Tegretol) is occasionally used in managing withdrawal seizures. There is evidence that opioid receptors play a role in the physiologic response to alcohol. Naltrexone (ReVia), an opioid antagonist, has been shown to be effective in preventing alcoholic relapse. Disulfiram (Antabuse) inhibits aldehyde dehydrogenase and produces unpleasant effects when alcohol is consumed, such as nausea, vomiting, and dizziness.

Acamprosate (Campral), approved for use in the United States in 2004, is an amino acid derivative that modulates activity of gamma aminobutyric acid (GABA) neurotransmission in the brain and appears to be effective in reducing alcohol cravings. As opposed to limiting the “high” sensation of alcohol (as naltrexone does) or producing unpleasant side effects (as disulfiram does), acamprosate can assist in preventing alcohol relapse by reducing the anxiety and sleep disturbances associated with alcohol craving, although its exact mechanism of action is unknown.[8] Acamprosate had been used effectively in Europe for years before its approval for use in the United States. Pharmacologic treatments for alcohol withdrawal generally work well and can potentially be used for outpatient withdrawal management if the primary physician is able to monitor the patient closely. Treatments for relapse prevention generally are not efficacious in the absence of comprehensive follow-up care.[9]

Dosage

Naltrexone (ReVia): 50 mg/day orally.
Acamprosate (Campral): 666 mg 3 times/day.
Disulfiram (Antabuse): 250 to 500 mg/day.
Benzodiazepine taper for withdrawal: The dosage is titrated to achieve a calming effect. High doses may be needed initially. An example is clonazepam (Klonopin), 1 mg three times/day with a gradual taper over 10 to 14 days.

Management of Nicotine Withdrawal: Smoking Cessation

Effective outpatient treatment regimens are available for smoking cessation. Tapered nicotine replacement therapy is effective in the management of nicotine withdrawal and cravings. Bupropion (Zyban) also has been shown to be effective in managing symptoms of anxiety associated with nicotine withdrawal and craving. These medications can be used successfully in the outpatient primary care setting.[10]

Dosage

Bupropion (Zyban): 150 mg twice daily for 6 weeks, with a target quit date of 2 weeks after the start of therapy.

 Management of Opiate Withdrawal and Recovery

Acute opiate withdrawal is treated commonly with methadone, an opioid receptor agonist that can block withdrawal symptoms without producing the euphoria caused by heroin and other opiates. Owing to this effect, methadone is also commonly used in long-term maintenance programs in order to reduce cravings and relapse. Clonidine has been shown to be effective in lessening opiate withdrawal symptoms and does not foster physiological dependence. Levo-alpha-acetylmethadol (LAAM) is derived from methadone and acts in a fashion similar to that noted for methadone. The advantage of LAAM in maintenance therapy is that its effect lasts 72 hours, allowing for dosing every other day or three times per week. Naloxone is an opiate antagonist used for treating acute opiate overdose.[11]

Perhaps the most significant recent pharmaceutical development in the management of opioid addiction is the 2002 FDA approval of the use of buprenorphine (Subutex) in the United States. An opiate receptor partial agonist, buprenorphine has shown benefit in managing opioid addiction and relapse prevention. Opioid partial agonists bind to the opioid receptor but only partially activate the receptor and generate significantly less euphoric sensation than opiate agonists like heroin.[12] Potential for abuse of buprenorphine is much lower than that of other opiates, and buprenorphine has been shown to be as effective as methadone in weaning clients off this class of drugs.[13]

Historically, treatments for opiate dependence were used in the inpatient setting or in licensed maintenance programs and were not available in the primary care setting. With the establishment of the Drug Addiction Treatment Act of 2000 (DATA 2000), a new treatment paradigm was established that allows for use of pharmaceutical interventions in other appropriate outpatient settings under the supervision of qualified physicians. Therefore, medications like buprenorphine have the potential to become a primary care intervention for opiate maintenance treatment. More information is available at the U.S. Department of Health and Human Services Substance Abuse and Mental Health Services Administration (SAMHSA) Web site (http://buprenorphine.samhsa.gov [image] ).

 Management of Cocaine Dependence

Cocaine withdrawal is associated with minimal symptoms. Several classes of pharmaceutical agents have been studied for their efficacy in treating cocaine dependence and relapse prevention, although none of these is approved by the FDA for this purpose. Extensive abuse of cocaine can cause depression by depleting baseline levels of dopamine. Several antidepressants have been studied for their role in treating cocaine addiction, including tricyclic antidepressants (TCAs), selective serotonin reuptake inhibitors (SSRIs), and monoamine oxidase inhibitors (MAOIs); however, results are mixed and inconclusive. Amantadine, a dopamine agonist, has been studied for its role in cocaine dependence. In theory, dopamine agonist therapy should cause dopamine restoration and reduce the need for cocaine, but findings of studies have not been convincing.[14] Additionally, the results of studies examining the role of buprenorphine in the management of cocaine addiction have been mixed.[15]

In conclusion, with the exception of tobacco abuse, there were historically few effective pharmaceutical options available to the primary care provider in the treatment of alcoholism and substance abuse. FDA approvals of both acamprosate for alcohol dependence and buprenorphine for opioid dependence have now created opportunities for primary care physicians to take a more active role in addiction management. Further education and training regarding the appropriate use of these medications are recommended, and these agents are most effective when used in the context of a comprehensive treatment system involving psychosocial support and counseling. In the case of marijuana dependence, unfortunately, no accepted pharmaceutical treatments are available.

 Botanicals

Various herbs and combinations of herbs are reported to be effective in reducing cravings, but in general, no studies have been conducted to prove their effectiveness.

 Kudzu

Kudzu, a traditional Chinese herb, has been used as an “anti-inebriation” treatment for hundreds of years, although its mechanism of action is not yet known. [16] [17]

Herbal Antidepressants/Anxiolytics

Because people who struggle with alcoholism and substance abuse commonly have coexisting depression and anxiety, [18] [19] it is possible that herbal remedies used for these latter conditions may have a role in recovery and abstinence. Poorly managed anxiety may lead to higher alcohol intake.[20] Herbs that are effective in treating anxiety and insomnia, such as valerian and kava kava, might be helpful in managing anxiety associated with detoxification and cravings. Both of these herbs have been shown to enhance the levels and action of GABA and therefore might also have a role in control of alcohol cravings and prevention of relapse. These are potential uses that warrant further investigation. St. John's wort has a mechanism of action similar to SSRIs and has been shown to be effective in treating depression.[21] Its role in managing depression associated with alcoholism and substance abuse is yet to be determined.

 Other Herbal Remedies

Lobelia is described as a “respiratory stimulant” and has been used in homeopathic preparations as an aid to stop smoking.[22] Milk thistle, which has been studied for its hepatoprotective effects, appears to be a promising treatment for alcoholic cirrhosis.[23]

Acupuncture

Acupuncture is perhaps the most extensively studied and most promising integrative treatment for addictions. The practice of acupuncture is documented in Chinese literature as early as the Han dynasty in the second century bc in the Huang Di Nei Jing (Yellow Emperor's Classic of Medicine). In acupuncture terms, the body is seen as having several energy channels, or meridians, that allow for the free flow of qi (pronounced “chee”), or energy. In a healthy or balanced state, qi flows smoothly throughout the body and provides for homeostasis. With disease, injury, or a state of imbalance, the normal movement of qi is obstructed or impaired. Acupuncture treatments are designed to unblock obstructions of meridians and to promote the healthy flow of energy.[24]

In 1973, Wen and Cheung[25] reported that opiate-addicted patients who were using electroacupuncture to treat postoperative pain described relief from symptoms of withdrawal. Omura brought the treatment protocol to Lincoln Hospital in New York in 1974, and Smith and Kahn[26] developed a five-point auricular acupuncture treatment protocol for addictions that is currently being taught and advocated by the National Acupuncture Detoxification Association (NADA).

In acupuncture terms, substance abuse can be seen as an attempt by the patient to self-treat an imbalance in the flow of qi. The “drug of choice” provides a temporary relief from energy imbalance, but unfortunately, it also commonly causes further underlying imbalance. As a result, the baseline imbalance slowly worsens, and the need for more drugs slowly increases. The acupuncture treatment therefore provides energy balancing without the need for alcohol or drugs, as well as relaxation and relief from cravings.[27]

Acupuncture treatments influence the flow of qi to achieve energy balancing, relaxation, and reduced cravings for alcohol, tobacco, and illicit drugs.

Another proposed mechanism of action is that the acupuncture needles stimulate peripheral nerves to cause release of endorphins in the brain, thereby causing relaxation and a sense of well-being; acupuncture thus can provide direct biochemical treatment of opiate and ethanol craving and withdrawal.[28] The NADA treatment protocol and certification course emphasize the multifaceted nature of this modality and describe treatment benefits in the biochemical, psychological, and social realms as well as in the traditional Chinese paradigm.

The specific points used in the NADA protocol are: Shen Men (spirit gate), Sympathetic, Kidney, Liver, and Lung ( Fig. 82-1 ). These points have roles in balancing energy andcalming as well as in regulating sympathetic nervous system function and specific organ function from the modern and traditional Chinese perspectives of physiology. The kidney, liver, and lung each have specific roles in the generation, regulation, and flow of qi. These organ-specific functions are described in acupuncture texts[29] and are beyond the scope of this chapter.

FIGURE 82-1 Acupuncture points for the National Acupuncture Detoxification Association (NADA) treatment protocol. Reprinted with permission from Joseph Helms, MD, and Medical Acupuncture Publishers, Berkeley, CA.

Auricular acupuncture has been studied in the treatment of addiction to various drugs, including alcohol, cocaine, opiates, and marijuana. In 1989, Bullock and colleagues[30] reported that auricular acupuncture was effective in the treatment of relapsing alcoholics. In this study, 80 relapsing alcoholics who were enrolled in a treatment facility were randomly assigned to receive either the appropriate acupuncture treatment protocol (treatment group) or sham acupuncture points at sites close to the appropriate points (control group). The outcomes measured included completion of the treatment program and self-reported abstinence at 1, 3, and 6 months after the end of the program. Of the 40 subjects in the treatment group, 21 finished the program, whereas only 1 of 40 in the control group completed treatment (P <.001). Information about self-reported drinking episodes was collected from all available subjects, including those who did not complete treatment. Fewer treatment group subjects than control group subjects reported drinking episodes at 1-, 3-, and 6-month follow-up evaluations.[30]

In 1998, Shwartz and associates[31] compared residential detoxification programs that used acupuncture with programs that did not. In this retrospective study, 6907 patients completed non-acupuncture programs, and 1104 patients completed programs that used acupuncture as an adjunctive therapy. The study subjects were dependent on alcohol, cocaine, crack, heroin, marijuana, or a combination of these drugs. The primary outcome measured was readmission to a detoxification program in the 6 months after discharge. After the study was controlled for baseline differences in patients, those who completed programs offering acupuncture were readmitted to detoxification less frequently than those from conventional programs (P <.02).[31] A randomized controlled trial of auricular acupuncture for cocaine dependence published in 2000 studied 82 patients who were randomly allocated to receive appropriate acupuncture treatment, sham acupuncture, or relaxation therapy. Thrice-weekly urine screening for cocaine was conducted over an 8-week period. The patients who received the appropriate acupuncture protocol were less likely to test positive for cocaine on urine screening than the sham acupuncture control group (P =.05) or the relaxation control group (P =.01).[32]

Auricular acupuncture has been shown by these studies to be a useful adjunct in treating alcoholism and substance abuse. Other investigations have found mixed results or little benefit from acupuncture in treating addiction. [33] [34] Further investigation in this area is warranted.

 Mind-Body Therapies

As more is learned about the connection between thoughts and physiology, the field of mind-body medicine continues to grow and gain acceptance. Commonly used therapies classified as mind-body interventions are meditation, biofeedback, hypnosis, guided imagery, yoga, and prayer. Research in this field appears promising for mind-body medicine as an adjunctive intervention for alcoholism and substance abuse.

Mind-body therapies, including meditation, biofeedback, hypnosis, guided imagery, yoga, and prayer, use the power of the mind to influence the body. Relaxation and reduced physiologic responses to stress are helpful in the recovery process.

Meditation

Meditation can be divided into three broad categories: concentrative, mindfulness, and transcendental. Concentrative meditation focuses attention on breathing, imagery or sounds, and mindfulness meditation involves focused awareness on the passage of thoughts and images as they spontaneously appear. Transcendental meditation (TM) is a technique brought to the United States by Maharishi Mahesh Yogi in the 1960s. TM was developed from the ancient East Indian Vedic belief system and helps practitioners of this technique balance the physical, mental, emotional, and spiritual components of health.[35] Within this belief system, prolonged or excessive stress leads to holistic imbalance, which causes illness, including alcoholism and substance abuse. The sense of balancing offered by TM allows for optimal function and decreases the need for drugs and alcohol.[36] Several studies and review articles have shown TM to be effective in the treatment of alcoholism and substance abuse; however, most of these studies had flaws in design and methods without randomization, blinding, and appropriate control groups.[37] A randomized controlled trial indicated improvement in number of days of alcohol abstinence with the use of TM or biofeedback compared with electronic neurotherapy and the Alcoholics Anonymous program or counseling.[38] TM has been shown to significantly raise serotonin levels and to decrease cortisol levels in as little as 4 months of practice.[39] This is a possible mechanism for improving sense of balance and well-being and for reducing the effects of stress. (See Chapter 100 , Recommending Meditation.)

 Biofeedback

Biofeedback is a technique that uses electronic monitors, including electroencephalography, electromyography, and electrocardiography, as well as cutaneous thermometers and pulse oximeters to teach the patient how to consciously control physiologic functions such as respiratory rate, heart rate, skin temperature, and blood pressure. Conscious regulation of these functions is achieved through concentration, meditation, and the use of relaxation techniques. Biofeedback has been shown to be useful in managing stress-related disorders such as hypertension, irritable bowel syndrome, pain, and substance abuse. Electromyographic biofeedback, which focuses on relieving muscle tension, has been shown to be an effective tool intreating alcoholism.[40] Unfortunately, there are only limited studies on the use of this intervention in treating addictions. The mechanism of action and efficacy of biofeedback in managing alcoholism and substance abuse have not yet been determined.

 Hypnosis

The German physician Franz Anton Mesmer introduced modern hypnotherapy in the 18th century as “mesmerism.” The American Medical Association recognized hypnosis as a legitimate medical therapy in 1958, and it has been applied by various health care practitioners in the treatment of numerous disorders, including alcoholism and substance abuse. Hypnotherapy involves concentration, mental focusing exercises, relaxation techniques, guided imagery, and suggestion. Studies have shown that hypnosis improves memory and cognitive function[41] and can affect physiologic function by reducing sympathetic nervous system activity, heart rate, blood pressure, and oxygen consumption.[42] Many techniques are utilized in hypnotherapy, making standardization difficult for research purposes; however, there are case reports of positive results of its use in substance abuse treatment and relapse prevention.[43] Controlled trials have not shown long-term benefits in the management of addictions. Some techniques used in hypnosis may be useful as adjunctive modalities in comprehensive recovery programs. (See Chapter 94 , Self-Hypnosis Techniques.

 Guided Imagery

Guided imagery uses the power of the mind to directly affect physiologic function. Practitioners of this technique report improved insight into emotional and physical health. Imagery can modulate heart rate, blood pressure, oxygen consumption, and various other physiologic measures. Deeper insight into emotions, behaviors, and thoughts can help patients deal with the anxiety and depression associated with the recovery process.[44] (See Chapter 97 , Guided Imagery and Interactive Guided Imagery.)

 Yoga

A traditional East Indian healing system, yoga combines specific postures, breathing control, and meditation in order to reduce stress and to promote balance and a sense of well-being. Yoga, meaning “union,” attempts to help its practitioners address and equilibrate the physical, mental, and spiritual forces that coalesce in the process of disease or disharmony. Yoga has been shown to have a beneficial effect on stress-related conditions, including chronic pain, hypertension, and recovery from addiction.[45] There are, however, no randomized controlled trials specifically assessing the efficacy of yoga for management of addictions. The use of this technique may be beneficial as part of a comprehensive treatment program. (See Chapter 93 , Prescribing Movement Therapies.)

 Spirituality

The role of spirituality in medicine and recovery has been steadily gaining acceptance from mainstream health care practitioners. Numerous studies on the role of spirituality in the recovery from addiction have been conducted. Defining spirituality and religion and identifying interventions that exist within these realms are difficult. Spirituality is a subjective concept that can be considered to represent a person's connection with and relationship to a transcendent or higher power.[46] Religion can be defined in terms of a structured value and belief system with its own hierarchy, rituals, and practices.[47]

Commonly described practices in spirituality are prayer and meditation. The field of mind-body medicine often includes prayer with meditation as a synergistic tool to promote wellness and healing. Spirituality is addressed separately here because it transcends mind-body interventions and is not easily defined by objective markers. The role of spirituality—and to some extent, religion—in the recovery process cannot be ignored. The regular practice of prayer and meditation is strongly correlated with recovery and abstinence from drugs of abuse.[48] Active participation in spiritual practices such as prayer appears to be more important in the recovery process than being prayed for by others.[49]

“Negative spirituality” may be at the root of addictions, and a “spiritual awakening” may be required before an individual can genuinely recover from addiction.[50] Regular church attendance has been associated with negative perceptions of addiction and lower rates of alcoholism, substance abuse,[51] and tobacco use.[52] The extent of family religious practice also has an effect on youth perspectives on substance abuse.[53] Obviously, spirituality cannot be prescribed in the primary care setting, but it is important for the clinician to be aware of the client's spiritual beliefs and value systems when identifying appropriate recovery programs for referral. (See Chapter 112 , Integrating Spiritual Assessment and Care.)

 Twelve-Step Programs

Alcoholics Anonymous (AA) has helped millions of people in their approach to recovery from alcoholism worldwide since it began in 1935. The AA program of recovery is spiritually based, with frequent meetings, mentoring, and social support. The basic spiritual framework is described in the Twelve Steps of AA, presented in Table 82-2 .

TABLE 82-2 -- The Twelve Steps of Alcoholics Anonymous
We:
1. Admitted we were powerless over alcohol; that our lives had become unmanageable.
2. Came to believe that a Power greater than ourselves could restore us to sanity.
3. Made a decision to turn our will and our lives over to the care of God as we understood Him.
4. Made a searching and fearless moral inventory of ourselves.
5. Admitted to God, to ourselves and to another human being the exact nature of our wrongs.
6. Were entirely ready to have God remove all these defects of character.
7. Humbly asked Him to remove our shortcomings.
8. Made a list of all persons we had harmed, and became willing to make amends to them all.
9. Made direct amends to such people wherever possible, except when to do so would injure them or others.
10. Continued to take personal inventory and, when we were wrong, promptly admitted it.
11. Sought through prayer and meditation to improve our conscious contact with God as we understood Him, praying only for knowledge of His will for us and the power to carry that out.
12. Having had a spiritual experience (awakening) as the result of these steps, we tried to carry this message to alcoholics, and to practice these principles in all our affairs.
Reprinted with permission of Alcoholics Anonymous World Service, Inc. Permission to reprint this material does not mean that AA has reviewed or approved the contents of this publication, nor that AA agrees with the views expressed herein.

It should be emphasized that AA is rooted in spirituality, not religion. The AA preamble, commonly recited at the start of meetings, states, “AA is not allied with any sect, denomination, politics, organization or institution.” The belief in a “higher power” is seen as a point of connection for all AA members, no matter what each calls this higher power. This generalized belief allows for a group/mutual connection to a transcendent power that can help in the healing and recovery process without the need for all members to share a common belief system or religion.

Meetings generally begin with reading the AA preamble and end with reading the “serenity prayer.” Meetings may be open, which anyone may attend, or closed, which onlyalcoholics may attend. AA groups serve specific populations, such as racial or ethnic groups, gays, and lesbians, as well as specific professions, such as doctors, nurses, and other health care providers. Approximately 100,000 AA groups in nearly 150 countries now serve millions of members.

Several concepts used in AA add to the success of the program, including sponsorship, anniversaries, and social support. A new member of AA is mentored by another member, a sponsor, who is usually of the same gender and has been active in AA for a minimum of 1 year. New members are encouraged to contact their sponsors when they are considering drinking or are having difficulties with sobriety. This system of social support and mentoring has been shown to be beneficial both to the new member and to the sponsor. Cross and colleagues[53] showed that 91% of sponsors maintained their abstinence from alcohol after ten years.

Anniversaries of sobriety are emphasized in the AA model. Special events or parties are scheduled to coincide with the individual's anniversary of sobriety. The arrangement encourages members to meet goals of prolonged abstinence as well as providing another avenue of social support. The social nature of these events also allows members to have fun and make strong connections with others in the group without consuming alcohol. Primary care physicians should be aware of the AA groups in their geographic area and also should know their patients' sobriety anniversaries in order to be supportive and to acknowledge their accomplishments in the recovery process.

Several other 12-step programs use models similar to that of AA, including Narcotics Anonymous (NA), Cocaine Anonymous, and Al-Anon. Family support groups like Al-Anon are available to family members and friends of alcoholics and substance abusers, for the support of people close to the addicted person who are also deeply affected by substance abuse–related behaviors.

 Traditional Native American Interventions

Native American Indians have the highest alcohol-related death rates and the highest prevalence of illicit drug use reported among any racial or ethnic group in the United States. According to Indian Health Service (IHS) data, the total age-adjusted alcohol-related death rate among Native Americans is 627% greater than that of the U.S. all-races population.[54] SAMHSA reports that 10.6% of Native Americans are illicit drug users. Although alcoholism and substance abuse are common in many Native American communities, it must be remembered that there are significant differences between tribes from different regions and that not all tribes are significantly affected by addiction.

Native American people have experienced an immense history of injustice over the last several hundred years. The theft of land, language, culture, and spirituality has created a sense of despair that continues today in many Native American communities. A detailed account of historical events is beyond the scope of this chapter, but it is important to recognize the relatively recent dramatic cultural changes that have occurred. I was fortunate to grow up in a family with many traditional healers and spiritual leaders from the Lakota tribe, and I incorporate this traditional philosophy into my medical practice.

The effect on people of Native American heritage of the loss of their land and culture is recognized by many current traditional leaders. This sense of loss and mourning is at the root of the high rates of depression, alcoholism, substance abuse, and other chronic diseases experienced by Native Americans. As Ed McGaa, Eagle Man, states, “Native American Indians learned how to live with the earth on a deeply spiritual plane.”[55] The loss of land resulted in a loss of spiritual tradition. According to Wounded Warriors, a book delineating the loss faced by many Native Americans, “We need to understand that the primary reason our people are so afflicted with addiction, poverty, abuse and strife, is that our way of life was taken from us. Everything was taken. And nothing was replaced.”[56] From a traditional perspective, not unlike that previously described for acupuncture and mind-body medicine, the use of alcohol and illicit drugs by some Native Americans fills the void created by the loss of spirituality.

The medicine wheel is a symbol that has been used by numerous tribes to represent wholeness and balance. In order to be healthy, each person must achieve a sense of balance among spiritual, mental, physical, and emotional forces ( Fig. 82-2 ). This image provides a visual format for depicting the connection between spirituality and mental, physical, and emotional health. Another interpretation of the medicine wheel shows values, decisions, actions, and reactions as representing the spiritual, mental, physical, and emotional realms, respectively. From a spiritual perspective, in this interpretation, personal values (spiritual) are interpreted into decisions (mental). These decisions are then implemented into actions (physical), and the actions produce reactions (emotional). The emotions then provide feedback to the value system (spiritual). In this way, all decisions, actions, and emotions are rooted in the spiritual realm ( Fig. 82-3 ).[58] When the spiritual realm is weakened or broken, negative emotions such as depression, anger, and low self-esteem have no spiritual basis or value system in which to be processed. As a result, these negative emotions affect decision-making and actions. For many Native American people, the sense of a “broken spirit” and emotional despair lead to high rates of alcoholism and substance abuse ( Fig. 82-4 ).

FIGURE 82-2 Traditional Lakota Indian medicine wheel.

FIGURE 82-3 Medicine wheel showing spiritual values in decision-making.

FIGURE 82-4 The “broken spirit” factor in alcoholism and substance abuse.

Within this model, health care practitioners can see the importance of addressing the concept of spiritual healing and promoting balance in treating addictions. Clearly, simple allopathic pharmacologic interventions are not enough to address addiction in this setting. Comprehensive programs that incorporate traditional cultural perspectives and philosophy with AA and other treatment methods are the most successful in treating substance abuse in Native Americans.

Healing ceremonies such as the sweat lodge and talking circle are commonly used in Native American treatment programs. The sweat lodge is a traditional gathering for prayer, meditation, and purification. The talking circle is analogous to a support group, in which individuals share thoughts, emotions, and prayers in a culturally relevant and sacred manner. Anecdotally, most of my patients who participate in these healing rituals in the treatment of any chronic condition, including alcoholism and substance abuse, find the traditional interventions to promote a senseof balance and wellness more effectively than anything offered by modern allopathic medicine.

 Therapies to Consider

Nutrition

There may be a connection between nutritional deficiencies and addiction. Alcoholism is known to cause nutritional deficiencies, but it is not clear whether nutritional disorders lead to addiction. Preliminary studies of nutritional supplements appear promising in maintaining sobriety, reducing depression, and minimizing cravings.59 Amino acid supplementation may be an effective adjunct in the treatment of alcohol and cocaine addiction.

 Homeopathy

Homeopathic remedies have been reported to be helpful in managing addictions, anxiety, and depression. The nature of homeopathy is such that the treatment regimen is formulated to address the patient's specific characteristics and complaints. Therefore, there is no specific “anti-addiction” homeopathic remedy. A skilled homeopath may be able to prescribe remedies for specific patients that can aid in the recovery process.

The most successful programs for treating addiction and promoting recovery utilize an integrative approach. Comprehensive programs address alcoholism and substance abuse in the spiritual, mental, physical, and emotional realms. Primary care providers need to be aware of the programs available in their geographic areas.

PREVENTION PRESCRIPTION

▪ Encourage patients to make a connection with something that gives life deeper meaning and purpose.
▪ Treat depression and/or anxiety. Work with a spiritual care provider or other health care providers before symptoms result in self-medication with alcohol or other substances.
▪ Encourage patients to avoid the use of illicit drugs.
▪ Be aware of a patient's alcohol intake. If he/she displays any of the following traits, begin an integrative approach for treating the addition:
• | Craving: a strong urge to drink alcohol.
• | Loss of control: being unable to stop drinking once your patient has started.
• | Physical dependence: symptoms such as sweating, shaking and anxiety after your patient stops drinking.
• | Tolerance: the need for greater quantities of alcohol to feel intoxicated.

THERAPEUTIC REVIEW

The following is a summary of options for treating alcoholism and substance abuse. If a patient presents with a history and symptoms consistent with alcohol or substance abuse withdrawal, immediate referral to a detoxification center is warranted. Table 82-3 lists further resources for treatment of alcoholism and substance abuse.

 Pharmaceutical Agents

▪ Alcohol

Benzodiazepines are commonly used for [image] detoxification and withdrawal symptoms:
Consider clonazepam 1 mg tid with a gradual taper over 10-14 days.
Naltrexone (ReVia) 50 mg/day PO has [image] been effective in preventing relapse.
Disulfiram (Antabuse) 250-500 mg/day [image] promotes avoidance by producing unpleasant symptoms with alcohol consumption.
Acamprosate (Campral) 666 mg tid is a [image] promising treatment newly approved by the FDA for decreasing cravings and reducing alcoholic recidivism.

▪ Tobacco

Tapered nicotine replacement:
Bupropion (Zyban): 150 mg bid x 6 weeks. Patient should set quit date after being on the medication for 2 weeks. Is effective in managing symptoms of withdrawal and cravings.
Varenicline (Chantix, Champix) start [image] 7 days before quit date Days 1-3: 0.5 mg daily Day 4-7: 0.5 mg bid Subsequent 11 weeks: 1 mg bid Can be used for up to 24 weeks if needed to prevent relapse. A partial nicotine receptor agonist, it helps reduce craving.

▪ Opiates

Methadone 15-20 mg/day PO for opiate [image] addiction is the most commonly used pharmaceutical agent in relapse prevention and management of cravings.
Buprenorphine {Subutex) is an opioid partial agonist, newly approved by the [image] FDA, that is showing promise for reducing cravings and preventing relapses. It also has a lower potential for dependence than methadone.

Cocaine

▪ Antidepressant medications (SSRIs and [image] TCAs):
Amantadine 100 mg PO bid has been used [image] to decrease cravings and to prevent relapse, with varying success.
Results from studies of buprenorphine in the treatment of cocaine dependence are mixed.

Botanicals

▪ For anxiety, insomnia, and depression associated with substance abuse, consider:
Valerian: for anxiety, 300-450 mg tid or 400-900 mg [image] 2 hours before sleep. Must be used for 2-3 weeks before effect can be seen.
Kava Kava extract standardized to 70% kava-lactones: 100 mg tid for anxiety. Avoid in [image] patients with liver disease because of the potential for hepatic toxicity.
St. John's wort 300 mg tid or 450-600 mg [image] bid is used for depression, but its role in alcohol and substance abuse recovery is yet to be determined.
Kudzu is a traditional Chinese herb that [image] has been used in alcohol recovery, but its efficacy and mechanism of action are not yet known.

Acupuncture

Acupuncture is effective in producing relaxation and minimizing cravings for [image] most substances of abuse.
Treatment protocols typically involve five needles placed in each ear several times a week and are most effective as part of a comprehensive treatment program.
Not all treatment facilities offer acupuncture, and referring practitioners should be aware of the treatment options available in their geographic area.

Mind-Body Therapies

Meditation, biofeedback, hypnosis, guided [image] imagery, yoga, and prayer have all been shown to be effective adjunctive therapies in treatment programs, but most of the studies conducted to assess them have not been well controlled.

Spirituality

Numerous studies have shown a benefit in the recovery process in persons who have a strong spiritual connection or actively participate in various religious practices. There is no correlation between a specific religion or belief system and recovery; the important factor appears to be the presence of a spiritual connection or practice.

Twelve-Step Programs

Alcoholics Anonymous has proved to be [image] successful in the alcoholism recovery process. The Twelve Steps are rooted in spirituality and social support.
Other programs, such as Narcotics Anonymous, Cocaine Anonymous, and Al-Anon, use similar principles and focus on other substances of abuse and their effects on the abuser's family.
Primary care physicians should be aware of the programs available in their geographic area.

Culturally Specific Interventions

Various cultural and ethnic groups have [image] been affected by alcoholism and substance abuse to different degrees. In many cultures, including Native American cultures, culture-specific interventions and practices can aid in the recovery process.
Physicians should be aware of the patient's cultural background and belief system when making referrals to treatment facilities.

TABLE 82-3 -- Resources on Integrative Approaches to Treating Alcoholism and Substance Abuse
National Acupuncture Detoxification Association (NADA)
PO Box 1927
Vancouver, WA 98668-1927
Alcoholics Anonymous World Services
475 Riverside Drive
New York, NY 10115
National Institute on Alcohol Abuse and Alcoholism (NIAAA)
Office of Scientific Affairs
Willco Building
6000 Executive Boulevard, Suite 409
Bethesda, MD 20892-7003
National Institute on Drug Abuse (NIDA)
6001 Executive Boulevard, Room 5213
Bethesda, MD 20892
American Society of Addiction Medicine (ASAM)
4601 North Park Avenue
Suite 101, Upper Arcade
Chevy Chase, MD 20815
National Council on Alcoholism and Drug Dependence (NCCADD)
12 West 21st Street
New York, NY 10010

REFERENCES

1. National Institute on Alcohol Abuse and Alcoholism: what is alcoholism? www.niaaa.nih.gov/FAQs/general.English/FAQ1.htm

2. National Institute on Drug Abuse: Drug abuse information. www.nida.nih.gov/drugpages.html

3. Grant BF, Stinson FS, Dawson DA, et al: Prevalence and Co-occurrence of Substance Use Disorders and Independent Mood and Anxiety Disorders: Results From the National Epidemiologic Survey on Alcohol and Related Conditions. Arch Gen Psychiatry 2004; 61:807-816.

4. Substance Abuse and Mental Health Services Administration, Office of Applied Studies, National Survey on Drug Use and Health: NSDUH Report: Binge Alcohol Use among Persons Aged 12 to 20. 2002 and 2003 Update: http://oas.samhsa.gov/2k5/youthBinge/youthBinge.htm

5. McLellan AT, Lewis DC, O'Brien CP, Kleber HD: Drug dependence, a chronic medical illness: Implications for treatment, insurance, and outcomes evaluation. JAMA 2000; 284:1689-1695.

6. Leshner AI: Drug abuse and addiction are biomedical problems. Hospital Practice Special Report April:2-4, 1997.

7. Barbutt JC, West SL, Carey TS, et al: Pharmacological treatment of alcohol dependence: A review of the evidence. JAMA 1999; 281:1318-1325.

8. Baltieri DA, De Andrade AG: Acamprosate in alcohol dependence: A randomized controlled efficacy study in a standard clinical setting. J Stud Alcohol 2004; 65:136-139.

9. Leshner AI, Adler MW, Barthwell AG, et al: Principles of Drug Addiction Treatment: A Research Based Guide. NIH Publication No. 99-4180, Bethesda: Md; 1999.

10. Wongwiwatthananukit S, Jack HM, Popovich NG: Smoking cessation. Part 2: Pharmacologic approaches. J Am Pharm Assn 1998; 38:339-353.

11. Stine SM, Meandzija B, Kosten TR: Pharmacologic therapies for opioid addiction. In: Graham AW, Schultz TK, ed. Principles of Addiction Medicine, 2nd ed.. Chevy Chase, Md: American Society of Addiction Medicine; 1998:pp 545-555.

12. Center for Substance Abuse Treatment: Clinical Guidelines for the Use of Buprenorphine in the Treatment of Opioid Addiction. Treatment Improvement Protocol (TIP) Series 40. DHHS Publication No. (SMA) 04-3939, Rockville, Md: Substance Abuse and Mental Health Services Administration; 2004.

13. Barnett PG, Rodger JH, Bloch DA: A meta-analysis comparing buprenorphine to methadone for treatment of opiate dependence. Addiction 2001; 96:683-690.

14. Gorelick DA: Pharmacologic therapies for cocaine and other stimulant addiction. In: Graham AW, Schultz TK, ed. Principles of Addiction Medicine, 2nd ed.. Chevy Chase, Md: American Society of Addiction Medicine; 1998:pp 531-544.

15. Schottenfeld RS, Pakes Jr , Oliveto A, et al: Buprenorphine vs methadone maintenance treatment for concurrent opioid dependence and cocaine abuse. Arch Gen Psychiatry 1997; 54:713-720.

16. Xie CI, Lin RC, Antony V, et al: Daidzin, an antioxidant isoflavonoid, decreases blood alcohol levels and shortens sleep time induced by ethanol intoxication. Alcohol Clin Exp Res 1994; 18:1443-1447.

17. Keung WM, Vallee BL: Daidzin and daidzein suppress free-choice ethanol intake by Syrian golden hamsters. Proc Natl Acad Sci 1993; 90:10008-10012.

18. Grant BF, Harford TC: Comorbidity between DSM-IV alcohol use disorders and major depression: Results of a national survey. Drug Alcohol Depend 1995; 39:197-206.

19. Gilman SE, Abraham HD: A longitudinal study of the order of onset of alcohol dependence and major depression. Drug Alcohol Depend 2001; 63:277-286.

20. Pandey SC, Zhang H, Roy A, et al: Deficits in amygdaloid cAMP-responsive element-binding protein signaling play a role in genetic predisposition to anxiety and alcoholism. J Clin Invest 2005; 115:2762-2773.

21. Gruenwald J, Brendler T, Jaenicke C, et al: PDR for Herbal Medicines, 2nd ed.. Montvale, NJ: Medical Economics; 2000.

22. In: Fleming T, ed. PDR for Herbal Medicines, Montvale, NJ: Medical Economics; 1998:p 943.

23. Aesoph L: Addictions. In: Strohecker J, Trivieri L, Lewis D, et al ed. Alternative Medicine: The Definitive Guide, Fife, Wash: Future Medicine; 1995:pp 485-493.

24. Helms JM: An overview of medical acupuncture. Altern Ther 1998; 4:35-45.

25. Wen JL, Cheung SYC: Treatment of drug addiction by acupuncture and electrical stimulation. Asian J Med 1973; 9:138-141.

26. Smith MO, Khan I: An acupuncture programme for the treatment of drug-addicted persons. Bull Narc 1988; 40:35-41.

27. Auricular acupuncture for addiction treatment. NADA Acupuncture Detoxification Specialist Trainee Manual, Seattle: National Acupuncture Detoxification Association; 2000.

28. McLellan AT, Grossman DS, Blaine JD, Haverkos HW: Acupuncture treatment for drug abuse: A technical review. J Substance Abuse Treat 1993; 10:569-576.

29. Helms JM: Acupuncture Energetics: A Clinical Approach for Physicians, Berkeley, Calif: Medical Acupuncture Publishers; 1995.

30. Bullock ML, Culliton PD, Olander RT: Controlled trial of acupuncture for severe recidivist alcoholism. Lancet 1989; 1(8652):1435-1439.

31. Shwartz M, Saitz R, Mulvey K, Brannigan P: The value of acupuncture detoxification programs in a substance abuse treatment system. J Substance Abuse Treat 1998; 17:305-312.

32. Avants SK, Margolin A, Holford TR, Kosten TR: A randomized controlled trial of auricular acupuncture for cocaine dependence. Arch Intern Med 2000; 160:2305-2312.

33. Bier ID, Wilson J, Studt P, et al: Auricular acupuncture, education and smoking cessation: A randomized sham-controlled trial. Am J Public Health 2002; 92:1642-1647.

34. Bullock ML, Kiresuk TJ, Sherman RE, et al: A large randomized placebo controlled study of auricular acupuncture for alcohol dependence. J Substance Abuse Treat 2002; 22:71-77.

35. Shapiro D: Meditation. In: Strohecker J, Trivieri L, Lewis D, et al ed. Alternative Medicine: The Definitive Guide, Fife, Wash: Future Medicine; 1995:pp 339-345.

36. Walton KG, Levitsky D: A neuroendocrine mechanism for the reduction of drug use and addiction by transcendental meditation. In: O'Connell DF, Alexander CN, ed. Self Recovery: Treating Addictions Using Transcendental Meditation and Maharishi Ayur-Veda, New York: Harrington Park; 1995.

37. Gelderloos P, Walton KG, Orme-Johnson DW, Alexander CN: Effectiveness of the transcendental meditation program in preventing and treating substance misuse: A review. Int J Addict 1991; 26:293-325.

38. Taub E, Steiner SS, Weingarten E, Walton KG: Effectiveness of broad spectrum approaches to relapse prevention in severe alcoholism: A long-term, randomized, controlled trial of transcendental meditation, EMG biofeedback and electronic neurotherapy. Alcoholism Treat Q 1994; 11:187-220.

39. O'Connell DF, Alexander CN: Introduction: Recovery from addictions using transcendental meditation and Maharishi Ayur-Veda. In: O'Connell DF, Alexander CN, ed. Self Recovery: Treating Addictions Using Transcendental Meditation and Maharishi Ayur-Veda, New York: Harrington Park; 1995.

40. Katz N: Hypnosis and the addictions: A critical review. Addict Behav 1980; 5:41-47.

41. Spiegel D, Bloom Jr , Kraemer HC, Gottheil E: Effect of psychosocial treatment on survival of patients with metastatic breast cancer. Lancet 1989; 2(8668):888-891.

42. Page R, Handley G: The use of hypnosis in cocaine addiction. Am J Clin Hypn 1993; 36:120-123.

43. Rossman ML: Guided imagery. In: Strohecker J, Trivieri L, Lewis D, et al ed. Alternative Medicine: The Definitive Guide, Fife, Wash: Future Medicine; 1995:pp 244-252.

44. Ballentine R, Munro R, Schatz MP: Yoga. In: Strohecker J, Trivieri L, Lewis D, et al ed. Alternative Medicine: The Definitive Guide, Fife, Wash: Future Medicine; 1995:pp 469-481.

45. Peterson EA, Nelson K: How to meet your client's spiritual needs. J Psychol Nurs 1987; 25:34-39.

46. Kurtz E, Ketcham K: The Spirituality of Imperfection: Modern Wisdom From Classic Stories, New York: Bantam Books; 1992.

47. Johnsen E: The role of spirituality in recovery from chemical dependency. J Addictions Offender Counseling 1993; 13:58-61.

48. Walker SR, Tonigan JS, Miller WR, et al: Intercessory prayer in the treatment of alcohol abuse and dependence: A pilot investigation. Altern Ther 1997; 3:79-86.

49. Warfield RD, Goldstein MB: Spirituality: The key to recovery from alcoholism. Counseling and Values 1996; 40:196-205.

50. Miller WR: Researching the spiritual dimensions of alcohol and other drug problems. Addiction 1998; 93:979-990.

51. Spangler JG, Bell RA, Knick S, et al: Church-related correlates of tobacco use among Lumbee Indians in North Carolina. Ethn Dis 1998; 8:73-80.

52. Hardesty PH, Kirby KM: Relation between family religiousness and drug use within adolescent peer groups. J Social Behav Personality 1995; 10:421-430.

53. Cross GM, Morgan CW, Mooney AJ, et al: Alcoholism treatment: A ten year follow up study. Alcohol Clin Exp Res 1990; 14:169-173.

54. U.S. Department of Health and Human Services, Indian Health Services:Regional Differences in Indian Health 1998-99: www.ihs.gov/PublicInfo/Publications/trends98/RD_98a.pdf [image] (page 6)

55. McGaa EEM: Mother Earth Spirituality: Native American Paths to Healing Ourselves and Our World, San Francisco: Harper & Row; 1989.

56. Arbogast D, Two Dogs R, et al: Wounded Warriors: A Time For Healing, Omaha, Neb: Little Turtle; 1995.

57. Warne DK: Traditional Healing and the Medicine Wheel. [educational videotape], Seattle: Western Washington University Productions; 2000.

58. Biery Jr , Williford JH, McMullen EA: Alcohol craving in rehabilitation: Assessment of nutrition therapy. J Am Dietetic Assn 1991; 91:463-466.


MD Consult: Books: Rakel: Integrative Medicine: Section 15 - Ophthalmology

Section 15 – Ophthalmology

chapter 83 – Cataract

Robert Abel Jr, MD

Etiology 905
Screening 906
Changes in Vision 906
Primary Care Diagnosis 906
Ophthalmologic Referral 906
Documentation of Progression 906
Cataract Surgery 906
Epidemiology 906
Risk Factors 906
Integrative Therapy 907
Lifestyle Interventions 907
Mind-Body Approaches 907
Nutrition 909
Supplements 910
Botanicals 911
Surgery 911
Prevention Prescription 911
Therapeutic Review 912
Etiology

The lens is one of the body's most solid tissues, being approximately 36% solid. It is composed of mostly proteins (crystalline fibers and enzymes) and some carbohydrate and polyunsaturated fatty acids. The lens curvature and the alignment of the fibers are designed for the bending of light rays in the visual spectrum and the absorption of radiation above and below that spectrum. A cataract is any opacification of the normally clear crystalline lens of the eye. Oxidation of lens fibers, catalyzed by short, phototoxic ultraviolet (UV) wavelengths of light, destroys the sulfhydryl protein bonds. Breaking of these bonds leads to a denaturation and clumping of the protein, with consequent loss of lens clarity.

The eye is a remote outpost that relies on good nutrition, liver function, circulation, and breathing. The lens, in particular, has no direct vascular or neurologic innervations and therefore must rely on the circulation of the small amount of aqueous humor, going from the ciliary body out through the trabecular meshwork, for delivery of nutrition and removal of toxins.

The aqueous humor has very high levels of water-soluble compounds, such as ascorbic acid, glutathione, and its key amino acid, cysteine, the major diet-derived antioxidants that protect lens clarity.

However, the eye is not an isolated organ; it is connected to the brain and cardiovascular and digestive systems. It requires protection from bright illumination, which is provided by the lids, lashes, watery tear film, cornea, and iris. Cataract formation is often symptomatic of deeper abnormalities and systemic imbalances. In a common clinical scenario, the ophthalmologist tells the patient that he or she has a cataract, followed by reassurance of its non-acute nature, “Don't worry, I'll see you in six months.” Six months later the patient is told, “It's time to operate!” Earlier interventions directed at the disturbances underlying cataract formation can halt or significantly retard this inevitable progression.

Central or nuclear cataracts are often related to aging, lifelong solar exposure, and smoking. Cortical cataract changes, as shown in the Chesapeake Waterman's study, are often due to UV light exposure as well and have a predilection to run in families. [1] [2] Posterior subcapsular cataract formation often occurs in younger people and can be rapidly progressive. The posterior subcapsular variety may result from corticosteroid administration, trauma, diabetes, and unusual retinal diseases. Biochemical alterations in sulfhydryl groups andlens epithelial cells' permeability account for changes in lens curvature, clarity, and refractive error.

Vision provides up to 80% of our sensory input and is to be preserved at any cost. This chapter reviews the current evidence correlating antioxidant deficiency with the prevalence of cataract formation as well as the administration of specific antioxidants to reduce the incidence of lens opacification.

There has lately been much evidence to suggest the role of diabetes in the development of cataracts. From a biochemical perspective, the sugar within the bloodstream diffuses into the aqueous humor and, in combination with light, performs photo-oxidation of the lens proteins.[3] Therefore it is not unusual for diabetic patients to present with eye complaints related to cataract earlier than one would expect. In fact, Iranian researchers compared patients with type 2 diabetes and a control group to show that the diabetic patients demonstrated visually debilitating cataracts 5 years earlier than the control group.[4]

Cataracts are the leading cause of vision impairment in both developed and developing countries and are the major cause of blindness worldwide.

Screening

Changes in Vision

Subtle cataract development leads to unrecognized loss of color interpretation and fine detail and to difficulty with contrast and distance vision. In younger patients, fluctuating vision is often related to refractive error, computer use, diminishing accommodation, and even medications. As reported by mature adults, the following visual symptoms may indicate early cataract formation and can serve as the basis for questioning the patient during a general medical history and physical examination:

• | Blurred vision
• | Difficulty with reading road signs and distance vision
• | Trouble reading
• | Loss of depth perception
• | Difficulty following a golf ball
• | Difficulty with night driving
• | Glare, especially at night
• | Double vision
• | Reduced vision

Patients may not volunteer information about decreasing vision because they (1) do not notice the gradual decrement, (2) may fear losing a driver's license, or (3) are anxious about having their eyes examined.

Primary Care Diagnosis

The new small-pupil Welsh-Allyn ophthalmoscope enables primary care physicians to look at the fundus of the eye to detect diabetic and other changes. The device is focused by a simple rotary movement of the thumb. With this instrument, it is possible to assess lens transparency as well as to observe the fundus.[5] Patient complaints are the first symptom. Distance vision problems and glare far exceed near-vision disturbances in patients with cataracts; the reverse is true in patients with macular degeneration.

 Ophthalmologic Referral

The definitive diagnosis of cataract is made by ophthalmologic referral and slit-lamp examination. Distance visual acuity, near vision, and depth perception can be evaluated, as well as contrast sensitivity and peripheral vision. Glare testing may also approximate real-world conditions and may corroborate functional impairment.

 Documentation of Progression

Because cataracts are slowly progressive, and phacoemulsification removal with intraocular lens implantation is an elective procedure, most ophthalmologists choose to wait for patients to volunteer information about level of inconvenience or significant loss of function. The mere appearance of early cataract changes alone rarely warrants surgical intervention. Additional difficulty is posed with lens grading, because it requires multiple observers.

 Cataract Surgery

Cataract surgery is the most common surgery performed in the United States today, more than 3 million procedures being performed annually. The subsequent laser treatment of an opacified capsule ranks among the 10 most common surgical procedures. With appropriate history and physical examinations and regular eye examination, early cataract formation can be detected long before functional visual loss develops.

Every year in the United States, cataract surgery is performed in more than 3 million people, engendering more than $2 billion in Medicare costs. Delaying cataracts for 10 years would lead to tremendous cost savings.

Epidemiology

Cataracts are by far the leading cause of blindness worldwide. In fact, cataracts are a major cause of reversible blindness in the United States and Western Europe. The frequency increases with age; modern dogma is that everyone will get cataracts, but the truth is that most will.[6]

Risk Factors

The incidence of cataract formation varies with a number of risk factors ( Table 83-1 ). Cataract formation is not inevitablewith age. It is not unusual to find men and women in their 80s and 90s with relatively clear lenses who have had healthy lifestyle habits. The following risk factors for cataract formation have been identified:

TABLE 83-1 -- Major Stressors to the Eye and Lens
Ultraviolet and blue light (sunlight)
Inadequate nutrition
Lifestyle habits
Stress
Chronic disease

• | Age
• | Sunlight exposure
• | Stress
• | Medications
• | Smoking
• | Alcohol excess
• | Obesity and high body mass index
• | Chronic disease
• | Malnutrition
• | Saturated-fat diet
• | Heredity and genetics
• | Trauma
• | Congenital disorders
• | Inborn errors of metabolism
• | Dehydration
• | Diabetes
• | Vitamin deficiencies
• | Low estrogen
• | Glass blowing
• | Lead exposure
• | Long-term aspirin use
• | African-American race

 Integrative Therapy

Lifestyle Interventions

Ultraviolet Light–Blocking Sunglasses

Increased solar exposure and high altitudes have long been known to raise the frequency of cataracts in all decades of life. UV light, especially in the presence of oxygen, contributes strongly to the denaturation of lens protein, which results in cataract formation; this phenomenon was known to occur even before the deterioration of the ozone layer.

There currently are anecdotal veterinary reports of a higher incidence of cataract in rabbits in Patagonia and in dogs in Australia, both due to thinning of the ozone layer. Beachgoers and sunlamp users must be counseled to always wear adequate eye protection. Parents should encourage their children, including infants, to wear sunglasses and other forms of eye protection. Airline pilots have also been found to have a higher incidence of nuclear cataracts as well as astronauts, who may go into space only once in their lifetimes. Part of this risk may be attributable to cosmic radiation and blue light as well as UV light.

Nevertheless, appropriate protective lenses should also be used in occupations such as welding and ironwork, in which workers experience prolonged exposure to hazardous radiation, even above and below the visual spectrum (400 to 700 nm). Use of hats and visors has been the recommendation of several long-term epidemiologic and longitudinal studies. UVA (also called near-UV) light and UVB (far-UV) light constitute toxic radiation, and their long-term effects are cumulative. Near-UV light penetrates the cornea and is generally absorbed by the lens, whereas far-UV light is more damaging but is usually absorbed by the cornea, although not entirely. For this reason, astronauts have been known to take large amounts of N-acetyl cysteine (3000 mg/day), a glutathione booster, while on space missions.

 Mind-Body Approaches

Stress Management

Stress depresses immune function, alters sleep patterns, impairs gastrointestinal absorption, and reduces available antioxidants. Stress also stimulates the sympathetic nervous system, causing vasoconstriction, increasing muscle tension, and, over long periods, decreasing microcirculation through the ophthalmic artery and its tributaries. A direct correlation between stress and cataract formation remains to be proved in humans, but there is ample evidence that stress, smoking, nutritional deficiency, radiation, and corticosteroids increased cataract formation in animal models.

 Pharmaceuticals

More than 300 common medications are known to be photosensitizing agents. Many antibiotics, diuretics, antihypertensives, botanicals (St. John's wort), psoralens, and other agents increase the sensitivity of lens protein to UV damage. Therefore, it is important to advise all people taking medicine to wear sunglasses and to ask their pharmacists about whether their medications are photosensitizers. Many medications also require hepatic excretion and may interfere with normal nutritional biochemistry in the liver. For instance, many cholesterol-lowering agents decrease the production of coenzyme Q10 and glutathione in the liver. Glutathione, a sulfur-containing tripeptide, is a major free radical scavenger in the human lens.

 Corticosteroids

Corticosteroids by any route of administration (topical, oral, intranasal, inhaled, or intravenous) are known to raise the incidence of both cataracts and glaucoma in susceptible persons. This adverse effect is most common with topical corticosteroids used in treating ocular inflammation and allergies. Therefore, it is advisable for patients who are prescribed ocular steroids for allergies not to have refillswithout appropriate ophthalmologic supervision. There are other ways to treat ocular allergy, such as with topical antihistamines, mast cell stabilizers, and the administration of oral vitamin C (1000 mg/day) and the eucalyptus bioflavonoid preparation quercetin (1000 mg/day).

Often, the patient who sees many physicians develops a polypharmacy, which is perpetuated. Chinese and Ayurvedic healers tend to use a mixture of herbal remedies for a limited time; they then reevaluate the patient within 2 weeks and readjust the formula. This approach is a good one to incorporate into contemporary Western medicine.

 Smoking

Smoking not only reduces available ascorbic acid and alpha-tocopherol but also has a direct toxic effect on the lens of the eye. The longitudinal Physicians' Health Study and Nurses' Health Study have shown a significant rise in cataract formation in smokers, with twice the incidence in the male physicians' study and two thirds more cataract operations in the women who smoked. [7] [8] In many pack-a-day smokers, a yellow-brown cast to the nucleus develops over 20 years.

 Alcohol

Excess intake of alcohol is known to raise the incidence of cataract formation, probably via loss of some of the B and fat-soluble vitamins and through the possible alteration of liver function.

 Lack of Exercise

Exercise stimulates breathing and parasympathetic activity. This effect is especially desirable in persons with chronic glaucoma conditions and macular degeneration. A group of University of Oregon investigators[9] found that 30 to 40 minutes of walking, four times weekly, lowered intraocular pressure and also reduced stress. Improved aqueous flow is important to the health of the crystalline lens of the eye as well.

 Overweight

Obesity or an unfavorable waist-to-hip ratio has been associated with a higher incidence of cataract formation.[10] Chinese researchers noted that there is a higher rate of so-called age-related cataracts in individuals who are deemed overweight and obese by body mass index (BMI).[11] This association is yet another reason why it is important to encourage maintenance of ideal body weight and moderation of caloric intake.

 Management of General Medical Conditions

Patients with diabetes have three to five times the risk of cataract formation noted in the general population.[12] Effective management of diabetes is important to avoid both the highs and the lows of serum glucose levels. An elevation in blood glucose causes an influx of fluid into the lens of the eye, significantly changing the refractive error. This change in permeability ultimately enhances protein decomposition and cataract formation via the sorbitol pathway ( Fig. 83-1 ). Quercetin, a preparation of naturally occurring eucalyptus bioflavonoids, inhibits the aldose reductase pathway. Several studies also indicate that hypothyroidism is more common in persons with cataracts. Hypertension and Cushing's syndrome are also associated with cataract formation.

FIGURE 83-1 The sorbitol pathway. GSH, reduced glutathione; GSSG, oxidized glutathione; NAD+, oxidized form of nicotinamide adenine dinucleotide (NAD); NADH, reduced form of NAD; NADP+, oxidized form of nicotinamide adenine dinucleotide phosphate (NADP); NADPH, reduced form of NADP; ROS, reactive oxygen species; SDH, sorbitol dehydrogenase. (From Brownlee M: Biochemistry and molecular cell biology of diabetic complications. Nature 414:813-820, 2001.)

Female Gender

Some studies have indicated a higher incidence of cataracts in women that cannot be accounted for solely by the slight preponderance of women in the general population older than 65 years. Replacement estrogen therapy is correlated with a protective effect; therefore, the use of natural or synthetic estrogens may be appropriate in patients without contraindications to it.

 Aging and Longevity

Because the incidence of cataract rises every decade after age 45 years, it is important to screen people older than 45 years for general health and driving ability. Several studies in the orthopedic literature have indicated that visual disability is one of the risk factors for hip fracture. The loss of depth perception makes people particularly vulnerable to falls because they assume that they can see well with one eye yet may be likely to miscalculate steps and distances. Cataract development is seemingly related to overall health and other medical conditions. Several articles point to an inverse relationship between cataract development and lifespan. In fact, Age-Related Eye Disease Study (AREDS) participants with age-related macular degeneration (AMD) and cataracts had a shorter life expectancy than those without both diseases.[13]

Lack of Sleep

Patients should be advised to get plenty of sleep. Darkness is a time when the eyes, especially the retina, get a chance to rest, recover, and replenish. The lens and intraocular structures are bombarded by light, with the formation of free radicals, all day; sleep provides an opportunity for the liver and circulation to replenish the necessary antioxidants and minerals to the lens and other ocular tissues.

 Nutrition

Fruits and Vegetables

Ascorbic acid, carotenoids, tocopherol, and glutathione are present in the lens epithelium and lens fibers. Proteolytic enzymes that act to remove damaged protein are also present in the lens and are spared by glutathione and other free radical scavengers. In general, the colored bioflavonoids and carotenoids are nature's protectors and should be part of a balanced diet. Multiple studies have identified green leafy vegetables as being preventive of cataract as well as of age-related macular degeneration.[14] The Australian Blue Mountains Study, which involved 3654 persons, found that subjects with a diet high in protein, fiber, vitamin A, niacin, thiamine, and riboflavin had a lower incidence of nuclear cataracts. Persons whose diet had higher levels of polyunsaturated fatty acids had a significantly lower rate of cortical cataract formation.[15] Low serum levels of alpha-tocopherol may not reflect the actual concentration within the lens; interestingly this may be true for many other nutrients as well.[16]

Vitamin C

Citrus fruits and many other fruits and vegetables contain high levels of ascorbic acid, which is a major antioxidant in the lens of the eye. The lens and aqueous humor concentrate ascorbic acid in amounts more than 10 times those found in human plasma. Ascorbate is richer in the cortical fibers than in the older, nuclear fibers. Higher blood levels of the vitamin seem to confer some protection against cataract. Persons with higher than average vitamin C intake appear to have a lower risk of nuclear cataract, and those younger than 60 years have a lower risk of cortical opacities, with intake range of 150 to 300 mg/day.[17]

Lutein-Containing Foods

Spinach, kale, collard greens, guava, and even corn and eggs contain lutein, which has been found to be protective against cataract formation. People who consume high levels of green leafy vegetables and whose serum lutein levels are in the highest quintile have a 20% reduced risk of cataract formation. [18] [19] In both the Physicians' Health Study and the Nurses' Health Study, cataract surgery was associated with lower intake of foods such as spinach, which are rich in lutein and zeaxanthin carotenoids rather than beta-carotene.

 Avoidance of Saturated Animal Fat

By reducing saturated fats, the patient will find it easier to reach and maintain an ideal body weight. The change from saturated-fat and trans-fat acids to polyunsaturated fatty acids is protective to the lens and is being evaluated in the AREDS II Study.[20] As an added benefit, the change also helps the patient improve his/her serum lipid profile.

 Hydration

The patient should be encouraged to drink plenty of water. The lens of the eye is a dehydrated tissue much like a fingernail, another avascular ectodermal structure. Drinking 6 to 8 glasses of filtered water a day is an excellent way to increase aqueous humor circulation, which supports lens health. Tips for preventing dry eyes are presented in Table 83-2 .

TABLE 83-2 -- Tips for Prevention of Dry Eyes
• Adequate hydration can be promoted by drinking 6 to 8 glasses of water daily.
• It is important to remember to blink, especially during work with computers and other tasks requiring visual concentration.
• The beneficial fats in the tear film can be reinforced with supplementation of DHA (docosahexaenoic acid) and fat-soluble nutrients such as vitamin A and lutein. DHA produces significant improvement in comfort within a week. Recommend 500 mg/day (or 2 gm/day of fish oil).
• Use of eye drops and ointments as moisturizers is recommended. For example, Tears Again (Cynacon/OCuSOFT, Inc. Rosenberg, Tex), a liposomal vitamin A and E spray, can be applied externally on the lid and appears to penetrate the eye quickly, providing relief.
• Mechanical problems with the lower lids should be ruled out, especially in patients who may be sleeping with their eyes open. When observing the patient, the clinician should check to see whether the lower lid moves during routine blinking.
• A humidifier should be kept in the bedroom.
• Periodic evaluation of the patient's medication profile is recommended.

Sulfur-Containing Foods

Glutathione, a major antioxidant in the lens, is found in such foods as onions, garlic, avocados, cruciferous vegetables, asparagus, and watermelon. Glutathione and its boosters are thiol compounds, which scavenge free radicals. These include l-cysteine, lipoic acid, and methanylsulfonylmethane (MSM). Glutathione also spares proteolytic enzymes in the cortical lens fibers. In studies from the late 1960s, extracted mature cataracts were demonstrated to contain very low levels of glutathione and ascorbic acid; this finding was considered to represent a secondary aspect of cataract formation. In retrospect, this deficiency appears to be a preliminary event and one that can be managed nutritionally.

 Algae-Eating Fish

Single-cell algae are at the bottom of the food chain. When the early hominids began eating fish, their brains developed further, approaching human dimensions. The traditional Japanese diet appears to protect against cataract formation because of the inclusion of cold-water fish and algae, both of which are rich in docosahexaenoic acid (DHA). (Examples of such fish are tuna, mackerel, salmon, sardines, and cod.) Currently, fish such as salmon are being farm raised. Because farm-raised fish are fed grain instead of algae, they contain less DHA and provide less benefit to the eyes and body.

 Supplements

For a more complete listing of supplements that promote eye health, see Chapter 84 , Age-Related Macular Degeneration.

 Lutein and Zeaxanthin

Results of the Physicians' Health Study and Nurses' Health Study have indicated an approximately 20% protection against cataract formation among persons with serum lutein values in the highest quintile. [18] [19] Lutein and its isomer, zeaxanthin, are present in high levels in ocular tissues, including the lens. Their importance may lie in the fact that they absorb and reflect the phototoxic blue and UV wavelengths. The carotenoids present in the lens turn out to be lutein and zeaxanthin more than beta-carotene. A daily dose of 2.4 mg of lutein has been shown to double the serum level. Olmedilla and associates[21] showed that lutein had a slowing effect on cataract progression during their 2-year study. In fact, they conclude that visual function improved in patients who received lutein supplementation, suggesting that higher intakes of lutein may enhance vision in spite of cataractous lens changes.

 Dosage

Patients with early cataracts should take 6 mg/day for the first month and then 2 mg/day as part of their daily multivitamin.

 Vitamin C

Numerous studies have shown that increased vitamin C consumption (60 to 600 mg/day) over many years protects against cataracts. In one study, the 5-year risk for the development of any cataract was 60% lower among 3634 participants, aged 43 to 86 years, who had been taking a multivitamin that included vitamin C for 10 years than in participants who had not.[22] Another study showed a 45% protection rate against cataract surgery in women who had consumed vitamin C supplements for 10 years.[23] Jacques and colleagues found that women with a mean vitamin C intake of 359 mg/day for 10 years had a 77% lower prevalence of earlier lens opacities.[24]

Dosage

The investigators of the study on vitamin C supplementation recommend approximately 300 mg/day of vitamin C, although I recommend 1000 mg/day.

 Precautions

Vitamin C supplementation can cause gastrointestinal disturbance, including cramping and diarrhea.

 Vitamin A

Hankinson and colleagues[22] found a 39% lower incidence of cataract formation in more than 50,000 nurses who had an adequate intake of vitamin A over an 8-year period than in nurses in the study who did not. This association has been reported in other studies as well. However, this finding must be balanced with a new study[25] that has described an association of hip fractures with vitamin A supplementation at more than 17,000 International Units per day (IU/day) in women. This association may be due to competition of vitamin A with vitamin D absorption in some way.

 Dosage

Most good multivitamins contain sufficient Vitamin A or beta-carotene. Additional supplementation is usually not warranted.

 Multivitamins

Multivitamin intake has been observed to reduce the risk for cataracts by approximately 20% to 60%, depending on the content of ascorbic acid. Vitamin E (d-alpha-tocopherol) is also protective, as found by numerous studies. Robertson and colleagues[26] found that vitamin C (300 to 600 mg/day) and vitamin E (400 IU/day) had a 50% protective effect.

The 10-year randomized AREDS was concluded early. It supported the use of a multivitamin with A, C, E, and zinc in macular degeneration but did not find a reduction in cataract development. There is not enough scientific evidence to support the notion that a high dose of a single nutrient provides a greater benefit in reducing cataract risk than a daily multivitamin or a healthy diet.[27]

Dosage

Taking a multivitamin is a convenient way to get a daily amount of beta carotene or vitamin A, trace minerals, lutein, and other essential nutrients in 2 or 4 capsules, depending on the brand.

 Vitamin E

As previously noted, people in one study who took 400 IU of vitamin E with 300 mg of vitamin C daily experienced a 50% lower incidence of cataract formation.[26] The Eye Disease Case Control Study has also confirmed that alpha-tocopherol is protective against lens opacity.[28] Another study from Linxian, China, also found vitamin E to be protective against cataract formation in persons older than 45 years.[29] Results of other studies suggest that vitamin E has no protective effect against cataract formation, but the question remains whether natural or synthetic vitamin E was administered in these studies.

 B Vitamins

The B vitamins, especially riboflavin, thiamine, and niacin, were found to be protective against cataracts in both theBlue Mountains Study in Australia and another study from Linxian, China. [15] [29]

Docosahexaenoic Acid

DHA, the end product of omega-3 fatty acid metabolism, is known to protect cell membranes and thiol groups. An important constituent of retina and brain, DHA has also been found in the lens of the eye. With its presence in all cell membranes and its six double bonds, replenishment of this compound is important. Reduction of DHA stores in women who have experienced pregnancy may be a reason for the gender discrepancy in cataract development. The DHA available in breast milk has been documented to reduce learning disabilities in children and to improve head size and growth in the first year of life. The Mediterranean diet has a 1:1 ratio of omega-3 to omega-6 fatty acids, whereas in the average American diet, the ratio ranges from 1:6 to 1:20.

 Dosage

A supplemental regimen of 500 to 800 mg/day of DHA is helpful for almost all adults. Amounts up to 6 gm/day have not shown any toxicity in volunteers. This supplement, like all fat-soluble vitamins and supplements, should be taken with a meal for enhanced bioavailability.

 Pyruvate

Animal studies have shown that pyruvate, a normal breakdown product of glucose metabolism, reduces free radical formation and protects the lens against cataract formation. Pyruvate definitely blocks the formation of cataracts after exposure to selenite in laboratory animals. Studies in humans have not yet been performed.

 Botanicals

Numerous herbs are known to improve blood flow to the eye and to strengthen liver function. Bioflavonoids in certain berries have been proved to enhance capillary formation; however, their effect on night vision is inconclusive. Astragalus, milk thistle (silymarin), oleander, turmeric root, garlic bulb in oil, and wheat sprouts are botanicals that strengthen liver function.[30] Some supplements are used to improve and support liver function, such as S-adenosyl-l-methionine (SAMe) and silymarin.

 Turmeric

Curcumin, a constituent of turmeric (Curcuma longa), is a spice found in Indian curry dishes. This compound is an effective antioxidant known to induce the glutathione-linked detoxification pathways in rats. It significantly reduces the rate of cataract formation in laboratory rats, but human studies have not been done in the West.

 Cineraria

Cineraria maritima, or Senecio cineraria (silver ragwort), has been used for centuries as an eye drop preparation for the treatment of conjunctivitis and early cataract. Homeopathic preparations have also been employed, but they have not been subjected to controlled studies.

 Bioflavonoids

The eucalyptus bioflavonoid preparation quercetin has been found in multiple laboratory studies to inhibit the formation of cataracts induced by steroids, diabetes, and radiation.

 Surgery

Cataract surgery is performed under sterile conditions with local anesthesia. The procedure involves removing the cataract using phacoemulsification and inserting an implant within the lens capsule. The synthetic implant may be silicone, polymer, or acrylic. The complications of cataract surgery include infection, lens dislocation, retinal hemorrhage, and retinal detachment. With modern technology, however, this is one of the safest surgical procedures today. In fact, most patients who undergo cataract surgery in one eye can immediately notice the difference and are quite satisfied with the results.[31]

PREVENTION PRESCRIPTION

▪ | Annual eye examination for people older than 50 years and for people at risk. Use of preventive measures is appropriate even in patients with early cataracts.
▪ | Use of sunglasses, with side shields as necessary, as well as hats or visors and sun block in persons whose occupation or interests dictate spending time outdoors.
▪ | A balanced diet including 5 or 6 servings of fruits and vegetables as well as grains, nuts, berries, and organic eggs for amino acids, with consumption of cold-water fish 2 or more times/week.
▪ | Lutein-rich foods such as spinach 3 times/week; these foods are especially important for ocular protection.
▪ | Adequate hydration, with intake of 6 to 8 glasses of filtered water daily, and reduction in intake of soft drinks and artificial sweeteners.
• | A daily multivitamin including taurine, zinc, lutein, an additional 1000 to 2000 mg of vitamin C, 400 IU of vitamin E, and 5000 IU of vitamin A palmitate.
▪ | Maintenance of an appropriate body weight and avoidance of animal fat in the diet.
▪ | Healthful lifestyle habits, including stretching, exercise, moderate alcohol intake, and a regular sleep pattern, with cessation of smoking.
▪ | Maintenance of a positive attitude and optimism.
▪ | Periodic review of prescription and other medications for ophthalmologic effects.
▪ | Regular physical examination and vision testing.

THERAPEUTIC REVIEW

Abundant evidence suggests that we can develop new strategies for maintaining our health now instead of waiting for cataracts to form.

Here is a summary of therapeutic and preventive options for cataracts. If a patient presents with severe symptoms, such as profound visual obstruction, it would be to his/her benefit for the clinician to immediately begin a more aggressive therapy, such as referral for elective surgery. For the patient who has mild to moderate symptoms, however, this ladder approach is appropriate.

 ▪Remove Exacerbating Factors

• | The patient should be encouraged to:
 | Stop taking steroid-containing and photosensitizing medications for prolonged use.
 | Stop smoking, have moderate alcohol intake, try to lose weight, if needed, through diet and exercise, and substitute good fats in place of bad fats in the diet.
 | Wear sunglasses while outside and a hat or visor with at least a 3-inch brim.

 ▪Nutrition

• | Encourage a low fat/low-cholesterol [image] free diet.
• | Encourage foods rich in omega-3 [image] fatty acids (wild salmon, nuts, flaxseed) or supplementation with DHA 500-800 mg/day.

 ▪Supplements

• | Multivitamins.
• | Docosahexaenoic acid (DHA): 500-800 mg/day.
• | Lutein: 6 mg/day for 1 month, then [image] 2 mg/day.

 ▪Botanicals

• Turmeric is a major anti-inflammatory [image] agent used throughout Asia; there are many data in the Chinese literature regarding its effectiveness in reducing the risk of cataracts.

▪Surgical Therapy

• | If the patient's symptoms persist or worsen despite the preceding measures, referral for ophthalmic evaluation and treatment is warranted:
 | Cataract extraction using phacoemulsification with intraocular [image] lens insertion (one-step).

REFERENCES

1. West SK, Duncan DD, Munoz B, et al: Sunlight exposure and risk of lens opacity in a population-based study: The Salisbury Eye Education project. JAMA 1998; 280:714-718.

2. Congdon N, Broman KW, Lai H, et al: Cortical, but not posterior subcapsular, cataract shows significant familial aggregation in an older population after adjustment for possible shared environmental factors. Ophthalmology 2005; 112:73-77.

3. Kysel'ova Z, Krizanova L, Soltes L, Stefek M: Electrophoretic analysis of oxidatively modified eye lens proteins in vitro: Implications for diabetic cataract. J Chromatogr A 2005; 1084:95-100.

4. Janghorbani M, Amini M: Cataract in type 2 diabetes mellitus in Isfahan, Iran: Incidence and risk factors. Ophthalmic Epidemiol 2004; 11:347-358.

5. Bresnick G, Mukamel D, Dickinson J, et al: A screening approach to the surveillance of patients with diabetes for the presence of vision threatening retinopathy. Ophthalmology 2000; 107:19-24.

6. Babalola OE, Murdoch IE, Cousens S, et al: Blindness: How to assess numbers and causes?. Br J Ophthalmol 2003; 87:282-284.

7. Hankinson SE, Willett WC, Colditz GA, et al: A prospective study of cigarette smoking and risk of cataract surgery in women. JAMA 1992; 268:994-998.

8. Cristen WG, Manson JA, Seddon JM, et al: A prospective study of cigarette smoking and risk of cataract surgery in men. JAMA 1992; 268:989-993.

9. Passo MS, Goldberg L, Elliot DL, Van Buskirk EM: Exercise training reduces intraocular pressure among subjects suspected of having glaucoma. Arch Ophthalmol 1991; 109:1096-1098.

10. Schaumberg DA, Glynn RJ, Christen WG, et al: Relations of body fat distribution and height with cataract in men. Am J Clin Nutr 2000; 72:1495-1502.

11. Kuang TM, Tsai SY, Hsu WM, et al: Body mass index and age-related cataract: The Shihpai Eye Study. Arch Ophthalmol 2005; 123:1109-1114.

12. Bunce G: Animal studies on cataract. In: Taylor A, ed. Nutritional and Environmental Influences on the Eye, Boca Raton, Fla: CRC Press; 1999:pp 105-115.

13. Clemons TE, Kurinij N, Sperduto RD; AREDS Research Group: Associations of mortality with ocular disorders and an intervention of high-dose antioxidants and zinc in the Age-Related Eye Disease Study: AREDS Report No. 13. Arch Ophthalmol 2004; 122:716-726.

14. Meyer CH, Sekundo W: Nutritional supplementation to prevent cataract formation. Dev Ophthalmol 2005; 38:103-119.

15. Cumming RG, Mitchell P, Smith W: Diet and cataract: The Blue Mountains Eye Study. Ophthalmology 2000; 107:450-456.

16. Krepler K, Schmid R: Alpha-tocopherol in plasma, red blood cells and lenses with and without cataract. Am J Ophthalmol 2005; 139:266-270.

17. Taylor A: Nutrition and cataract risk. Ophthalmol Clin 2000; 40:27.

18. Chasan-Taber L, Willett WC, Seddon JM, et al: A prospective study of carotenoid and vitamin A intakes and risk of cataract extraction in U.S. women. Am J Clin Nutr 1999; 70:509-516.

19. Brown L, Rimm ER, Seddon JM, et al: A prospective study of carotenoid intake and risk of cataract extraction in U.S. men. Am J Clin Nutr 1999; 70:517-524.

20. Age-Related Eye Disease Study 2(AREDS2): www.nei.nih.gov/neitrials/viewStudyWeb.aspx?id=120 [image] . Accessed August 22, 2006.

21. Olmedilla B, Granado F, Blanco I, Vaquero M: Lutein, but not alpha-tocopherol, supplementation improves visual function in patients with age-related cataracts: A 2-y double-blind, placebo-controlled pilot study. Nutrition 2003; 19:21-24.

22. Mares Perlman JA, Lyle BJ, Klein R, et al: Vitamin supplement use and incident cataracts in a population-based study. Arch Ophthalmol 2000; 118:1556-1563.

23. Hankinson SE, Stampfer MJ, Sedden JM, et al: Nutrient intake and cataract extraction in women: A prospective study. BMJ 1992; 305:335-339.

24. Jacques PF, Taylor A, Hankinson SE, et al: Long-term vitamin C supplement use and prevalence of early age related lens opacities. Am J Clin Nutr 1997; 66:911-916.

25. Feskanich D, Singh V, Willett WC, Colditz GA: Vitamin A intake and hip fractures among postmenopausal women. JAMA 2002; 287:47-54.

26. Robertson JM, Danner AP, Trevithick Jr : A possible role for vitamin C and E in cataract prevention. Am J Clin Nutr 1991; 53:346S-351S.

27. Mares JA: High-dose antioxidant supplementation and cataract risk. Nutr Rev 2004; 62:28-32.

28. Leske MC, Chylack LT, Wu SY: The Lens Opacities Case-Control Study: Risk factors for cataract. Arch Ophthalmol 1991; 109:244-251.

29. Sperduto RD, Milton RC, Zhao JL, et al: The Linxian cataract studies. Arch Ophthalmol 1993; 111:1246-1253.

30. Tillotson AK: The One Earth Herbal Sourcebook, New York: Kensington; 2001.

31. Thompson AM, Sachdev N, Wong T, et al: The Auckland Cataract Study: 2-year postoperative assessment of aspects of clinical, visual, corneal topographic and satisfaction outcomes. Br J Ophthalmol 2004; 88:1042-1048.

Suggested Reading

Nutrition. Int Ophthalmol Clin 2000; 40:1-122.

In: Taylor A, ed. Nutritional and Environmental Influences on the Eye, Boca Raton, Fla: CRC Press; 1999.


MD Consult: Books: Rakel: Integrative Medicine: chapter 84 - Age-Related Macular Degeneration

chapter 84 – Age-Related Macular Degeneration

Robert Abel Jr, MD

Etiology 915
Screening 916
Risk Factors 916
Integrative Therapy 917
Lifestyle Interventions 917
Nutrition 918
Supplements 919
Botanicals 921
Chinese Herbs 922
Laser Therapy 922
Pharmaceuticals 922
Other Therapy 922
Prevention Prescription 922
Therapeutic Review 922

Nowhere has there been so much scientific documentation about nutritional prevention as in the case of macular degeneration. The irony lies in the fact that this information is often virtually ignored by the very specialists who manage patients with the disease.

 Etiology

Age-related macular degeneration (AMD) is the scourge of the “golden years.” People 65 years and older constitute the fastest-growing segment of the population in developed countries; the risk and impact of AMD will only become greater in the future. There is a tremendous need to develop preventive strategies to counter AMD and to arrest early cases before the loss of useful vision.

Retinal photoreceptors are subjected to oxidative stress from the combined exposure to light and oxygen on a daily basis. The body's ability to resupply the photoreceptors and its underlying pigment epithelium with essential nutrients is the basis for the maintenance of good vision throughout life. Diseases of the retina are the leading cause of blindness throughout the developed countries of the world. Among these diseases, macular degeneration is the most common, and its incidence is rising as the population ages. Population-based studies propose that approximately 30% of persons 75 years and older demonstrate early signs of the disease, and 7% have late signs of disease.[1]

Free radicals are thought to attack the rod and cone cell membranes; the retinal pigment epithelium (RPE), a monolayer beneath the retina, fails to keep up with the removal of lipid debris, which accumulates as drusen (yellow spots of different sizes). The melanin pigment protects the retina from radiation, but the amount of this pigment diminishes with age, smoking, and low serum lutein levels. When the RPE cells drop out, pigmentary defects can be noted by ophthalmoscopic examination and on retinal photography. Drusen and progressive RPE atrophy characterize the dry form of macular degeneration, which accounts for 90% of cases of AMD.

The other 10% of cases are attributable to the exudative or vascular type of AMD. A hyaline membrane (i.e., Bruch's membrane) separates the choroidal blood supply from the RPE and overlying retina. Degeneration of Bruch's membrane, retinal anoxia, and impairment of choroidal circulation are believed to be factors that induce the vascular ingrowth characteristic of this form of the disease. These fragile new vessels grow rapidly and may bleed spontaneously.

Most ophthalmologists agree that oxidative stress combined with failure to fortify the retinal photoreceptors isa major pathophysiologic mechanism in this disease, which currently affects 14 million to 20 million elderly Americans. Many of these physicians also consider vision loss from macular degeneration to be inevitable, believing that nothing can be done for the dry form and that perhaps only laser therapy is useful for treatment of the wet form of macular degeneration, if it is detected in time. Nowak and colleagues[2] demonstrated significantly higher concentrations of lipid peroxidation products in AMD patients. This finding adds credence to the considerable evidence available to indicate that nutritional approaches play a major part in prevention and management of this age-related disease. Cumulative photo-oxidative stress, other systemic diseases, and nutritional deficiencies contribute to the onset and progression of AMD. With aging, the protective cell-derived enzymes—catalase, superoxide dismutase (SOD), and glutathione peroxidase—decrease, as does the ability to absorb the diet-derived antioxidants.

 Screening

Owing to the swelling ranks of the elderly, the number of persons with macular degeneration is growing. Routine dilated-eye examinations are fundamental to early detection and management of AMD. The onset is often so gradual as to go unnoticed.

Use of an Amsler grid, a 4 × 4–inch checkerboard square with a central dot for fixation, is an excellent way to diagnose AMD and allows home monitoring of the condition. This approach to management is especially useful in patients with the slowly progressive, dry form of the disease ( Fig. 84-1 ).

FIGURE 84-1 Using an Amsler grid. This checkerboard-patterned square has parallel vertical and horizontal lines. The patient looks at the central dot with one eye covered and notes the pattern of the lines. If any line in any direction is missing or wavy, the patient marks it in with a pencil or makes a note. The Amster grid can be used to determine whether there is a disorder of the optic nerve or macula; in particular, use of the grid is an excellent way to monitor macular degeneration to determine whether it is stable or progressing.

Primary care physicians should know the AMD risk profiles in order to alert patients about preventive steps and the need for periodic eye examinations. Patients with multiple systemic diseases are at greatest risk. Early detection offers greater flexibility in the use of complementary therapies.

Referral to an ophthalmologist is indicated for dilated funduscopic examination and retinal photography (fluorescein angiography), which can clearly document stages of AMD. Occasionally, retinal specialists are needed to perform laser surgery.

Primary care physicians should help patients coordinate the various medicines used in the management of underlying and concurrent diseases. Periodic review of medications is important, because polypharmacy may contribute to the risk for AMD.

Primary care physicians should know the risk profiles of AMD and can use an eye chart and Amsler grid as part of a routine medical examination for all patients.

Risk Factors

The following risk factors for AMD have been identified:

• | Age
• | Sunlight exposure
• | Previous cataract surgery
• | Light-colored irises/fair complexion
• | Obesity
• | Female gender/parity
• | Postmenopausal status
• | Inflammation
• | Smoking
• | Physical inactivity
• | Elevated serum cholesterol values
• | Hypertension
• | Nocturnal hypotension
• | Poor digestion/use of antacids
• | Hypothyroidism/use of thyroid hormones
• | Family history
• | Low dietary intake of carotenoids/low serum carotenoid levels
• | Low macular pigment density
• | Low serum zinc levels
• | Hyperopia

The National Health and Nutrition Examination Survey demonstrated that for 65- to 70-year-old respondents the chance for development of AMD was nearly five times that for 45- to 54-year-old respondents.[3]

Sunlight

Reducing exposure to sunlight through the use of hats and sunglasses has been stressed in numerous studies.[4] A University of Wisconsin study in 3684 persons between the ages of 43 and 84 years found a positive correlation between daily sun exposure and the development of AMD. Persons who spent more than 5 hours a day in the sun weretwice as likely to have AMD as those with less than 2 hours a day of sun exposure.[5]

Gender

The incidence of AMD is at least three times greater in postmenopausal women than that in men of similar age. Two studies have indicated that hormone replacement therapy (HRT) significantly reduces this risk, although a third study did not find any correlation. Apparently, women require more lutein than men, because it is preferentially deposited in fatty tissue rather than the retina.[6] Obstetricians and gynecologists should inform their patients about early prevention and participate in decisions about HRT where appropriate.

 Inflammation

Inflammation is a general consideration in AMD that is supported by studies. Clemons and associates[7] showed that early or moderate AMD advances with smoking.[7] Increasing body mass index (BMI) and, probably, use of antacid and anti-inflammatory medications are contributory. Seddon and colleagues[8] demonstrated that C-reactive protein (CRP) levels were higher in individuals with advanced AMD.

 Smoking and Other Factors

Numerous investigators have determined that current smokers, especially those who smoke 1 pack a day or more, have a significantly higher risk for developing AMD than nonsmokers and persons who have given up smoking 10 years previously. The Nurses' Health Study indicated that women who smoked 25 or more cigarettes a day were more than twice as likely as nonsmokers to have AMD.[9] The Physicians' Health Study also showed a greater than twofold incidence in men who smoked 20 or more cigarettes daily.[10] One study indicated an association between smoking, low serum selenium levels, and the development of AMD. Smoking has been shown to contribute to reduced levels of circulating antioxidants as well as of the lutein pigment in the macular area.

The Age-Related Eye Disease Study (AREDS) found that smoking was associated with three of its five stages of macular degeneration.[11] This multicenter, randomized controlled trial also found that hypertension, obesity, hyperopic refractive error, white race, and increased use of thyroid hormones and antacids were indicators for the most severe stages of the disease.

 Risk Summary

Retinal health depends on nutrition, liver health, good cardiovascular status, normal gastrointestinal function, and protection against phototoxic ultraviolet (UV) and blue light. The patient can be evaluated for risk factors for AMD as part of a general medical history and physical examination.

Smoking, increasing age, light-colored irises, and low serum carotenoid levels have all been associated with decreased macular pigment density. It has been suggested that increased macular pigment may retard age-related decline in visual function.[12]

Integrative Therapy

Lifestyle Interventions

Sunglasses, Hats, and Visors

Everyone's need to wear sunglasses with light protection, hats, and visors should be emphasized as early as childhood. People with dilated pupils, outdoor workers, and people who frequent tanning beds may be at a higher risk for development of macular degeneration. Microscope light during cataract surgery is another source of phototoxicity. Sun exposure is a known causative factor in the progression of the hereditary disorder retinitis pigmentosa.

 Stress Management

Hormonal imbalance and lack of sleep contribute to debilitation of retinal health. Depression contributes to food habituation, overeating, and abnormal sleep patterns. Ocular health remains in a sensitive balance between oxidative stress and antioxidant support of cell membranes. Therefore, smoking and inadequate nutrition both tip the scale toward increased or imbalanced free radical activity.

 Limiting Alcohol Intake

Alcohol excess has been associated with cardiovascular and liver disorders. The Beaver Dam Eye Study documented an association between beer consumption and risk of RPE degeneration. Two further studies have indicated that 1 or 2 glasses of red wine daily can confer a 40% to 50% reduction in risk for AMD. However, the Physicians' Health Study and Nurses' Health Study, conducted between 1980 and 1994, could not confirm any significant benefit. Red wine has a protective effect on cardiovascular health and may improve retinal and choroidal blood flow. Apparently, white wine, which lacks the high levels of grape skin bioflavonoids, does not confer as much ocular protection.

 Recognition of Medication Effects

Numerous medications, including phenothiazines, hydroxychloroquine, and ethambutol, may negatively affect the RPE. Other agents may alter digestion or liver function. The liver not only filters out all of the nutrients and toxins from the gastrointestinal tract but also stores fat-soluble vitamins,activates the B vitamins, and manufactures glutathione. Chinese and Ayurvedic physicians have known for millennia that the liver is essential to good vision.

Antacid use has been positively correlated with the development of AMD. The lack of gastric acidity reduces the stimulus for secretion of pancreatic and biliary enzymes into the duodenum.

Hydration

Drinking 6 or more glasses of good water a day hydrates the body, flushes the liver and kidneys, and decreases appetite. Patients should be counseled against immoderate consumption of caffeinated and soft drinks.

 Exercise

Exercise plays a role in cardiovascular health and in stimulating the parasympathetic nervous system. Physical activity also plays a part in relaxation of the mind, decreasing intraocular pressure and improving ocular blood flow.

 Breathing

Deep breathing relaxes the mind, strengthens the diaphragm, and improves blood flow to the eye. Conscious attention to breathing is the foundation of meditation and stress reduction practices.

 Whole Body Health

Management of concurrent medical conditions is essential. Regulating blood pressure and serum cholesterol, controlling diabetes, supporting necessary weight reduction, and managing cardiovascular health are important to the long-term maintenance of good vision. It is wise to remember that the eye is intimately connected to the rest of the body.

 Estrogen

Women are more likely to have AMD than men. Several studies have demonstrated that postmenopausal women who are taking HRT exhibit a lower incidence of macular degeneration, especially the wet form of the disease.[13] However, one study was unable to determine any significant effect of estrogen replacement therapy. Nonetheless, clinicians find that more postmenopausal women have AMD than men.

 Sleep

Sleep is crucial to restoration of photoreceptor and ocular health. The eye requires darkness to restore photoreceptor integrity and to replenish nutrients consumed during the daylight hours, when UV wavelengths and bright light are constantly bombarding the eye.

 Attitude

Adopting a positive attitude is the first step in lifestyle modification. The placebo effect is another demonstration of the “power of positive thinking.” In one study, 68% of persons who took a multivitamin for 6 months showed an improvement in macular appearance on electroretinograms; however, 32% of the placebo group also showed improvement. Similarly, in an initial study of photodynamic therapy to control retinal bleeding, approximately 50% of subjects receiving the therapy demonstrated some benefit, compared with 28% of the placebo group. This nearly 30% placebo effect, which contributed to the cessation of retinal bleeding, is a demonstration of the power of positive thinking.

 Nutrition

Table 84-1 lists the foods recommended for preserving sight.

TABLE 84-1 -- Top 10 Foods for Sight Preservation
•Cold-water fish (sardines, cod, mackerel, and tuna)—an excellent
source of docosahexaenoic acid, which provides structural
support to cell membranes and is recommended for dry eyes,
treatment for macular degeneration, and sight preservation
(see Chapter 87 , The Anti-Inflammatory Diet).
• Spinach, kale, and green leafy vegetables—rich in carotenoids,
especially lutein and zeaxanthin; lutein, a yellow pigment,
protects the macula from sun damage and from blue light.
• Eggs—rich in cysteine, sulfur, lecithin, amino acids, and lutein;
sulfur-containing compounds protect the lens of the eye from
cataract formation.
• Garlic, onions, shallots, and capers—rich in sulfur, which
is necessary for the production of glutathione, an important
antioxidant for the lens of the eye and for the whole body.
• Soy—low in fat, rich in protein; has become a staple in
vegetarian diets; contains essential fatty acids, phytoestrogens,
vitamin E, and natural anti-inflammatory agents.
• Fruits and vegetables—contain vitamins A, C, and E and
beta-carotene; the yellow vegetables, such as carrots and
squash, are important for daytime vision.
• Blueberries and grapes—contain anthocyanins, which improve
night vision; a cupful of blueberries or huckleberry jam or a
100-mg bilberry supplement may improve dark adaptation
within 30 minutes.
• Wine—known to exert a cardioprotective effect; has many
important nutrients that protect vision, heart, and blood flow
(as with any alcohol, moderation is always important).
• Nuts and berries—nature's most concentrated food sources;
grains such as flaxseed are high in the beneficial omega-3 fatty
acids, which help lower serum cholesterol and stabilize cell
membranes.
• Extra-virgin olive oil—a monounsaturated oil and a healthy
alternative to butter and margarine.

Fruits and Vegetables

Fruits and vegetables contain vitamins A, C, and E, beta-carotene, and lutein. The yellow-orange vegetables such as carrots and sweet potatoes are important for daytime vision. Cho and associates[14] found strong evidence of a protective role for fruit against the risk for neovascular AMD or age-related maculopathy.

 Lutein-Containing Foods

Spinach, collard greens, kale, guava, and many other green and yellow fruits and vegetables contain lutein and its isomer, zeaxanthin. These two carotenoids are concentrated in the macular pigment; their accumulation depends directly on dietary intake and serum level.

The complete name of the visually sensitive center of the retina is macula lutea, because of its yellow color (Latin luteus, “yellow”). Lutein and zeaxanthin are known to be responsible for the yellow color. The normal retina is capable of concentrating these carotenoids to a level several orders of magnitude greater than the serum level. Evidence suggests that the lutein in macular pigment is entirely of dietary origin and is highly protective against AMD.[15]

In one study, persons consuming lutein-rich foods five times a week were eight times less likely to have AMD than those consuming such foods once a month.[16] In addition, persons with serum lutein values in the highest quintile had a 43% lower risk for AMD. Another study demonstrated that consumption of 4 to 8 oz/day of spinach for 4 months was shown to result in greater macular pigment density. The vitamin K content in spinach may interfere with blood-thinning agents such as warfarin sodium. Preliminary data have demonstrated improvement in visual function in patients with the dry form of AMD whose diet was modified to provide an abundance of dark green vegetables.[17]

Avoidance of Saturated Fats

Patients should be advised to decrease their intake of saturated fats.[18]

Cold-Water Fish

Docosahexaenoic acid (DHA), found in cold-water, deep-dwelling fish, is an essential nutrient for good brain and retinal function. The flesh of algae-eating fish is high in DHA, which is important in building and protecting photoreceptor membranes. In one study, persons consuming cold-water fish more than once a week were half as likely to experience macular degeneration as those consuming fish less than once a month.[19] The same study found a 2.7-fold greater incidence of AMD in persons consuming high levels of dietary cholesterol.

 Wine in Moderation

Most researchers agree that consumption of moderate amounts of red wine reduces the risk of macular degeneration. In addition, many studies report that moderate wine consumption is associated with lengthened lifespan.

 Glutathione

An important study found that glutathione and related precursor amino acids are protective against damage to human RPE cells, which underlie the macula. Foods that contain the tripeptide glutathione are onions, garlic, avocados, asparagus, watermelon, and cruciferous vegetables.

 Supplements

Multivitamins

Many studies indicate the protective effect of antioxidants on retinal photoreceptors and the RPE. Some studies have demonstrated an association between vitamin or mineral deficiencies (e.g., of zinc, tocopherol, carotenoids, taurine) and a higher risk of AMD. Ascorbate, as well as lipoic acid, helps recycle tocopherol in retinal tissue. Patients with AMD in general were found in one study to have a lower intake of tocopherol, magnesium, zinc, pyridoxine, and folic acid. In an important Veterans Affairs study, patients with AMD who were taking an antioxidant capsule (containing 19 ingredients) twice daily maintained better vision than the placebo control group.[20] One review found positive evidence for vitamins A, C, E and beta-carotene, lutein and zeaxanthin, selenium, and zinc, with the best evidence for vitamins C and E, lutein, and zeaxanthin.[21]

The 10-year randomized, controlled Age-Related Eye Disorder Study (AREDS) was concluded three years early because of the significant difference in the vitamin groups versus placebo. It demonstrated that the combination of vitamins C and E, beta-carotene, and zinc significantly reduced the progression of macular degeneration.[22] Ophthalmologists regard this as a landmark study acknowledging the effect of supplementation on macular degeneration. This proof of specific benefits of a balanced diet and broader nutrient supplementation has exciting implications.

The National Eye Institute is instituting the AREDS II Study. This study will reduce the amounts of zinc and beta-carotene in the study combination and add lutein and DHA.

 Lutein

Carotenoids are powerful antioxidants. Lutein and zeaxanthin have been precisely identified at high levels in the retina, particularly in the macular area. They have also been identified at significant concentrations in the iris, choroid, and lens (all of which are needed to reflect UV light and blue light). Greater lutein consumption is directly associated with elevated serum values and an increased macular pigment density. Investigators studying 23 pairs of donor eyes found that the eyes with lower lutein and zeaxanthin levels were the ones with histopathologic signs of AMD.[23] Another study evaluated lutein and zeaxanthin levels in 56 donor eyes affected by AMD and 56 donor eyes known to be without the disease.Donor eyes with the highest amounts of lutein and zeaxanthin were 82% less likely to exhibit the signs of macular degeneration.[24]

As little as 2.4 mg/day of lutein can double the serum level. A dose of 6 mg/day produced a 43% lower prevalence of AMD.[16] The Veterans Lutein Antioxidant Supplementation Trial (LAST) documented improvement in visual function with lutein alone or in combination with other nutrients.[25] With the addition of DHA, lutein buildup in the macular pigment density is even more effective.

 Dosage

Healthy persons should select a multivitamin containing 2 mg of lutein, and patients already diagnosed with AMD should take 6 to 10 mg/day for several months to build up plasma and macular levels of this nutrient.

 Beta-Carotene, Vitamin A, and Other Carotenoids

Investigators have confirmed in both laboratory and clinical studies that carotenoids such as vitamin A protect retinal cell membranes from light damage. Vitamin A is required to provide adequate levels of rhodopsin for optimal rod function. Severe vitamin A deficiency causes keratomalacia, xerophthalmia, and visual impairment. Administration of vitamin A has been helpful in patients suffering from retinitis pigmentosa. An early study documented an association between low vitamin A levels and macular degeneration and encouraged the inclusion of yellow fruits and vegetables in the diet.[3] A later study discovered a positive association between β-carotene intake and number of drusen.[26] β-Carotene, the precursor to vitamin A, should confer the same protective effect in healthy persons. Only one study indicated a specific beneficial effect of the carotenoid lycopene on the macula.[18]

Tocopherols

Tocopherols protect against lipid peroxidation in cell membranes. Multiple studies have shown a powerful protective effect of d-alpha-tocopherol against macular degeneration. Some of these studies indicate a similar protective effect of plasma ascorbic acid and beta-carotene as well. High serum levels of d-alpha-tocopherol have been associated with higher prevalence of early appearance of drusen [26] [27] and late macular degeneration. French researchers examining 2500 patients found that those with the highest serum levels of vitamin E had an 82% lower prevalence of AMD.[27] Gamma-tocopherol and tocotrienol may prove superior to d-alpha-tocopherol.

 Vitamin C

Ascorbic acid reduces the loss of rhodopsin and photoreceptor cell nuclei that occurs on exposure to light. Vitamin C also rejuvenates vitamin E– and cell membrane–related enzymes. In several of the major studies that showed a protective effect of multivitamins against AMD, the multivitamin included at least 60 mg of vitamin C. Ocular tissues, especially the lens, contain high levels of vitamin C and glutathione.

 Alpha-Lipoic Acid

Alpha-lipoic acid is an important nerve stabilizer that reduces insulin resistance in diabetic patients. It may protect the remaining ganglion cells and nerve fibers in patients with glaucoma. Additionally, alpha-lipoic acid helps regenerate the reduced form of ascorbic acid.

 B Vitamins

Pyridoxine deficiency has been identified in two observational studies in AMD populations. Folate deficiency has been identified in one of the studies. The B vitamins in general are important for nerve conduction, and the methylators (B4, B6, and B12) reduce homocysteine levels. Niacin, a B vitamin used to treat lipid abnormalities, has been shown to increase choroidal blood volume within 30 minutes of administration; the perfusion is at a slower rate, however, so niacin has not been shown to increase total flow to the choroid.[28]

Glutathione

Glutathione has been reported as being protective against damage to human RPE cells. Glutathione is manufactured in the liver after ingestion of the appropriate amino acids and sulfur-containing foods. This underappreciated water-soluble compound serves as an antioxidant and regenerator of vitamin E and carotenoids as well as an intracellular enzyme. Because glutathione is hydrolyzed in the stomach, supplementation with glutathione boosters is recommended. These compounds are N-acetyl cysteine (NAC) 600 mg twice a day, methanylsulfonylmethane (MSM) 1000 mg once daily, S-adenosyl methionine (SAMe) 200 mg twice a day, and alpha-lipoic acid 250 mg twice daily.

 Bioflavonoids

Studies show that quercetin, a preparation of eucalyptus and citrus bioflavonoids, facilitates vitamin E protection of bovine and rat retina from induced lipid peroxidation. It also exerts an antihistaminic effect that may be beneficial for patients with chronic allergies.

 Amino Acids

Taurine, the only nonbound circulating amino acid, is a stabilizer of biologic membranes that protects rod outer segments, supports cardiovascular function, and modulates nerve transmission. Isolated taurine deficiency has been documented to cause retinal degeneration, and taurine administration has been shown in several studies to stabilize retinal changes.[29]

Arginine is one of the most important regulators of ocular perfusion. Intravenous administration of arginine has been shown to increase retinal (and choroidal) blood flow in healthy volunteers. This discovery merits further investigation in the AMD population.[30]

Minerals

▪ Zinc and Copper

Zinc is found in high concentrations in the retina, RPE, and choroid. This trace mineral serves as a cofactor with many important retinal enzymes, including superoxide dismutase (SOD), catalase, carbonic anhydrase, retinol dehydrogenase, and protein phosphorylase; it also releases vitamin A from the liver. A 2-year study demonstrated that 100 mg/day of zinc sulfate significantly slowed the progression of AMD compared with the course of the disease in controls.[31] A study utilizing a dietary intake questionnaire found a significant inverse association between zinc consumption and number of drusen.[26] Copper is adversely affected by prolonged elevation of zinc levels (30 mg or more orally) and needs to be supplemented as well. A good multivitamin for long-term use includes 15 to 30 mg of zinc and 2 mg of copper. Both copper and zinc are needed to synthesize SOD, and both act with other retinal enzymes to scavenge free radicals.

 ▪ Magnesium

Magnesium has a significant role in nerve conduction and also dilates blood vessels. This mineral is important for maintaining blood flow to the eye and brain in elderly persons with macular degeneration or diabetes whenever blood pressure is decreased because they are lying down. The dose is 400 to 500 mg at bedtime.

 ▪ Selenium

Selenium (maximum dose 200 μg/day) is a cofactor for vitamin E and glutathione enzymes. Low serum selenium levels and smoking have both been associated with AMD.

 Docosahexaenoic Acid

The primary source of DHA is algae and the cold-water, deep-dwelling fish that eat them. DHA not only supports retinal health in general but also improves hand-to-eye coordination, sharpens night-driving ability, and stabilizes cell membranes throughout the body. With its six unsaturated double bonds, it composes 30% to 50% of the “good” fat in the outer segments of the retinal photoreceptors. Because people are undersupplied with DHA from infancy, it is important to incorporate DHA capsules in the diet. The suggested supplementation amount is 200 to 500 mg/day. One study found that lutein supplementation at 12 mg/day increased macular pigment ocular density (MPOD) in the peripheral macula, whereas the addition of DHA (800 mg/day) increased peripheral and central MPOD.[32] This evidence strengthens the support for supplementing polyunsaturated fatty acids in the diet to raise their concentration in macular photoreceptors. Feher and colleagues reported that the combination of omega-3 fatty acids, acetyl l-carnitine, and coenzyme Q10 showed significant stabilization and improvement in vision in a 106-patient study.[33] These three compounds along with vitamin E favorably affect mitochondrial lipid metabolism.

Alpha-linolenic acid (present in flaxseed oil, among others) is the parent omega-3 fatty acid. It takes 20 to 30 of the 18-carbon alpha-linoleic acid molecules to make one 22-carbon DHA molecule, which is a building block for every cell membrane in the body.

Botanicals

Ginkgo

The ginkgo tree is the sole survivor of a family of trees that flourished before the Ice Age. Ginkgo biloba, which increases cerebral blood flow, has been demonstrated to improve retinal blood flow by 23%[32] and is prescribed regularly by certain glaucoma specialists. For vasodilation, I recommend either 15 drops of a ginkgo solution (24% ginkgosides) in water or 160 mg tablet twice daily.

 Sage

Sage (Salvia officinalis) also improves circulation, but unlike ginkgo, which has an excitatory effect, it has a calming effect.[35] A controlled study from Hunan Medical College in China indicated that Salvia miltiorrhizae as part of a four-herb formula improved visual field in a third of a glaucoma population receiving the formula for more than 19 months. Herbalists recommend 2 gm orally twice daily. More studies are necessary, however.

 Bilberry

Bilberry (Vaccinium myrtillus) has been said to improve night vision; with the exception of one preliminary French study, however, it has not proved effective in stabilizing AMD. Bilberry only improves the effectiveness of rhodopsin, which is necessary for night vision.

 Milk Thistle

Silymarin, from the herb milk thistle (Silybum marianum), is a major support of liver function. The liver is the key organ for maintenance of eye health, because the fat-soluble vitamins and glutathione are stored and the B vitamins are activated there. The usual dose of milk thistle is 150 mg 2 or 3 times/day. An alternative is SAMe (S-adenosyl methionine) in a dose of 200 mg twice daily.

The eye is subjected to bright light throughout the day, and the important ingredients for molecular repair are stored in the liver. When the liver is overburdened, eyesight is compromised.

Chinese Herbs

Experienced herbalists report that tien chi root, dang gui root, triphala, lycium fruit, ginseng root, cooked and raw rehmannia, shilajatu, wild asparagus root, and elderberry have been used in ancient formulas to treat vascular disease inside the eye.[35] None of these remedies has been used in controlled studies, although there is ample anecdotal evidence in the Chinese literature of success as measured by nonprogression of disease over 3 years.

 Laser Therapy

Photodynamic therapy with the proprietary dye Visudyne (Novartis Pharmaceuticals Corporation, East Hanover, NJ) has an approximately 50% effectiveness in treating new cases of wet macular edema, if detected early; multiple treatments may be necessary. The benefit of this therapy is that the laser contacts only the blood vessel and not the overlying retina. Pegaptanib (Macugen) and other injectables that are inhibitors of vasoproliferation may also be effective in selected patients with wet AMD. Therefore, early detection of this disorder is necessary.

 Pharmaceuticals

Avastin and Lucentis are two new vascular endothelial growth factor inhibitors that can remarkably reverse leakage into the retaina in wet AMD. Lucentis has been approved by the U.S. Food and Drug Administration (FDA), while Avastin is approved as IV therapy for colon cancer.

 Other Therapy

Lastly, the FDA may soon approve implantable silicone devices that will serve as replacement for damaged retina. The quality of vision and duration of improved function with such devices have not been tested in patients with AMD.

PREVENTION PRESCRIPTION

▪ | Adoption of a positive attitude and awareness of risk factors and potential medication effects.
▪ | Use of sunglasses and other sun protection.
▪ | Increased consumption of green leafy vegetables.
▪ | Diet rich in polyunsaturated fatty acids and low in saturated fats.
▪ | Multivitamins with zinc, taurine, and lutein.
▪ | Use of supplements, with attention to overall good dietary nutrition.
▪ | Avoid long-term use of antacids or gastric acid suppression.
▪ | Regular exercise.
▪ | Performance of deep-breathing exercises on a regular basis.
▪ | Periodic eye examinations with use of the Amsler grid.
▪ | Use of low-vision aids for vision loss.

Early intervention after recognition of macular degeneration is crucial. The performance of an Amsler grid examination is recommended in all patients (see Fig. 84-1 ). It is important to remember that the retina can be rebuilt.

THERAPEUTIC REVIEW

If a patient presents with severe symptoms, such as profound visual obstruction, it would be to his/her benefit for the clinician to immediately begin a more aggressive therapy, such as referral for elective surgery. For the patient who has mild to moderate symptoms, however, the following ladder approach is appropriate.

 ▪Remove Exacerbating Factors

• Encourage smoking cessation, moderate alcohol intake, weight management, exercise, increased intake of omega-3 fatty acids, and reduced intake of saturated fats.

▪Nutrition

• | Encourage foods rich in omega-3 fatty [image] acids (wild salmon, nuts, or flaxseed) or 500 to 800 mg/day DHA supplementation.
• | Increase foods rich in carotenoids, such as lutein and zeaxanthin (dark green [image] leafy vegetables).

 ▪Supplements

• | Multivitamins have been the focus of many epidemiologic studies over the [image] years. It is known that the combination of low-dose antioxidants is supportive of macular function; this fact became evident in the landmark AREDS.
• | Consider lutein 6-10 mg/day.
• | Vitamin C 1000 mg/day has been shown useful in some observational [image] studies to act as an antioxidant, and therefore to protect the retinal pigment epithelium from oxidative stressors.
• | Arginine 200 mg/day has been shown [image] to increase choroidal blood flow; it decreases velocity at the same time, so an improvement in total perfusion may be equivocal.

 ▪Botanicals

• | Ginkgo biloba has been shown to [image] improve ocular blood flow by 23%.
• | Milk thistle is the primary source of the bioflavonoid silymarin, a major supporter of hepatocyte function, which in turn supports eye health.

 ▪Chinese Herbs

• Although clinical data are lacking, [image] there is an abundance of historical data on the benefits of the use of Chinese herbs for AMD.

▪Laser Therapy

• Laser therapy is the best treatment for [image] more advanced disease.

REFERENCES

1. Klein R, Klein BE, Linton KI: Prevalence of age-related maculopathy: The Beaver Dam Eye Study. Ophthalmology 1992; 99:933-943.

2. Nowak M, Swietochowska E, Wielkoszynski T, et al: Changes in blood antioxidants and several lipid peroxidation products in women with age-related macular degeneration. Eur J Ophthalmol 2003; 13:281-286.

3. Goldberg J, Flowerdew G, Smith E, et al: Factors associated with age-related macular degeneration. Am J Epidemiol 1988; 128:700-710.

4. Cruickshank KJ, Klein R, Klein BE: Sunlight and age related macular degeneration. The Beaver Dam Eye Study. Arch Ophthalmol 1993; 111:514-518.

5. Cruickshank KJ, Klein R, Klein BE, et al: Sunlight and the 5-year incidence of early age-related maculopathy. Arch Ophthalmol 2001; 119:246-250.

6. Johnson EJ, Hammond BR, Yeum KJ, et al: Relation among serum and tissue concentrations of lutein and zeaxanthin. Am J Clin Nutr 2000; 71:1555-1562.

7. Clemons TE, Milton RC, Klein R, et al; Age-Related Eye Disease Study Research Group: Risk factors for the incidence of advanced age-related macular degeneration in the Age-Related Eye Disease Study (AREDS). AREDS report No. 19. Ophthalmology 2005; 112:533-539.

8. Seddon JM, Gensler G, Milton RC, et al: Association between C-reactive protein and age-related macular degeneration. JAMA 2004; 291:704-710.

9. Seddon JM, Willett WC, Speizer FE, et al: A prospective study of cigarette smoking and risk of age-related macular degeneration in women. JAMA 1996; 276:1141-1146.

10. Christen WG, Glynn RJ, Manson JE, et al: A prospective study of cigarette smoking and risk of age-related macular degeneration in men. JAMA 1996; 276:1147-1151.

11. Age-Related Eye Disease Study Research Group: Risk factors associated with age-related macular degeneration: A case-control study in the age-related eye disease study. Age-Related Eye Disease Study Report Number 3. Ophthalmology 2000; 107:2224-2232.

12. Hammond BR, Johnson EJ, Russell RM, et al: Dietary modification of human macular pigment density. Invest Ophthalmol Vis Sci 1997; 38:1795-1801.

13. Risk factors for neovascular age-related macular degeneration. Eye Disease Case-Control Study Group. Arch Ophthalmol 1992; 110:1701-1708.

14. Cho E, Seddon JM, Rosner B, et al: Prospective study of intake of fruits, vegetables, vitamins, and carotenoids and risk of age-related maculopathy. Arch Ophthalmol 2004; 122:883-892.

15. Koh HH, Murray IJ, Nolan D, et al: Plasma and macular responses to lutein supplement in subjects with and without age-related maculopathy: A pilot study. Exp Eye Res 2004; 79:21-27.

16. Seddon JM, Ajani UA, Sperduto RD, et al: Dietary carotenoids, vitamins A, C, and E, and advanced age-related macular degeneration. JAMA 1994; 272:1413-1420.

17. Richer S: ARMD pilot (case series) environmental intervention data. J Am Optom Assoc 1999; 70:24-36.

18. Mares-Perlman JA, Brady WE, Klein R, et al: Serum antioxidants and age-related macular degeneration in a population-based case-control study. Arch Ophthalmol 1995; 113:1518-1523.

19. Smith W, Mitchell P, Leeder S: Dietary fat and fish intake and age-related maculopathy. Arch Ophthalmol 2000; 118:401-404.

20. Richer S: Multicenter ophthalmic and nutritional age-related macular degeneration study. Part 2: Antioxidant intervention and conclusions. J Am Optom Assoc 1996; 67:30-49.

21. Beaumont PE, Kang HK: Balancing the risks and benefits in AMD. Clin Experiment Ophthalmol 2005; 33:108-110.author reply 110-111

22. Age-Related Eye Disease Study Research Group: A randomized placebo-controlled clinical trial of high dose supplementation with vitamins C and E, beta-carotene and zinc for age-related macular degeneration and vision loss. AREDS report no. 8. Arch Ophthalmol 2001; 119:1417-1436.

23. Bone RA, Landrum JT, Dixon Z, et al: Lutein and zeaxanthin in the eyes, serum and diet of human subjects. Exp Eye Res 2000; 71:239-245.

24. Bone RA, Landrum JT, Mayne ST, et al: Macular pigment in donor eyes with and without AMD: A caxse-control study. Invest Ophthalmol Vis Sci 2001; 42:235-240.

25. Richer S, Stiles W, Statkute L, et al: Double-masked, placebo-controlled, randomized trial of lutein and antioxidant supplementation in the intervention of atrophic age-related macular degeneration: The Veterans LAST study (Lutein Antioxidant Supplementation Trial). Optometry 2004; 75:216-230.

26. VandenLangenberg GM, Mares-Perlman JA, Klein R, et al: Associations between antioxidant and zinc intake and the 5-year incidence of early age-related maculopathy in the Beaver Dam Eye Study. Am J Epidemiol 1998; 148:204-214.

27. Delcourt C, Cristol JP, Tessier F, et al: Age-related macular degeneration and antioxidant status in the POLA Study. Arch Ophthalmol 1999; 117:1384-1390.

28. Metelitsina TI, Grunwald JE, DuPont JC, Ying GS: Effect of niacin on the choroidal circulation of patients with age related macular degeneration. Br J Ophthalmol 2004; 88:1568-1572.

29. Lombardini JB: Taurine: Retinal function. Brain Res Rev 1991; 16:151-169.

30. Garhofer G, Resch H, Lung S, et al: Intravenous administration of l-arginine increases retinal and choroidal blood flow. Am J Ophthalmol 2005; 140:69-76.

31. Newsome DA, Swartz M, Leone NC, et al: Oral zinc in macular degeneration. Arch Ophthalmol 1988; 100:192-198.

32. Snodderly DM, Chung H, Caldarella S, Johnson E: The influence of supplemental lutein and docosahexaenoic acid on their serum levels and on macular pigment [abstract]. Invest Ophthalmol Vis Sci 2005; 46:

33. Feher J, Kovacs B, Kovacs I, et al: Improvement of visual functions and fundus alterations in early age-related macular degeneration treated with a combination of acetyl-l-carnitine, w-3 fatty acids, and coenzyme Q10. Ophthalmologica 2005; 219:154-166.

34. Chung HS, Harris A, Kristinsson JK, et al: Ginkgo biloba extract increases ocular blood flow velocity. J Ocul Pharmacol Ther 1999; 15:233-240.

35. Tillotson AK: One Earth Herbal Sourcebook, New York: Kensington; 2001.

Suggested Reading

Snodderly DM: Evidence for protection against age-related macular degeneration by carotenoids and antioxidant vitamins. Am J Clin Nutr 1995; 62:1448S-1461S.


MD Consult: Books: Rakel: Integrative Medicine: Section 16 - Longevity

Section 16 – Longevity

chapter 85 – Maintaining Health and Aging Optimally

Evan W. Kligman, MD

Pathophysiology 927
Integrative Aspects of Health Maintenance 928
Biologic and Holistic Factors in Aging 928
Oxidative Stress 931
Metabolic Syndrome 931
Chronic Inflammation 931
Altered Methylation 931
Lipid Atherogenesis 932
Compromised Detoxification Capacity 932
Poor Immune Function 932
Chronic Stress Response 932
Hormone Imbalance 933
Physical and Mental Inactivity 933
Integrative Approach to Disease Prevention and Functional Maintenance 933
Foundation Lifestyle 933
Prevention Prescription 934
Therapeutic Review 934
Pathophysiology

With marked increases anticipated in both life expectancy and life span in the 21st century, clinicians must be increasingly aware of the effects of aging processes on the provision of treatment modalities, especially to persons surviving into extreme old age with chronic conditions. Optimally, to preserve and maintain health, one would build upon a healthy intrauterine environment, pregnancy, and quality health behaviors throughout the lifecycle.[1] Established guidelines for screening, counseling, immunization, and chemoprevention interventions that are age-specific, such as those developed by the U.S. Preventive Services Task Force,[2] can form the foundation of a health maintenance program for individuals. But with more people surviving into late adulthood comes the challenge of coping with chronic conditions that are difficult to cure or even treat with conventional modalities. By the middle of this century in the United States alone, more than 1 million people are expected to have lived to age 100 years or beyond.[3] The management and control of chronic conditions require optimization of aging processes to enhance quality of life and daily functional capacity—essential aspects of the optimal maintenance of health and aging.

As humans age, all functions and characteristics are modified. However, there is no clear consensus about what aging actually is—what “naturally” occurs with the passage of time—versus the effects of disuse and disease. Optimal health preservation and management require not only an understanding of aging processes that are assumed to be natural and inevitable but also knowledge of the most accepted theories of how and why we age and/or die prematurely, usually owing to the presence of certain reversible risk factors. At present there is a significant emphasis on development of new technologies, especially in the area of human genomics and stem cell research, to provide greater clarity about genetic and cellular aging mechanisms.[4] Nevertheless, adaptation of both traditional allopathic and complementary and alternative integrative modalities to reflect current understanding of the effects of aging, and of how to postpone or prevent premature aging,[5] is now possible. For instance, studies such as those thatlooked at Seventh Day Adventists have suggested that optimal lifestyle behaviors could increase average life expectancy by 10 years.[6] A multicenter, prospective cohort study among elderly persons across Europe showed that a modified Mediterranean diet was associated with longer survival and up to a 12% reduction in mortality.[7] Conversely, other studies have shown that an estimated 40% of deaths in the United States are the effects of adverse personal health behaviors.[1]

Several earlier longitudinal studies attempted to identify the effects of natural or normal aging free of disease, as distinct from the development of age-related diseases, such as cancer, cardiovascular disease (CVD), diabetes, and osteoporosis, and neurodegenerative diseases, such as Alzheimer's disease. Results from such studies suggest that the effects of aging are extremely “plastic” and variable from person to person.[8] McEwen's concept of the allostatic load suggests that each person's signature of aging is a result of interactions among genetic make-up, lifestyle, diet, and environmental challenges.[9] Thus, a combination of holistic parameters can be used to assess cumulative physiologic and psychological challenges over the lifespan and to guide health care practitioners' response not only to new challenges, such as management of age-related conditions and application of treatment modalities in old age, but also to longevity itself. Accordingly, a broader pattern of aging processes or biomarkers should be considered in determining how “well” a particular person is aging and how to customize interventions to reduce the effect of a chronic condition, thereby preventing certain processes from leading to the development of one or more ailments that are more likely to appear in old age.

Appropriate interventions individualized to the patient can help “compress morbidity” by shortening the period of functional decline common in old age. Thus, the “health span” will come closer to matching the lifespan.

However, the science of identification of biomarkers of human aging remains in its infancy.[10] Table 85-1 lists various physiologic biomarkers found more often with suboptimal aging.[11] Another finding, from longitudinal studies, is that normal aging appears to be a phenomenon of gradual rather than precipitous change. Rapid decline is more likely to occur with the onset of a specific age-related pathologic process.

TABLE 85-1 -- Biomarkers of Aging
Loss of strength
Reduced flexibility
Decreased cardiovascular endurance
Increased body fat (and resultant loss of lean muscle mass, or
sarcopenia)
Reduced resting energy expenditure
Diminished kidney clearance
Reduced cell-mediated immunity
Higher hearing threshold
Reduced vibratory sensation
Compromised near vision and dark accommodation
Reduced acuity of taste and smell
Altered hormone levels
Increased autoantibodies
Adapted from Evans W, Rosenberg IH: Biomarkers: The 10 Keys to Prolonged Vitality. New York, Fireside, 1991.

Integrative Aspects of Health Maintenance

Biologic and Holistic Factors in Aging

Biologic and holistic determinants of the human life span, or of general health, follow basic biologic concepts—theories and principles—common to most mammals. These concepts include the following:

• | Cell doubling, with a maximum of 90 doublings for most human cells over a period of 120 years
• | Telomere shortening
• | Loss of V.o2max (maximum oxygen consumption) or oxygen-carrying capacity, the rate of loss being variable and related to level of aerobic activity, at least beyond the age of 30 years, with universal decline beyond the minimum 0.5%/year becoming more pronounced only in the ninth decade of life
• | Caloric restriction; a 30% reduction in caloric intake is proven in nonprimate mammals to extend life span by 30%, corresponding potentially to age 120 years in humans
• | Longevity genes, found in extremely long-lived persons
• | Morphic resonance (the body's form and structure resonates with and adapts to its environment)
• | Allostatic load

These determinants predict to a large extent how any person is aging and thus may be considered at least surrogate clinical biomarkers of aging. These determinants and biomarkers allow an appreciation of the heterogeneity of the effects of aging processes. These biomarkers are associated with a loss of organ reserve (see Table 85-2 )[12] and a higher likelihood that the affected person will suffer from common chronic conditions that appear to be age-related ( Tables 85-3 and 85-4 ). [13] [14] [15] Integrative therapies may be able to control or prevent their occurrence.

TABLE 85-2 -- Common Changes Associated with Normal Aging
SYSTEM/STRUCTURE AFFECTED | AGE-RELATED CHANGE | CHANGE IN FUNCTION
Overall | Decreases in height, weight, total body water, and lean muscle mass |
Skin | Increase in wrinkling Atrophy of sweat glands |
Cardiovascular | Elongation of arteries and aorta Arterial wall thickening Arterial fibrosis Valvular sclerosis Decrease in blood flow to kidneys, liver, and brain | Decreases in cardiac output, heart rate response to stress, and maximum heart rate (no change in resting heart rate)
Kidney | Increase in abnormal glomeruli Reduction in kidneys' ability to clear toxins and metabolize most drugs | Decrease in creatinine clearance
Lung | Decreases in elasticity and cilia activity | Decreases in vital capacity, maximal oxygen uptake, and cough reflex
Gastrointestinal | Decreases in hydrochloric acid, saliva flow, and ability of liver to clear toxins and to metabolize drugs Fewer taste buds |
Musculoskeletal | Loss of bone, cartilage, and collagen |
Eye/vision | Decrease in pupil size Increase in lens opacities | Hyperopia Decreases in accommodation, visual acuity, color sensitivity, depth perception, and high-frequency perception
Ear/hearing | Degenerative ossicles Greater eustachian tube dysfunction Atrophy of external auditory meatus and cochlear hair cells Loss of auditory neurons | Decrease in pitch discrimination
Immune system | Decrease in natural killer cell activity to fight infection and carcinogenesis | Decrease in T-cell activity
Nervous system | Decreases in brain weight and cortical cell count | Longer motor response time Slower psychomotor performance Decreases in intellectual performance, complex learning ability, and hours of sleep, especially rapid eye movement sleep
Endocrine | Decreases in triiodothyronine (T3), sex hormones, and glucose tolerance Increases in insulin and fasting glucose levels |
Adapted from The aging body. In Merck Manual 2001. Section 1: Fundamentals: www.merck.com [image] ; and Kane R, et al: Essentials of Clinical Geriatrics, 3rd ed. New York, McGraw-Hill, 1994.

TABLE 85-3 -- Leading Causes of Death in Persons Older Than 65 Years
1. Diseases of the heart.
2. Malignant neoplasms.
3. Cerebrovascular disease.
4. Chronic obstructive pulmonary disease.
5. Pneumonia and influenza.
6. Alzheimer's disease.
7. Diabetes mellitus.
8. Nephritis and nephrosis.
9. Accidents
10. Septicemia
Data from Gorina Y, Hoyert D, Lertzmer H, Goulding M: Trends in causes of death among older persons in the United States. Aging Trends, No. 6. Hyattsville, Md, National Center for Health Statistics, 2006. Available at: www.cdc.gov/nchs/data/ahcd/agingtrends/06olderpersons.pdf

TABLE 85-4 -- Common Chronic Conditions in Persons Older Than 65 Years That Are Modifiable by Lifestyle
CONDITION | LIFESTYLE INTERVENTION
Osteoarthritis | Exercise, diet, weight reduction
Hypertension | Exercise, stress reduction, diet, weight reduction, no alcohol
Hearing impairment | Decreased exposure to loud noises and medications toxic to the auditory nerve
Heart disease | Control of hypertension, no tobacco, exercise, supplements, reduction in lipids
Cataracts | Antioxidants, sunglasses to reduce ultraviolet light exposure, no steroids
Orthopedic impairment | Muscle (especially resistance) training
Chronic sinusitis | Elimination of allergens, nasal lavage
Diabetes | Exercise, weight reduction, low-glycemic-index diet, stress control
Visual impairment | Antioxidants to reduce risk of macular degeneration, corrective lenses, cataract surgery
Varicose veins | Horse chestnut, support hose
Cancer | No tobacco, increase in antioxidants, exercise, reduction in dietary fat, minimization of radiation exposure
Osteoporosis | Adequate intake of calcium, manganese, magnesium, boron; no tobacco, weight-bearing exercise, hormone replacement therapy
Congestive heart failure | Dietary Approaches to Stop Hypertension diet, coenzyme Q10 up to 1200 mg/day
Depression | B vitamins, psychotherapy, conventional pharmaceuticals, S-adenosyl methionine
Cognitive decline | Phosphatidylserine up to 500 mg/day, ginkgo, vitamin E, nonsteroidal anti-inflammatory drug(s)
Gait disorders | Physical therapy, mind-body modalities
Urinary incontinence | Kegel exercises
Constipation | Psyllium, natural vegetable laxatives, adequate water, physical activity
Adverse drug reactions | Consider alternative botanicals, herbs, or other modalities
Vascular insufficiency | Ginkgo biloba
Data from Hazzard W, et al: Principles of Geriatric Medicine and Gerontology, 2nd ed. New York, McGraw-Hill, 1990; and Kligman EW:Preventive geriatrics. Geriatrics 47:39-50, 1992.

Although the biomarkers and the physiologic and anatomic changes presented in Table 85-2 are common and found universally among human populations, the rate of change or decrease in capacity probably depends on the allostatic load—as previously explained, the interaction ofgenetic with environmental and lifestyle factors. Indeed, these changes occur within the weblike network of the individual person's “mind-body-spirit” integrity, or lack thereof.

In general, decline in physiologic function begins after age 30 years, when human performance peaks. The rate of decline varies, ranging from 0.5%/year in persons with an optimal lifestyle to as high as 3%/year in sedentary and overweight persons. By age 85 years, even master athletes begin to experience a straight-line decline of greater trajectory in cognitive and physical performance. Nevertheless, most physiologic function remains adequate for the healthy person surviving even into extreme old age (100 years or older). This preservation of function is due to redundancy in systems and functional reserve capacity. Disease and disuse, rather than normal aging, account for the greater portion of functional decline in old age (age > 85 years). As a result of this inevitable decline—especially in persons older than 85 years, who constitute the fastest-growing age group in the United States—the likelihood of drug-drug or drug-nutrient interactions, as well as of adverse effects from environmental exposures and infections, is far greater, suggesting that health promotion and disease prevention become even more important with old age.

Disease and disuse are far more likely explanations for functional decline than is “true” natural or normal aging.

Research in various fields, including the emerging discipline of functional medicine,[16] has led to an understanding of modifiable factors that contribute to premature aging and, through their control or prevention, to optimal aging. Interventions to reduce the impact of these factors should be the underlying rationale for integrative approaches to health promotion and disease management in the aging population.

The most fundamental process of aging appears to be impairment of cell membrane permeability, leading to dysfunction in cellular communication and consequent functional decline. Underlying processes that result in membrane permeability problems are cumulative; they include oxidative stress, dysglycemia (metabolic syndrome),chronic inflammation, imbalanced methylation reactions, chronic stress response, lipid atherogenesis, impaired detoxification capacity, poor immune function, hormone imbalance, and physical and mental inactivity. The presence or progression of all these processes in any one aging person is not inevitable; indeed, much of what is observed as aging effects is a result of disuse and other suboptimal lifestyle practices rather than inexorable decline to be experienced by all persons ( Table 85-5 ).

TABLE 85-5 -- Common Reversible Functional Causes of Premature Aging
Oxidative stress and impaired mitochondrial function
Glycation (dysglycemia) and insulin resistance
Chronic inflammation
Altered methylation reactions
Lipid atherogenesis
Compromised detoxification capacity
Poor immune function
Chronic stress response
Hormone imbalance
Physical and mental inactivity

Oxidative Stress

Oxidative stress is a fact of life for all organisms requiring oxygen for energy and growth. Damaging free oxygen radicals are continuously created during cell respiration. Although each person has a unique pattern of endogenous antioxidants and consumes varying levels of dietary antioxidants, unrepaired damage—from mitochondrial level to organ level—accumulates with aging. Human research has identified a number of degenerative disorders triggeral or exacerbated by oxidative stress (atherosclerosis, hypertension, diabetes, osteoarthritis, dementia, Parkinson's disease). For instance, oxidative stress contributes to edema and inflammation in areas afflicted with osteoarthritis. At least in animal studies, antioxidant supplementation and higher levels of antioxidant enzymes, as well as reductions in causes of oxidative stress, have been shown to be associated with an extended life span. Some studies have questioned the beneficial effects of antioxidants in the primary prevention of CVD and cancer. [17] [18] [19] Other studies have shown, however, that a high dietary intake of antioxidants rich in beta-carotene, vitamins C and E, and zinc is associated with a substantially reduced risk of age-related macular degeneration in elderly persons.[20]

Metabolic Syndrome

Dysglycemia is another unavoidable intrinsic aging process. A complex series of glucose reactions leads ultimately to protein cross-linking, causing blood vessel wall and connective tissue hardening, especially among persons with a high intake of refined carbohydrates, and consequent sustained high fasting insulin levels, with the resultant development of insulin resistance in many cases. This more serious sequela, now commonly known as the metabolic syndrome, is certainly not inevitable with age. It may occur even in young adults, although it is preventable with lifestyle modifications such as optimization of diet, increase in physical activity, and stress reduction practices. Research among people between 70 and 90 years of age suggests that consumption of a Mediterranean-style diet may help lower the rate of metabolic syndrome and protect against related cardiovascular risks.[21] Signs and symptoms of the metabolic syndrome, which occurs with greater frequency with advancing age, are a ratio of triglyceride to high-density lipoprotein (HDL) cholesterol greater than 5, elevation of uric acid, “hard” central adiposity, hypertension or some elevation of blood pressure, hypoglycemic episodes, glucose intolerance (fasting blood sugar level 110 to 124 mg/dL), and elevated fasting insulin values. Dysglycemia contributes to a number of chronic conditions (e.g., atherosclerosis, diabetes mellitus type 2, connective tissue disorders and other autoimmune diseases, vascular dementia). Elevation of insulin may be a major promoter in development of atheroma and the progression of atherogenesis (see Chapter 35 , Insulin Resistance and the Metabolic Syndrome).[11]

Chronic Inflammation

Chronic inflammation occurs with age primarily because of an imbalance between the amounts of omega-6 and omega-3 essential fatty acids. In prehistoric diets, the ratio of these fatty acids was close to 1:1; now, it is about 45:1. This imbalance is believed to contribute to increased inflammatory disease in the brain, gut, coronary arteries, skin, muscles, and other tissues. Furthermore, inflammation leads to rigid cell membranes, impaired cellular communication, and a higher risk for cancer and autoimmune and CVDs.[22] In summary, chronic inflammation contributes to the development and progression of rheumatoid arthritis and osteoarthritis, asthma, atherosclerosis, dementia, eczema, inflammatory bowel disease, and irritable bowel syndrome (see Chapter 88 , The Anti-Inflammatory Diet).

 Altered Methylation

Altered methylation reactions occur with age primarily as a result of deficiencies in vitamins B6 and B12 and folic acid. Methylation defects involve the transfer of methyl and sulfur molecules between compounds. A deficiency of beneficial compounds, such as S-adenosyl methionine (SAMe), and an excess of harmful compounds, such as homocysteine, results. Deficiencies in the B vitamin cofactors (due to diet or inadequate absorption) necessary for adequate methylation and the resultant production of excess homocysteine can contribute to a variety of common conditions seen in premature aging, such as coronary artery disease, cerebrovascular disease, deepvein thromboses, diabetes mellitus type 2, rheumatoid arthritis, osteoporosis, dementia, depression, and other psychiatric conditions. Impaired methylation reactions with alterations in the folate cycle ( Fig. 85-1 )[11] can also impair the effectiveness of certain genes, such as the estrogen receptor gene, thus reducing the beneficial effects of hormone replacement, and may also raise the risk of cancer.[16] Inadequate intake and serum levels of folate have been associated with higher frequency of nucleic acid misincorporation and chromosome breaks in genetically susceptible persons.

FIGURE 85-1 Homocysteine metabolism. Betaine is a source of trimethylglycine, a cofactor for converting homocysteine into methionine. SAMe, S-adenosyl methionine.

Lipid Atherogenesis

Lipid atherogenesis is now considered the end result of a cascade of physiologic aberrations, including plaque development from elevated cholesterol, atheroma development secondary to insulin resistance, inflammation caused by certain infective agents and inadequate intake of omega-3 essential fatty acids, and excessive coagulation due to high ferritin levels.[23] A 2005 study has shown that long-term exposure to low concentrations of airborne particulate matter in air pollution can also alter vasomotor tone, induce vascular inflammation, and potentiate the development and progression of atherosclerotic lesions.[24] Furthermore, depression, anxiety, and hostility have been associated with a greater risk for atherosclerosis. The relative risk in selected studies of these behavioral factors in causing ischemic heart disease ranges from 1.5 to 4.5. However, a review of prospective cohort studies suggests that at least one or more traditional, established risk factors for coronary heart disease (CHD)—total and low-density lipoprotein cholesterol, hypertension, cigarette smoking, diabetes, and adverse dietary habits—are found in up to 90% of patients with CHD. [25] [26] Results from the recently completed OmniHeart Randomized Trial confirm the role of at least partial substitution of carbohydrate with either protein or monounsaturated fat in lowering blood pressure and lipid levels and reducing the risk of CVD.[27]

Compromised Detoxification Capacity

Compromise of detoxification capacity, which is secondary to exposure to toxins, multiple medications using cytochrome P-450 enzymes in redox reactions during phase I detoxification, food and drug allergens, pollutants, and even stress from “toxic” interpersonal relationships, can also accelerate the aging process. The liver and gastrointestinal tract are the primary sites of detoxification in the body. However, an overload of toxic exposures can lead to gastrointestinal imbalances and a “leaky gut,” with diminished absorption of important nutrients and functional bowel disorders such as irritable bowel disease. (See Chapter 107 , Detoxification.)

 Poor Immune Function

Poor immune function can result from genetic predisposition, immune senescence due to changes in the ratio of helper T cells to suppressor T cells from environmental influences, inadequate nutrition, or physical inactivity, which leads to a further decrease in the body's natural killer cell activity. Also, a leaky gut from impaired detoxification capacity can lead to lower serum levels of secretory immunoglobulin A (sIgA), hypochlorhydria, and maldigestion. Food allergies contribute to weakening of the immune system. The rise in food allergies in recent decades may be associated with earlier weaning; limited and less diverse diets; intolerance to repeatedly used foods such as cow's milk, whey, caramel, and artificial colors and flavorings; and medications that irritate the gut mucosa, an organ of the immune system.

 Chronic Stress Response

Chronic stress response may evolve in persons who have difficulty dealing with excessive daily stress from various sources—emotional (fear, anxiety, worry), environmental (extreme heat or cold, noise, toxic exposures, disrupted light cycles), or physiologic (pain, hunger, inflammation, hunger, infection, poor sleep, excessive exercise or food intake, hypoglycemia). Prolonged stress leads to sustained and chronic elevations of cortisol; prolonged exposure of the brain to high cortisol levels impairs neuron-neuron connections, furthering cognitive decline and raising the incidence of depression. In many cultures with long-lived elders, spirituality has played a key role in controlling chronic stress. Spirituality, in contrast to religiosity and regular attendance at a place of worship, is often practiced passively and reflectively through daily meditation or prayer. Occasionally, the individual may benefit from spiritual direction from a trained counselor to evolve an appreciation of interconnectedness with an “ultimate reality” or recognize his/her unique meaning andpurpose in life, and to tap into an inner reservoir of healing energy.

 Hormone Imbalance

Hormone imbalance is universal with aging; declines in levels of all age-related hormones, except cortisol and possibly insulin, are seen. Hormones affected include adrenal (dehydroepiandrosterone [DHEA]), pituitary (insulin-like growth factor-1 [IGF-1]), pineal gland (melatonin), and sex (estradiol, progesterone, testosterone) hormones. Thyroid hormone levels often decline after age 55 years, especially in women. Men may actually experience a rise in progesterone with age. The onset of natural menopause usually occurs in the mid-40s to early 50s; and for male andropause, the average age at onset is about 50 years. Changes in hormonal balance result from neuroendocrine dysfunction and insensitivity of the hypothalamus to feedback mechanisms in the endocrine system.

Nevertheless, the neuroendocrine dysfunction associated with natural aging may protect older persons from cancer and atherosclerosis. New studies suggest that growth hormone replacement in animals and humans may increase the risk of cancer, glucose intolerance and insulin resistance, carpal tunnel syndrome, peripheral edema, and joint swelling and pain. DHEA, a precursor that converts to estrogen and testosterone, has shown potential benefits in patients with depression, although its use may be associated with a higher risk for development of atherosclerosis. However, decreased estradiol levels in men as well as in women are associated with greater risk of osteoporosis and fractures. Male andropause may involve symptoms such as fatigue (in 80% of men studied), depression (in 70%), irritability and anger (in 60%), reduced libido and erectile dysfunction (in up to 80%), diminished lean muscle mass, and other subtle signs and symptoms of premature aging. Low testosterone levels in men and women have been associated with higher risk of atherosclerosis, low muscle mass, and weight gain from a higher percentage of body fat. Although testosterone therapy may improve sexual function, cognitive abilities, and lean muscle mass, its use should be limited to patients with low baseline testosterone levels. Common signs and symptoms of female menopause are decreased libido, depression, fatigue, hot flashes, poor memory, subjective loss of motivation, and appearance of fine wrinkles in the skin.

 Physical and Mental Inactivity

Physical and mental inactivity is common with aging. Sedentary older persons benefit greatly from a regular exercise program and from daily activities that stimulate brain function. Increase in activity is probably the single most important lifestyle intervention for reducing the risk of cognitive decline, the primary health fear most people have as they age, and heart disease, the leading cause of premature death. Maintaining an active lifestyle is the best way to ensure maintenance of the cells' oxygen-carrying capacity (V.o2max). A 2005 study of 5200 people older than 50 years who had been monitored for more than 40 years showed that those with “high activity” (e.g., running a half hour 5 days a week) lived more than 3 years longer and were without CVD an average of 3 years longer.[28]

Integrative Approach to Disease Prevention and Functional Maintenance

Many geriatricians have come to realize that “modern medicine does not work well for old people.”[29] Clinicians often fail to recognize that the goals of therapy, especially for people of old age, should be to relieve suffering and improve function. All too often, the health care system “medicalizes” aging, placing a higher priority on accurate diagnoses and delivering irrational care on the basis of conventional therapies carrying significant risk.

In order to broaden healing opportunities through use of integrative therapies, the clinician's objective in working with older persons should be to normalize or enhance cellular communication by improving cell membrane permeability. Recommended interventions may alter many common, reversible causes of decline, morbidity, and mortality with age.

Allostatic load is the interaction between genetic, environmental, and lifestyle factors on health. As suggested by the allostatic load hypothesis, these therapies must be inherently holistic, because premature aging is itself a result of the impact of lifestyle, environment, and disease on genetic expression and potential. The interaction of the mind, body, and spirit dimensions of health with cellular function becomes more significant with aging. Thus, it is appropriate to consider the following categories of interventions not only for the maintenance and preservation of life throughout the life cycle but also to control as well as prevent the effects of both normal, or natural, and premature aging:

Biochemical: pharmaceuticals, botanicals, supplements for nutrient enhancement
Biomechanical: surgery, osteopathy, massage
Bioenergetics: traditional Chinese medicine (qi gong, tai chi), reiki, healing touch
Mind-body therapies: mindfulness meditation,[30] hypnosis, guided imagery,[31] counseling
Lifestyle: physical activity and exercise for the body; diet and nutritional tailoring for nutritional health; behavior modification for stress reduction for the mind; spiritual direction and counseling on purposeful living for the emotions and spirit.

Foundation Lifestyle

As recommended by Ballentine,[32] a sound foundation in lifestyle modification—nutrition, detoxification, and movement and exercise—can serve as a framework for the individual patient to build on using additional control measures as described subsequently. “Lifestyle medicine”is expected to have a significant effect, by reducing the magnitude of age-related changes and slowing the rate of aging processes that lead to both premature aging and the onset of a variety of common chronic conditions seen in old age.

PREVENTION PRESCRIPTION

▪ | Daily stress reduction practices
▪ | Daily physical activity
▪ | 8 to 10 servings of fruits and vegetables daily
▪ | 64 oz of water daily
▪ | 3 servings of cold-water fish weekly (see the Web site www.seafoodwatch.org [image] for safe, nontoxic fish choices)
▪ | 10 servings of cooked tomatoes weekly
▪ | Reinforcement of childlike experiences of life
▪ | At least 8 hours of sleep every day
▪ | Appropriate dental hygiene program, with daily tooth flossing
▪ | Use of baby aspirin if tolerated
▪ | No tobacco products
▪ | Consumption of no more than 1 serving (in women) or 2 servings (in men) of alcoholic beverages daily
▪ | Continued social connection with family and friends of different generations
▪ | Meaningful communication with family and friends, especially sharing wisdom with young people
▪ | Celebration of successes in life
▪ | Maintenance of optimism and a positive outlook
▪ | Routine cancer and CVD screening
▪ | Supplementation with B vitamins and antioxidants
▪ | Conscious enjoyment of living with meaning and purpose
▪ | Maintenance of physical, mental, emotional, and spiritual balance with a relatively stable and disciplined daily regimen

THERAPEUTIC REVIEW

The following laboratory tests and therapeutic measure descriptions include abbreviations in addition to the evidence versus harm ratings used in Therapeutic Review sections in the rest of this book. These abbreviations represent processes that contribute to premature aging/ premature death. Presence of an abbreviation indicates that the therapeutic measure is recommended for therapy or prevention of the process. The abbreviations are defined as follows:

CI: chronic inflammation
D: compromised detoxification capacity
HR: hormone imbalance
I: poor immune function
LA: lipid atherogenesis
M: altered methylation
MS: metabolic syndrome
OS: oxidative stress
PMA: inadequate physical and mental activity
S: chronic stress response

▪Laboratory Tests

• | Check fasting blood glucose, glycosylated hemoglobin, fasting insulin level, lipid profile, and uric acid level to assess for metabolic syndrome. (MS)
• | Check for ratio of omega-3 to omega-6 fatty acids, C-reactive protein concentration, and serum fibrinogen value to assess for level of chronic inflammation. (CI)
• | Check lipid profile and emerging atherosclerotic vascular disease risk factor markers: high-sensitivity C-reactive protein, homocysteine, lipoprotein(a), fibrinogen. (LA, M, CI)
 | Check for age-related hormone fluctuations:
 | Sex hormones: estradiol, progesterone, testosterone
 | Thyroid hormones: triiodothyronine (T3), thyroxine (T4)
 | Pituitary hormones: (IGF-1), thyroid stimulating hormone (TSH)
 | Pancreatic hormone: insulin
 | Adrenal hormones: DHEA sulfate, cortisol
 | Pineal gland hormone: melatonin (HR)
• | Check for body composition to determine percentages of body fat and lean muscle tissue; perform a dual-energy x-ray absorptionometry (DEXA) bone density study to measure bone mineral density. (HR)

 ▪Nutrition

• | The clinician should recommend the following nutritional measures to patients:
 | A Mediterranean-style diet with 8-10 servings of fruits and vegetables daily—the best dietary antioxidants being carrots, cooked tomatoes, broccoli, apples, spinach, oranges, bananas, blueberries, red peppers, sweet potatoes, strawberries, Brussels sprouts, green tea, [image] red wine, red grape juice, dark beer, and ale. (OS, MS, CI, LA, D)
 | Dark chocolate (4½ ounces) daily. (OS)
 | Low-glycemic-index diet to reduce insulin [image] fluctuations. (OS, MS, HR)
 | Reduce intake of trans-fatty acids, other [image] saturated fats, and sodas, especially those containing aspartame. (OS, LA)
 | If obese, avoid aggressive caloric restriction, which can lead to electrolyte imbalance, and very-low-calorie diets, [image] which can lead to loss of lean muscle tissue and raise cortisol levels. (MS)
 | Avoid skipped meals and maintain food [image] intake to avoid increased epinephrine, cortisol, and insulin levels. (MS)
 | Eat balanced snacks and meals, including protein, complex unrefined [image] carbohydrates, and essential fatty acids or monounsaturated fats. (MS)
 | Consume 30 to 40 gm/day of fiber in [image] divided doses. (MS)
 | Eat an anti-inflammatory diet that includes [image] herbs such as curcumin (in turmeric curry), ginger, and Boswellia; and omega-3 essential fatty acids from safe cold-water fish (3-5 servings/week; see Web site), flaxseed, walnuts, and liquid or gel cap supplements 1000 to 6000 mg/day. Note: Some of these products may thin blood, especially in persons undergoing anticoagulant therapy. (MS, LA)
 | Eat foods rich in folic acid such as leafy [image] greens, whole grains, fortified cereals, and beans. (M, LA)
 | Drink at least 64 ounces of water daily. (D)
 | Some patients should follow an elimination or rotation diet to reduce [image] food allergies and exposure to known environmental allergens. (D, I)
 | Reduce use of animal protein. (D, I)
 | Eliminate or minimize foods containing artificial colors and flavorings. (I)

 ▪Exercise

• | Patients should be encouraged to do the following:
 | 30-60 minutes of routine “blended” physical activity daily, including aerobic, flexibility and stretching, [image] balance, and agility exercises. (OS, MS, CI, LA, D, I, PMA)
 | Resistance and/or strengthening exercises (using a weight that produces muscle fatigue after 10 to 13 repetitions) every [image] other day; see National Institute of Aging Web site (www.nia-nih.gov [image] ) for exercise recommendations. (I, OS, HR, PMA)
 | Avoid excessive exercise (expenditure of [image] >10,000 calories weekly) or consume more antioxidants to compensate. (OS)
 | “Cross-train” cognitive performance skills through dual hemispheric activity (e.g., [image] persons with mostly left-brain daily activity should learn artistic and musical skills). (PMA)
 | Use a pedometer with a goal of 10,000 steps/day. (PMA, LA)

 ▪ Mind-Body Therapies

• | The clinician should recommend the following measures to patients:
 | Stress reduction practice for 20-30 minutes [image] every morning (and evening if possible): meditation, breath work, bioenergetic exercises (qi gong or tai chi), guided visualization, biofeedback, progressive muscle relaxation, self-hypnosis, yoga, etc. (MS, LA, I, HR, S)
 | Get at least 8 hours of sleep every 24 hours. (MS, LA, HR, S)

 ▪Spirituality

• | Advise patients to connect with their [image] inner spiritual direction and purpose, and/or refer patients to spiritual counselor if spiritual issues arise through screening. (S)
• | Recommend that patients develop an “ethical will” and complete a spiritual [image] autobiography to better appreciate meaning and value in their lives. (S)
• | Suggest that patients incorporate typical [image] spiritual practices in their daily schedules: morning and evening meditation, reading articles or books on spiritual topics, journaling, mealtime prayers, listening to music that stimulates contemplative thought, guided spiritual imagery, celebration of holy days and ceremonies during transitions in life, and, eventually, a gathering of friends and family before active dying. (S)

 ▪Supplements

• | Common antioxidant vitamins are vitamin C (500 mg bid), mixed and natural tocopherols in vitamin E (400 units/day), selenium (200 μg/day), coenzyme Q10 (60-1200 mg/day), lutein, [image] and lycopene (5-30 mg/day). (OS, PMA)
• | Calcium, preferable as calcium citrate, [image] at 1200 mg/day and vitamin D 1000 IU/day for fracture prevention.
• | Highly concentrated phytoestrogen sources such as soy and other natural plant sterols for hormone replacement [image] (estradiol, progesterone, testosterone, DHEA). (MS, HR)
• | Alpha-lipoic acid 300 to 1200 mg/day to [image] improve glucose metabolism. (MS)
• | Holy basil tea daily to decrease fasting [image] glucose and cholesterol. (MS, LA)
• | For patients with homocysteine levels > 8 μmol/L: folic acid 2-5 mg, vitamin B6 2-6 mg, vitamin B12 1000 mg, and trimethyglycine 750 mg daily to [image] enhance methylation reactions. (M)
• | Niacin in sustained-release formulations 1500 to 3000 mg/day (if tolerated) to [image] decrease cholesterol and C-reactive protein levels. (LA)
• | Daily aspirin 81 mg to reduce risk [image] of stroke and myocardial infarction. (CI, LA)
• | Daily tooth flossing and use of coenzyme Q10 in chewing gum or [image] supplement to promote gingival health. (D, CI)
• | Immune function modulators such as vitamin C, astragalus, Echinacea, [image] spirulina, garlic, St. John's wort. (I)

 ▪Pharmaceuticals

• | Statins and angiotensin-converting enzymes for persons with coronary artery disease and congestive heart failure, for their anti-inflammatory properties in the [image] vascular system. (LA)
• | Statins optimize lipid profiles and appear to decrease the risk for development of both vascular dementia and [image] Alzheimer's disease. (LA)
• | Postmenopausal hormone therapy [individualized dosing of estradiol, progesterone, and/or testosterone] for women with vasomotor instability. (HR, LA, PMA)
• | Use prescription medications (especially antibiotics) only when necessary to maintain a healthy cytochrome P-450 system. (LA)

 Other Behavioral Interventions

• | Patients should be encouraged to take the following measures:
 | Avoid use of tobacco products and oral contraceptives (or imbalanced hormone replacement therapy) with high androgenic activity, because they [image] contribute to insulin resistance. (MS)
 | Consume no more than 1 (women) or 2 (men) servings of alcoholic beverages daily if liver function parameters [image] are normal. (D)
 | Reduce coagulation markers by donation of 1 pint of blood every 2 months, especially if ferritin or fibrinogen levels [image] are high. (LA)
 | Through diet and exercise, prevent or attempt to reverse central adiposity. (MS)
 | Strive to maintain or attain ideal body [image] weight and composition.
 | Reduce exposure to air pollution and other toxic agents, believed to be risk factors for CVD, and remove known pathogens [image] and toxic exposures. (LA)
 | Use high-energy particulate air (HEPA) [image] filters to reduce environmental allergens. (D)
 | Limit encounters with “toxic” persons and [image] consider ending “toxic” relationships. (S)
 | Reinforce childlike qualities such as humor, inquisitiveness, exploration, spontaneity, optimism, playfulness (anthropologists use the term neoteny to describe the nature of elders in various cultures who age optimally [image] and express these qualities). (S)
 | Celebrate successes, and accept lessons [image] learned from failures. (S)
 | Engage in the following key behaviors to maintain mental or cognitive vitality: lifelong learning, exercise, routine daily activities, stress reduction, averaging 8 hours of sleep nightly, maintaining emotional stability, ensuring an adequate nutritional intake of B vitamins and antioxidants, and following an [image] anti-inflammatory diet. (PMA)

Functional decline is inevitable but can be slowed down. Lifelong physical activity and moderate intake of low calorie, high-quality foods are the two lifestyle measures most likely to extend the “health span.”

REFERENCES

1. Barondess JA: On the preservation of health. JAMA 2005; 294:3024-3026.

2. Bluestein D: Preventive services: Immunization and chemoprevention. Geriatrics 2005; 60:35-39.

3. Cassel CK: Successful aging: How increased life expectancy and medical advances are changing geriatric care. Geriatrics 2001; 56:35-39.

4. Kirkwood TB, Austad SN: Why do we age?. Nature 2000; 408:233-238.

5. The aging factor in health and disease: The promise of basic research on aging. Report of a Workshop of the International Longevity Center-USA, Ltd, New York, February 10-11, 1999: www.ilcusa.org/_lib/pdf/agingfactor.pdf

6. Fraser GE, Shavlik DJ: Ten years of life: Is it a matter of choice?. [7th day Adventist study] Arch Intern Med 2001; 161:1645-1652.

7. Trichopoulou A: Modified Mediterranean diet and survival: EPIC Elderly Prospective Cohort study. BMJ 2005; 330:991-995.

8. Brody JA, Schneider EL: Diseases and disorders of aging: An hypothesis. J Chron Dis 1986; 39:871-876.

9. McEwen B, Seeman T: Allostatic load and allostasis. In Allostatic Load and Allostatic Notebook. John D. and Catherine T. MacArthur Research Network on Socioeconomic Status and Health: www.Macses.ucsf.edu/Research/Allostatic/notebook/allostatic.html

10. Biomarkers of aging: From primitive organisms to man. Report of a Workshop of the International Longevity Center-USA, Ltd, Tucson, Ariz, October 5-8, 2000: www.ilcusa.org/_lib/pdf/biomarkers.pdf

11. Evans W, Rosenberg IH: Biomarkers: The 10 Keys to Prolonged Vitality, New York: Fireside; 1991.

12. Biology of aging. In The Merck Manual of Geriatrics: www.Merck.com/mrkshared/mmg/sec1/ch1/ch1a.jsp [image] . Accessed September 5, 2006.

13. Gorina Y, Hoyert D, Lentzner H, Goulding M: Trends in causes of death among older persons in the United States. Aging trends, No. 6.Hyattsville, Md, National Center for Health Statistics, 2006. Available at: www.cdc.gov/uchs/data/ahcd/agingtrends/06olderperons.pdf

14. In: Hazzard W, Andres R, Bieman EL, Blass JP, ed. Principles of Geriatric Medicine and Gerontology, 2nd ed.. New York: McGraw-Hill; 1990.

15. Kligman EW: Preventive geriatrics. Geriatrics 1992; 47:39-50.

16. Bland JS: The use of complementary medicine for healthy aging. Altern Ther Health Med 1998; 4:42-48.

17. Lee IM, et al: Vitamin E in the primary prevention of cardiovascular disease and cancer The Women's Health Study: A randomized controlled trial. JAMA 2005; 294:56-65.

18. van Gils CH, et al: Consumption of vegetables and fruits and risk of breast cancer. JAMA 2005; 293:183-193.

19. Lonn E, Bosch J, Yusuf S, et al; HOPE and HOPE-TOO Trial Investigators: Effects of long-term Vitamin E supplementation on cardiovascular events and cancer: A randomized controlled trial. JAMA 2005; 293:1338-1347.

20. van Leeuwen RV, et al: Dietary intake of antioxidants and risk of age-related macular degeneration. JAMA 2005; 294:3101-3107.

21. Esposito K, et al: Effect of a Mediterranean-style diet on endothelial dysfunction and markers of vascular inflammation in the metabolic syndrome: A randomized trial. JAMA 2004; 292:1440-1446.

22. Pinkowish MD, Amsterdam EA: Should inflammatory markers change your approach to heart disease? Patient Care June 2005: www.patientcareonline.com/patcare/article/articleDetail.jsp?id=165976&pageID=1&sk=&date=

23. Appel LJ, et al: Effects of protein, monounsaturated fat, and carbohydrate intake on blood pressure and serum lipids. Results of the OmniHeart Randomized Trial. JAMA 2005; 294:2455-2464.

24. Sun Q, et al: Long-term air pollution exposure and acceleration of atherosclerosis and vascular inflammation in an animal model. JAMA 2005; 294:3003-3010.

25. Greenland P, et al: Major risk factors as antecedents of fatal and nonfatal coronary heart disease events. JAMA 2003; 290:891-897.

26. Hanna IR, Wenger NK: Secondary prevention of coronary heart disease in elderly patients. Am Fam Physician 2005; 71:2289-2296.

27. Hackam DG, Anand SS: Emerging risk factors for atherosclerotic vascular disease. JAMA 2003; 290:932-940.

28. Franco OH, et al: Effects of physical activity on life expectancy with cardiovascular disease. Arch Intern Med 2005; 165:2355-2360.

29. Goodwin JS: Geriatrics and the limits of modern medicine. N Engl J Med 1999; 340:1283-1285.

30. Davidson RJ, et al: Alterations in brain and immune function produced by mindfulness meditation. Psychosom Med 2003; 65:564-570.

31. Naperstek B: Staying well with guided imagery, San Francisco: Harper San Francisco; 1997.

32. Ballentine R: Radical Healing, New York: Harmony Books; 1999.


MD Consult: Books: Rakel: Integrative Medicine: Part III - Tools for Your Practice

Part III – Tools for Your Practice

Section 1 – Lifestyle

chapter 86 – Adverse Food Reactions and the Elimination Diet

J. Adam Rindfleisch, MD, MPhil

Adverse Food Reactions: What Are They? 942
Pathophysiology 942
Diagnosing Adverse Food Reactions 943
The Elimination Diet for Treating Various Disorders 943
Attention Deficit–Hyperactivity Disorder 943
Atopic Dermatitis 944
Irritable Bowel Syndrome 945
Migraine Headache 945
Chronic Serous Otitis Media 945
Rheumatoid Arthritis 946
Prescribing an Elimination Diet 946
What Is an Elimination Diet? 946
1: The Planning Phase 946
2: The Avoidance Phase 946
3: The Challenge Phase 947
4: Creating a Long-Term Diet Plan 948
Risks of Elimination Diets 948

Detecting and eliminating specific antagonistic foods, and designing a nutritionally sound diet to ensure the optimum health of the food-sensitive person, is the ultimate aim in food sensitivity management. This process is often tedious and time consuming, and requires tremendous knowledge, skill, commitment, and dedication. … However, when a person who has been chronically sick suddenly feels well for the first time in many years, as so often happens, the rewards for both practitioner and client more than justify the time and effort of the endeavor.

J. V. Joneja, Dietary Management of Food Allergy and Intolerance[1]

In 1997, something remarkable happened in the Central Alternative High School in Appleton, Wisconsin. The school, created to accommodate 100 students with behavior and discipline problems, changed its cafeteria menu. Through the school's Wellness and Nutrition Program and with the help of a private organization called Natural Ovens, fast foods were replaced with salads. White bread products were replaced with whole grain foods. Meat dishes were prepared with the use of “old-fashioned recipes,” and fresh fruits were added to the menu. Vending machines disappeared overnight, and during school hours, students were not allowed access to soft drinks, candy, chips or chemically processed food items.

In less than a year parents, teachers, students, and school administrators started to notice a change, and most attributed it to the change in the quality of the students' food. Attendance at the school improved. Grades got better. There were fewer fights. The incidence of drug and weapon use decreased, and teachers found themselves able to spend more time teaching rather than maintaining discipline. [2] [3] The change was so dramatic that the entire Appleton School District, which enrolls 15,000 students, changed what all of its cafeterias serve. Other school districts have been encouraged to do the same.

Eliminating certain foods and emphasizing the use of others has been an emphasis of Ayurvedic healing in India for centuries.[4] Just as caregivers must consider the potential adverse effects of a patient's drugs and supplements, they must also be attuned to the potential adverse effects of the foods their patients eat. Pesticide contamination, the use of growth hormones andantibiotics in meat production, genetic engineering of food sources, and the health risks associated with fast and processed foods are all topics of concern that can arise in an integrative medicine visit.

For many disorders, identifying adverse food reactions and recommending elimination diets can be quite useful. This chapter discusses the state of the research on the elimination diet as a clinical tool for a number of conditions. Tips for prescribing elimination diets, pitfalls to avoid in their use, and resources for further information are also provided. A Patient Handout on elimination diets appears at the end of the chapter.

The clinician making any dietary recommendations for patients should consider suggesting the following:

• | Eat organic foods when possible. (Remember that doing so can be difficult for patients living in certain geographical areas or with limited financial resources.)
• | Cook your own food when possible.
• | Minimize intake of fast food.
• | Thoroughly wash foods that have been sprayed with pesticides or herbicides.
• | Use caution in eating meats from animals treated with hormones or antibiotics. Consider a move toward a predominantly vegetable-based diet.
• | A good rule of thumb is to avoid foods with more than two lines of ingredients listed on the packaging.

Adverse Food Reactions: What Are They?

Adverse reactions to foods are divided into two main categories, food allergy and food intolerance. Food allergy involves an immune-meditated reaction, usually to a glycoprotein, found in a given food. Food intolerance, in contrast, is defined as any “adverse physiologic response” to a food product. An intolerance may be due to the presence of a toxic contaminant (e.g., in food poisoning) or to pharmacologic properties of substances normally found in a food (e.g., headaches caused by tyramine in cheese and wine). Some forms of food intolerance are classified as specific disorders (e.g., lactose intolerance), but others may be more idiosyncratic in nature.[5] Table 86-1 lists key differences between food allergy and food intolerance.

TABLE 86-1 -- Adverse Food Reactions: Food Allergy versus Food Intolerance
FOOD ALLERGY | FOOD INTOLERANCE
Prevalence increasing, now 3.5% to 4% of Americans[5] | Prevalence uncertain, but perceived intolerance may be as high as 20%
Immune-mediated, mainly via IgE | Cause unclear, but may be influenced by IgG, hormonal changes, decreased intestinal permeability, alterations in levels of inflammatory mediators, or (most likely) a combination of these and other factors
Symptoms arise in minutes to hours | Symptoms arise in hours to days
Typically manifests as rash, anaphylaxis, or specific disorder, such as protein–induced enteropathy and dietary protein–induced proctitis[6] | May manifest as any number of symptoms or disorders. More research is needed to clarify this issue.
Ig, immunoglobulin.

A number of disorders are widely accepted as being directly influenced by food. Examples include celiac disease, lactose intolerance, gout, cholelithiasis, nephrolithiasis, and gastroesophageal reflux disease. However, for other disorders, the relationship between foods eaten and symptoms is less clear.

The existence of a relationship between food intolerance and various disease processes continues to be debated. An elimination diet can serve as a simple and, if done properly, safe way to determine whether or not foods may be affecting a person's health.

Pathophysiology

Although it is known that food allergies are mediated by the presentation of antigens via immunoglobulin E (IgE) to B lymphocytes, the origin of food intolerance is less clear. Several hypotheses for how food intolerance occurs have been proposed, but it may be that multiple factors play a role.

The epithelial cells of the gastrointestinal tract have been found to function as nonprofessional antigen-presenting cells.[5] The gut is constantly sampling various potential antigens, ultimately allowing only 2% of them to move into the bloodstream. The epithelial cells, gut dendritic cells, and at least five different T-cell types help regulate intestinal immunity. One of the T cells' main functions is to allow tolerance to develop; that is, the body must be able to minimize allergic reactions to the foreign antigens commonly consumed in foods. In some individuals, this process seems to break down, and certain foods begin to elicit symptoms.[5]

Greater intestinal permeability, or “leaky gut,” has been proposed as one means by which antigens that are typically unable to cross through the intestinal tract into the bloodstream become capable of doing so. Molecules that would normally be too large to pass from the gut into the bloodstream are suddenly able to move in, eliciting any number of negative physiologic effects.[7] Permeability seems to be increased by a number of factors, including inflammation, exposure to medications (e.g., nonsteroidal anti-inflammatory drugs), shifts in intestinal microflora, and the presence of various disease states, such as celiac disease and ulcerative colitis.[8] Leaky gut is known to be increased with radiation therapy,[9] in patients with intermittent claudication,[10] and in people with multiple sclerosis.[11] Its presence has been correlated with higher risk of cirrhosis in people with chronic alcoholism.[12]

Diagnosing Adverse Food Reactions

For food allergies, a number of tests can be considered, although they may not be readily performed in a primary care practice. Ideally, a double-blind, placebo-controlled food challenge (DBPCFC) is the gold standard for establishing that a food allergy exists.[13] However, this challenge may require intravenous access, and the food products and placebos can be difficult to prepare and/or mask. Only 30% of positive open food challenge results correlate with positive blinded challenge results, suggesting that adverse food reactions are strongly influenced by mind-body interactions.[14] Radioallergosorbent testing (RAST) and, possibly, skin-prick testing are helpful to assess for the presence of food allergies, but they will not rule out food intolerance.[15] Interestingly, one trial found that diet history and skin-prick testing seemed to correlate well in predicting food allergies, but skin-prick testing, antibody measurements, and DBPCFC did not correlate well at all with one another.[16]

Laboratory testing, although quite useful for food allergy, remains to be validated in clinical trials for food intolerance. Thus far, the IgG4 levels, applied kinesiology, and other methods have not been proven valid.[17] Patch testing, although potentially useful, is not yet appropriately standardized.[5] The ALCAT test (www.alcat.com [image] ), which is used by some clinicians to test for intolerance to food additives, is also controversial.[18]

Although formal allergy testing may be considered for suspected food allergy, elimination diet remains both the diagnostic method and the treatment method of choice for suspected food intolerance. Consider a formal referral to an allergist if an allergy is suspected, particularly in a child or a person with a history of a rapid and severe allergic reaction to a food product.

The Elimination Diet for Treating Various Disorders

Table 86-2 lists a number of disorders for which treatment using elimination diets has been suggested. The elimination diet has been evaluated mostly for use in treating attention deficit–hyperactivity disorder (ADHD), atopic dermatitis, irritable bowel disease, migraine headache, otitis media, and rheumatoid arthritis; the evidence for its use in these disorders is reviewed in detail. Table 86-3 lists foods that should be considered for removal in an elimination diet to treat each of the disorders discussed here.

TABLE 86-2 -- Conditions for Which Elimination Diets Might Be Used1,18,19, ii[*]
Cardiovascular | Palpitations Tachycardia
Dermatologic | Angioedema † Atopic dermatitis (see text) † Contact dermatitis Dermatitis herpetiformis Pruritus † Urticaria 20 †
Gastrointestinal | Bloating/belching Celiac disease † Cholecystitis/cholelithiasis[21] † Chronic diarrhea[22] Colic Constipation in childhood[23] Cyclic vomiting syndrome[24] † Encopresis[25] Gastroesophageal reflux Irritable bowel syndrome (see text) † Inflammatory bowel disease [26] [27] [28] [29] † Nausea/vomiting/diarrhea Recurrent abdominal pain in children (with confirmed food allergy)[30]
Genitourinary | Enuresis[31] † Frequency Interstitial cystitis Vulvodynia
Neurological/psychological | Attention deficit–hyperactivity disorder (see text) † Infantile autism [32] [33] [34] † Medication-resistant depression[35] Migraine (see text) † Other headache Seizures (via ketogenic diets)[36] †
Respiratory/otolaryngologic | Aphthous ulcers (recurrent)37 Asthma [38] [39] [40] † Chronic congestion/rhinitis[41] † Chronic serous otitis † (see text) Conjunctivitis Laryngeal edema/hoarseness Rheumatologic Chronic fatigue [42] [43] Rheumatoid arthritis (see text) † Systemic lupus erythematosus[44] Vasculitis
Miscellaneous | Listlessness/poor concentration Irritability Chilliness/low-grade fever Dizziness Excess sweating Pallor
* | Individual studies cited for specific disorder when available.
† | Indicates that at least level B evidence (SORT criteria) exists for treatment of this condition with use of an elimination diet.

TABLE 86-3 -- Foods to Eliminate to Treat Specific Disorders[*]
CONDITION | FOODS TO ELIMINATE
Attention deficit–hyperactivity disorder[1] | Apples, artificial colors, aspartame (e.g., NutraSweet), BHA (butylated hydroxyanisole), BHT (butylated hydroxytoluene) (in packaged cereals), benzoates (chewing gum, margarine, pickles, prunes, tea, raspberries, cinnamon, anise, nutmeg), caffeine, corn, dairy products, nitrates and nitrites (preserved meats like bacon, frankfurters, pepperoni), oranges, propyl gallate, sulfites (dried fruits, mushrooms, potatoes, baked goods, canned fish, pickles, relishes), peanuts, tomatoes.
Atopic dermatitis1,[46] | Children: Dairy, eggs, soy, wheat. Adults: Pollen-related foods (fruit, nuts, vegetables). Other considerations would be artificial colors, benzoates, berries, citrus, currants, fish, legumes, sulfites, tomatoes, and, occasionally, beef, chicken, pork, and tomato.
Irritable bowel syndrome (IBS) [1] [47] | Dairy, eggs, wheat. Some diets become quite elaborate, focusing on which starches should and should not be consumed. See Joneja1 for a comprehensive IBS diet.
Migraine [18] [48] | Beef, chocolate, coffee, corn, eggs, histamine (fish, cheese, wine, beer), monosodium glutamate (mushrooms, kelp, scallops, preserved meats, Chinese food), nitrates (processed meats), oranges, sugar, tea, tyramine (aged cheeses, some red wines), yeast.
Serous otitis media[49] | See the level 2 diet in the patient handout. Consider removing dairy foods.
Rheumatoid arthritis [50] [51] [52] | Consider the few-foods diet given in the patient handout. Corn, dairy, and nightshade vegetables (bell peppers, eggplant, potatoes, tomatoes) are worth considering.
* Other foods may also be implicated.

Attention Deficit– Hyperactivity Disorder

The role of food intolerance as a contributor to hyperactivity in children has been debated for nearly 90 years.[45] In 1975, Benjamin Feingold created a diet for children with learningand behavioral disorders, but the diet fell out of favor when his impressive results were not found to be reproducible.[53] It is generally held that children affected by food intolerance show signs of irritability and restlessness, among other symptoms. Several food additives are known to have direct physiologic effects on the central nervous system, such as the dye tartrazine (yellow dye #5), benzoates, glutamate (a flavor enhancer), and benzoates (used as preservatives). Children may be particularly vulnerable to the effects of these chemicals.[1]

A number of studies point to a relationship between consumption of certain foods and behavioral problems in children with ADHD, as follows:

• | In 2002, Pelsser and colleagues[54] found that 25 of 40 Danish children (mostly boys) put on a few-foods diet received significantly improved behavior ratings from their parents and/or their teachers. Of note, 9 children withdrew from the trial. Compliance is commonly a challenge when more stringent elimination diets are used.
• | A 1994 study by Boris and Mandel[55] reported that 19 of 26 children showed favorable response to elimination diets. It was found that in 16 of the 19 children with favorable responses, the results could be confirmed with a DBPCFC.
• | Carter and coworkers[56] reported in 1993 that 58 of 78 children with ADHD improved in an open trial. A few-foods diet was used, and the choice of foods to eliminate was based largely on parents' suspicions. In this study, DBPCFCs confirmed intolerances in 19 of the respondents.

Several reasons have been given for why children with ADHD show response to special diets, in addition to the hypothesis that symptoms are directly associated with eating certain foods. Behavior may also change in part because of the extra attention children receive from their parents during a special diet and in part through the improvement in overall nutritional status that can result from using such diets.[1]

The elimination diet listed in Table 86-3 for a child with ADHD could also potentially work for adults with similar symptoms.

 Atopic Dermatitis

A 2002 review of complementary medicine treatments for skin disease noted that the diets of both the mother and the infant seem to influence the development of atopic dermatitis in young children, although how much of this is due to food allergy rather than intolerance remains unclear.[57] Dietary restrictions for the mother during pregnancy, then later for the infant, resulted in a 16% rate of atopic dermatitis in the treatment group, compared with a 27% rate of AD in the control group. No changes were noted in rates of infant asthma, urticaria, and rhinitis.[58]

Sampson and colleagues[59] evaluated more than 400 patients with atopic dermatitis using DBPCFCs. Egg, milk, peanut, soy, and wheat accounted for 87% of the positive challenge results. Seventy-five percent of the adverse responses involved the skin. A 22% to 50% noncompliance rate was noted in this study.[57]

A Korean study divided 524 patients with atopic dermatitis into four groups.[60] One group was treated with interferon-gamma, one group with an elimination diet, and one group with both interventions; the fourth group was the control group. Comparison of the three treatment groups with the control group revealed that clinical severity of skin symptoms was significantly lower in the elimination diet–only group, by more than 58%. Combining anelimination diet with interferon-gamma was more effective than interferon-gamma alone. A food challenge demonstrated adverse reactions to foods in 78% of the subjects.

A 1991 study evaluated 91 children with eczema who initially were given an elimination diet and subsequently underwent random-order, double-blind food challenges.[61] Clinical improvement was observed in 49 of the 66 patients, and the researchers noted that symptoms worsened substantially after cows' milk and tomato were reintroduced. There was a correlation between how long foods had been avoided and the likelihood they would elicit symptoms. Verifying results with subsequent food challenges was difficult, because many of the children refused to eat the foods they believed would bring back their symptoms.

In 1987, Veien and colleagues[26] carried out a food challenge using various food additives in 101 people with eczema. Thirty-seven people reacted to one or more additives without reacting to placebo, and 16 reacted to the placebo or to both the placebo and the additives. Again, the importance of mind-body interactions in influencing symptoms should be noted. Reactions were reproducible in only one third of the subjects when repeat challenges were performed later. Given this diagnostic dilemma, the researchers concluded, “If intolerance to food additives is suspected, an elimination diet seems warranted, regardless of whether the patient reacts to oral challenge with food additives.”[26]

Table 86-3 lists foods thought to be most likely to trigger flares of atopic dermatitis.

 Irritable Bowel Syndrome

Irritable bowel syndrome (IBS) affects 10% to 15% of the world's population, and surveys show that 60% of patients with IBS believe they have some sort of dietary “allergy” that affects their symptoms.[47] Given that 50% of patients report that their IBS symptoms most often arise postprandially, it is understandable why a food intolerance would be thought likely.[62] At times, an elimination diet may be the only way to verify these suspicions. A “cephalic” response to food—a rise in motility rate simply with the sight or smell of food—is noted in many patients with IBS. This observation lends complexity to making a diagnosis of food intolerance in this patient population.[47]

It has been noted that many patients with IBS exhibit “cephalic” responses to food—that is, their motility rates rise when they simply see or smell food, let alone eat it.

In a 1982 systematic review, Alun-Jones and colleagues[63] concluded that strict elimination diets could help at least one in three individuals with diarrhea-predominant IBS. Niec and associates[64] reviewed seven studies of elimination diets for IBS and found the response rate to range from 15% to 71%, with improvement being most likely for subjects with diarrhea-predominant disease. DBPCFCs identified problem foods in only 6% to 58% of the cases in these studies. The reviewers noted that the relationship between adverse food reactions and IBS was unclear, commenting that there were a number of methodological flaws to the studies and that, as is so often stated in systematic reviews, “more studies are needed.”[64]

A 1989 study of 189 patients with IBS used a 3-week elimination diet that restricted the intake of 10 foods. Ninety-one people reported improved symptoms, and strikingly, the number of intolerances noted ranged from 1 to 19 per person. Seventy-two of the 73 patients who reported improvement were found to be well 1 year after the study was concluded.[65]

It is reasonable for clinicians to consider eliminating potential problem foods for patients with IBS, especially those for whom diarrhea is a major symptom. In the first edition of this text, Manahan[18] observed that in his experience, roughly half of people with IBS seem to have a dietary component as a cause of symptoms.

Table 86-3 lists some of the main foods the clinician should consider eliminating in patients with IBS. Some foods, such as cereal fiber, coffee, and dietary fat, can stimulate motility quite significantly in many patients.[47]

Migraine Headache

As Manahan[18] observed, migraine-related food triggers have been studied since the 1930s, and removal of food triggers is a standard part of integrative therapy for migraine. [1] [66] Some of the key studies of adverse food reactions in relation to migraine treatment are as follows:

• | Balyeat and Brittain[67] found that 29 of 55 patients had complete symptom resolution when particular foods were avoided. Another 21 of the 55 experienced partial improvement.
• | In 1935, Sheldon and Randolph[68] reported that two thirds of 127 subjects with migraines experienced some relief with an elimination diet.
• | A 1979 study found that 85% of a group of 60 migraine sufferers became headache-free (even though multiple other interventions had failed for many of the subjects) after following a 5-day elimination of an average of 10 different foods. The total number of headaches per month for all participants fell from an average of 402 to an average of just 6.[48]
• | In a blinded study of the role of aspartame (NutraSweet) compared with placebo, there was a 100% increase in headache frequency during the aspartame consumption phase of the trial.[69]
• | Egger and colleagues[70] noted that more than 90% of a group of 88 children with severe migraine symptoms had response to a food elimination diet.

For many integrative clinicians, dietary modification is a standard part of any migraine headache visit. Table 86-3 lists the most common food culprits in migraine headaches.

For any patient with headache, the clinician should consider eliminating aspartame (NutraSweet) from the diet for a trial period.

Chronic Serous Otitis Media

During the winter cold season, it is not uncommon for patients to present with chronic middle ear congestion.The evidence favoring the use of elimination diet for serous otitis media, particularly in children, is worth noting, especially given the limited number of conservative interventions that are otherwise available to treat this complaint. Nsouli and coworkers found that in 70 of 81 children (ages 1 to 9 years) with documented food allergies, there was a significant improvement in tympanometry findings after a 16-week elimination of specific foods noted to cause each child's adverse reactions.[49]

In 1997, Derebery and Berliner reported that the majority of their 151 subjects with eustachian tube dysfunction who had been noted to have evidence of allergies benefited from an elimination diet. They found a 70% to 83% improvement in symptoms of fullness, allergic symptoms, and overall well-being. These researchers noted, “Adherence to the recommended elimination diet was significantly related to outcome.”[71]

A number of integrative clinicians link dairy and other foods to chronic ear and sinus congestion, and an elimination diet is worth considering in patients with these problems.[72] This approach can be beneficial for adults as well as children.

 Rheumatoid Arthritis

Several case reports indicate that diet may have an influence on symptoms of rheumatoid arthritis.[50] For example, in 1981, the media reported the story of an elderly British woman with a 25-year history of arthritis pain whose symptoms completely resolved when she removed corn products from her diet. In the 1960s, the nightshade diet, which eliminates all of the “nightshade” family vegetables—eggplant, bell peppers, potatoes, and tomatoes—was quite popular.[51]

Manahan[18] reported finding approximately 50 studies exploring the possibility of a link between adverse food reactions and rheumatoid arthritis. Of 24 studies he reviewed, only 2 did not demonstrate improvement when certain foods were removed from diets of patients with arthritis. Darlington and colleagues[52] observed that of 70 patients with rheumatoid arthritis, 19% were able to stay well without medications for 1 to 5 years after eliminating particular foods that seemed to cause their symptoms. A 2001 randomized trial found that a 9-month or longer gluten-free vegan diet led to a statistically significant improvement in symptoms for the treatment group in comparison with the control group.[73] One must note, however, that the use of elimination diets for rheumatoid arthritis remains controversial in academic circles. [74] [75] [76]

Prescribing an Elimination Diet

Elimination diets may be useful in a number of common conditions, but currently, the most favorable evidence supporting their use is in the treatment of ADHD, atopic dermatitis, diarrhea-predominant IBS, migraines, chronic serous otitis (especially in children), and, though still controversial in many academic circles, rheumatoid arthritis.

What Is an Elimination Diet?

An elimination diet has been defined as “an investigational short-term or possible lifelong eating plan that omits one or more foods suspected or known to cause an adverse food reaction or allergic response.”[77] Elimination diets can serve as both diagnostic and treatment strategies in an integrative setting. Overall, four principal steps are followed in prescribing any elimination diet, as outlined previously by Johnson[19] in the first edition of this text.

 Step 1: The Planning Phase

Before recommending an elimination diet, the clinician must take a thorough patient history. Ideally, patients should provide a recent dietary log that chronicles what they typically eat in a week. Descriptions of what symptoms they experience and what times their symptoms flare should also be noted. Symptoms might range from gastrointestinal complaints and skin changes to low mood, fatigue, or difficulty with concentration. Table 86-4 lists several issues to address in taking the history of a patient for whom an adverse food reaction is suspected. A sample 1-week dietary log form is included in the Patient Handout.

TABLE 86-4 -- Points to Consider before Prescribing an Elimination Diet
Several key questions may reveal which foods should be removed. Examples, as recommended by Manahan[18] and Johnson19 are as follows: | “What foods do you frequently eat?” “What foods do you crave?” “What foods make you feel better?” “What foods would be difficult to give up or go without?”
A history should also elicit the following information [1] [18] [19]: | • Family history of food intolerance • Past medical history of any of the following: respiratory allergies,[*] chronic upper respiratory congestion, asthma, atopic dermatitis, infant colic, gastrointestinal problems (including lactose intolerance and celiac disease), and unusual reactions to medications or foods • History of eating disorders (to avoid the risk that an elimination diet might exacerbate these conditions) • History of food allergies • Previous positive laboratory test findings (e.g., results of skin prick and other allergy tests) • Relation of symptoms to exercise (some intolerances are exacerbated with increased activity) • Relation of symptoms to substance use, including smoking, alcohol,† caffeine, and illicit drugs • Life stressors
* There is evidence that people with certain pollen allergies also have food intolerance.5 For instance, people with grass pollen allergies may also be allergic to nuts, beans, and/or peas.1 †Some clinicians have noted that the development of food intolerance in some patients is preceded by changes in alcohol tolerance. Patients may first note intolerance to red wine and beer and later an inability to drink white wine and spirits.78 Ultimately, intolerance of other food items is noted.

Patients often have a sense of which foods are most likely to contribute to their symptoms. The clinician should be sure to explore this issue with them.

After a list of potential problem foods is elicited, the next step is to create a list of Foods to Avoid. The list should be individualized as much as possible for each patient. Table 86-5 lists the foods most likely to cause adverse food reactions; Table 86-3 lists foods linked to symptoms in various disease states.

TABLE 86-5 -- Common Food Culprits for Food Allergy and Food Intolerance [1] [5] [18] [19]
Food allergy[*]: | Citrus Dairy products Eggs Fish Peanuts Soy Gluten (barley, oats, rye, wheat) Shellfish Tree nuts (almonds, pecans, walnuts)
Food intolerance: | All of the foods listed for food allergy, plus: Beef products Corn Food additives Antioxidants (butylated hydroxyanisole, butylated hydroxytoluene) Aspartame (an artificial sweetener; e.g., NutraSweet) Flavor enhancers (monosodium glutamate) Food colors (tartrazine and various other Food Dye and Coloring Act, [FD&C] dyes, which are derived from coal tar) Nitrates and nitrites (found in preserved meats) Preservatives (sulfites, benzoates, and sorbates) Thickeners/stabilizers (tragacanth, agar-aga) Biogenic amines (histamine, tyramine, octopamine, phenylethylamine) Disaccharides (lactose) Foods high in nickel and salicylates (see Joneja1 for a complete listing) Refined sugars
* The foods listed here account for roughly 80% of all food hypersensitivity reactions.

Step 2: The Avoidance Phase

Elimination diets vary in terms of intensity. [1] [77] The type of diet chosen varies according to the number of suspected food culprits, the likelihood of patient compliance, and the potential effects of the diet on the patient's nutritional status. The Patient Handout provides examples of three elimination diets of variable intensity.

The lowest-intensity elimination diets are referred to as “food-specific diets.” In these, just one food or group of foods is removed. Which food or foods are to be removed is often determined on the basis of both patients' suspicions and their responses to the questions listed in Table 86-4 . For some patients, particularly those for whom maintaining healthy nutrition may be a challenge, it is most appropriate to pursue several low-intensity elimination diets, one after another, rather than to remove multiple foods or food groups simultaneously. However, it should be remembered that some individuals display intolerance to combinations of foods or food groups; for them, a low-intensity elimination diet may not prove as useful as a diet in which multiple food groups are removed simultaneously.

In a moderate-intensity elimination diet, multiple foods or food groups are eliminated. Patient compliance decreases as diets becomes more restrictive. However, if successfully done, moderate-intensity diets have the potential to serve as useful diagnostic and therapeutic tools. The list of foods eliminated is tailored to the individual patient; disease-specific elimination diets, such as those listed in Table 86-3 , are available in the reference materials listed at the end of this chapter. Because moderate-intensity elimination diets are more likely than food-specific elimination diets to lead to symptom resolution, they are popular with many integrative clinicians.

Finally, a high-intensity, or “few-foods” diet may be considered. In this diet, only the foods on a specific list may be eaten. Higher levels of supervision are necessary with this type of diet to ensure that nutritional needs are met. [1] [19] The Patient Handout contains an example of this diet as well.

The Patient Handout also provides a table of common “foods in disguise.” When a specific group of foods are eliminated, some common ingredients that may cause adverse food reactions must also be eliminated. For example, if a patient is to successfully perform a dairy elimination diet, he/she must also avoid anything containing whey, caramel, casein, or semisweet chocolate.

Patients should follow an elimination diet for at least 10 days; some sources even suggest 14 days or longer.[1] It is hypothesized that symptoms caused by food intolerance may not arise until a few days after the food has been eaten, so it is important to give the food-related symptoms time to “wear off” before the foods are re-introduced. A study performed in 2000 found that in children with cow's milk allergy, there was a delay of 3 to 13 days between exposure to milk proteins and the onset of clinical reactions, lending support to this “rule of thumb.”[79]

Patients should be warned that with the elimination diet, it is common for symptoms to worsen before they begin to improve

Step 3: The Challenge Phase

If symptoms decrease during the avoidance phase, it is likely that the food or foods that were eliminated were in fact contributing to the symptoms. However, symptoms of many chronic conditions relapse and remit spontaneously, so it is important to re-introduce eliminated foods after symptoms are gone to see whether or not they recur. Because symptoms may take a few days to reappear (perhaps because of a delayed IgG response), foods should be reintroduced back into the diet only every 3 to 4 days. It is best for a patient to use a smallquantity of the re-introduced food at first, then to have a larger serving at subsequent meals on the same day (assuming no untoward effects are experienced with the first serving). In addition to chronic symptoms they have had, food-intolerant patients who re-introduce foods may experience lung congestion, increased mucus production, fatigue, concentration difficulties, digestive problems, constipation and diarrhea, bloating, fluid accumulation, mood swings, and/or drowsiness. [1] [19]

During re-introduction, a previously eliminated food is eaten for only 1 day. It is then eliminated again if other foods have also been eliminated and need to be re-introduced. The Patient Handout contains a sample schedule for the elimination and reintroduction of foods in a moderate-intensity elimination diet.

Improvements in symptoms are readily apparent to the patient when they occur during an elimination diet. In fact, many patients are quite reluctant to attempt the challenge phase because their symptoms have improved so markedly.

 Step 4: Creating a Long-Term Diet Plan

Once the initial three phases of the elimination diet are completed, long-term diet planning is necessary. Additional elimination diets may be needed at some point if symptoms are either unchanged or not fully resolved. Many recommendations exist regarding how long a food causing adverse reactions should be avoided. [1] [51] A reasonable approach is to continue the elimination for at least 3 to 6 months. After that, another challenge with the eliminated food or foods may be attempted. There is some evidence that, when a food is re-introduced after a lengthy period, a food intolerance may no longer be found.[19] In a study of 10 patients who had chronic urticaria and/or perennial rhinitis, 38% of the different food intolerances the subjects had were resolved at retesting a year or more after the initial evaluation.[80]

Risks of Elimination Diets

Although elimination diets are generally safe, particularly when done under the supervision of a health care professional, a few potential risks must be acknowledged, as follows:

• | Elimination diets might activate “latent” eating disorders. The clinician should screen patients for anorexia and bulimia nervosa prior to initiating an elimination diet. Patients with IBS may be especially vulnerable.[47]
• | A food or food group that has led to an anaphylactic reaction should NEVER be re-introduced. In one small study, fish was eliminated from the diets of seven children; after they had not consumed it for quite some time the children actually had more florid hypersensitivity upon re-introduction of fish than they had experienced before it was eliminated.[81] Although this development is rare, the results of this study must be kept in mind.
• | Malnutrition is a risk if a large number of food groups are eliminated. The clinician must ensure the patient is receiving adequate fiber, nutrients (including vitamin D and calcium when dairy is restricted), and protein. The patient's weight should be monitored.
• | The clinician must keep in mind the socioeconomic implications of prescribing an elimination diet: (1) cost can become prohibitive—for example, various alternatives to gluten-containing grains can be quite costly or difficult to obtain—and (2) patients following elimination diets have limited ability to eat at restaurants or other people's homes, unless their dietary restrictions are clearly understood by those preparing their meals.
• | Enjoyment of eating may be diminished.
• | The likelihood of patient noncompliance with the diet must always be kept in mind; this can often be quite high, especially for diets prescribed for children.

The clinician must be mindful of the potential pitfalls of prescribing elimination diets. Patient compliance, nutritional status, and the psychosocial impacts of such a diet must be given consideration. Overall, when judiciously used, elimination diets are associated with minimal risk.

REFERENCES

1. Joneja JV: Dietary Management of Food Allergy and Intolerance, 2nd ed.. Vencouver, BC: Hall Publishing Group; 1998.

2. Bretthaurer G: A Miracle in Wisconsin. Nutritional Miracles and Education, Public Announcement 72, October 14 2002;

3. Klotter J: Nutrition, learning, and behavior shorts. Townsend Letter for Doctors and Patients 2003;

4. Arora D, Kumar M: Food allergies: Leads from Ayurveda. Indian J Med Sci 2003; 57:57-63.

5. Sampson HA: Update on food allergy. J Allergy Clin Immunol 2004; 113:805-819.

6. Sampson HA, Sicherer SH, Birnbaum AH: AGA technical review on the evaluation of food allergy in gastrointestinal disorders. Gastroenterology 2001; 120:1026-1040.

7. Bjarnason I, MacPherson A, Hollander D: Intestinal permeability: An overview. Gastroenterology 1995; 108:1566-1581.

8. Hollander D: Intestinal permeability, leaky gut, and intestinal disorders. Curr Gastroenterol Rep 1999; 1:410-416.

9. Nejdfors P, Ekelund M, Westrom BR, et al: Intestinal permeability in humans is increased after radiation therapy. Dis Colon Rectum 2000; 43:1582-1587.

10. Iwata H, Matsushi M, Nishikimi N, et al: Intestinal permeability is increased in patients with intermittent claudication. J Vasc Surg 2000; 31:1003-1007.

11. Yacyshyn B, Meddings J, Sadowski D, et al: Multiple sclerosis patients have peripheral blood CD45RO+ B cells and increased intestinal permeability. Dig Dis Sci 1996; 41:2493-2498.

12. Keshavarzian A, Holmes EW, Patel M, et al: Leaky gut in alcoholic cirrhosis: A possible mechanism for alcohol-induced liver damage. Am J Gastroenterol 1999; 94:200-2007.

13. Bock SA, Sampson HA, Atkins FM, et al: Double-blind, placebo-controlled food challenge (DBPCFC) as an office procedure: A manual. J Allergy Clin Immunol 1988; 82:986-987.

14. Pastorello EA, Pravettoni V, Stocchi L, et al: Are double-blind food challenges necessary before starting an elimination diet?. Allergy Proc 1991; 2:319-325.

15. Sicherer SH: Manifestations of food allergy: Evaluation and management. Am Fam Physician 1999; 59:415-424.429-430

16. Vatn MH, Grimstad IA, Thorsen L, et al: Adverse reaction to food: Assessment by double-blind placebo-controlled food challenge and clinical, psychosomatic and immunologic analysis. Digestion 1995; 56:421-428.

17. Teuber SS, Porch-Curren C: Unproved diagnostic and therapeutic approaches to food allergy and intolerance. Curr Opinion All Clin Immunol 2003; 3:217-221.

18. Manahan B: Food allergy. In: Rakel D, ed. Integrative Medicine, Philadelphia: Elsevier Science; 2003:pp 649-654.

19. Johnson K: The Elimination Diet and Diagnosing Food Hypersensitivities. In: Rakel D, ed. Integrative Medicine, Philadelphia: Elsevier; 2003:pp 655-659.

20. Kemp AS, Schembri G: An elimination diet for chronic urticaria of childhood. Med J Aust 1985; 143:234-235.

21. Moga MM: Alternative treatment of gallbladder disease. Med Hypotheses 2003; 60:143-147.

22. Kneepkens CM, Jakobs C, Douwes AC: Apple juice, fructose, and chronic nonspecific diarrhoea. Eur J Pediatr 1989; 148:571-573.

23. Carrocio A, Scalici C, Maresi E, et al: Chronic constipation and food intolerance: A model of proctitis causing constipation. Scan J Gastroenterol 2005; 40:33-42.

24. Lucarelli S, Corrado G, Pelliccia A, et al: Cyclic vomiting syndrome and food allergy/intolerance in seven children: A possible association. Eur J Pediatr 2000; 159:360-363.

25. Oei HD, Pelikan-Filipek M, Pelikan Z, et al: Enuresis and encopresis as a reaction to food. Ned Tijdschr Geneeskd 1989; 133:1555-1557.

26. Veien NK, Hattel T, Justesen O, et al: Oral challenge with food additives. Contact Derm 1987; 17:100-103.

27. Candy S, Borok G, Wright JP, et al: The value of an elimination diet in the management of patients with ulcerative colitis. South African Med J 1995; 85:1176-1179.

28. Galandi D, Allgaierr HP: Diet therapy in chronic inflammatory bowel disease: Results from meta-analysis and randomized controlled trials. Schweiz Rund Med Prax 2002; 91:2041-2049.

29. Riordan AM, Hunter JO, Cowan RE, et al: Treatment of active Crohn's disease by exclusion diet: East Anglian multi-center controlled trial. Lancet 1993; 342:1131-1134.

30. Kokkonen J, Ruuska T, Karttunen TJ, et al: Mucosal pathology of the foregut associated with food allergy and recurrent abdominal pains in children. Acta Paediatr 2001; 90:16-21.

31. Miller K: Concomitant nonpharmacologic therapy in the treatment of primary nocturnal enuresis. Clin Pediatr Spec No:32-37 1993;

32. Miller M: Diet and psychological health. Altern Ther Health Med 1996; 2:40-48.

33. Lucarelli S, Frediani T, Zingoni AM, et al: Food allergy and infantile autism. Panminerva Med 1995; 37:137-141.

34. Kidd PM: Autism, an extreme challenge to integrative medicine. Part 2: Medical management. Altern Med Rev 2002; 7:472-499.

35. Parker G, Watkins T: Treatment-resistant depression: When antidepressant drug intolerance may indicate food intolerance. Aust N Z J Psychiatry 2002; 36:263-265.

36. Lefevre F, Aronson N: Ketogenic diet for the treatment of refractory epilepsy in children: A systematic review of efficacy. Pediatrics 2000; 105:E46.

37. Hay KD, Reade PC: The use of an elimination diet in the treatment of recurrent aphthous ulceration of the oral cavity. Oral Surg Oral Med Oral Pathol 1984; 57:504-507.

38. Farchi S, Forastiere F, Agabiti N, et al: Dietary factors associated with wheezing and allergic rhinitis. Eur Resp J 2003; 22:772-780.

39. Ogle KA, Bullock JD: Children with allergic rhinitis and or bronchial asthma treated with elimination diet: A five-year follow-up. Ann Allergy 1980; 44:273.

40. Novembre E, Martino M, Vierrucci A: Foods and respiratory allergy. J Allergy Clin Immunol 1988; 81:1059-1065.

41. Asero R: Food additives intolerance: Does it present as perennial rhinitis?. Curr Opin Allergy Clin Immunol 2004; 4:25-29.

42. Locan AC, Wong C: Chronic fatigue syndrome: Oxidative stress and dietary modifications. Altern Med Rev 2001; 6:450-459.

43. Morris DH, Stare FJ: Unproven diet therapies in the treatment of the chronic fatigue syndrome. Arch Fam Med 1993; 2:181-186.

44. Patavino T, Brady DM: Natural medicine and nutritional therapy as an alternative treatment in systemic lupus erythematosus. Altern Med Rev 2001; 6:460-471.

45. David TH: Behaviour problems. In: David TH, ed. Food and Food Additive Intolerance in Childhood, Blackwell Scientific Publications; 1993:pp 420-437.

46. Breuer K, Kapp A, Werfel T: The impact of food allergy in patients with atopic dermatitis. Hautarzt 2003; 54:121-129.

47. Lea R, Whorwell PJ: The role of food intolerance in irritable bowel syndrome. Gastroenterol Clin North Am 2005; 34:247-255.

48. Grant EC: Food allergies and migraine. Lancet 1979; 1(8123):966-969.

49. Nsouli TM, Nsouli SM, Linde RE, et al: Role of food allergy in serous otitis media. Ann Allergy 1994; 73:215-219.

50. Buchanan HM, Preston SJ, Brooks PM, et al: Is diet important in rheumatoid arthritis?. Br J Rheumatol 1991; 30:125-134.

51. Can tomatoes trigger flares? Arthritis Today: www.arthritis.org/resources/arthritistoday/1999_archives/1999_09_10elimination_diets.asp [image] .

52. Darlington LG: Dietary therapy for arthritis. Rheum Dis Clin North Am 1991; 17:273-285.

53. Harley JP, Ray RS, Tomasi I, et al: Hyperkinesis and food additives: Testing the Feingold hypothesis. Pediatrics 1978; 61:818-828.

54. Pelsser LM, Buitelaar JK: Favourable effect of a standard elimination diet on the behavior of young children with ADHD: A pilot study. Ned Tijdschr Geneesk 2002; 146:2543-2547.

55. Boris M, Mandel FS: Foods and additives are common causes of attention deficit hyperactive disorder in children. Ann Allergy 1994; 72:462-468.

56. Carter CM, Urbanowicz M, Hemsley R, et al: Effects of a few food diet in attention deficit disorder. Arch Dis Child 1993; 69:564-568.

57. Guyette Jr , Rygwelski JM: Complementary or alternative medicine: Therapies for common dermatologic conditions. Clin Fam Pract 2002; 4:947.

58. Zeiger R, Heller S, Mellon M, et al: Effect of combined maternal and infant food-allergen avoidance on development of atopy in early infancy: A randomized study. J Allergy Clin Immunol 1989; 84:72-90.

59. Sampson HA: Food allergy. JAMA 1997; 278:1888-1894.

60. Lee SS, Lee KY, Noh G: The necessity of diet therapy for successful interferon-gamma therapy in atopic dermatis. Yonsei Med J 2001; 43:161-171.

61. Sloper KS, Wadsworth J, Brostoff J: Children with atopic eczema. I: Clinical response to food elimination and subsequent double-blind food challenge. Q J Med 1991; 80:677-693.

62. Ragnarsson G, Bodemar G: Pain is temporally related to eating but not to defecation in IBS: Patients' description of diarrhea, constipation and symptom variation during a prospective six-week study. Eur J Gastroenterol Hepatol 1998; 10:415-421.

63. Alun-Jones V, McLaughlan P, Shorthouse M, et al: Food intolerance: A major factor in the pathogenesis of IBS. Lancet 1982; 2(8308):1115-1117.

64. Niec AM, Frankum B, Talley NJ: Are adverse food reactions linked to IBS?. Am J Gastroenterol 1998; 93:2184-2190.

65. Nanda R, James R, Smith H, et al: Food intolerance and the irritable bowel syndrome. Gut 1989; 30:1099-1104.

66. Sinclair S: Migraine headaches: Nutritional, botanical and other alternative approaches. Altern Med Rev 1999; 4:86-95.

67. Balyeat RM, Brittain FL: Allergic migraine. Am J Med Sci 1930; 80:212-221.

68. Sheldon JM, Randolph TG: Allergy in migraine-like headaches. Am J Med Sci 1935; 190:232-236.

69. Koehler SM, Glaros A: The effect of aspartame on migraine headache. Headache 1988; 28:10-14.

70. Egger J, Wilson J, Carter CM, et al: Is migraine food allergy? A double-blind controlled trial of oligoantigenic diet treatment. Lancet 1983; 2:865-869.

71. Derebery MJ, Berliner KI. Allergic Eustachian tube dysfunction: Diagnosis and treatment. Am J Otol 1997; 18:160-165.

72. Ivker RS: Respiratory disease: Sinusitis, upper respiratory infection, otitis media. Clin Fam Pract 1997; 18:160-165.

73. Hafstrom I, Ringertz B, Spangerg A, et al: A vegan diet free of gluten improves the signs and symptoms of rheumatoid arthritis: The effects on arthritis correlate with a reduction in antibodies to food antigens. Rheumatology 2001; 40:1175-1179.

74. Keysser G: Are there effective dietary recommendations for patients with rheumatoid arthritis?. Z Rheumatol 2001; 60:17-27.

75. Kjeldsen-Kragh J, Haugen M, Borchgrevink CF, et al: Controlled trial of fasting and one-year vegetarian diet in rheumatoid arthritis. Lancet 1991; 338:899-902.

76. Mangge H, Hermann J, Schauenstein K: Diet and rheumatoid arthritis: A review. Scand J Rheumatol 1999; 28:201-219.

77. In: Mahan LK, Escott-Stump S, ed. Krause's Food, Nutrition and Diet Therapy, 11th ed.. philadelphia: WB Saunders; 2004.

78. Saifer PL, Saifer M: Clinical detection of sensitivity to preservatives and chemicals. In: Brostoff J, Challacombe SJ, ed. Food Allergy and Intolerance, London: Ballière Tindall; 1987:pp 416-24.

79. Carroccio A, Montalto G, Custro N, et al: Evidence of very delayed clinical reactions to cow's milk in cow's milk-intolerant patients. Allergy 2000; 55:574-579.

80. Pastorello EA, Stocchi L, Pravettoni V, et al: Role of the elimination diet in adults with food allergy. J All Clin Immunol 1989; 84:475-483.

81. Larramendi CH, Martin-Esteban M, Pascual-Marcos C, et al: Possible consequences of elimination diets in asymptomatic immediate hypersensitivity to fish. Allergy 1992; 47:490-494.

Patient Handout

Using an Elimination Diet

An elimination diet can be used to determine whether or not certain foods are contributing to your symptoms. If they are, the diet can also be used as a form of treatment.

There are four main steps to an elimination diet:

 Step I: The Planning Phase

You and your health care provider work together to determine which foods might be causing problems. You may be asked to keep a diet journal for a week, listing the foods you eat and keeping track of the symptoms you have throughout the day. It is helpful to ask yourself a few key questions:

• | What foods do I most often eat?
• | What foods do I crave?
• | What foods do I eat to “feel better”?
• | What foods would I have trouble giving up eating?

Often, the foods identified by the answers to these questions seem to be the foods that are most important to try not to eat. A detailed list of the most common problematic foods is given later.

 Step 2: The Avoidance Phase

For 2 weeks, follow the elimination diet without exception. Foods should be avoided in their whole form and as ingredients in other foods. For example, if you are avoiding all dairy products, you need to check labels for whey, casein, and lactose so you can avoid them as well. This phase takes a lot of discipline. You must pay close attention to food labels. Be particularly careful if you are eating out, because you have less control over what goes into the food you eat in a restaurant or another person's house.

Many people notice that in the first week, especially in the first few days, their symptoms become worse before they start to improve. If your symptoms become severe or increase for more than a day or two, consult your health care provider.

 Step 3: The Challenge Phase

If your symptoms have not improved in 2 weeks, you will need to stop the diet and discuss whether or not to try it again with a different combination of foods. If your symptoms improve, however, the next step is to start “challenging” your body with the eliminated foods, one food or food group at a time. As you do this, keep a written record of your symptoms.

A new food or food group should be added every 3 days, to give your symptoms time to come back if they are going to. On the day you introduce an eliminated food back into your diet for the first time, start with just a small amount in the morning. If you don't notice any symptoms, eat two larger portions in the afternoon and evening. After a day of eating the new food, wait for 2 days to see whether you have the symptoms. Then you move on to the next food.

If a food doesn't cause symptoms during a challenge, it is unlikely to be a problem food and can be added back into your diet. Don't, however, add that food back until you have tested all the other foods on your list.

 Step 4: Creating a New, Long-Term Diet

On the basis of the results of the first three steps, your health care provider can help you plan how to eat so that you'll be most likely to prevent your symptoms. Remember:

• | Some people have problems with more than one food.
• | Sometimes symptoms come and go for other reasons, so it can be difficult to tell for certain whether a specific food is the cause.
• | Be sure that you are getting adequate nutrition during the elimination diet and as you change your diet for the long term. For example, if you give up dairy, you must supplement your calcium from other sources.
• | You may need to eliminate several different foods before you identify the ones causing problems.
• | If a food causes you to have an immediate allergic reaction or causes throat swelling, a severe rash, or other severe allergy symptoms, it is important to seek the care of an allergist before re-introducing the problem food.
• | A food intolerance is not always lifelong. Many people are able to slowly re-introduce eliminated foods 4 to 6 months after eliminating them.

The elimination diet is not a perfect test. A lot of other factors could interfere with the results (such as a stressful day at work). Try to keep other things in your life as constant as possible while you are following the diet.

 The Three Levels of Elimination Diets

Level 1: The Simple Diet

Eliminate milk, eggs, and wheat, as shown in the following table.

 | FOODS ALLOWED | FOODS ELIMINATED
Animal proteins | Lamb, chicken, turkey, beef, pork | Dairy products Chicken eggs
Grains and starches | White potato, sweet potato, yams, rice, tapioca, arrowroot, buckwheat, corn, barley, rye, millet, oats | Wheat
Fruits | All fruits and juices |
Sweeteners | Cane or beet sugar, maple syrup, corn syrup |
Oils | Soy, corn, safflower, coconut, vegetable, olive, peanut, milk-free margarines | Milk-containing butter and margarines
Other | Salt, all spices |
Modified from Joneja JV: Dietary Management of Food Allergy and Intolerance, 2nd ed. Hall Publishing Group, 1998; and Mahan LK, Escot-Stump S: Krause's Philadelphia, WB Saunders, 2004.

Level 2: The Stricter Diet

The stricter diet eliminates several foods at once.

 | FOODS ALLOWED | FOODS ELIMINATED
Animal proteins | Lamb | All others, including eggs and milk
Vegetable proteins | None | Soy milk, soybeans, peas, other beans, lentils, peanuts, bean sprouts, all nuts
Grains and starches | White potato, sweet potato, yams, rice, tapioca, buckwheat, arrowroot, corn | Wheat, oats, barley, millet, rye
Vegetables | Most allowed | Peas, tomatoes
Fruits | Most allowed | No citrus or strawberries
Sweeteners | Cane or beet sugar, maple syrup, corn syrup |
Oils | Safflower, coconut, olive, sesame | Butter, margarine, vegetable oils, soy, corn, peanut, shortening, all animal fats
Other | Salt, pepper, a minimal number of spices, vanilla, lemon extract, baking soda, cream of tartar | Chocolate, coffee, tea, colas and other soft drinks, alcohol

 Level 3: A Few-Foods Diet

Only the foods listed here can be eaten; all others are avoided.

• | Rice (including rice cakes and cereal)
• | Pineapple
• | Apricots
• | Cranberries
• | Peaches
• | Pears
• | Apples (juice okay)
• | Lamb
• | Chicken
• | Asparagus
• | Beets
• | Carrots
• | Lettuce
• | Sweet potatoes
• | White vinegar
• | Olive oil
• | Honey
• | Cane or beet sugar
• | Salt
• | Safflower oil

 A Sample Elimination Diet Schedule

Below is a sample schedule showing what do to on what day of an elimination diet.

DAY NUMBER | STEP
1 | Begin elimination diet
2-7 | You may notice that symptoms worsen for a day or two
8-14 | Symptoms should go away if the right foods have been removed
15 | Re-introduce food #1 (for example, dairy)
16-17 | Stop food #1 and watch for symptoms[*]
18 | Re-introduce food #2 (for example, wheat)
19-20 | Stop food #2 again and watch for symptoms
21 | Re-introduce food #3
22¼ | …and so on, until all eliminated foods have been re-introduced
* You re-introduce a new food for only one day; until the diet is over, the food is not added back for good.

Some Helpful Tips

A number of foods can be “disguised” when you look at food labels; they are listed below:

IF YOU ARE | AVOIDING ALSO AVOID
Dairy | Caramel candy, carob candies, casein and caseinates, custard, curds, lactalbumin, goat's milk, milk chocolate, nougat, protein hydrolysate, semisweet chocolate, yogurt, pudding, whey. Also beware of brown sugar flavoring, butter flavoring, caramel flavoring, coconut cream flavoring, “natural flavoring,” and Simplesse.
Peanuts | Egg rolls, “high-protein food,” hydrolyzed plant protein, hydrolyzed vegetable protein, marzipan, nougat, candy, cheesecake crusts, chili, chocolates, pet feed, sauces.
Egg | Albumin, apovitellin, avidin, béarnaise sauce, eggnog, egg whites, flavoprotein, globulin, hollandaise sauce, imitation egg products, livetin, lysozyme, mayonnaise, meringue, ovalbumin, ovogycoprotin, ovomucin, ovomucoid, ovomuxoid, Simplesse.
Soy | Chee-fan, ketjap, metiauza, miso, natto, soy flour, soy protein concentrates, soy protein shakes, soy sauce, soybean hydrolysates, soby sprouts, sufu, tao-cho, tao-si, taotjo, tempeh, textured soy protein, textured vegetable protein, tofu, whey-soy drink. Also beware of hydrolyzed plant protein, hydrolyzed soy protein, hydrolyzed vegetable protein, natural flavoring, vegetable broth, vegetable gum, and vegetable starch.
Wheat | Atta, bal ahar, bread flour, bulgur, cake flour, cereal extract, couscous, cracked wheat, durum flour, farina, gluten, graham flour, high-gluten flour, high-protein flour, kamut flour, laubina, leche alim, malted cereals, minchin, multigrain products, puffed wheat, red wheat flakes, rolled wheat, semolina, shredded wheat, soft wheat flour, spelt, superamine, triticale, vital gluten, Vitalia macaroni, wheat protein powder, wheat starch, wheat tempeh, white flour, whole-wheat berries. Also beware of gelatinized starch, hydrolyzed vegetable protein, modified food starch, starch, vegetable gum, and vegetable starch.
Modified from Joneja JV: Dietary Management of Food Allergy and Intolerance, 2nd ed. Hall Publishing Group, 1998; and Mahan LK, Escot-Stump S: Krause's Food Nutrition and Diet Therapy, 11th ed. Philadelphia, WB Saunders, 2004.

A One-Week Food Diary Chart

Log in foods eaten and times of day. Note any symptoms you have and their times as well:

 | DAY 1 | DAY 2 | DAY 3 | DAY 4 | DAY 5 | DAY 6
Morning Foods |  |  |  |  |  |
Morning Symptoms |  |  |  |  |  |
Morning Symptoms |  |  |  |  |  |
Afternoon Symptoms |  |  |  |  |  |
Evening Foods |  |  |  |  |  |
Evening Symptoms |  |  |  |  |  |


MD Consult: Books: Rakel: Integrative Medicine: chapter 87 - Glycemic Index and Glycemic Load

chapter 87 – Glycemic Index and Glycemic Load

Sarah K. Khan, MS, MPH, PhD

Glycemic Index 955
Glycemic Load 956
Disease Prevention 956
Diabetes 956
Cardiovascular Diseases 956
Inflammation 956
Cancer 957
Conclusions 957
Practical Clinical Guidelines 960

At present, the American Diabetes Association (ADA)[1] does not recognize a role for the glycemic index (GI) in the treatment of disease prevention. On the basis of their review, diets low in GI may reduce postprandial glycemia but may be difficult to maintain over the long term. The ADA holds that additional evidence to support the glycemic and lipid benefits of low-GI diets is needed. [1] [2] Data from a later review of the literature, however, suggest that GI information should be incorporated into exchanges and teaching materials[3] specifically for disease prevention of diabetes, cardiovascular disease, inflammation, and, possibly, some cancers. In this chapter, GI and glycemic load (GL) definitions are reviewed, and studies demonstrating their possible use in disease prevention are provided.

 Glycemic Index

The GI has proved to be a useful nutritional concept—the chemical classification of carbohydrate (simple or complex, sugars or starches, available or unavailable)—that fosters new insights into the relationship between the physiologic effects of carbohydrate-rich foods and health.[4] The GI measures how quickly a consumed carbohydrate affects postprandial serum glucose levels over a specified time. By definition, the GI compares equal quantities of available carbohydrate in foods and provides a measure of carbohydrate quality. Available carbohydrates can be calculated by summing the quantity of available sugars, starch, oligosaccharides, and maltodextrins.[5] In effect, the GI is an indicator of the relative glycemic response to dietary carbohydrates. Glucose and white bread are often used as the gold standard, because they cause the fastest and most dramatic rise in glucose levels. In the evaluation of individual foods, either glucose or white bread is assigned a value of 100, the highest index possible. All other foods are then assigned proportionately lower values on the basis of how they affect serum glucose in comparison with glucose or white bread.[6] The GI is now widely recognized as a reliable, physiologically based classification of foods according to their postprandial glycemic effects.[4] For example, in healthy individuals, stepwise increases in GI have been shown to predict stepwise elevations in postprandial blood glucose and/or insulin levels ( Fig. 87-1 ). [5] [7]

FIGURE 87-1 Mean incremental blood glucose responses in healthy subjects 65 to 70 years of age. Adapted from Bjorck I, Granfeldt Y, Lijeberg H, et al: Food properties affecting the digestion and absorption of carbohydrates. Am J Clin Nutr 59[Suppl]:699S-705S, 1994.

Glycemic Load

To provide a more accurate description of the quantity and quality of carbohydrate in a meal simultaneously, researchers developed the concept of the glycemic load (GL). Glycemic load takes the concept of GI a step further, accounting not only for how rapidly a food's carbohydrates are converted to glucose but also the relative amounts of carbohydrate the food contains in an average serving. GL is generally held to be a more accurate measure of a food's overall effect on pancreatic insulin release and serum glucose levels. The GL of a food is calculated by multiplying the GI value by the amount of carbohydrates in grams provided by a serving of food and dividing the total by 100.[5] Therefore, the GL provides a summary measure of the relative glycemic impact of a “typical” serving of the food. In general, items with a low GI tend to have a correspondingly low GL. However, foods with a high GI may vary as to whether their glycemic load is low or high. For example, the carbohydrates in watermelon are rapidly converted to glucose, so watermelon's GI is quite high at 72. However, because watermelon is made up primarily of water and contains little absolute carbohydrate content, its glycemic load is relatively low at a value of 4.[4]

Several prospective observational studies have documented an independent association between a long-term consumption of a diet with a high GL and a higher risk for development of type 2 diabetes mellitus, cardiovascular disease, and certain cancers.[4] In another study, implementation of a low-GL diet was associated with substantial and sustained improvements in abdominal obesity, cholesterol, and glycemic control.[8] Using GL to guide dietary choices has been found to have several benefits. High-GL foods can often lead to rapid release of large amounts of insulin, which can ultimately cause blood glucose levels to fall below fasting levels a few hours after eating. This rebound hypoglycemia can be characterized by fatigue, which decreases substantially when high-GL foods are removed from the diet. Interestingly, a low-GI meal leads to a lower glycemic response to subsequent meals as well.[9] On average, people who eat low-GL diets tend to eat smaller meals; their food cravings diminish. Diets of predominantly high-GI foods have been associated with a higher risk of insulin resistance syndrome and type 2 diabetes mellitus.[10]

Disease Prevention

Diabetes

In sedentary middle-aged men with one or more traditional cardiac risk factors, a high-GI, high-carbohydrate diet was associated with the least favorable postprandial profile, while the low-GI, high-carbohydrate diet had the most favorable of the three high-carbohydrate diets.[11] In another study, 4 weeks of a low-GI diet was shown to improve glycemic control, glucose utilization, some lipid profiles, and the capacity for fibrinolysis in type 2 diabetes mellitus.[12] Results of a 2004 meta-analysis support the use of the GI as a scientifically based tool to enable selection of carbohydrate-containing foods to reduce total cholesterol and improve overall metabolic control of diabetes.[13]

Cardiovascular Diseases

In cardiovascular disease, dietary fats and lipids tend to receive the majority of attention. Carbohydrates, however, may not be the ideal alternative when fats are restricted.[14]

GL appears to be an important independent predictor of high-density lipoprotein (HDL) cholesterol in youth.[15] Findings suggest that high intake of refined carbohydrates is associated with risk for hemorrhagic stroke, particularly among overweight or obese women. In addition, high consumption of cereal fiber was associated with lower risk of total and hemorrhagic stroke.[16] An ad libitum low-GL diet may be more efficacious than a conventional, energy-restricted, low-fat diet in reducing cardiovascular disease risk.[17] Changes in dietary composition can affect physiologic adaptations that defend body weight. Reduction in GL may aid in the prevention or treatment of obesity, cardiovascular disease, and diabetes mellitus.[18] Mixed meals containing slowly digestible carbohydrate that induce low glycemic and insulinemic responses reduce the postprandial accumulation of both hepatically and intestinally derived triacylglycerol-rich lipoproteins in obese subjects with insulin resistance.[19]

However, according to Kelly, the evidence from randomized controlled trials showing that low-GI diets reduce coronary heart disease (CHD) and CHD risk factors is weak. Many of the trials identified were short term, of poor quality, and conducted on small samples. There is a need for well-designed, adequately powered, randomized controlled studies of greater than 12 weeks' duration to assess the effects of low-GI diets in CHD.[20]

Inflammation

The extent to which dietary GL can affect inflammation remains unclear, but a relationship does appear to exist.In both human and animal studies, hyperglycemia in the presence of diabetes has been linked to the production of reactive oxygen species, with consequent lipid peroxidation and resultant atherosclerosis. Hyperglycemia in nondiabetic subjects has similarly been found to increase the production of reactive oxygen species in vitro, with resultant oxidative cellular damage and the ultimate triggering of inflammatory responses. Leukocyte movement, adherence, and movement from the bloodstream have also been noted in the presence of high glucose concentrations.[21] Subclinical inflammation, characterized by increased levels of interleukin-1β (IL-1β) and IL-6, have been noted to precede the development of type 2 diabetes mellitus in one large European study.[22]

The exact mechanisms by which elevated glucose values might be associated with inflammation are unclear, but increased production of tumor necrosis factor-alpha (TNF-alpha) may play a role. Production of acute-phase reactants rises in hyperglycemia, perhaps in response to TNF-alpha levels. Liu and colleagues,[23] using prospective data from the Women's Health Study, found a statistically significant association between dietary GL and plasma levels of highly sensitive C-reactive protein (hsCRP), a marker for systemic inflammation associated with an increased risk of coronary artery disease and other inflammatory disorders. The risk was higher in women who had an elevated body mass index.[23] This relationship may partially explain why it has been concluded, on the basis of epidemiologic data, that a diet with a high overall GL was associated with more coronary heart disease in women, independent of other known risk factors.[24]

Diets low in GL and high in fiber may increase plasma adiponectic concentrations in diabetic patients. Adiponectin may improve insulin sensitivity, reduce inflammation, and ameliorate glycemic control.[25] Higher adiponectin levels are associated with better glycemic control, more favorable lipid profile, and reduced inflammation in diabetic women.[26] A study of more than 3000 men and women in Greece found that those who most strictly followed the Mediterranean diet (rich in olive oil, fruits, vegetables, multigrain breads, fish, and lean meat) had, on average, 20% lower CRP levels, 17% lower IL-6 levels, 15% lower homocysteine levels, and 6% lower fibrinogen levels than those who did not follow the diet.[27]

Additional research is needed to fully elucidate the relationship between GL and inflammation. However, given the relatively low risks associated with using GL or GI to guide dietary carbohydrate choices, doing so may prove to be a useful part of an anti-inflammatory diet.

 Cancer

A number of case-control and cohort studies suggest a link between GL and various cancers. A positive association has been noted between GL and the risk for development of gastric,[28] colorectal,[29] and upper aerodigestive tract[30] cancers. Slightly higher risks of endometrial,[31] pancreatic, and colorectal cancers [32] [33] have been suggested as well. Studies of GL and breast cancer have thus far not demonstrated a relationship.[34]

Conclusions

The rate of carbohydrate absorption after a meal, as quantified by GI/GL, has a significant effect on postprandial hormonal and metabolic responses. A review of the literature demonstrates that the consumption of low-GI/low-GL foods may positively affect many parameters associated with diabetes, cardiovascular disease, inflammation parameters, and cancer progression. [11] [12] [13] [14] [15] [16] [17] [18] [19] [20] [21] [22] [23] [24] [25] [26] [27] [28] [29] [30] [31] [32] [33] [34] Providing clinical guidelines for patients on how to benefit from a low-GI/low-GL food consumption are strongly encouraged. Table 87-1 lists GI/GL values for common foods.

TABLE 87-1 -- Glycemic Index and Glycemic Load Values for Select Foods
FOOD ITEM | GLYCEMIC INDEX (GLUCOSE = 100) | SERVING SIZE (GM) | AVAILABLE CARBOHYDRATE (GM/SERVING) | GLYCEMIC LOAD (PER SERVING)
Bakery Products Angel food cake Pound cake Apple muffin (no sugar) Bran muffin Oatmeal Pancakes Waffles | 67 54 48 ± 10 60 69 67 ±5 76 | 50 53 60 57 50 80 35 | 29 28 19 24 35 58 13 | 19 15 9 15 24 39 10
Beverages Coca-Cola Smoothie drink, soy, banana Apple juice, pure, cloudy, unsweetened Cranberry juice cocktail Orange juice Tomato juice, canned, no sugar Gatorade | 63 30 ± 3 37 ± 3 68 ± 3 50 ± 4 38 ± 4 78 ± 13 | 250 mL 250 mL 250 mL 250 mL 250 mL 250 mL 250 mL | 26 22 28 36 26 9 15 | 16 7 10 24 13 4 12
Breads Bagel (white) Baguette (white) Oat-bran bread Rye-kernel (whole grain pumpernickel) Wheat bread (80% intact kernels and 20% whitewheat flour) Wonder enriched white bread Healthy Choice Hearty 7-Grain bread | 72 95 ± 15 44 46 52 73 ±2 55 ±6 | 70 30 30 30 30 3030 | 35 15 18 11 20 14 14 | 25 15 8 5 10 10 8
Breakfast Cereals and Related Products All-Bran Cheerios Cornflakes Muesli Pop-Tarts, double chocolate Raisin Bran Special K | 38 74 92 66 ±9 70 ±2 61 ±5 69 ±5 | 30 30 30 30 50 30 30 | 23 20 26 24 36 19 21 | 9 15 24 17 25 12 14
Cereal Grains Sweet corn Taco shells, cornmeal White rice boiled Parboiled white rice (high amylose) Brown rice, steamed Cracked wheat bulgur Semolina (roasted or steamed) | 60 68 64 ± 7 35 ± 4 50 48 ± 2 55 ± 1 | 150 20 150 150 150 150 150 | 33 12 36 39 33 26 11 | 20 8 23 14 16 12 6
Cookies Graham wafers Vanilla wafers | 74 77 | 25 25 | 18 18 | 14 14
Crackers Breton Crackers (wheat) Corn Thins Rice cakes (low amylose) Rye Crisp bread Stoned Wheat Thins | 67 87 ± 10 91 ±7 63 67 | 25 25 25 25 25 | 14 20 21 16 17 | 10 18 19 10 12
Dairy Products and Alternatives Milk Milk, condensed, sweetened Ice cream Yogurt Soy milk Tofu-based frozen dessert with high fructose corn syrup | 27 ± 4 61 ± 6 61 ±7 36 ± 4 44 ± 5 115 ± 14 | 250 250 50 200 250 50 | 12 136 13 9 17 9 | 3 83 8 3 8 10
Fruit and Fruit Products Apple (raw) Apple juice (unsweetened) Banana (ripe) Cranberry juice cocktail Fruit cocktail (canned) Grapes (raw) | 40 40 51 68 ± 3 55 43 | 120 250 mL 120 250 mL 120 120 | 13 29 25 35 16 17 | 6 12 13 24 9 7
Orange (raw) Orange juice (reconstituted from frozen) Pineapple (raw) Strawberry (raw) Strawberry jam Watermelon (raw) | 48 57 ± 6 39 ± 15 40 ± 7 51 ± 10 72 ± 13 | 120 250 mL 120 120 30 120 | 11 26 12 3 20 6 | 5 15 5 1 10 4
Legumes Black-eyed beans Chickpeas (garbanzo) Kidney beans Lentils (green) Lentils (red) Mung beans Pigeon peas Pinto beans Soya beans | 42 ± 9 28 ± 6 28 ± 4 22 26 ± 4 31 22 39 18 ± 3 | 150 150 150 150 150 150 150 150 150 | 30 30 25 18 18 17 20 26 6 | 13 8 7 4 5 5 4 10 1
Pasta and Noodles Fettuccine (egg) Linguine (thick, durum wheat) Mung bean noodles (Lungkow) Macaroni Rice noodles (dried) Rice noodles (fresh) Rice pasta (brown rice) Spaghetti (white) Spaghetti (durum wheat) Spaghetti (whole meal) | 40 ± 8 46 ± 3 26 47 ± 2 61 ± 6 40 ± 4 92 ± 8 32 64 ± 15 32 | 180 180 180 180 180 180 180 180 180 180 | 46 48 45 48 39 39 38 48 43 44 | 18 22 12 23 23 15 35 15 27 14
Nuts Cashew nuts (salted) Peanuts | 22 ±5 14 ±8 | 50 50 | 13 6 | 3 1
Sport Bars Power bar (chocolate) Ironman PR Bar (chocolate) | 56 ±3 39 | 65 65 | 42 26 | 24 10
Vegetables Beetroot Carrots (raw) Corn (sweet, boiled) Green peas Parsnips Baked potato (in skin) Yam (peeled, boiled) | 64 ± 16 16 60 48 ±5 97 ± 19 60 37 ± 8 | 80 80 80 80 80 150 150 | 7 8 18 7 12 30 36 | 5 1 11 3 12 18 13
Adapted from Foster-Powell K, Holt SHA, Brand-Miller JC: International table of glycemic index and glycemic load values: 2002. Am J Clin Nutr 76:5-56, 2002.

Practical Clinical Guidelines

• | Increase consumption of fruits, vegetables, and legumes.
• | Consume fruits that are underripe instead of overripe (i.e., bananas).
• | Consume grain products processed according to traditional rather than modern methods (e.g., al dente pasta, stone-ground breads, old-fashioned oatmeal).
• | Avoid puffed grains and finely ground flour/grain products.
• | Acid in food lowers GI (i.e., sourdough bread has a lower GI than non-sourdough bread).
• | Limit intake of potatoes and concentrated sugars.
• | Consume high glycemic foods with fat and protein to reduce their glycemic index.[35]
• | In general, reduce consumption of “white foods” (potatoes, breads, pasta) and increase consumption of multicolored whole, nonprocessed foods. The following website is a good resourse for information on the glycemic index: www.glycemicindex.com/
REFERENCES

1. American Diabetes Association: Evidence-based nutrition principles and recommendations for the treatment and prevention of diabetes and related complications. Diabetes Care 2003; 26:51S-61S.

2. Gottesman I: Managing obesity and glycemic control in insulin-using patients: Clinical relevance and practice recommendations. Diabetes Res Clin Pract 2004; 65(Suppl 1):S17-S22.

3. Anderson JW, et al: Carbohydrate and fiber recommendations for individuals with diabetes: A quantitative assessment and meta-analysis of the evidence. J Am Coll Nutr 2004; 23:5-17.

4. Foster-Powell K, Holt SHA, Brand-Miller JC: International table of glycemic index and glycemic load values: 2002. Am J Clin Nutr 2002; 76:5-56.

5. Barclay AW, Brand-Miller JC, Wolever TM: Glycemic index, glycemic load, and glycemic response are not the same. Diabetes Care 2005; 28:1839-1840.

6. Johnson K: The glycemic index. In: Rakel D, ed. Integrative Medicine, Philadelphia: WB Saunders; 2002:pp 661-666.

7. Brand-Miller JC, et al: Physiological validation of the concept of glycemic load in lean young adults. J Nutr 2003; 133:2728-2732.

8. LaHaye SA, et al: Comparison between a low glycemic load diet and a Canada Food Guide diet in cardiac rehabilitation patients in Ontario. Can J Cardiol 2005; 21:489-494.

9. Wolever T: The glycemic index: Aspects of some vitamins, minerals, and enzymes in health and disease. World Rev Nutr Diet 1990; 62:120-185.

10. Schulze MB, Liu S, Rimm EB, et al: Glycemic index, glycemic load, and dietary fiber intake and incidence of type 2 diabetes in younger and middle aged women. Am J Clin Nutr 2004; 80:348-356.

11. Brynes AE, Mark Edwards C, Ghatei MA, et al: A randomised four-intervention crossover study investigating the effect of carbohydrates on daytime profiles of insulin, glucose, non-esterified fatty acids and triacylglycerols in middle-aged men. Br J Nutr 2003; 89:207-218.

12. Rizkalla SW, et al: Improved plasma glucose control, whole-body glucose utilization, and lipid profile on a low-glycemic index diet in type 2 diabetic men: A randomized controlled trial. Diabetes Care 2004; 27:1866-1872.

13. Opperman AM, et al: Meta-analysis of the health effects of using the glycemic index in meal-planning. Br J Nutr 2004; 92:367-381.

14. Brand-Miller JC: Glycemic index in relation to coronary disease. Asia Pac J Clin Nutr 2004; 13(Suppl):S3.

15. Slyper A, et al: Influence of glycemic load on HDL cholesterol in youth. Am J Clin Nutr 2005; 81:376-379.

16. Oh K, et al: Carbohydrate intake, glycemic index, glycemic load, and dietary fiber in relation to risk of stroke in women. Am J Epidemiol 2005; 161:161-169.

17. Ebbeling CB, et al: Effects of an ad libitum low-glycemic load diet on cardiovascular disease risk factors in obese young adults. Am J Clin Nutr 2005; 81:976-982.

18. Pereira MA, et al: Effects of a low-glycemic load diet on resting energy expenditure and heart disease risk factors during weight loss. JAMA 2004; 292:2482-2490.

19. Harbis A, et al: Glycemic and insulinemic meal responses modulate postprandial hepatic and intestinal lipoprotein accumulation in obese, insulin-resistant subjects. Am J Clin Nutr 2004; 80:896-902.

20. Kelly S, et al: Low glycaemic index diets for coronary heart disease. Cochrane Database Syst Rev (4):CD004467, 2004.

21. Das U: Is insulin an endogenous cardioprotector?. Crit Care 2002; 6:389-393.

22. Spranger J, Kroke A, Mohlig M, et al: Inflammatory cytokines and the risk to develop type 2 diabetes: Results of the prospective population-based European Prospective Investigation into Cancer and Nutrition (EPIC)—Potsdam Study. Diabetes Care 2003; 52:812-817.

23. Liu S, et al: Relation between a diet with a high glycemic load and plasma concentrations of high-sensitivity C-reactive protein in middle-aged women. Am J Clin Nutr 2002; 75:492-498.

24. Liu S, et al: A prospective study of dietary glycemic load, carbohydrate intake, and risk of coronary heart disease in US women. Am J Clin Nutr 2000; 71:1455-1461.

25. Qi L, et al: Dietary glycemic index, glycemic load, cereal fiber, and plasma adiponectin concentration in diabetic men. Diabetes Care 2005; 28:1022-1028.

26. Mantzoros CS, Li R, Manson JE, et al: Circulating adiponectin levels are associated with better glycemic control, more favorable lipid profile and reduced inflammation in women with type 2 diabetes. J Clin Endocrinol Metab 2005; 90:4542-4548.

27. Chrysohoou C, et al: Adherence to the Mediterranean diet attenuates inflammation and coagulation process in healthy adults: The ATTICA Study. J Am Coll Cardiol 2004; 44:152-158.

28. Augustin L, Gallus S, Negri E, La Vecchia C: Glycemic index, glycemic load, and risk of gastric cancer. Ann Oncol 2004; 15:581-584.

29. Higginbotham S, Zhang ZF, Lee IM, et al: Dietary glycemic load and risk of colorectal cancer in the Women's Health Study. J Natl Cancer Inst 2004; 96:229-233.

30. Augustin L, Gallus S, Franceschi S, et al: Glycemic index and load and risk of upper aero-digestive tract neoplasms. Cancer Causes Control 2003; 14:657-662.

31. Folsom A, Demissie Z, Harnack L: Glycemic index, glycemic load, and incidence of endometrial cancer: The Iowa Women's Health Study. Nutr Cancer 2003; 46:119-124.

32. Michaud D, Liu S, Giovannucci E, et al: Dietary sugar, glycemic load, and pancreatic cancer risk in a prospective study. J Natl Cancer Inst 2002; 94:1293-1300.

33. Michaud DS, et al: Dietary glycemic load, carbohydrate, sugar, and colorectal cancer risk in men and women. Cancer Epidemiol Biomarkers Prev 2005; 14:138-147.

34. Holmes M, Liu S, Hankinson SE, et al: Dietary carbohydrates, fiber, and breast cancer risk. Am J Epidemiol 2004; 159:732-739.

35. Ludwig DS: The glycemic index: Physiological mechanisms relating to obesity, diabetes, and cardiovascular disease. JAMA 2002; 287:2414-2423.


MD Consult: Books: Rakel: Integrative Medicine: chapter 88 - The Anti-Inflammatory Diet

chapter 88 – The Anti-Inflammatory Diet

David Rakel, MD J. Adam Rindfleisch, MD, MPhil

Measuring Inflammation 961
How Do Foods Cause (or Inhibit) Inflammation? 962
Essential Fatty Acids and Inflammation 962
Why Are Fatty Acids Essential? 962
How Are Fats Classified? 962
What Does “Saturation” Have to Do with How They Are Classified? 962
What Does Omega Mean in the Naming of Fatty Acids? 963
What Are Partially Hydrogenated Oils and How Are They Related to Trans-Fatty Acids? 963
How Does Partial Hydrogenation Promote Inflammation? 964
What Are Other Sources of Arachidonic Acid, and What Medicines Are Used to Inhibit its Influence? 964
What Is Gamma-Linoleic Acid? 964
What Is Delta-6 Desaturase and What Is Its Significance? 965
What Are Good Sources of Omega-3 Fatty Acids? 966
What Guidelines Should Be Followed for Buying Fish or Fish Oil? 966
How Long Will It Take for an Anti-Inflammatory Diet to Make a Change in the Body? 966
Does the Anti-Inflammatory Diet Have Any Adverse Effects? 966
How Are Omega-3 Supplements Dosed? 966
Diet and Inflammation: The Evidence 967
Conclusion 967

Chronic diseases affect more than 90 million Americans, accounting for 70% of all deaths and more than 75% of the nation's medical care costs.[1] Inflammation is at the root of many of these health problems, including cardiovascular disease, cancer, stroke, and Alzheimer's disease, all of which are among the top 10 causes of death in the United States.[2] It is true that the complex biochemical processes that cause inflammation evolved as part of the body's natural defenses, but in some instances, these processes ramp up to the point of excess, causing disease rather than promoting healing.

In allopathic medicine, treating inflammation often involves prescribing anti-inflammatory medications or suppressing the symptoms caused by the inflammation, such as antipyretics for fever control or narcotics or nonsteroidal anti-inflammatory agents for pain. Other approaches are also potentially effective, however, with fewer potential adverse effects. This chapter focuses on how modifying the diet to reduce inflammation can have a major impact on the prevention and treatment of many common illnesses.

 Measuring Inflammation

Inflammation encompasses hundreds of biochemical reactions within the body, and new inflammatory mediators are being discovered all the time. Researchers often evaluate the inflammatory effects of foods by exploring correlations between diet patterns and blood levels of various compounds. A study may be population-based or may use a specific dietary intervention as part of a prospective or randomized controlled trial. Some of the more commonly studied inflammatory mediators include the following:

• | Now known to be an independent risk factor for cardiovascular disease,[3] the acute-phase C-reactive protein(CRP) seems to be influenced by a number of dietary factors, including intake of trans-fats,[4] fiber consumption,[5] and diets that score highly (i.e., are more healthy) according to specific measurement instruments.[6]
• | The serum value of interleukin-6 (IL-6) is often used as a proxy for overall level of inflammation. Its values are affected, for example, by the fatty acids one eats.[6]
• | Levels of tumor necrosis factors (TNFs), especially the alpha subtypes, also vary with the types of essential fatty acids eaten.[6]

Other, less commonly measured values are levels of adhesion molecules such as selectins, components of complement C3, fibrinogen, and adiponectin.

 How Do Foods Cause (or Inhibit) Inflammation?

Several mechanisms by which foods influence inflammation have been proposed; they are summarized in the following list:

Pro-oxidant and antioxidant effects: Some foods lead to the production of highly reactive compounds that, although they help prevent infection, can also lead to significant inflammation and tissue damage. For example, increased overall antioxidant capacity in the diet correlates with increased CRP levels.[7] The use of high levels of individual antioxidant supplements in people with certain chronic diseases has been called into question by later studies,[8] but a diet with a varied mix of antioxidant-rich foods can potentially protect against damage induced by free radicals. For example, it has been found that higher dietary intake of two antioxidant carotenoids correlated well with a lower incidence of joint inflammation. Researchers concluded that “a modest increase in beta-cryptoxanthin intake, equivalent to one glass of freshly squeezed orange juice per day, is associated with a reduced risk of developing inflammatory disorders.”[9]
Effects on insulin and glucose levels: Levels of insulin can be dramatically altered by the foods a person consumes. Certain foods, particularly products made of highly processed grains, can lead to a much higher spike in insulin levels than other, less processed foods. Liu and colleagues[10] found a strong link between high dietary glycemic load and elevated CRP concentrations in middle-aged women. Type 2 diabetes mellitus seems to be preceded by elevations in inflammatory markers.[11] There is also a connection between levels of glycation end products, which are higher in diabetic persons, and rises in levels of inflammatory markers.[12] Other mechanisms have also been proposed.[13] For additional information on managing the glycemic index, see Chapter 87 , Glycemic Index and Glycemic Load.
Presence of specific compounds that directly alter inflammatory chemical reactions: Certain foods and dietary supplements contain compounds that, like medications, inhibit inflammation by acting on specific chemical pathways in the body. For example, turmeric contains compounds that suppress expression of cyclooxygenase-2, and animal studies have shown that myristicin in nutmeg inhibits release of TNF-alpha.[14]

Of all the compounds that alter inflammation-related reactions, essential fatty acids have been the most thoroughly evaluated.

 Essential Fatty Acids and Inflammation

Essential fatty acids are fats that the human body is unable to make on its own. They must be obtained by eating certain plants or the animals that eat those plants. Unlike humans, plants are able to make essential fatty acids from triglycerides.

 Why Are Fatty Acids Essential?

Fatty acids are needed to maintain cell membrane integrity and chemical transport. They are involved in proper development of the central nervous system, energy production, oxygen transport, and the regulation of inflammation.

 How Are Fats Classified?

There are three types of fats:

• | Saturated, such as beef fat and the fats in dairy products.
• | Monounsaturated (omega-9 family) fats, such as olive oil and canola oil.
• | Polyunsaturated fats (essential fatty acids, consisting of the omega-6 and omega-3 families), which have many different sources.

Examples of omega-6 fatty acids are linoleic acid (LA), gamma-linolenic acid (GLA), and arachidonic acid (AA). Examples of omega-3 fatty acids are alpha-linolenic acid (ALA), eicosapentaenoic acid (EPA), and docosahexaenoic acid (DHA).

Fat sources are generally a combination of the three types, but some foods have a higher amount of one type of fat than another.

 What Does “Saturation” Have to Do with How They Are Classified?

A fat is a chain of carbon atoms with a methyl group (CH3) on one end and a carboxyl group (COOH) on the other ( Fig. 88-1 ). Saturation describes how many hydrogen (H) atoms are connected to the carbon atom. If the fat is completely saturated with hydrogen, it will have no double bonds and will be called a saturated fat. If there is only onedouble bond (one carbon unsaturated with hydrogen), the fat is called a monounsaturated fat. The essential fatty acids are polyunsaturated and have multiple double bonds (many carbon atoms unsaturated with hydrogen).

FIGURE 88-1 Atomic makeup of a fat: a chain of carbon atoms with a methyl group on one end and a carboxyl group on the other.

The more saturated the fat, the more stable it will be at room temperature.

If we take samples of each fat (bacon grease, olive oil, and flaxseed oil) and put them in the refrigerator, we can see how their saturation can affect their physical state. The saturated fat turns to a more stable solid quickly, and the olive oil also turns solid but may need a colder temperature than the bacon fat. But the flaxseed oil stays liquid despite the cold temperature. The fact that polyunsaturated fats stay liquid at more extreme temperatures helps explain why cold-water fish are a good source of omega-3 fatty acids. Their high percentage of polyunsaturated omega-3 fatty acids helps keep their cell membranes functioning in cold waters. They incorporate this into their system by eating omega-3 rich foods such as algae. Unfortunately, the instability of these polyunsaturated fats also means that they will spoil quickly if left at room temperature for extended periods of time.

 What Does Omega Mean in the Naming of Fatty Acids?

Omega describes where the first double bond is located. As shown in Figure 88-1 , in omega-3 fatty acids, the first double bond is after the third carbon, and in omega-6 fatty acids, it is after the sixth.

 What Are Partially Hydrogenated Oils and How Are They Related to Trans-Fatty Acids?

Back in the 1950s, with the realization that saturated fats were harmful, scientists began to think of ways to use less dangerous fats in cooking (i.e., polyunsaturated). The danger was that polyunsaturated fats were unstable at room temperatures and if they were used to make crackers or chips, they would spoil quickly. The challenge was to manipulate these fats so that they would be more stable at room temperature. This manipulation is done through the process of hydrogenation. A large amount of a polyunsaturated fat, such as vegetable oil, is placed in a large metal vat that is connected to a source of hydrogen and then heated. Heating the oil does two things. It changes the fat from its natural cis form ( Fig. 88-2 ) to a more stable trans form, in which the methyl and carboxyl groups are on opposite sides of the carbon chain. Heating also breaks double bonds in the carbon chain, allowing the hydrogen gas to partially hydrogenate the oil.

FIGURE 88-2 Hydrogenation of polyunsaturated fat.

Partially hydrogenating (saturating) the oil and creating a trans-fatty acid allowed the oils to maintain “freshness” when used in foods such as Twinkies, which now could be preserved on shelves for prolonged periods. Partially hydrogenated vegetable oils became the main oil used in cooking, and margarines replaced butter. This change dramatically increased the intake of these fats in industrialized countries.

 How Does Partial Hydrogenation Promote Inflammation?

Partially hydrogenated oils are a major source of omega-6 fatty acids, subunits of the body's main inflammatory precursor, arachidonic acid (AA). Arachidonic acid leads to the production of the main proponents of the inflammatory cascade, prostaglandins of the “two” family (prostaglandin E2 [PGE2]) and leukotrienes ( Fig. 88-3 ). In contrast, omega-3 fatty acids have a more beneficial influence on inflammation. Omega-3 fatty acids lead to the production of less inflammatory prostaglandins of the “one” and “three” families (PGE1 and PGE3) and less inflammatory leukotrienes. The more omega-6 fatty acids in the body, the less the body is able to utilize the beneficial influences of the omega-3 fatty acids. In Paleolithic times, the ratio of omega-6 to omega-3 fatty acids in the diet was 1:1 to 2:1.[2] In the early 1900s the ratio in the Western diet was 4:1. This ratio dramatically increased to more than 25:1 by the end of the 20th century. One of the main goals in changing the diet is to try to reduce this ratio back to near 4:1. The change from an unprocessed diet in the early 20th century to one of more saturated fats and processed foods may play a role in the high incidence of chronic inflammatory conditions occurring in the 21st century.

FIGURE 88-3 Influence of omega-6 fatty acids and omega-3 fatty acids on inflammation.

Omega-6 fatty acids increase, while omega-3 fatty acids decrease, inflammation and platelet aggregation.

Because of their stable configuration, trans-fatty acids require more energy for the body to metabolize as a source of energy. This results in greater production of free radicals, which increases the mobilization of arachidonic acid from the cell membrane. High levels of trans-fatty acids not only raise harmful low-density lipoprotein (LDL) cholesterol levels and lower beneficial high-density-lipoprotein (HDL) cholesterol levels, but also play a role in worsening inflammation. [15] [16]

What Are Other Sources of Arachidonic Acid, and What Medicines Are Used to Inhibit Its Influence?

Besides partially hydrogenated oils, animal products such as meat and dairy products are major sources of arachidonic acid. Research has shown that people with chronic inflammatory diseases such as rheumatoid arthritis are less symptomatic when they consume a vegetarian diet. The pharmaceutical industry has spent great amounts of money developing beneficial drugs that inhibit the influence of arachidonic acid in diseases such as arthritis, asthma, and inflammatory bowel disease ( Fig. 88-4 ). Such agents should not, however, be taken without the conscious effort to change the diet to reduce the load of arachidonic acid in the first place, instead of simply blocking its effects. Changing to a less inflammatory diet may help decrease the dependence on these medications. Figure 88-5 illustrates how certain foods, like medications, can influence the arachidonic acid pathway at different points.

FIGURE 88-4 Pharmaceutical inhibitors of arachidonic acid. AA, arachidonic acid; COX, cyclooxygenase; NSAIDs, nonsteroidal anti-inflammatory drugs.

FIGURE 88-5 Food inhibitors of arachidonic acid. AA, arachidonic acid.

What Is Gamma-Linoleic Acid?

Gamma-linoleic acid (GLA) is an omega-6 fatty acid that is found in evening primrose oil, black currant oil, and borage oil. These oils are often used for treatment of dermatologic and gynecologic inflammatory conditions. Their benefit is thought in part to be due to GLA's ability to stimulate the production of less inflammatory PGE1 (see Fig. 88-3 ).Unfortunately, GLA has a greater influence on the stimulation of the more inflammatory arachidonic acid than omega-3 fatty acids do. Because the goal is to improve the ratio of omega-6 to omega-3 fatty acids, it would be best to use GLA-containing oils therapeutically only for the short term until more is known about their mechanism of action. Increasing consumption of omega-3 sources of fatty acids will have more beneficial long-term effects.

 What Is Delta-6 Desaturase and What Is Its Significance?

Delta-6 desaturase is the main enzyme that both omega-6 and omega-3 fatty acids use in the cascade of events that leads to the production of prostaglandins and leukotrienes (see Fig. 88-3 ). Certain situations influence this enzyme to catalyze reactions along the omega-6 pathway, resulting inlarger numbers of inflammatory mediators.[17] This shift can be caused by excessive alcohol consumption, diabetes, stress, and a high ratio of omega-6 to omega-3 fatty acids. This finding may help explain why these conditions are associated with a high risk for inflammatory complications.

 What Are Good Sources of Omega-3 Fatty Acids?

Research on the health effects of essential fatty acids was initially triggered by an epidemiologic study of the Greenland Inuit Eskimos, who were found to have a significantly lower rate of heart attacks than Western controls.[18] This difference was thought to be related to the high amount of fish products the Inuit Eskimos consumed. Cold-water fish, including salmon, mackerel, sardines, herring, and albacore tuna, are excellent sources of omega-3 fatty acids. Fish oils are sources of both EPA and DHA, both of which have anti-inflammatory effects that do not require the use of delta-6 desaturase. Unlike other omega-3 sources (flaxseed) that require enzymes to have beneficial effects on inflammation, fish oil has a more direct effect. This difference may partly explain its positive effects in heart disease and other chronic illnesses with an inflammatory component.

One of the richest sources of omega-3 fatty acids is flaxseed. Flax can be used in different ways. It can be ground in a coffee grinder and sprinkled on cereals and salads. Its oil can be used alone or on foods. The best way to store flax is in the seed form. Once it is ground or oil is made, the product can break down when heated, so it should be kept refrigerated and used promptly.

Other sources of omega-3 fatty acids are nuts (particularly walnuts), dark green leafy vegetables, soybeans, algae, and hemp seeds.

 What Guidelines Should Be Followed for Buying Fish or Fish Oil?

Not all fish products are the same. If available, wild fish from northern waters are better sources of omega-3 fatty acids. Eating of farm-raised fish should be avoided. The problem with most farm-raised fish is that they are fed foods such as cornmeal, which have low amounts of omega-3 fatty acids. Wild fish eat a lot of algae, a rich source of omega-3 fatty acids.

 How Long Will It Take for an Anti-Inflammatory Diet to Make a Change in the Body?

It can take from 6 weeks to 6 months for this type of diet to change the ratio of omega-6 to omega-3 fatty acids and have a noticeable clinical effect. This change should be viewed as a positive one that is not simply used for a short period but is incorporated into one's normal lifestyle.

 Does the Anti-Inflammatory Diet Have Any Adverse Effects?

Omega-3 fatty acids have minimal associated adverse effects.[19] Fish oil supplements may cause a fishy aftertaste or mild dyspepsia, and occasional patients have nausea and loose stools. Freezing the supplements, taking them in divided doses, and taking them with food can often prove helpful. There is an increased risk for vitamin A toxicity with the use of cod liver oil.

Although there is some evidence that fish oils may inhibit platelet aggregation and cause bleeding at doses greater than 3 gm/day, these effects have not been noted in studies using higher doses. Nonetheless, the clinician should keep this possibility in mind when prescribing omega-3 supplements to patients who are also taking anticoagulant medications.

Studies of various fish oil products indicate that most widely distributed brands are much less likely than fish itself to be contaminated by mercury, polychlorinated biphenyls, and other toxic compounds because of the purification that is completed with processing. Fish oil capsules may be preferable to fish as an omega-3 fatty acid source for pregnant women and children. Studies including children have used a dose of 17 to 27 mg per kg of EPA and approximately 7 to 11 mg per kg of DHA.[19]

How Are Omega-3 Supplements Dosed?

For treatment of an active inflammatory process, 2 to 4 gm/day of total fish oil is recommended. For prevention of heart disease and other inflammatory conditions, 1 gm/day is sufficient. Sources include fish oils (EPA/DHA) and flaxseed oil. It is important to remember that more is not better and that taking an excess amount of omega-3 fatty acids can worsen inflammation. When the body metabolizes fat to make energy, free radicals are produced that are usually handled by the body without trouble. But if excessive amounts of fatty acids are used, a large amount of free radicals overwhelm the body's antioxidants and increase the mobilization of arachidonic acid, thereby worsening inflammation. For this reason, those using high doses of omega-3 fatty acids for prolonged periods should also take antioxidants. A recommended regimen would include vitamin E 400 IU, vitamin C 200 mg, and selenium 200 μg daily.

OMACOR (Reliant Pharmaceuticals, www.reliantrx.com [image] ), a fish oil product approved by the U.S. Food and Drug Administration, is prescribed at 4 gm daily as either a single dose or two divided doses. It should be kept in mind that fish oil dosing and actual dose of omega-3 fatty acids are not the same. Typically, 1 gm of fish oil contains approximately 180 mg of EPA and 120 mg of DHA. A 1.5:1 ratio of EPA to DHA is common in many supplements. Fish oils average 300 mg of omega-3 fatty acids per gram, whereas flaxseed oil has 700 mg per gram. Cod liver oil has 200 mg of omega-3 fatty acids per gram. Other sources, such as soy, canola, and walnut oils, average about 100 mg of omega-3 fatty acids per gram.

 Diet and Inflammation: The Evidence

The challenge with describing a specific “anti-inflammatory diet” is that there is wide variation in how studies linking diet and inflammation are conducted. Some studies evaluate the effects of specific foods or overall diet habits on various laboratory markers. For such studies, it is important to ask how closely those markers correlate with the development of specific chronic diseases. Table 88-1 provides a summary of some key studies of this type.

TABLE 88-1 -- Links Between Diet and Inflammation
DIET OR SPECIFIC TYPE OF FOOD STUDIED | EFFECTS ON INFLAMMATION
Prudent diet (relatively higher intake of fruits, vegetables, legumes, fish, poultry, and whole grains) | Nurses' Health Study cohort showed significantly lower levels of CRP and other markers than group eating more red meat, sweets, desserts, refined grains, and French fries.[22]
Diets scoring well on the Healthy Eating Index (HEI; a score that accounts for a number of components of healthy diet) | Based on NHANES III. A good overall diet is linked to a lower overall CRP value.[23]
Mediterranean diet | Much lower levels of various inflammatory markers in Mediterranean versus “westernized Greek” diet.24
Diets scoring well on various diet quality measurement instruments | HEI and alternate Mediterranean Diet Index scores for Nurses' Health Study participants showed correlations with healthy overall diets and inflammatory markers. Two other scales did not correlate well.[25]
Fruit and vegetable consumption | No correlation after 6 weeks with CRP levels in one study,[26] but a positive correlation after 4 weeks in another of healthy nonsmoking men. Other immune markers did not change. High long-term consumption of fruits and vegetables was tied to low CRP values in a population-based study.[27]
Fiber consumption | Fiber intake (usually in doses approaching 30 gm/day) led to decreases in markers of inflammation in several studies. [5] [28]
Foods high in omega-3 fatty acids | Documented effects in human studies on levels of leukotriene B4s, prostaglandins E2 and E2α, and other pro-inflammatory compounds. [2] [29] [30] In one study, omega-3 levels correlated with lower TNF levels, and it was noted that it was the ratio of omega-3 to omega-6 fats that seemed to have the largest impact.[6]
Foods containing magnesium (e.g., green leafy vegetables, legumes, whole grains, molasses, nuts, seeds, and chocolate) | Magnesium intake at recommended amounts was linked to lower CRP values in the Women's Health Study[31] and NHANES.[32] (A general rule for dosage is 6 mg per kg body weight.)
CRP, C-reactive protein; NHANES, National Health and Nutrition Examination Survey; TNF, tumor necrosis factor.

Other research focuses on the effects of diet on specific medical conditions. Symptom scores or quality-of-life measures are used to monitor disease activity. Table 88-2 provides a summary of some of the main conditions for which anti-inflammatory diet modifications have shown or are likely to show promise. It should be remembered that much research remains to be done in the area of diet and inflammation, and theoretically, any condition that has an inflammatory component may respond to dietary modifications. The overall risk of harm from using such approaches tends to be minimal.

TABLE 88-2 -- Medical Conditions That May Improve with the Anti-Inflammatory Diet[*]
CONDITION | COMMENTS
Coronary heart disease | A 2002 review concluded that “diets using nonhydrogenated unsaturated fats as the predominant form of dietary fat, whole grains as the main form of carbohydrates, an abundance of fruits and vegetables, and adequate omega–3 fatty acids can offer significant protections against CHD.”[33] The American Heart Association recommends the use of omega–3 fatty acids for cardiac risk reduction.[34] The GISSI study found that people taking 850 mg/day of an omega–3–rich oil had 15% fewer cardiac events, a 20% lower mortality, and a 45% decrease in incidence of sudden cardiac death in comparison with controls.[35]
Type 2 diabetes mellitus | Type 2 DM is preceded by and correlates with high levels of inflammatory markers. [10] [11] Dietary patterns that correlate with type 2 DM simultaneously correlate with higher levels of inflammation.[36] Insulin resistance is closely associated with plasma fatty acid patterns.[37]
Rheumatoid arthritis | Vegetarian diets and intake of fish oil decrease numbers of tender and swollen joints.[38] A 1999 review noted average symptom scores to be decreased by roughly a third.[39] A group of patients with rheumatoid arthritis who consumed 1.8 gm/day of EPA were found to have a decrease in the amount of morning stiffness and tender joints compared to controls.[40]
Chronic obstructive pulmonary disease | There is a strong link between COPD and chronic systemic inflammation. [41] [42] Omega–3′s lower inflammatory cytokines in COPD patients.[43]
Alzheimer's disease | Antioxidant intake linked to decreased risk.[44] Consumption of fish, monounsaturated fats, cereal, and wine seems to protect against cognitive decline.[45] High–carbohydrate diets may correlate with increased Alzheimer's risk.[46] A 2005 review concluded that a link between omega–3 fats and cognitive function remains to be fully established.[47]
Inflammatory bowel disease | Study results vary, but a 2000 overview stated that there was a potential effectiveness for omega–3 fatty acids to treat IBD.[48] A supplement rich in vitamin E, C, and selenium, fructo–oligosaccharides and omega–3s improved clinical response and decreased steroid needs.[49]
Cystic fibrosis | 8 months of omega–3 supplementation found to decrease inflammation in CF.[50] A 2004 review concluded that results are promising but more trials are needed.[51]
Prevention of pregnancy complications | Lowers risk of premature birth, promotes fetal growth. May help to prevent pre–eclampsia and postpartum depression.[52]
Atopic disease | A suspected link exists between lower levels of omega–3 fatty acids and atopic disease.[53] Hempseed oil, with high omega–3 content, decreases atopic dermatitis symptoms.[54] One study of patients with seasonal allergies did not find a link with ratio of omega–6 to omega–3 fatty acids,[55] but another did find a link with the ratio and also with margarine consumption in men. In women, high consumption of fats, including monounsaturates, raised allergy risk.[56] Supplementation in pregnancy and early postnatal period may prevent atopy in infants.[57]
Asthma | Hamburger consumption has a dose–dependent relationship with asthma symptoms.[58] Fish oil supplements decrease symptoms, inflammation, and medication use in exercise–induced asthma.[59] There is promising epidemiologic evidence for an omega–3 benefit, but study results have been equivocal.[60] A diet high in polyunsaturated fats doubled preschool children's risk for development of asthma.[61]
Fibromyalgia | A small trial showed that a mostly raw vegetarian diet diminished fibromyalgia symptoms significantly.[62] A small study showed that a vegan diet (no milk, meat, or eggs) improved symptoms.[63]
Cancer | Omega–3 fats have been linked in preclinical studies to (1) decreases in inflammatory mediators involved in cancer cell growth, (2) drops in mitosis rates, (3) less activation by arachidonic acid of oncogenic transcription factors, (4) increased differentiation in certain types of cancer cells, which reduces their chances of multiplying, and (5) inhibition of angiogenesis.[64] High intake of meat and dairy products is tied to higher risk of prostate cancer, and high intake of tomato and fish consumption to a lower risk.[65] Higher levels of fruit and vegetable consumption decrease bladder cancer risk in smokers.[66] There may be a correlation between higher–glycemic–index diets and risk of breast cancer[67] and colon cancer, at least in men.[68]
CF, cystic fibrosis; CHD, coronary heart disease; COPD, chronic obstructive pulmonary disease; DM, diabetes mellitus; EPA, eicosapentaenoic acid; GISSI, Gruppo Italiano per lo Studio della Sopravvivenza nell'Infarto miocardico; IBD, inflammatory bowel disease.
* Other studies indicate that an anti–inflammatory diet may also be helpful for seborrheic dermatitis,[69] ultraviolet–induced skin damage,[70] chronic neuropathy,[71] macular degeneration,[72] depression, and multiple sclerosis and schizophrenia.[73] Animal studies indicate the possibility that, when given to pregnant females, omega–3 fats may prevent chronic diseases such as hypertension in their adult offspring.74 While further research is needed, it is reasonable to believe that diets which lower inflammation will also decrease chronic pain symptoms.

Low-carbohydrate diets, such as the Atkins and Zone diets, help people lose weight when used for short periods.[20] Unfortunately, however, these diets are very high in foods rich in arachidonic acid, such as animal products. Following such diets for extended periods would not be wise, particularly for persons with active inflammatory conditions. Eating plans such as those set out by Weight Watchers and the Ornish Diet may be less inflammatory when used in the long term. O'Keefe and Harris have conducted a good review of more than 4500 of the earliest studies related to omega-3 fatty acids.[18]

Conclusion

Seaman,[21] in a review of the diet-induced proinflammatory state, concluded, “We can no longer view different diseases as distinct biochemical entities. Nearly all degenerative diseases have the same underlying biochemical etiology, that is, a diet-induced proinflammatory state. Although specific diseases may require specific treatments … the treatment program must also include nutritional protocols to reduce the proinflammatory state.”

A great deal of research remains to be done on the links between inflammation and various disease states, not to mention the efficacy of the anti-inflammatory diet forvarious disorders. However, the current body of available evidence supports the use of the dietary approaches described in this chapter as part of an integrative approach to dealing with a number of chronic illnesses.
REFERENCES

1. U.S. Department of Health and Human Services, Centers for Disease Control and Prevention: Chronic disease overview: www.cdc.gov/nccdphp/overview.htm/

2. Simopoulos AP: Essential fatty acids in health and chronic disease. Am J Clin Nutr 1999; 70(Suppl):560S-569S.

3. Ridker PM, Stampfer MJ, Rifai N: Novel risk factors for systemic atherosclerosis: A comparison of C-reactive protein, fibrinogen, homocysteine, lipoprotein(a) and standard cholesterol screening as predictors of peripheral arterial disease. JAMA 2002; 285:2481-2485.

4. Baer DJ, Judd JT, Clevidence BA, et al: Dietary fatty acids affect plasma markers of inflammation in healthy men fed controlled diets: A randomized crossover study. Am J Clin Nutr 2004; 79:969-973.

5. Ajani UA, Ford ES, Mokdad AH: Dietary fiber and C-reactive protein: Findings from National Health and Nutrition Examination Survey Data. J Nutr 2004; 134:1181-1185.

6. Pischon T, Hankinson SE, Hotamisligil GS, et al: Habitual dietary intake of w-3 and w-6 fatty acids in relation to inflammatory markers among US men and women. Circulation 2003; 108:155-160.

7. Brighenti F, Valtuena S, Pellegrini N, et al: Total antioxidant capacity of the diet is inversely and independently related to plasma concentration of high-sensitivity C-reactive protein in adult Italian subjects. Br J Nutr 2005; 93:619-625.

8. Lonn E, Bosch J, Yusuf S, et al: Effects of long-term vitamin E supplementation on cardiovascular events and cancer: A randomized controlled trial. JAMA 2005; 293:1338-1347.

9. Pattison DJ, Symmons DP, Lunt M, et al: Dietary beta-cryptoxanthin and inflammatory polyarthritis: Results from a population-based prospective study. Am J Clin Nutr 2005; 82:451-455.

10. Liu S, Manson JE, Buring JE, et al: Relation between a diet with a high glycemic load and plasma concentrations of high-sensitivity C-reactive protein in middle-aged women. Am J Clin Nutr 2002; 75:492-498.

11. Herder C, Illig T, Rathmann W, et al: Inflammation and type 2 diabetes: Results from KORA Augsburg. Gesundheitswesen 2005; 67(Suppl 1):S115-S121.

12. Uribarri J, Cai W, Sandu O, et al: Diet-derived advanced glycation end products are major contributors to the body's AGE pool and induce inflammation in healthy subjects. Ann N Y Acad Sci 2005; 1043:461-466.

13. Rakel DP, Rindfleisch AL Inflammation: Nutritional, botanical, and mind-body influences. South Med J 2005; 98:303-310.

14. Augustine MB: Integrative approach to nutrition. In: Kligler B, Lee R, ed. Integrative Medicine: Principles for Practice, New York: McGraw-Hill; 2004.

15. Mozaffarian D, Pischon T, Hankinson SE, et al: Dietary intake of trans fatty acids and systemic inflammation in women. Am J Clin Nutr 2004; 79:606-612.

16. Mozafarrian D, Rimm EB, King IB, et al: Trans fatty acids and systemic inflammation in heart failure. Am J Clin Nutr 2004; 80:1521-1525.

17. Hyekyung PC, Nakamura MT, Clarke SD: Cloning, expression, and nutritional regulation of the mammalian delta-6 desaturase. J Bio Chem 1999; 274:471-477.

18. O'Keefe JH, Harris WS: From Inuit to implementation: Omega-3 fatty acids come of age. Mayo Clin Proc 2000; 75:607-614.

19. Jellin JF (ed): Fish oil. Natural Medicines Comprehensive Database: www.naturaldatabase.com/

20. Dansinger ML, Gleason JA, Griffith JL, et al: Comparison of the Atkins, Ornish, Weight Watchers, and Zone diets for weight loss and heart disease risk reduction: A randomized trial. JAMA 2005; 293:43-53.

21. Seaman DR: The diet-induced proinflammatory state: A cause of chronic pain and other degenerative diseases?. J Manipulative Physiol Ther 2002; 25:168-179.

22. Lopez-Garcia E, Schulze MB, Fung TT: Major dietary patterns are related to plasma concentrations of markers of inflammation and endothelial dysfunction. Am J Clin Nutr 2004; 80:1029-1035.

23. Ford ES, Mokdad AH, Liu S: Healthy eating index and C-reactive protein concentration: Findings from the National Health and Nutrition Examination Survey III, 1988-94. Eur J Clin Nutr 2005; 59:278-283.

24. Paschos GK, Rallidis LS, Liakos GK, et al: Background diet influences the anti-inflammatory effect of alpha-linolenic acid in dyslipidaemic subjects. Br J Nutr 2004; 92:649-655.

25. Fung TT, McCullough ML, Newby PK, et al: Diet-quality scores and plasma concentrations of markers of inflammation and endothelial dysfunction. Am J Clin Nutr 2005; 82:163-173.

26. Freese R, Vaarala O, Turpeinen AM, et al: No difference in platelet activation or inflammation markers after diets rich or poor in vegetables, berries, and apple in healthy subjects. Eur J Nutr 2004; 43:175-182.

27. Gao X, Bermudez OI, Tucker KL: Plasma C-reactive protein and homocysteine concentrations are related to frequent fruit and vegetable intake in Hispanic and non-Hispanic white elders. J Nutr 2004; 134:913-918.

28. King DE: Dietary fiber, inflammation, and cardiovascular disease. Mol Nutr Food Res 2005; 49:594-600.

29. Flower RJ, Perretti M: Controlling inflammation: A fat chance?. J Exp Med 2005; 201:671-674.

30. James MJ, Gibson RA, Cleland LG: Dietary polyunsaturated fatty acids and inflammatory mediator production. Am J Clin Nutr 2000; 71:343S-348S.

31. Song Y, Ridker PM, Manson JE, et al: Magnesium intake, c-reactive protein, and the prevalence of metabolic syndrome in middle-aged and older US women. Diabetes Care 2005; 28:1438-1444.

32. King DE, Mainous AG, Geesey ME, et al: Dietary magnesium and C-reactive protein levels. J Am Coll Nutr 2005; 24:166-171.

33. Hu FB, Willett WC: Optimal diets for prevention of coronary heart disease. JAMA 2002; 288:2569-2578.

34. Kris-Etherton P, Harris WS, Appel LJ: Fish consumption, fish oil, omega-3 fatty acids, and cardiovascular disease. Circulation 2002; 106:2747-2757.

35. Dietary supplementation with w-3 polyunsaturated fatty acids and vitamin E after myocardial infarction: Results of the GISSI-Prevenzione trial. Gruppo Italiano per lo Studio della Sopravvivenza nell'Infarto miocardico. Lancet 1999; 354:447-455.

36. Schulze MB, Hoffmann K, Manson JE: Dietary pattern, inflammation, and incidence of type 2 diabetes in women. Am J Clin Nutr 2005; 82:675-684.

37. Vessby B: Dietary fat, fatty acid composition in plasma and the metabolic syndrome. Curr Opin Lipidol 2003; 14:15-19.

38. Adam O, Beringer C, Kless T, et al: Anti-inflammatory effects of a low arachidonic acid diet and fish oil in patients with rheumatoid arthritis. Rheumatol Int 2000; 23:27-36.

39. Mangge H, Hermann J, Schauenstein K: Diet and rheumatoid arthritis: A review. Scand J Rheumatol 1999; 28:201-209.

40. Kremer JM, Bigauouette J, Michalek AV, et al: Effects of manipulation of dietary fatty acids on clinical manifestations of rheumatoid arthritis. Lancet 1985; 1(8422):184-187.

41. Vernoov JHJ, Wouters EFM: Sytemic Inflammation in COPD. American College of Chest Physicians, Pulmonary Critical Care Updates, 18 www.chestnet.org/education/online/pccu/vol18/lessons11_12/lesson11.php/

42. Matsuyama W, Mitsuyama H, Watanabe M: Effects of omega-3 polyunsaturated fatty acids on inflammatory markers in COPD. Chest 2005; 128:3817-3827.

43. Barranco-Quintana JL, Allam MF, Del Castillo AS, et al: Risk factors for Alzheimer's disease. Rev Neurol 2005; 40:613-618.

44. Panza F, Solfrizzi V, Colacicco AM, et al: Mediterranean diet and cognitive decline. Public Health Nutr 2004; 7:959-963.

45. Henderson ST: High carbohydrate diets and Alzheimer's disease. Med Hypotheses 2004; 62:689-700.

46. Maclean CH, Issa AM, Newberry SJ: Effects of omega-3 fatty acids on cognitive function with aging, dementia, and neurological diseases. Evid Rep Technol Assess (Summ) 2005; 114:1-3.

47. Belluzzi A, Boschi S, Brignola C: Polyunsaturated fatty acids and inflammatory bowel disease. Am J Clin Nutr 2000; 71(Suppl):339S-3342S.

48. Seidner DL, Lashner BA, Brzezinski A, et al: An oral supplement enriched with fish oil, soluble fiber and antioxidants for corticosteroid sparing in ulcerative colitis: A randomized, controlled trial. Clin Gastroenterol Hepatol 2005; 3:358-369.

49. De Vizia B, Raia V, Spano C, et al: Effect of an 8-month treatment with omega-3 fatty acids (eicosapentaenoic and docosahexaenoic) in patients with cystic fibrosis. J Parenter Enteral Nutr 2003; 27:52-57.

50. Cawood AL, Carroll MP, Wootton SA, et al: Is there a case for w-3 fatty acid supplementation in cystic fibrosis?. Curr Opin Clin Nutr Metab Care 2005; 8:153-159.

51. Saldeen P, Saldeen T: Women and omega-3 fatty acids. Obstet Gynecol Surv 2004; 59:722-730.

52. Duchen K, Bjorksten B: Polyunsaturated w-3 fatty acids and the development of atopic disease. Lipids 2001; 36:1033-1042.

53. Callaway J, Schwab U, Harvima I: Efficacy of dietary hempseed oil in patients with atopic dermatitis. J Dermatolog Treat 2005; 16:87-94.

54. Kompauer I, Demmelmair H, Koletzko B: Biologically plausible, but not confirmed. w6/w3 hypothesis and allergies. Eur J Med Res 2004; 9:378-382.

55. Trak-Fellermeier MA, Brasche S, Winkler G, et al: Food an fatty acid intake and atopic disease in adults. Eur Respir J 2004; 23:575-582.

56. Prescott SL, Calder PC: w-3 polyunsaturated fatty acids and allergic disease. Curr Opin Clin Nutr Metab Care 2004; 7:123-129.

57. Wickens K, Barry D, Friezema A, et al: Fast foods are they a risk factor for asthma?. Allergy 2005; 60:1537-1541.

58. Mickelborough TD, Rundell KW: Dietary polyunsaturated fatty acids in asthma- and exercise-induced bronchoconstriction. Eur J Clin Nutr 2005; 59:1335-1346.

59. Wong KW: Clinical efficacy of w-3 fatty acid supplementation in patients with asthma. J Am Diet Assoc 2005; 105:98-105.

60. Haby MM, Peat JK, Marks GB, et al: Asthma in preschool children: Prevalence and risk factors. Thorax 2001; 56:589-595.

61. Donaldson MS, Speight N, Loomis S: Fibromyalgia syndrome improved using a mostly raw vegetarian diet: An observational study. BMC Complement Altern Med 2001; 1:7.

62. Kaartinen K, Lammi K, Hypen M: Vegan diet alleviates fibromyalgia symptoms. Scand J Rheumatol 2000; 29:308-313.

63. Hardman WE: w-3 fatty acids and cancer therapy. J Nutr 2004; 134:3427S-3430S.

64. Wolk A: Diet, lifestyle and risk of prostate cancer. Acta Oncol 2005; 44:526-528.

65. Kellen E, Zeegers M, Paulussen A, et al: Fruit consumption reduces the effect of smoking on bladder cancer risk: The Belgian case control study on bladder cancer. Int J Cancer 2006; 118:2572-2578.

66. Silvera SA, Jain M, Howe GR, et al: Dietary carbohydrates and breast cancer risk: A prospective study of the roles of overall glycemic index and glycemic load. Int J Cancer 2005; 114:653-658.

67. Michaud DS, Fuchs CS, Liu S, et al: Dietary glycemic load, carbohydrate, sugar, and colorectal cancer risk in men and women. Cancer Epidemiol Biomarkers Prev 2005; 14:138-147.

68. Tollesson A, Frithz A, Berg A, et al: Essential fatty acids in infantile seborrheic dermatitis. J Am Acad Dermatol 1993; 28:957-961.

69. Rhodes LE, Durham BH, Fraser WD, et al: Dietary fish oil reduces basal and ultraviolet B-generated PGE2 levels in skin and increases the threshold to provocation of polymorphic light eruption. J Invest Dermatol 1995; 105:532-535.

70. Shir Y, Sheth R, Campbell JN, et al: Soy-containing diet suppresses chronic neuropathic sensory disorders in rats. Anesth Analg 2001; 92:1029-1034.

71. van Leeuwen R, Boekhoorn S, Vingerling Jr , et al: Dietary intake of antioxidants and risk of age-related macular degeneration. JAMA 2005; 294:3101-3107.

72. Zamaria N: Alteration of polyunsaturated fatty acid status and metabolism in health and disease. Reprod Nutr Dev 2004; 44:273-282.

73. Noyan-Ashraf MH, Wu L, Wang R, et al: Dietary approaches to positively influence fetal determinants of adult health. FASEB J Dec 14 2005;

Patient Handout

The Anti-Inflammatory Diet

Inflammation is one of the body's natural ways of protecting itself. Inflammation comprises the many chemical reactions in the body that help fight off infections, increase blood flow to places that need healing, or generate pain to signal that something is wrong with the body. Unfortunately, like any process in the body, it is possible to have too much of a good thing.

A number of medical conditions are linked to too much inflammation in the body. Some of them are as follows:

• | Heart disease
• | Stroke
• | Cancer
• | Chronic obstructive lung diseases (emphysema and bronchitis)
• | Asthma
• | Chronic pain
• | Type 2 diabetes mellitus
• | Inflammatory bowel disease (Crohn's disease, ulcerative colitis)
• | Alzheimer's disease
• | Diseases in which the immune system attacks the body, such as rheumatoid arthritis, systemic lupus erythematosus, and scleroderma

Often, people take medications to decrease inflammation. These medicines can change the body's chemical reactions. More and more research is showing that other things can change them too. The things we have control over, such as our stress level, how much exercise we get, and the types of food we eat, influence how much inflammation we have in our bodies.

It is possible to eat in ways that decrease inflammation and, thereby, the pain and other symptoms of disease. Many studies have shown that people who eat certain type foods are less likely to have the health problems just listed. Some important guidelines for people who want to eat an anti-inflammatory diet are given here.

 1: Replace Saturated and Trans-Fatty Acids with Olive Oil and Omega-3 Fatty Acids

Avoid unhealthy fats. Trans-fats and fats that are high in omega-6 fatty acids cause inflammation. These fats are found in many animal products and in any food designed to have a long shelf-life. Mono-unsaturated fats, like olive oil, are better choices. Omega-3 fats, such as fish oil and flaxseed oil, are especially good for decreasing inflammation.

 2: Eat Plenty of Fruits and Vegetables

Eat fruits and vegetables. Many studies are showing that a diet high in fruits and vegetables is good for decreasing inflammation. The more servings eaten, the better; 8 to 10 servings is a good goal.

 3: Eat Fiber

Diets high in fiber are shown to help to decrease inflammation. A good goal is about 30 grams a day, ideally from a diet of whole grains, fruits, and vegetables. The following list shows the foods to eat or avoid to control inflammation.


MD Consult: Books: Rakel: Integrative Medicine: chapter 89 - The DASH Diet

chapter 89 – The DASH Diet

David Rakel, MD

What Is the DASH Diet? 973
How Much Can I Expect My Blood Pressure to Drop with the Diet? 973
What Is Homocysteine and What Effect Does the DASH Diet Have on It? 973
What Effect Does the DASH Diet Have on Bone? 974
What Is Different about This Diet? 975
How Do the Foods in the DASH Diet Reduce Blood Pressure and the Risk of Heart Disease? 975
Could the DASH Diet Be Improved? 975
How Can Someone Obtain More Information about the DASH Diet? 975
What Is the DASH Diet?

DASH stands for Dietary Approaches to Stop Hypertension. It consists of a type of diet that has been found to help lower blood pressure[1] as well as homocysteine levels.[2] It is a way of eating that is low in animal and dairy fats and rich in fruits and vegetables. It is a well-balanced diet that can be followed by everyone to help them lead a healthy lifestyle. Table 89-1 summarizes the types and amounts of foods to be consumed as part of the DASH diet, along with notes and explanations of their significance.

TABLE 89-1 -- The Dietary Approaches to Stop Hypertension (DASH) Diet
FOOD GROUP | DAILY SERVINGS | SERVING SIZES | EXAMPLES AND NOTES | SIGNIFICANCE OF EACH FOOD GROUP TO THE DASH EATING PLAN
Grains & grain products | 7-8 | 1 slice bread 1 oz dry cereal, ½ cup cooked cereal[*] ½ C cooked rice or pasta | Whole wheat bread, English muffin, pita bread, bagel Cereals, grits, oatmeal, crackers, unsalted pretzels and popcorn | Major sources of energy and fiber
Vegetables | 4-5 | 1 C raw leafy vegetable ½ C cooked vegetable 6 oz vegetable juice | Tomatoes, potatoes, carrots, green peas, squash, broccoli, turnip greens, collards, kale, spinach, artichokes, green beans, lima beans, sweet potatoes | Rich sources of potassium, magnesium, and fiber
Fruits | 4-5 | 6 oz fruit juice, 1 medium fruit, 1/4 C dried fruit, OR ½ C fresh, frozen, or canned fruit | Apricots, bananas, dates, grapes, grapefruit, grapefruit juice, mangoes, melons, oranges, orange juice, peaches, pineapples, prunes, raisins, strawberries, tangerines | Important sources of potassium, magnesium, and fiber
Low-fat or fat-free dairy foods | 2-3 | 8 oz milk 1 C yogurt 1½ oz cheese | Fat free (skim) or lowfat (1%) milk, fat-free or low-fat buttermilk, Fat-free or low-fat regular or frozen yogurt Low-fat or fat-free cheese] | Major sources of calcium and protein
Meats, poultry, and fish | 2 or less | 3 oz cooked meats, poultry, or fish | Select only lean; trim away visible fats; broil, roast, or boil instead of frying; remove skin from poultry | Rich sources of protein and magnesium
Nuts, seeds, and dry beans | 4-5 per week | 1.5 oz or 1/3 C nuts ½ oz or 2 tbsp seeds ½ C cooked | Almonds, filberts, mixed nuts, peanuts, walnuts Sunflower seeds Kidney beans, lentils, dry beans, peas | Rich sources of energy, magnesium, potassium, protein, and fiber
Fats & oils[†] | 2-3 | 1 tsp soft margarine 1 tbsp lowfat mayonnaise 2 tbsp light salad dressing 1 tsp vegetable oil | Soft margarine, low-fat mayonnaise, “light” salad dressing Vegetable oil (such as olive, corn, canola, or safflower) | DASH diet specifies 27% of calories consumed as fat, including that in or added to foods
Sweets | 5 per week | 1 tbsp sugar, 1 tbsp jelly or jam, ½ oz jelly beans, 8 oz lemonade | Maple syrup, sugar, jelly, jam, fruit-flavored gelatin, jelly beans, hard candy, fruit punch, sorbet, ices | Sweets should be low in fat
Adapted from The sixth report of the Joint National Committee on Prevention, Detection, Evaluation and Treatment of High Blood Pressure. Arch Intern Med 157:2413-2446, 1997.
* | Equals ½ to 11/4 C, depending on cereal type. Check the product's nutrition label.
† | Fat content changes serving counts for fats and oils; for example, 1 tbsp of regular salad dressing equals 1 serving, 1 tbsp of a low-fat dressing equals ½ serving, and 1 tbsp of a fat-free dressing equals 0 serving.

 How Much Can I Expect My Blood Pressure to Drop with the Diet?

A 1997 study divided subjects into three groups.[1] The first group ate a normal American diet, the second group ate a diet similar to the American diet but with more fruits and vegetables, and the third group ate the DASH diet. In those eating the DASH diet who did not have high blood pressure to begin with, the average systolic value dropped by 5.5 mm Hg and the diastolic value by 3 mm Hg. African-American subjects had a slightly better response than whites. In subjects eating the DASH diet who had high blood pressure, the systolic value dropped by 11.6 mm Hg and the diastolic by 5.3 mm Hg. The blood pressure also dropped for the second group (American diet with increase in fruits and vegetables) but not as much. These changes occurred after just 2 weeks of the diet. These findings are significant, considering that a drop of just 5 mm Hg in systolic blood pressure can decrease the risk of complications related to heart disease.

In persons with high blood pressure, the DASH diet on average lowers the systolic blood pressure 11.6 mm Hg and the diastolic blood pressure 5.3 mm Hg. It also lowers homocysteine levels and has a positive effect on bone strength.

What Is Homocysteine and What Effect Does the DASH Diet Have on It?

Homocysteine is a building block of protein (an amino acid), and rises in its concentration in serum can lead to hardening and clogging of the arteries through promotion of the growthof atherosclerosis in the blood vessels. The plaques can worsen high blood pressure and result in the development of stroke and heart attack. A person can lower his/her homocysteine concentration by eating foods rich in the B vitamins (particularly B6 and B12) and folic acid, including grains, cereals, beans, and green leafy vegetables. The term folic acid comes from the word “foliage,” which consists of green leafy plants. The DASH diet is high in these foods.

In the study discussed previously, measurement of homocysteine levels in the three groups tested showed that the group eating the DASH diet had lower homocysteine levels and the homocysteine levels in the other two groups rose (levels in those eating the American diet rising more than levels in those eating the American diet plus fruits and vegetables).[2]

What Effect Does the DASH Diet Have on Bone?

In a study performed at Duke University, persons who ate a DASH diet showed evidence of less bone turnover that,over time, results in a stronger bone structure. This effect was enhanced when the DASH diet group further reduced their intake of sodium (salt). It appears that a low-salt DASH diet lowers blood pressure while reducing bone loss.[3]

What Is Different about this Diet?

The DASH diet can be most closely compared to a Mediterranean type diet. To summarize, it consists of foods that are:

• | High in fruits and vegetables
• | Low in dairy, animal meat, and saturated fat
• | High in nuts, seeds, and beans
• | Low in snacks and sweets

 How Do the Foods in the DASH Diet Reduce Blood Pressure and the Risk of Heart Disease?

• | The diet is high in potassium, calcium, and magnesium, each of which has been found to reduce blood pressure; these elements are found in a diet rich in vegetables and fruits.
• | The diet is low in cholesterol and saturated fat. These fats are found to raise the risk of atherosclerosis and should be replaced with more healthy types of fats, such as those found in nuts and cold-water fish. The DASH diet includes low-fat milk, consumption of which has been found to yield a significantly lower incidence of hypertension than drinking whole milk.[4]
• | The diet is low in snacks and sweets. Snack foods such as chips and crackers are high in partially hydrogenated fats, which act to preserve them on store shelves for long periods. These types of fats are sources of trans-fatty acids, which play a major role in increasing the risk of heart disease. Sweets are composed mainly of simple carbohydrates. When consumed, they cause a rapid rise in the body's glucose levels. This rise triggers the release of higher levels of insulin in an attempt to store the energy that is not used. Over time, with progressive elevation of insulin values, the body becomes less responsive to insulin's effect. High amounts of insulin result in more inflammation and a more rapid progression of heart disease.
• | The diet is rich in B vitamins and folic acid. Vitamins B6 and B12 as well as folic acid help reduce homocysteine levels, thereby lowering the risk of heart disease.
• | The diet is based on 2000 calories/day. One of the biggest problems of the current Western diet is the size of food portions. Combining an intake of 2000 calories/day with a regular exercise routine results in weight loss with benefits beyond the reduction of blood pressure.

 Could the DASH Diet Be Improved?

Cooking Oils

The type of fat may prove to be more important than the amount of fat humans eat. The DASH diet does not differentiate between types of cooking oils. Many vegetable oils consist of partially hydrogenated oils, which are a major source of trans-fatty acids. When possible, monounsaturated oils such as olive oil and canola oil should be used for cooking.

 Butter or Margarine?

For the same reason previously given for cooking oil, using a small amount of butter may even be safer than using the same amount of margarine. Margarine is very high in polyunsaturated fats, and butter is high in saturated fats. In small amounts, butter may actually be healthier because it has fewer trans-fatty acids. More research is needed for a definitive answer.

 More Fish than Red Meat and Poultry

The patient who eats fish more than meat or poultry may have greater benefit than one who eats more meat. Fish (particularly cold-water fish like salmon, herring, mackerel, and tuna) are rich in omega-3 fatty acids. These fats have been found to reduce the incidence of heart disease in part by reducing inflammation that can lead to atherosclerosis.

 How Can Someone Obtain More Information about the DASH Diet?

The following institutions and sources can provide further information about the DASH diet:

• | The National Heart, Lung and Blood Institute (NHLBI), part of the National Institutes of Health (NIH). Request further information by mail (NHLBI Health Information Center Attention: Web Site, P.O. Box 30105, Bethesda, MD 20824-0105; 301 592 8573) or from the NHLBI's DASH diet website: www.nhlbi.nih.gov/health/public/heart/hbp/dash/
• | The web site sponsored by the Harvard Medical School is an excellent source of medical information: http://dash.bwh.harvard.edu/
• | Consulting with a nutritionist can provide valuable information on how to incorporate this diet into one's lifestyle.
REFERENCES

1. Appel LJ, Moore TJ, Obarzanek E, et al: A clinical trial of the effects of dietary patterns on blood pressure. N Engl J Med 1997; 336:1117-1124.

2. Appel LJ, Miller ER 3rd, Jee SH, et al: Effect of dietary patterns on serum homocysteine: results of a randomized, controlled feeding study. Circulation 2000; 102:852-857.

3. Lin PH, Ginty F, Appel JJ, et al: The DASH diet and sodium reduction improve markers of bone turnover and calcium metabolism in adults. The American Society for Nutritional Sciences. J Nutr 2003; 133:3130-3136.

4. Alonso A, Beunza JJ, Delgado-Rodriguez M, et al: Low-fat dairy consumption and reduced risk of hypertension: The Seguimiento Universidad de Navarra (SUN) cohort. Am J Clin Nutr 2005; 82:972-979.


MD Consult: Books: Rakel: Integrative Medicine: chapter 90 - Writing an Exercise Prescription

chapter 90 – Writing an Exercise Prescription

Michael J. Hewitt, PhD

Basic Principles 977
The Five Components of Fitness 978
Body Composition 978
The FITT Principle for Exercise Programming 978
Cardiorespiratory Training 979
Resistance Training 980
Levels of Exercise Prescription 981
The Key Three Strength Program 983
Balance and Agility 983
Therapeutic Review 983

Regular physical activity, whether recreation, sport, labor, or participation in a structured exercise program, has been demonstrated to enhance function, reduce or prevent age-related physiologic decline, and lower the risks of a sedentary lifestyle.[1] Most physicians recognize the benefit of exercise, and most medical groups recommend regular physical activity.[2] However, because few medical training programs include even an overview of exercise physiology and few clinical rotations address exercise prescription, it is the rare physician who has experience in the decision-making process associated with recommending physical activity. Practically, prescribing exercise is no different from prescribing medications or therapy; it is a thoughtful compromise between the potential benefits of a treatment and its potential adverse effects.[3]

Basic Principles

Two principles form the framework for making exercise recommendations, the overload principle and the concept of specificity of exercise. The overload principle, based on Hans Selye's general adaptation syndrome model, suggests that a body or physiologic system repeatedly exposed to a stressor of appropriate intensity ultimately adapts to that stressor. To scientists who specialize in exercise, this principle underlies the adaptations that occur after cardiorespiratory conditioning or strength training. Generally, there is an inverted J-curve relationship between the volume and/or intensity of the stimulus and the physiologic adaptation. For example, infrequent resistance or strength work, or work with light weights, brings about modest increases in muscular strength, but consistent work with heavier loads results in greater strength gains. Too much load or consecutive lifting days, however, are often associated with injury.

The challenge for physicians and their patients is to determine the appropriate exercise frequency and intensity for safe achievement of optimal functional enhancement.

Specificity of exercise refers to the relationship between the type of physiologic adaptation and the type of activity performed. It is widely accepted that strength training is beneficial, some say essential, to enhanced performance in most sports. Few collegiate athletic teams do not have a strength coach. However, if one wishes to become a competitive swimmer or an Alpine skier, strength training alone is woefully inadequate. One must spend time in the pool or on the mountain. For similar reasons, sprinters train differently from middle- or long-distance runners. The implication for physicians is that cardiorespiratory health concerns and osteoporosis prevention require different modes of exercise therapy.

 The Five Components of Fitness

A useful model for exercise programming is one that addresses five components of fitness: cardiorespiratory or aerobic fitness, muscular strength and endurance, flexibility, body composition, and balance and agility. One could make an argument to include muscular power (i.e., the explosive application of strength), but lack of power is rarely a clinical limitation. Measurement of bone mineral content is another important component of body composition assessment. Balance and agility are the most commonly overlooked aspects of physical function, but they have significant implications for fall prevention and mobility and therefore are very important to aging patients.

There is typically an age-related decline in each of these components (with the exception of percentage of body fat, which rises with age) that can be attenuated or reversed by appropriate physical activity. In fact, much of the functional decline associated with aging can be more specifically called disuse atrophy.

The five components of fitness are as follows:
• | Cardiorespiratory fitness (the ability of the heart, lungs, and vascular network to deliver oxygen to the working muscles)
• | Muscular strength (the maximal ability of the musculoskeletal system to move a heavy load) and muscular endurance (the ability to move that load repeatedly)
• | Flexibility (an index of joint range of motion)
• | Body composition (typically, the level of body fat, but a measure of fat-free body mass [FFB] is of equal clinical significance)
• | Balance and agility

Body Composition

Body composition is the one component of fitness that does not require a specific exercise recommendation. Body composition changes as a consequence of cardiorespiratory exercise and strength training as well as nutrient intake. However, assessment of body composition is a highly useful tool for determining how patients should use their limited exercise time. For instance, a man with greater than 25% body fat and a woman with greater than 38% body fat are in a group with a statistically greater risk of heart disease, type 2 diabetes mellitus, hyperlipidemia, and hypertension.[4] Exercise programming should attempt to specifically address those risks as well as help reduce the level of body fat.

Quantifying FFB further refines the exercise prescription. Many adults are at an appropriate weight on the weight-to-height scales or body mass index (weight in kg/height in m2 [BMI]) value, but are underlean as indicated by a lower than optimal FFB. Generally, cardiorespiratory exercise results in a reduction of percentage body fat but has a limited effect on FFB. In contrast, strength training increases FFB (as well as muscular strength) and can modestly raise metabolic rate, ultimately resulting in a reduction in percentage body fat. Most morbidly obese patients have developed adequate FFB simply to transport themselves and gain limited benefit from strength training, but their BMI and of percentage body fat respond favorably to cardiorespiratory activity. Smaller individuals who have acceptable weight-to-height values but who also have excess body fat benefit most from combining cardiorespiratory and strength programs.

The determination of bone mineral content (BMC, measured in gm) or bone mineral density (BMD, gm/cm2) allows for a superior level of exercise programming, in terms of both efficacy and safety. Dual-energy x-ray absorptiometry (DEXA) is considered the new gold standard for simultaneously determining percentage body fat, FFB, and BMC. Its drawbacks are that the technique requires expensive equipment and patients experience a small radiation exposure. However, DEXA is fast, accurate and reliable, and it does not depend on patient skill (as does underwater weighing). Several other field techniques can be effectively administered in a physician's office; these provide useful body composition data, but each method has limitations. A discussion of body composition assessment methodology is beyond the scope of this text, but readers are referred to three excellent summaries. [4] [5] [6]

Dual-energy x-ray absorptiometry (DEXA) determines percentage of body fat, fat-free body mass (FFB), and bone mineral content (BMC).

The FITT Principle for Exercise Programming

For cardiorespiratory conditioning, strength training, flexibility, and balance/agility training, a simple exercise prescription tool is the FITT principle. FITT is an acronym for the following variables:
• | Frequency
• | Intensity
• | Type
• | Time (duration)

These are the four variables of physical activity that must be considered in exercise programming, and physicians should write a prescription specifically addressing each ( Fig. 90-1 ). For example, individuals with elevated risk for heart disease should be encouraged to improve their cardiorespiratory condition. The type of exercise can be walking, jogging, or running, either outdoors or on a treadmill, bicycling, swimming, hiking, aerobics, use of any of a variety of aerobic machines (stair climbers, rowing machines, cycle ergometers, etc.), dancing, tennis, as well as many other possibilities The choice is affected by geographic concerns (cycling in the Midwest United States during January is difficult) and economic limitations (some patients cannot afford a treadmill or the cost of participation in a fitness center), but the primary factor is patient preference. Exercise equipment manufacturers often promote their devices on the basis of the efficiency and effectiveness of the workout they provide. In reality, much of the inherent advantage of one type of exercise device over another is irrelevant when patients miss exercise sessions because they simply do not like the activity! The very best cardiorespiratory exercise is one that the patient will perform. Of course, a patient with knee limitations may not tolerate distance running, and a patient with severe osteoporosis should not be advised to take up ice skating.

FIGURE 90-1 Sample of an exercise prescription, showing the first three components of fitness, with areas for the prescription to be individualized for the patient.

In 1998, the American College of Sports Medicine (ACSM)[7] published a position stand on the recommended quantity and quality of exercise that is an excellent reference and should be in the library of any health professional who recommends physical activity. In this position stand, quantity refers to the frequency and duration, and quality to the intensity, of physical activity.

 Cardiorespiratory Training

The frequency of cardiorespiratory training is limited more often by patient compliance than by physiology. It is not inappropriate for one to exercise daily, but few people do. The ACSM recommends a frequency of 3 to 5 days per week for cardiorespiratory fitness and body composition enhancement, and a duration of 20 to 60 minutes of continuous or intermittent exercise. Intermittent exercise is described as a minimum of 10-minute bouts accumulated throughout the day. The recommended intensity is from 65% to 90% of maximum heart rate (HRmax) in healthy adults and 55% to 64% in very unfit individuals. The challenge, of course, is to know one's maximal heart rate. Graded exercise tests rarely continue to exhaustion; therefore, they do not provide a true HRmax, and prediction equations for HRmax (e.g., 220 – age in years) lack sufficient precision to be clinically useful. A maximal or submaximal exercise tolerance test performed by an exercise physiologist can provide a useful estimate of HRmax and a target heart range (THR).

It should be noted that graded exercise stress tests can identify hypertensive responses to activity and clinically significant electrocardiogram (ECG) abnormalities with exercise, and are thereby highly useful for providing a safe and effective cardiorespiratory exercise intensity range for at-risk patients. In healthy adults, heart rate is not essential for monitoring exercise intensity. The Borg scale has been demonstrated to be an effective tool for monitoring cardiorespiratory exercise intensity ( Table 90-1 ).[8] Healthy adults should maintain a subjective rating of perceived exertion (RPE) of “moderate” to “heavy,” or about 13 to 15 on the scale. Beginners can improve compliance by limiting intensity to “light” to “moderate” (RPE 11 to 13). It is not uncommon for athletes to reach “very, very heavy” (RPE 19 to 20) for short bursts, particularly during interval training such as wind sprints and line drills, but there is little reason to recommend these levels for patients. The OMNI RPE scale, which provides illustrations representing exercise intensity as well as a 0 to 10 numerical rating scale, may be more appropriate for children as well as for adults for whom English is a second language.[9]

TABLE 90-1 -- Borg Scale of Perceived Exertion
NUMBER | EXERTION LEVEL
6 |
7 | Very, very light
8 |
9 | Very light
10 |
11 | Light
12 |
13 | Moderate
14 |
15 | Heavy
16 |
17 | Very heavy
18 |
19 | Very, very heavy
20 |
From Borg GA: Psychophysical bases of perceived exertion. Med Sci Sports Exerc 14:377–381, 1982.

Another approach to recommending appropriate cardiorespiratory exercise intensity is based on the measured energy cost of the activity, reported in metabolic equivalents (METs). One MET, defined as the energy expenditure of sitting quietly,[10] about 1 kcal × kg body weight-1 × hr-1, requires about 3.5 mL of oxygen × kg body weight-1 × min-1. Level walking on a firm surface at 3.5 mph is rated at 3.5 METs, and running at 7 mph (8.6 miles min-1) is 11.5 METs. A listing of the MET level of more than 400 recreational and occupational activities has been compiled.[10] This compendium provides a simple comparison of the energy costs of the activities, allowing physicians to suggest several equivalent options. Its utility is further enhanced if a graded exercise test has been performed to quantify the patient's sustainable and maximal MET capacities.

Because cardiorespiratory exercise is so critical to disease prevention and longevity, any program that increases participation should be welcomed. A 10,000-step program, “Walk to a Healthy Future,” has been endorsed by health providers and is promoted by the International Longevity Center.[11] Requiring only good walking shoes and an inexpensive digital pedometer, this program encourages participants to accumulate 10,000 steps daily, the equivalent of about 5 to 6 miles. The recommendations are based on research by a Japanese physician, Yoshiro Hatano, who reported that the typical (Japanese) adult takes between 3000 and 5000 steps per day.[12] In contrast, a 7-day study on the walking behavior of an Old Order Amish community in Ontario, Canada, whose members do not utilize electricity or motorized vehicles, found average daily step totals of 18,425 ± 4685 for adult men and 14,196 ± 4078 steps for adult women.[13] The highest recorded single-day total was 51,514 steps! It is not surprising that rates of obesity (BMI ≥30) and overweight (BMI ≥25) among Amish adults average only 4% and 26%, respectively; in contrast, these rates are 30.9% and 64.5%, respectively, for the adult U.S. population.[14]

Resistance Training

A nearly universal physiologic change associated with aging is sarcopenia, the age- or disuse-related loss of muscle and FFB. [15] [16] [17] A reduction in FFB typically brings about a proportional drop in metabolic rate. Additionally, the decline in FFB negatively influences strength, mobility, and balance, ultimately jeopardizing a person's independence.[17] Clinical rates for sarcopenia are 8% to 13% in persons younger than 70 years, about 17.5% of those aged 75 years, and more than 50% in the oldest old. [15] [17] Subclinical levels of muscle loss are even more common. As prevalent and as significant as sarcopenia is, few physicians address it, and few patients have heard the term. Fortunately, sarcopenia is highly preventable, and much of its effects can be reversed with resistance (strength) training. Although cardiorespiratory disease influences morbidity and mortality more than any other factor in our culture, and appropriate preventive exercises should be prescribed for it, the prevention of sarcopenia and its long-term effects warrant nearly equivalent attention.

Sarcopenia, the age- or disuse-related loss of muscle and fat-free body mass, reduces strength, mobility, metabolism, balance, and independence in older adults. Its effects can be attenuated or reversed by resistance training.

Resistance training has also been shown to be effective in combating osteopenia and osteoporosis, the bone-loss analogues to sarcopenic loss of muscle. The Bone, Estrogen, Strength Training (BEST) study demonstrated that postmenopausal women, when exposed to a sufficient strength challenge with or without estrogen replacement therapy, could achieve small but significant increases in bone mineral density at the trochanter and lumbar spine (L2-L4) sites.[18] Although the increases recorded during the 1-year study were modest (+0.77% to +2.00% for resistance training with estrogen; +0.02% to +1.13% for resistance training alone), they were in sharp contrast to the -0.13% and -0.57% losses recorded at the trochanter and L2-L4 areas for women in the non-exercise, no-estrogen control group during the same period. The positive outcome in the BEST study can be attributed primarily to the significant and increasing weight challenge (intensity) participants faced during the study as well as to the frequency, time, and types of strength intervention imposed.

Thus, the FITT principle as suggested for cardiorespiratory programming can also be applied to resistance training. The ACSM suggests that one set of 8 to 10 weight exercises that work all major muscle groups should be performed 2 or 3 days per week. A weight load that causes muscular fatigue in 8 to 12 repetitions is recommended. Older or frail individuals may find lighter weights that allow 10 to 15 repetitions before fatigue to be more appropriate. [7] [17] A second or third set may be advantageous if time and patient interest permit, but the majority of the benefit is derived in the first set.[19] Although many physicians refer patients for an initial session with an exercise physiologist, physical therapist, or personal fitness trainer to learn the specifics of a strength training program, a program can be designed on the basis of general advice.[20] Flexibility and balance/agility recommendations should also follow the FITT principle.

 Levels of Exercise Prescription

When prescribing exercise, the health care provider should determine the patient's desired outcome. Strategies exist to help patients overcome their physical and psychological barriers to compliance with exercise.[21] Individuals hoping to reduce disease risk may have a different level of commitment from that of others who seek physical fitness or athletic performance. Table 90-2 summarizes exercise recommendations for several levels in the cardiorespiratory, strength, flexibility, body composition, and balance/agility areas. General recommendations for body fat and FFB at each level are also reported; however, body composition standards are subject to significant individual variation. A useful approach is to encourage patients to perform at least the recommended activity for the prevention of disease, and to strive to consistently exercise at the “Basic Health” level. When these patterns become habitual, the health care provider can encourage physical activity at the level to achieve “Enhanced Fitness” (see Table 90-2 ).[3]

TABLE 90-2 -- Basics of Exercise Prescription
EXERCISE/FITNESS PERFORMANCECOMPONENT | FOR DISEASE PREVENTION | FOR BASIC HEALTH | FOR ENHANCED FITNESS | FOR PERFORMANCECOMPONENT LEVEL FITNESS
Cardiovascular exercise | Accumulate 30–60 min of physical activity most days | Play or large- muscle, repetitive activity 20+ min[*] 3+ times/week | Play or aerobic exercise 40-60+ min[*] 4-6 times/week | Add interval training and/or competition
Strength training | Include weight-bearing activity most days | Key Three[†] or equivalent program 1-2 sets 2 times/week Lift to a “challenge” level in 8-12 or 12-15 repetitions | Balanced whole–body machine or free–weight program 2–3 sets 3 times/week Reach “functional failure” in 8-12 repetitions | Add muscle endurance or power training Add Pilates work Add ascending or descending pyramids
Flexibility | Maintain range of motion by bending and stretching in daily activities | Perform 2-4 limitation-specific stretches after activity 1 repetition Hold about 20-30 sec | Perform 6-10 whole-body stretches after activity and before competition 1-2 repetitions | Add yoga, Pilates work, and/or facilitated stretches with a partner
Body composition | Men ≥5% ≤25% fat 12%-20% fat 8%-15% fat Maintain fat-free (lean) body mass at 125 to 150 lb. or more Women ≥14%≤38% fat 20%-30% fat 17%-25% fat Maintain fat-free (lean) body mass at 90 to 110 lb. or more |  |  |
Balance and agility | – | Act “like a child” Walk a balance line “Don't step on a crack…” Brush teeth while standing on one foot | Recreational sports: tennis, bicycle, tai chi Social dancign Stability ball training | High-level sports: skiing, skating, surfing, yoga Martial arts Performance dancing Agility drills
Adapted from Hewitt MJ: Basics of Exercise Prescription, Canyon Ranch Health Resort, Tucson, Ariz., copyright © 2002.
* | At a challenging intensity.
† | Key Three consists of a double–leg press or squat, chest press, and lat pulldown or single–arm row.

Effective exercise programming provides guidelines for variety and allows for a progression of activity. The programs of long-term participants bear little resemblance to those of new exercisers. Compliance is enhanced if the initial program is broad enough and sufficiently challenging to effect measurable improvement, but compact enough to fit into a patient's busy schedule. An experienced physician or exercise physiologist will develop a small starting program and suggest a progression over a specific time frame. One may start with a 10-minute walking or bicycle ergometer program three times weekly, and progress to 20 minutes four times weekly within 2 or 3 months, ultimately striving for 40 minutes or longer on most days.

 The Key Three Strength Program

In strength work, a simple starting program such as the Key Three [17] [22] allows a basic whole-body strength workout to be completed in less than 10 minutes ( Fig. 90-2 ). Few patients have an effective argument for why they cannot find 10 minutes for strength work twice a week. The Key Three can be performed using weight machines, inexpensive handheld dumbbells, or even elastic resistance bands, making equipment and space limitations moot. The three exercises are the double-leg press machine or dumbbell squat (quadriceps, hamstrings, gluteals), which can be performed against the wall for additional support; the chest press machine or supine dumbbell bench press (pectoralis major and minor, anterior deltoid, triceps brachii); and either the lat pulldown or seated row machine or the single-arm dumbbell row (trapezius, latissimus dorsi, and biceps brachii). These three exercises challenge approximately 85% of the muscular system. Although body-builders might scoff at a basic program such as the Key Three, even smaller series of lifts have been demonstrated to rapidly improve strength, muscle mass, and mobility in older adults, [23] [24] and these three core exercises can form the framework for more sophisticated lifting regimens.

FIGURE 90-2 Key Three exercises. A, Dumbbell squat (quadriceps, hamstrings, and gluteals). B, Supine bench press (pectoralis major and minor, anterior deltoid, and triceps). C, Single-arm dumbbell row (trapezius, latissimus dorsi, and biceps). (From Hewitt MJ: The Key Three Strength Program. Tucson, Ariz. Canyon Rench Health Resort, 2002.)

Balance and Agility

Balance and agility are the most often overlooked components of fitness, yet poor balance and its associated risk of falling are potentially the greatest health concerns for many older adults. Balance and agility require a rapid central nervous system (CNS) response to signals from the inner ears (vestibular signals), eyes (visual signals), and postural muscles in the legs and back (proprioceptive signals). Although some deterioration in the quality of these signals occurs with age, it is primarily a slower rate of integration and response by the CNS that appears to cause the loss of function (disuse atrophy). Function loss is insidious. Low function results in reduced confidence, which leads to avoidance of balance challenges; further reduction in function follows in a destructive cycle. Even highly skilled athletes lose function rapidly if they fail to practice.

Balance and agility can be restored by safe challenge to the system with appropriate exercises. Tai chi, dance, and simple balance exercises such as standing on one foot while brushing the teeth or hair provide effective signals to stimulate CNS adaptation.[25] In severe cases, ai chi, a form of tai chi performed in a swimming pool, provides a no-falling-risk stimulus to the balance control system. Sports such as tennis and bicycling are greater challenges and are associated with both higher risk and greater potential for achieving improvement. High-level activities, including skiing, skating, and martial arts, are appropriate for a select group of patients. Boating, whether on the gently rocking corridors of a cruise ship, or on the heaving deck of an offshore sailboat, can provide a gentle to aggressive challenge to the balance centers.

Therapeutic Review

The ACSM[26] provides guidelines that illustrate the standard of care and prove invaluable for clinicians and physiologists who make exercise recommendations. Additionally, this organization offers a resource manual to support the guidelines, which includes background summaries in applied anatomy, exercise physiology, exercise testing and programming, emergency procedures, terminology, and more.[27]

A comprehensive exercise program has a synergistic effect. Improved strength in the postural muscles is reflected in better balance, because those muscles can better respond to signals from the balance centers. Better cardiorespiratory conditioning allows for a more challenging strength training program, and improved body composition allows greater range of motion for more effective stretching. Equally important, enhanced function allows for greater participation, usually resulting in better compliance. Exercise prescription need not be complicated; virtually any activity has positive effects. The key is to gently challenge each of the physiologic systems in such a way as to allow patients to experience enhanced function and then encourage them to modestly increase the stimulus.

REFERENCES

1. U.S. Department of Health and Human Services: Physical Activity and Health: A Report of the Surgeon General, Atlanta: Centers for Disease Control and Prevention; 1996.

2. U.S. Preventative Services Task Force: Guide to Clinical Preventative Services, 2nd ed.. Baltimore: Williams & Wilkins; 1996.

3. Kligman EW, Hewitt MJ, Crowell DL: Recommending exercise to healthy older adults: The preparticipation evaluation and exercise prescription. Physician Sportsmed 1999; 27:42-62.

4. Lohman TG: Advances in Body Composition Assessment, Champaign, Ill.: Human Kinetics; 1992.

5. Lohman TG, Roche AF, Martorell R: Anthropometric Standardization Reference Manual, Champaign, Ill.: Human Kinetics; 1988.

6. Lohman TG, Houtkooper L, Going SB: Body fat measurement goes high-tech: Not all are created equal. ACSM Health Fitness J 1997; 1:30-35.

7. American College of Sports Medicine: Position Stand: The recommended quantity and quality of exercise for developing and maintaining cardiorespiratory and muscular fitness and flexibility in healthy adults. Med Sci Sports Exerc 1998; 30:975-991.

8. Borg GA: Psychophysical bases of perceived exertion. Med Sci Sports Exerc 1982; 14:377-381.

9. Robertson RJ, Goss FL, Andreacci JL, et al: Validation of the children's OMNI RPE scale for stepping exercise. Med Sci Sports Exerc 2005; 37:290-298.

10. Ainsworth BE, Haskell WL, Leon AS, et al: Compendium of physical activities: Classification of energy costs of human physical activities. Med Sci Sports Exerc 1992; 2:71-80.

11. Butler RN, Estrine J, Nyberg J: Walk to a Healthy Future. Issue Brief 10, New York: International Longevity Center; 2003.

12. Hatano Y: Use of the pedometer for promoting daily walking exercise. International Council for Health, Physical Education, Recreation, Sport, and Dance Journal 1993; 29:4-8.

13. Bassett Jr DR, Schneider PL, Huntington GE: Physical activity in an old order Amish community. Med Sci Sports Exerc 2004; 36:79-85.

14. Flegal JA, Carroll MD, Ogden CL, et al: Prevalence and trends in obesity among US adults, 1999-2000. JAMA 2002; 288:1723-1727.

15. Baumgartner RN, Keohler KM, Gallagher D, et al: Epidemiology of sarcopenia in elderly people in New Mexico. Am J Epidemiol 1998; 147:744-763.

16. Morley JE, Baumgartner RN, Roubenoff R, et al: Sarcopenia. J Lab Clin Med 2001; 137:231-243.

17. Hewitt MJ: Growing Older, Staying Strong: Preventing Sarcopenia through Strength Training. Issue Brief 11, New York: International Longevity Center; 2003.

18. Metcalfe L, Lohman T, Going S, et al: Postmenopausal women and exercise for prevention of osteoporosis. ASCM Health Fitness J 2001; 5:6-14.

19. Pollock ML, Abe T, De Hoyos DV, et al: Muscular hypertrophy responses to 6 months of high- or low-volume resistance training. Med Sci Sports Exerc 1998; 30:S116.

20. Fleck SJ, Kraemer WJ: Designing Resistance Training Programs, Champaign, Ill.: Human Kinetics; 1987.

21. Dunlap J, Barry HC: Overcoming exercise barriers in older adults. Physician Sportsmed 1999; 27:69-75.

22. Hewitt MJ: The Key Three Strength Program, Tucson, Ariz.: Canyon Ranch Health Resort; 2002.

23. Fiatarone MA, Evans WJ: Exercise in the oldest old. Top Geriatr Rehabil 1990; 5:63-77.

24. Fiatarone MA, Marks EC, Ryan ND, et al: High-intensity strength training in nonagenarians: Effects on skeletal muscle. JAMA 1990; 263:3029-3034.

25. Clark KN: Balance and strength training for obese individuals. ACSM Health Fitness J 2004; 8:14-20.

26. In: Whaley MJ, ed. ACSM's Guidelines for Exercise Testing and Prescription, 7th ed.. Indianapolis: Lippincott, Williams & Wilkins; 2005.

27. Kaminsky L, Bonzheim KA, Ewing C, et al: ACSM's Resource Manual for Guidelines for Exercise Testing and Prescription, 5th ed.. Indianapolis: Lippincott, Williams & Wilkins; 2005.


MD Consult: Books: Rakel: Integrative Medicine: chapter 91 - Low Back Pain Exercises

chapter 91 – Low Back Pain Exercises

Brian Degenhardt, DO Coleen Smith, DO

Breathing and Relaxation Training 985
Flexibility Training 986
Strength Training 986
Coordination Training 986

Patients who seek treatment for low back pain can be difficult for any practitioner to manage. The cause of low back pain can be the skin, soft tissue, or skeletal components. Low back pain can be referred from other sources, even visceral structures, or can be secondary to postural decompensation.

History and physical findings should guide the practitioner to further evaluation and a treatment plan. Multidisciplinary treatment approaches are often necessary to facilitate healing for the patient with low back pain. Understanding the patient's belief system about his/her low back pain may be an important component of recovery.[1] A treatment plan may include an exercise prescription. The benefit of exercise in the recovery of acute lumbar back pain is questionable, whereas the use of strengthening and flexibility exercises in patients with chronic lumbar back pain has demonstrated benefit.[2]

The traditional exercise prescription is a written description of the exercise, including the number of repetitions per set, number of sets per session, and frequency of sessions. This format is specific for strength exercises and has been applied to flexibility exercises. Many traditional exercise routines are assigned and performed too literally, without recognition of the subtle changes the patient experiences day to day in a healing exercise program. The goal of any complementary exercise recommendation is to encourage a dynamic interchange between the patient's awareness and the body. With appropriate education, the patient can become more sensitive to information being generated from the body and perform the exercise program in a much more precise, safe, and effective manner. Attention to the body's feedback mechanisms should be encouraged to allow the patient to modify any portion of the exercise prescription. This enables the patient to achieve optimal outcomes from the rehabilitation program. The outcomes of an exercise plan are to enhance flexibility, minimize or eliminate pain by reducing muscle tension, and improve strength, thereby encouraging joint stability. A complementary exercise plan for a person with lumbar back pain should include the following approaches:
• | Breathing and relaxation training
• | Flexibility training
• | Strength training
• | Coordination training

The Patient Handout at the end of this chapter contains examples of the exercises and approaches discussed here.

 Breathing and Relaxation Training

Flexibility and relaxation techniques are often great starting points in a patient's exercise prescription. They calm the patient and foster awareness of information from the body that helps guide and individualize the exercise prescription. These exercises enhance diaphragmatic function and improve oxygenation, lymphatic flow, and autonomic nervous system regulation. To begin this component of the exercise prescription, the patient should choose a comfortable position and minimize distraction, perhaps by listening to soothing background music. While taking a slow, deep breath, the patient must use the abdominal diaphragm and, as inspiration continues, both the diaphragm and the rib cage (see Chapter 92 , Breathing Exercises). The number of repetitions is likely to vary from day to day because stress and tightness also change daily. The patient needs to learn to recognize when the body is relaxed and ready to move on to other components of the exercise prescription. Once relaxation and focus have been obtained, participants should use deep breathing throughout all cycles of the exercise plan.

 Flexibility Training

The flexibility portion of an exercise plan uses stretching to promote greater range of motion in all planes. Properly performed, stretching allows for better neuromusculoskeletal function, promoting less pain and more motion. To stretch properly, the patient must move to the point of tension and then perform deep breaths to gently stretch the tight tissue. It is important to move slowly and gently in and out of stretches. There are other models describing how to stretch, but this approach minimizes the chance of exacerbating a patient's back pain by overstretching. Although an outline of a stretch gives the patient a guide for promoting flexibility of specific areas of the body, the patient listens each day to the information the body is generating to determine where the tightness is. This approach allows the patient to modify a stretch and maximize its effectiveness each day. The stretch is considered complete only after the patient appreciates a change in the tension while holding the stretch. This change can occur after only one or two repetitions, or it may need more repetitions, as determined by the patient via attention to the body's feedback system. Patients must stay within their pain limitations to prevent reflex muscle tightening and injury.

In most patients with chronic low back pain, specific instruction is necessary for hip flexors and extensors. Achieving greater flexibility as well as a balance of flexibility between the same muscles on the two sides of the body and between reciprocal muscles, particularly with the hamstring, iliopsoas, and piriformis muscles, is also important for recovery from muscle tightness and to decrease pain.

 Strength Training

Strengthening exercises encourage active use of muscle groups, leading to better muscle tone and greater strength. It is important not to sacrifice flexibility for strength; the two are equally important for proper lumbar mechanics in patients with low back pain. The physician can evaluate the patient's strength clinically by having the patient perform isometric contractions against the physician's resistance to determine whether there is gross asymmetry of strength. Asymmetry of strength may lead to or be secondary to hypertonicity in one muscle group and weakness in the opposing muscle groups. Once strength asymmetry or weakness has been diagnosed, specific instructions must be given to first stretch the hypertonic muscles and then motivate the patient to exercise the weakened muscles. Patients are often unaware of this local muscle weakness. In many exercise programs, patients focus on rote repetition of exercises strengthening hypertonic muscles rather than conditioning weakened muscle groups. It can be beneficial for the patient with hypertonic lumbar extensors to perform abdominal curl-ups to strengthen weakened antagonistic abdominal muscles after stretching the lumbar erector spinae muscles. Both exercises decrease hypertonicity in the lumbar extensor muscle group.

In many cases of lumbar back pain, strengthening activities must start out as isometric exercises instead of the typical isotonic exercises, because isometric exercises are safer. Isometric exercises allows the origin and insertion of the involved muscle to remain in constant position while the patient presses against a resisting force that is equal to the patient's force. An example of an isometric exercise is pushing against a solid wall without moving. Isometric exercises are often useful for patients who have arthritis, in which joint movement causes pain and limitation.

 Coordination Training

Differences in proprioception exist in individuals with and without back pain. Coordination training in patients with low back pain is based on the observation that the response of a patient's spine to stress causes the postural muscles to tighten and the antagonist muscles to react with inhibition, weakness, and atrophy.[3] Coordination training is imperative for improving overall postural balance in the patient with lumbar back pain. Proprioceptive education in patients with low back pain begins with improving ankle, knee, and pelvis coordination, perhaps through the use of a wobble board or fitness ball. The physician must remind the patient of safety precautions at the start of coordination training. Usually, basic coordination exercises can be taught in the office and then performed by the patient independently. Advanced proprioceptive training usually requires supervision to ensure correct technique and safety.
REFERENCES

1. Pfingsten M, Hildebrandt J, Leibing E, et al: Effectiveness of a multimodal treatment program for chronic low-back pain. Pain 1997; 73:77-85.

2. Van Tulder M, Malmivaara A, Esmail R, Koes B: Exercise therapy of low back pain: A systemic review within the framework of the Cochrane collaboration back review group. Spine 2000; 25:2784-2796.

3. Pollock ML, Wilmore JH: Exercise in Health and Disease, 2nd ed.. Philadelphia: WB Saunders; 1990.

Further Resources

Anderson B, Anderson J: An excellent resource for complete stretching advice. Stretching: 20th Anniversary, Bolinas, Calif.: Shelter Publications; 2000..

Escogue P, Gitnes R: This book has many stretches described for the layperson. Pain Free: A Revolutionary Method for Stopping Chronic Pain, New York: Bantam Books; 2000.

Ward R: A text on exercise and neuromusculoskeletal system retraining. Foundations for Osteopathic Medicine, 2nd ed.. Philadelphia: Lippincott Williams & Wilkins; 2002..

Jones P, Tomski M: Exercise and osteopathic manipulative medicine: The Janda approach. A concise article on rehabilitation exercises for each back muscle group. Physical Medicine and Rehabilitation: State of the Art Reviews 2000; 14:163-179.

Greenman PE: A text on treatment techniques in manual medicine. Principles of Manual Medicine, 3rd ed.. Philadelphia: Lippincott Williams & Wilkins; 2003..

Patient Handout

Exercise Program for Low Back Pain

1. | Listen to your body signals; the amount of exercise may vary from day to day. Always stay within pain limitations when performing any exercises.
2. | It is important to breathe properly. While performing all aspects of your stretching program, breathe into your abdomen and feel the sides of your rib cage expand.
3. | Move slowly and gently during stretching exercises. Do not bounce!
4. | If you experience pain during or after a specific exercise, decrease the duration and intensity of the exercise. If the pain reoccurs, eliminate that exercise from your routine and consult with an exercise professional.

 Breathing and Relaxation Exercises

Breathing and Body Stretch ( Fig. 1 )

1. | Lie on your back. Place your hands on your abdomen. Relax. This is your time to focus on yourself.
2. | Breathe deeply into your abdomen so that your hands rise and fall with each breath. Feel the sides of your rib cage expand.
3. | Hold your breath in for 3 to 5 seconds, and then exhale slowly.
4. | Repeat steps 2 and 3 slowly and gently for 2 minutes.
5. | Place your arms above your head and reach upward as you point your toes downward.
6. | Hold the stretch for 5 slow, deep breaths.
7. | Slowly return to the starting position, and repeat the stretch until the tissue tension experienced during the first stretch has resolved (often 2 times).

FIGURE 91-1

Stretching Exercises

Pelvic Tilt Exercise ( Fig. 2 )

1. | Lie on your back. Bend your knees, placing your feet flat on the floor and allowing your knees to touch.
2. | Roll your pelvis backward by pushing your belly button toward your spine.
3. | Hold this position for 20 to 40 seconds or until fatigued, while breathing slowly and deeply.
4. | Release slowly. Repeat.

FIGURE 91-2

Low Back Flexion Exercise ( Fig. 3 )

1. | Sit. Curl your spine forward one vertebrae at a time, from the head, to the neck, chest, and low back. Stop at and hold at any area of muscle tightness.
2. | Hold position for 3 deep breaths or until the tissue relaxes.
3. | Gently return to a sitting position.
4. | Repeat at least 2 times, likely curling farther than the time before, until the tissue tension experienced along the spine has resolved, or if soreness has developed. Be patient with this stretch. It may take weeks before you can easily stretch all the way down the back.

FIGURE 91-3

Low Back Extension Exercise ( Fig. 4 )

1. | Lie on your stomach with your feet shoulder-width apart and your toes pointing downward.
2. | Bring your elbows under your shoulders to support your weight.
3. | Gently raise your head and slowly arch your back, letting your belly relax forward toward the floor. Go only as far as is painless until your muscles are more flexible.
4. | Hold position and breathe into your abdomen for at least 3 deep breaths or until the tightness in your back releases.
5. | Repeat until the tissue tension experienced during first stretch has resolved (often 2 times).

FIGURE 91-4

Cat/Dog Stretch Exercise ( Fig. 5 )

1. | Kneel on the floor with your knees hip-width apart. Place your hands on the floor shoulder-width apart and palms down.
2. | Slowly arch your back from your tailbone to your upper back like a cat stretches. Allow your head to lower comfortably. Hold position for 3 slow breaths.
3. | Slowly release the stretch in the reverse order.
4. | Once in the starting position, lift your buttocks upward, let your belly relax forward toward the floor, and slowly look toward the ceiling.
5. | Hold this position for 3 breaths and gradually return to the starting position.
6. | Repeat until the tissue tension experienced during the first stretch has resolved (often 2 times).

FIGURE 91-5

Hip Flexor Stretch Exercise ( Fig. 6 )

1. | Kneel on one knee. Bend your other knee to 90 degrees and place your hands on it for balance.
2. | Lean your trunk forward while keeping your low back straight.
3. | Hold this position for 3 slow breaths, and then slowly return to the starting position.
4. | Repeat until the tissue tension experienced during the first stretch has resolved (often 2 times).

FIGURE 91-6

Piriformis Exercise ( Fig. 7 )

1. | Lie on your back with your legs straight. To stretch the left side, bend your left knee and place your left ankle over your right knee with the left foot on floor.
2. | Place your left hand on the left side of the pelvis and your right hand on your left knee.
3. | Slowly pull your left knee across the right leg, feeling the stretch in your left buttock. Keep your pelvis from rotating off the floor with your left hand.
4. | Hold this position for at least 3 slow deep breaths.
5. | Slowly and gently return to the resting position.
6. | Repeat steps 1 thru 6 until the tissue tension experienced during the first stretch has resolved (often 2 times).
7. | Repeat with the right leg.

FIGURE 91-7

Hamstring Exercise ( Fig. 8 )

1. | Lie on your back with your legs straight.
2. | Gently bend one knee and grasp behind the thigh. Do not lift your pelvis or other knee off the floor during this exercise.
3. | Straighten your knee. Go only as far as your flexibility will comfortably allow, and hold for 3 slow breaths.
4. | Slowly lower your leg to the floor, and repeat for the other leg.
5. | Repeat each side until the tissue tension experienced during the first stretch has resolved (often 2 times).

FIGURE 91-8

Strength Exercises

Abdominal Curl-Up Exercise ( Fig. 9 )

1. | Lie on your back with your knees comfortably bent and your arms placed across your chest.
2. | Keeping your neck and shoulders relaxed, lift your rib cage from the floor. Move only as far as your body will allow without pain. Hold position for 1 or 2 deep breaths.
3. | Slowly and gently return to resting position.
4. | Repeat until your abdominal muscles weaken or you notice that you are using your neck and shoulder muscles to perform the exercise.

FIGURE 91-9

Gluteus Maximus Exercise ( Fig. 10 )

1. | Lie on your stomach with your toes pointing downward and your legs straight.
2. | Slowly raise one leg as far as is comfortable. Keep your pelvis flat on the floor and the buttock on that side tight.
3. | Hold position for 3 deep breaths, or until muscles feel fatigued.
4. | Gently return to the resting position. Repeat with the other leg.
5. | Repeat with both legs until your muscles feel fatigued.

FIGURE 91-10

Gluteus Medius Exercise ( Fig. 11 )

1. | Lie on one side, keeping the leg that is on the floor straight or bent at the hip and knee and your top hand on the floor in front of you to maintain stability.
2. | Raise your upper leg as far as is comfortable and painless, using your hip muscles only.
3. | Hold this position for 3 slow breaths, and slowly return the leg to the resting position.
4. | Repeat until fatigued or until you are using other than your hip muscles, and increase repetitions as tolerated.
5. | Turn to your other side and repeat steps 1 through 4.

FIGURE 91-11

Coordination Exercises

Standing-on-One-Leg Exercise ( Fig. 12 )

1. | Stand on one leg and maintain your balance. Keep your back straight and your arms across your upper chest.
2. | Hold this position for 1 minute while continuing slow, deep breaths.
3. | Gently return to resting position and repeat 2 times on each leg.
4. | After mastering this exercise, perform step 2 with your eyes closed.

FIGURE 91-12


MD Consult: Books: Rakel: Integrative Medicine: chapter 92 - Breathing Exercises

chapter 92 – Breathing Exercises

David Rakel, MD Maryalyse Adams Mercado, MD

Breath as the Life Force 991
Breathing as a Bridge to the Mind-Body Connection 991
An Example of How Life Affects Physiology 992
The Breathing Process Can Be Trained 992
The Benefits of Abdominal Breathing 993

In ancient China, physicians were expected to keep themselves in excellent health and, by their example, to educate their patients in the correct way of living. It was thought that breath control was crucial to health—the physician learned how to control and regulate breath and was expected to teach patients these breathing techniques.

Jacqueline Young, The Healing Path[1]

Breath as the Life Force

The breath is considered the basic force of life in many cultures. In India, the prana (“life” or, literally, “breathing forth”) of yogic tradition signifies the universal life force as well as the life force as it enlivens the individual being. In Zen tradition, the first four of the “112 ways” are instructions for breathing. In Chinese tradition, Qi is the vital energy of life. A component of Qi is called “natural air Qi” and is absorbed by the lungs from the air we breathe. The Bible states that God “breathed into Adam's nostrils the breath of life,” then later used a part of Adam's respiratory system, a rib, to give life to Eve. A rhythmic process of expansion and contraction, breathing is one example of the consistent polarity we see in nature—night and day, wake and sleep, seasonal growth and decay, and ultimately, life and death.

 Breathing as a Bridge to the Mind-Body Connection

In yoga, prana involves five aspects, or principal breaths, that are referred to as “the gate keepers of the heavenly world.”[2] It was this understanding of the close relationship between breath and consciousness that led to the invention of the various techniques of breath control, or pranayama. Although pranayama is also recognized as an essential means of rejuvenating the body, its ultimate purpose is to control the movement of the mind. In Ancient Tibet, it was said that the “breath is the horse and the mind is the rider.”[3] A sigh during times of stress is an example of our mind-body “unconsciously” using the breath to stimulate relaxation. The breath can be considered a bridge to the mind-body connection; through regulation of our breathing, we can stabilize the nervous system, transcend the brain-dependent activities of the mind, and consciously stimulate relaxation and emotional harmony. In other words, we can use breathing exercises to achieve a balance between the mind-body, the conscious-unconscious, and the sympathetic-parasympathetic nervous systems.

 An Example of How Life Affects Physiology

During times of emotional stress, our sympathetic nervous system is stimulated and affects a number of physical responses. During this “fight-or-flight response,” our heart rate rises, we perspire, our muscles tense, our digestion slows, and our breathing becomes rapid and shallow (as does our thinking, according to yogic tradition!). Normally, this process is brought back into balance by the parasympathetic nervous system. With chronic stress, however, the sympathetic branch of the nervous system becomes overstimulated, leading to an imbalance of the autonomic nervous system that can result in inflammation, high blood pressure, and muscle pain, to name a few detrimental effects. Consciously slowing our heart rate, decreasing perspiration, and relaxing muscles is difficult to do voluntarily. Breathing is one of our many involuntary bodily functions, but it is the only one that we can easily influence voluntarily. Thus, the breath is an excellent tool to help facilitate positive change. We can aid our bodies in regaining homeostasis by voluntarily slowing and deepening our breathing. By simply changing the rate and volume of our inhalation and exhalation of air, we can directly stimulate the parasympathetic nervous system, resulting in relaxation and a reversal of the physical changes caused by the stimulation of the sympathetic nervous system during the stress response.

 The Breathing Process Can Be Trained

Our breathing can be trained to have both positive and negative influences on health. Chronic stress can cause us to breathe shallowly and erratically, leading to a restriction of the connective and muscular tissue of the thorax and resulting in a decreased range of motion of the chest wall. By causing diminished venous return to the heart during inspiration, this restrictive breathing pattern also reduces the variability of our heart rate. (See Chapter 96 , Enhancing Heart Rate Variability.)

During rapid, shallow breathing, the chest does not expand as much as it would during slower, deeper breaths, so the majority of the air exchange occurs at the top of the lung tissue, toward the head. This situation results in chest breathing. Chest breathing is inefficient because the greatest amount of blood flow occurs in the lower lobes of the lungs, areas that have limited air expansion in chest breathers. Rapid, shallow, chest breathing results in decreased gas exchange, causing less oxygen transfer to the blood and subsequent poor delivery of nutrients to the tissues, and less removal of metabolic waste in the form of carbon dioxide from the body. The good news is that, as with playing an instrument or riding a bike, we can train the body to improve the breathing technique.

 The Benefits of Abdominal Breathing

Abdominal breathing is also known as diaphragmatic breathing. The diaphragm is the biggest and most important muscle of respiration. When the diaphragm contracts, it is forced downward, causing the abdomen to expand ( Fig. 92-1 ). This produces a negative pressure within the thoracic cage, forcing air into the lungs. The negative pressure also pulls blood into the chest, increasing venous return to the heart. Greater venous return leads to better cardiac output, resulting in improved stamina in both disease and athletic activity. Like the flow of blood, the flow of lymph, which is rich in immune cells, is also improved. By expanding the lungs' alveoli and improving the flow of blood and lymph, abdominal breathing helps prevent infection of the lungs and other tissues. Abdominal breathing can also decrease anxiety and depression by helping the mind-body to relax and reconnect. By practicing breathing exercises on a regular basis, we can improve heart rate variability (which has been associated with greater longevity), blood pressure, digestion, sleep, and the stability of the nervous system as well as stimulate a generalized relaxation response that results in emotional balance and an overall sense of well-being.

FIGURE 92-1 Pathophysiologic effects of diaphragmatic breathing.

Refer to Table 92-1 for the scientific evidence supporting the physiologic benefits of breathing exercises in specific disease states. [4] [5] [6] [7] [8] [9] [10] [11] [12] [13] [14] [15] [16] [17] The Patient Handout at the end of this chapter contains instructions for breathing exercises.

TABLE 92-1 -- A Review of the Literature on the Beneficial Effects of Breathing Exercises on Specific Disease States
DISEASE | STUDY | STUDY CHARACTERISTICS | RESULTS/CONCLUSION(S) | QUALITY[*] | EVIDENCE VS. HARM RATINGS
Autonomic Instability (e.g., poor heart rate variability) | Bernardi et al[4] Pal et al[5] Sydorchuk & Tryniak[6] | Italian study of 23 healthy adults comparing effects of recitation of the Ave Maria or a mantra on breathing rate, spontaneous oscillations in RR interval, blood pressure, and cerebral circulation Indian randomized controlled study of 60 males aged 17-19 years; either slow breathing or fast breathing exercises were practiced over 3 months Ukrainian study of 48 healthy adults; participants were observed to determine the influence of individually and differentially prescribed specific respiratory exercises on the vegetative nervous system state | “Baroreflex sensitivity … increased significantly … Rhythm formulas that involve breathing at six breaths per minute induce favourable psychological and possibly physiological effects.” “[R]egular practice of slow breathing exercise for three months improves autonomic functions [i.e., increased parasympathetic activity and decreased sympathetic activity], while practice of fast breathing exercise for the same duration does not affect the autonomic functions.” “[R]espiratory exercises … restore reliably a functional state of the vegetative nervous system [and] enable the sympathetic and parasympathetic nervous systems to regain the balance.” | 2 1 2 |
Depression and/or anxiety | Han et al[7] Hibbert & Chan3 | Chinese clinical study investigating the efficacy of breathing retraining on complaints, anxiety, and breath-holding in patients with medically unexplained dyspnea British controlled clinical study of patients who experienced panic attacks; the treatment group received training in controlled breathing, and the control group received no training | “Breathing retraining profoundly improved … symptoms and decreased the level of state and trait anxiety. Breathing retraining turns out to be an effective therapy for those ‘difficult to treat patients.’ ” ‘Observer ratings of anxiety showed a greater improvement for the group that received breathing training …. These findings suggest that training in controlled breathing … may have a nonspecific effect in the treatment of patients with panic attacks.” | 2 2 |
 | Tweeddale et al[8] | Scottish controlled clinical study of 22 patients investigating the effectiveness of breathing retraining on hyperventilation, depression, and anxiety | “[B]reathing retraining is of benefit, not only in restoring more normal patterns of breathing but also in reducing anxiety.” | 2 |
Hypertension | Grossman et al[19] Schein et al[10] Viskoper et al[11] | Israeli randomized controlled study of 33 adults aged 25-75 years; the effect of breathing exercises with interactive music on blood pressure was compared with control treatment (quiet music alone) Israeli randomized controlled study of 65 adults with hypertension; participants received self-treatment that guided slow and regular breathing using musical sound patterns or quiet music alone for 10 minutes daily for 8 weeks Israeli multi-center clinical study of 17 patients with resistant hypertension; participanst exercised device-guided slow breathing for 15 minutes daily for 8 weeks and self–monitored blood pressure | “[A]verage blood pressure [improved] by -5.0/-2.7 mmHg in the active treatment group. Thus, breathing exercise … for 10 minutes daily is an effective non–pharmacological modality to reduce blood pressure.” “[Slow, regular breathing] reduced systolic blood pressure, diastolic blood pressure, and mean arterial pressure by 15.2, 10.0 and 11.7 mmHg, respectively. Breathing pattern modification appears to be an important component in this reduction.” “Significant reductions in both office BP (-12.9/-6.9 mmHg, P <.001) and home BP (-6.4/-2.6 mmHg, P <.01/P <.05) [occurred] without side effects with 82% responders and good compliance. Resistant hypertensives can benefit from and are compliant with self–treatment by device–guided slow breathing.” | 1 1 11 2 |
Insomnia | Choliz[12] Manjunath & Telles[13] Tsai[14] | Spanish randomized controlled study of 46 patients with insomnia; participants were trained in the breathing process (active group) or received no breathing training (control group) Indian randomized controlled study of 69 nursing home residents; participants were randomly allocated to three groups: Yoga (including voluntarily regulated breathing), Ayurveda (an herbal preparation), and wait–list control (no intervention). Chinese controlled clinical study of 100 cardiology patients followed for 1 year; audio–visual relaxation training including deep breathing was compared with routine nursing care. | “Increase in CO2 has a sedative effect upon the central nervous system, and the beginning of sleep coincides with modifications in breathing …. Latencies to sleep for the insomniacs confirmed that the breathing process was useful in producing drowsiness.” “The Yoga group [whose practice included regulated breathing] showed a significant decrease in the time taken to fall asleep, an increase in the total number of hours slept, and in the feeling of being rested in the morning. The other groups showed no significant change.” “Relaxation training [including deep breathing] significantly improved anxiety, sleep, and relaxation in the treatment group as compared to the control group.” | 1 1 2 |
Pulmonary diseases (e.g. Pulmonary pneumonia, Pulmonary chronic obstructive pulmonary disease) | Chumillas et al[15] Vraciu & Vraciu[16] Yan et al[17] | Spanish randomized controlled study of 81 patients who had undergone upper abdominal surgery; the effectiveness of respiratory rehabilitation involving breathing exercises in preventing postoperative pulmonary complications was compared with no treatment Clinical study of 40 patients undergoing open–heart surgery; the effectiveness of breathing exercises in high–risk and low–risk patients in preventing pulmonary complications was compared with routine postoperative care. Chinese multi–center, randomized, controlled study of 324 patients with stable chronic obstructive pulmonary disease (COPD); the effectiveness of breathing exercises in preventing progression of COPD was compared with placebo medicine | “The incidence of postoperative pulmonary complications was 7.5% in the rehabilitation group [treated with breathing exercises] and 19.5% in the control group; the control group also had more radiologic alterations (P =.01).” “Breathing exercises reduced the incidence of pulmonary complications … in the high–risk group. These results justify the use of breathing exercises with the high–risk open–heart surgical patient [to prevent postoperative pulmonary complications].” “It is shown preliminarily that breathing exercises had potent and lasting effect on respiratory muscle contraction [which is a key factor in preventing progression of COPD].” | 1 2 1 |
* Quality = quality of study based on Strength of Recommendation Taxonomy (SORT) criteria.

REFERENCES

1. Young J: The Healing Path, London: Thorsons; 2001.

2. Bhargava R, et al: Autonomic responses to breath holding and its variations following pranayama. Indian J Physiol Pharmacol 1988; 324:257-264.

3. Hibbert GA, Chan M: Respiratory control: Its contribution to the treatment of panic attacks. Brit J Psychiatry 1989; 154:232-236.

4. Bernardi L, Sleight P, Bandinelli G, et al: Effect of rosary prayer and yoga mantras on autonomic cardiovascular rhythms: Comparative study. Brit Med J 2001; 323(7327):1446-1449.

5. Pal GK, Velkumary S, Madanmohan : Effect of short-term practice of breathing exercises on autonomic functions in normal human volunteers. Indian J Med Res 2004; 120:115-121.

6. Sydorchuk LP, Tryniak MH: Effect of the special breathing exercises on the autonomic regulation of the functional state of respiration and muscular systems. Likarska Sprava 2005; 3:44-47.

7. Han JN, Zhu YJ, Li SW, et al: Medically unexplained dyspnea: Psychophysiological characteristics and role of breathing therapy. Chinese Med J 2004; 117:6-13.

8. Tweeddale PM, Rowbottom I, McHardy GJ: Breathing retraining: Effect on anxiety and depression scores in behavioural breathlessness. J Psychosom Res 1994; 38:11-21.

9. Grossman E, Grossman A, Schein MH, et al: Breathing-control lowers blood pressure. J Hum Hypertens 2001; 15:263-269.

10. Schein MH, Garish B, Herz M, et al: Treating hypertension with a device that slows and regularises breathing: A randomised, double-blind controlled study. J Hum Hypertens 2001; 15:271-278.

11. Viskoper R, Shapira I, Priluch R, et al: Nonpharmacologic treatment of resistant hypertensives by device-guided slow breathing exercises. Am J Hypertens 2003; 16:484-487.

12. Choliz M: A breathing-retraining procedure in treatment of sleep-onset insomnia: Theoretical basis and experimental findings. Percept Mot Skills 1995; 80:507-513.

13. Manjunath NK, Telles S: Influence of Yoga and Ayurveda on self-rated sleep in a geriatric population. Indian J Med Res 2005; 121:683-690.

14. Tsai SL: Audio-visual relaxation training for anxiety, sleep, and relaxation among Chinese adults with cardiac disease. Res Nurs Health 2004; 27:458-468.

15. Chumillas S, Ponce JL, Delgado F, et al: Prevention of postoperative pulmonary complications through respiratory rehabilitation: A controlled clinical study. Arch Phys Med Rehabil 1998; 79:5-9.

16. Vraciu JK, Vraciu RA: Effectiveness of breathing exercises in preventing pulmonary complications following open heart surgery. Phys Ther 1977; 57:1367-1371.

17. Yan Q, Sun Y, Lin J: A quantitative study on the effect of breathing exercises in improving respiratory muscle contraction. Zhonghua Nei Ke Za Zhi 1996; 35:235-238.

Additional Readings

Baldwin DN, Suki B, Pillow JJ, et al:: Effect of sighs on breathing memory and dynamics in healthy infants. J Appl Physiol 2004; 97:1830-1839.

Bernardi L, Porta C, Spicuzza L, et al:: Slow breathing increases arterial baroreflex sensitivity in patients with chronic heart failure. Circulation 2002; 105:143-145.

Bjorkqvist M, Wiberg B, Bodin L, et al:: Bottle-blowing in hospital-treated patients with community-acquired pneumonia. Scand J Infect Dis 1997; 29:77-82.

Borovikova LV, Ivarova S, Zhang M, et al:: Vagus nerve stimulation attenuates the systemic inflammatory response to endotoxin. Nature 2000; 405(6785):458-462.

Boron WF, Richerson GB:: The respiratory system. In: Boron WF, Boulpaep EL, ed. Medical Physiology, Philadelphia: WB Saunders; 2003.

Brown RP, Gerbarg PL:: Sudarshan Kriya yogic breathing in the treatment of stress, anxiety, and depression. Part I: Neurophysiologic model. J Altern Complement Med 2005; 11:189-201.

Cohen L, Warneke C, Fouladi RT, et al:: Psychological adjustment and sleep quality in a randomized trial of the effects of a Tibetan yoga intervention in patients with lymphoma. Cancer 2004; 100:2253-2260.

Elliot WJ, Izzo Jr JL, White WB, et al:: Graded blood pressure reduction in hypertensive outpatients associated with use of a device to assist with slow breathing. J Clin Hypertens (Greenwich) 2004; 6::553-559.

Feuerstein G:: The Shambala Encyclopedia of Yoga. Boston: Shambala Publications; 2000.

Hewitt JH: The Complete Yoga Book. New York: Schocken Books; 1977.

Lee JS, Lee MS, Lee JY, et al:: Effects of diaphragmatic breathing on ambulatory blood pressure and heart rate. Biomed Pharmacother 2003; 57(Suppl 1):87S-91S.

Patel C, Marmot MG, Tarry DJ, et al:: Trial of relaxation in reducing coronary risk: Four year follow up. Br Med J (Clin Res Ed) 1985; 290:1103-1106.

Patel C, North WR: Randomised controlled trial of yoga and bio-feedback in management of hypertension. Lancet 1975; 2(7925):93-95.

van Dixhoorn J:: Cardiorespiratory effects of breathing and relaxation instruction in myocardial infarction patients. Biol Psychol 1998; 49:123-135.

Patient Handout

Breathing Exercises

Why Is Breathing So Important?

Obviously, breathing is essential to life. However, breathing is even more important than you might think. How deeply you breathe, how rapidly you breathe, and whether you breathe from your chest or from your abdomen profoundly affect your body and mind. Learning and using proper breathing techniques is one of the most beneficial things that you can do for both your short-term and long-term physical and emotional health.

 How Does Breathing Affect Health?

During times of emotional stress, the nervous system is stimulated and affects a number of physical responses. During this process the heart rate rises, the muscles tense, digestion slows, we start to sweat, and the breathing becomes rapid and shallow. Normally, the nervous system is able to bring itself back into balance. However, with chronic stress, the nervous system becomes overstimulated, leading to an imbalance of the system that can result in inflammation, high blood pressure, and muscle pain, to name a few detrimental effects.

We can help our nervous system regain balance by voluntarily slowing and deepening our breathing. By simply changing our breathing, we can directly stimulate a reversal of the physical changes caused by our nervous system during the stress response. By practicing breathing exercises on a regular basis, we can improve heart rate, blood pressure, digestion, sleep, and the stability of the nervous system as well as stimulate a generalized relaxation response that results in less tension and an overall sense of well-being.

 What Are the Side Effects of Breathing Exercises?

Breathing exercises are easy and free, do not require any equipment, and can be done anywhere at any time. In general, breathing exercises are very safe. There is a risk of hyperventilation, which can result in dizziness and/or loss of consciousness if breathing exercises are done too rapidly or if the bellows breathing technique (see later) is done too much at the beginning of your breathing practice.

 How Are Breathing Exercises Done?

There are many different breathing exercises. Two simple, yet very beneficial breathing techniques are described here. To achieve the greatest benefit, breathing exercises should be practiced on a daily basis, preferably not immediately after eating or on an empty stomach.

 Abdominal Breathing Technique

Breathing exercises such as this one should be done twice a day or whenever you find yourself under stress, when your mind is dwelling on upsetting thoughts, or when you are experiencing pain. Abdominal breathing is just one of the many breathing exercises, but it is the most important one to learn before exploring other techniques. The more it is practiced, the more natural it will become, improving your mind and body's internal balanced rhythm.

1. | Place one hand on your chest and the other hand on your abdomen. When you take a deep breath in, the hand on the abdomen should rise more than the one on the chest. This ensures that the diaphragm is pulling air into the bases of the lungs.
2. | After exhaling through your mouth, take a slow deep breath in through your nose, imagining that you are sucking in all of the air in the room, and hold it for a count of 7 (or as long as you are able, not exceeding 7).
3. | Slowly exhale through your mouth for a count of 8. As all the air is released with exhalation, gently contract your abdominal muscles to completely evacuate the remaining air in your lungs. It is important to remember that we deepen respirations by completely exhaling air, rather than inhaling more of it.
4. | Repeat the cycle four more times for a total of 5 deep breaths.

Tips:
• | In general, exhalation should be twice as long as inhalation.
• | A rate of one full breath (inhalation and exhalation) every 10 seconds (for a total of 6 breaths per minute) has been found to have the most benefit in stabilizing the nervous system and reducing blood pressure.
• | The use of the hands on the chest and abdomen is needed only to help you train your breathing. Once you feel comfortable with your ability to breathe into your abdomen, you no longer need to do the hands placement part of the exercise.
• | Once you feel comfortable with this technique, you may want to incorporate words that can enhance the exercise. Examples are to say to yourself, “relaxation” (with inhalation) and “stress” or “anger” (with exhalation), so that you are breathing “in with the good and out with the bad.” The idea is that you bring in the feeling/emotion that you want with inhalation and release those you do not want with exhalation.

 The Bellows Breathing Technique (The Stimulating Breath)

If practiced over time, the abdominal breathing exercise can result in improved energy throughout the day, but sometimes we are in need of a quick “pickup.” You can use the bellows breathing exercise (also called the stimulating breath) during times of fatigue that may result from driving long distances or when you need to be revitalized at work. It should be used not in place of abdominal breathing but in addition to it, as a tool to increase energy when needed. This technique is a good thing to use instead of reaching for a cup of coffee.

The bellows breathing exercise is opposite to that of abdominal breathing. Short, fast rhythmic breaths, which are similar to the chest breathing we do when under stress, are used to increase energy. The bellows breath recreates the nervous system's response to stress and results in release of energizing chemicals such as epinephrine. As with most bodily functions, this stimulation serves an active purpose, but overuse has adverse effects, as discussed previously.

1. | Sit in a comfortable upright position with your spine straight.
2. | With your mouth gently closed, breathe in and out of your nose as fast as possible. To give an idea of how this is done, think of someone using a bicycle pump (a bellows) to quickly pump up a tire. The upstroke is the inspiration and the downstroke is exhalation, and both are equal in length.
3. | While doing the exercise, you should feel effort at the base of your neck, chest, and abdomen. The muscles in these areas will increase in strength the more this technique is practiced. This is truly an exercise!
4. | Do this breathing technique no more than 15 seconds when first starting. With practice, slowly increase the length of the exercise by 5 seconds each time. Do it as long as you are comfortably able, not exceeding 1 full minute.

Tips:
• | There is a risk for hyperventilation, which can result in dizziness and/or a loss of consciousness if this exercise is done for too long or too much in the beginning. For this reason, it should be practiced in a safe place, such as a bed or a chair.
• | This exercise can be used each morning upon awakening or when needed for an energy boost.

 How Can I Learn More?

• | You are encouraged to enroll in a yoga (particularly a hatha or pranayama yoga) class at a local community or fitness center. Most well-trained instructors educate students about various breathing techniques and how the breath is used to enhance well-being with yoga practice.
• | An excellent book to help explore more advanced breathing techniques is Conscious Breathing, by Gay Hendricks (New York, Bantam, 1995).
• | An excellent audiotape, Breathing: The Master Key to Self Healing, by Andrew Weil (Louisville, Colo., Sounds True, 1999), discusses the health benefits of breathing and directs the listener through eight breathing exercises.


MD Consult: Books: Rakel: Integrative Medicine: chapter 93 - Prescribing Movement Therapies

chapter 93 – Prescribing Movement Therapies

Patrick B. Massey, MD, PhD

Alexander Technique 1000
History 1000
Theory 1000
Clinical Application 1000
Quality of Medical Research: C 1000
Feldenkrais Method 1000
History 1000
Theory 1001
Clinical Application 1001
Quality of Research: C 1001
Martial Arts/Tai Chi 1002
History 1002
Theory 1002
Clinical Applications 1002
Quality of Research: A 1002
Pilates 1003
History 1003
Theory 1003
Clinical Applications 1003
Quality of Research: C- 1003
Trager Technique 1004
History 1004
Theory 1004
Clinical Application 1004
Quality of Medical Research: C 1004
Yoga 1004
History 1004
Theory 1005
Clinical Application 1005
Quality of Research: B 1005

The body of man is a machine which winds its own springs.

J. O. De La Mettrie, French physician, 1709-1751

Physical movement is crucial to ensuring health as well as treating disease. There are few illnesses that cannot be improved, and sometimes cured, with regular exercise. Indeed, exercise is the most effective health maintenance tool in the medical armamentarium, albeit under-prescribed. In all of the programs described here, there is a recurrent motif of establishing and maintaining “balance.” It seems to be a common theory that once the body is “in balance,” good health is the result.

There are many exercise programs. However, the precise health benefits of most are unknown. Data are growing for a small number of exercise programs that can steer us in the direction that could be, for the most part, beneficial to our patients. Some exercise approaches, like tai chi and yoga, seem to hold great potential as therapeutic tools. They are increasingly incorporated into allopathic medicine, probably as a result of the higher quality of clinical research ( Table 93-1 ).

Not all exercise approaches may be appropriate for all patients. Some may be too demanding, whereas others may not be challenging enough. It is important to match the most appropriate movement therapy to the unique needs and beliefs of the individual patient. Regardless of the exercise therapy, movement is crucial to health.

TABLE 93-1 -- Quality of Evidence
Grade | Definition
A | Well-controlled and randomized studies showing benefit for specific medical conditions with statistical power
B | Clinical trials with statistical power to show benefit for specific medical conditions
C | Case studies and small clinical trials showing benefit or positive trend
D | Occasional case study, testimonial, and personal experience

 Alexander Technique

History

Frederick Matthias Alexander (1869-1955), an actor and Shakespearean orator, at some point during his early career experienced chronic laryngitis. The traditional medical approaches proved to be insufficient, compelling him to develop a program that would enable him to regain his ability to speak loudly and clearly.

After exhaustive self-observations of his neck and facial muscles, he noted that greater tension with speaking resulted in laryngitis. He discovered that when he relaxed his neck muscles, his speech was better and he felt his spine “lengthen.” Alexander hypothesized that there was a discrepancy between his kinesthetic senses of what he was doing and what he was actually doing. As a result, he sought to retrain his body and kinesthetic sense.

 Theory

Alexander believed that tonic muscular activity, kinesthetic perception, and reactivity to contextual stimuli are interrelated fundamental aspects of an individual. He collectively referred to these as the “use of the self.”[1] Alexander believed that automatic responses to stimuli could become habitual and lead to long-term adaptations of tonic muscular activity. Sometimes these adaptations are inefficient and may decrease the accuracy of kinesthetic self-perception. In other words, thought can set habitual patterns of action.

Alexander thought that these adaptations, in turn, reinforce excessive automatic responses and underlie numerous psychophysiologic conditions, such as anxiety disorders and back pain. Practicing specific postural adjustments of the head, spine, and other parts of the body, Alexander devised a method designed to readjust the kinesthetic sense and bring the body into balance. One of the benefits of the Alexander technique is that it may help uncover areas of imbalance, such as head position, spine movement, and arm and leg swing with walking.

 Clinical Application

Although the Alexander technique does not specifically address pain, it does address underlying imbalances and disturbances in kinesthetic sense ( Table 93-2 ). [2] [3] A few clinical studies have demonstrated benefit of this technique in the gait and balance disturbances associated with both Parkinson's disease and low back pain. [4] [5] [6] [7] Interestingly, in the case study on low back pain, as the balance deficits improved, so did the pain.[7]

TABLE 93-2 -- Summary of Alexander Technique
Evidence for effectiveness | C; limited studies/case reports and reported clinical experience
Risk of harm | Low
National licensure | No
State license | No
Alexander certification | Yes; Alexander
Continuing education | Yes, every 3 years; 24 hours of training in movement education, private practice, group presentation, group leadership
Medical conditions | Limited movement
Alexander technique may benefit | Balance disorders Muscle spasms Parkinson's disease Sports injuries Back pain
Contact information | Society for Teachers of the Alexander Technique (STAT, United Kingdom): www.stat.org.uk/ American Society for the Alexander Technique (amsat): www.alexandertech.org/ P.O. Box 60008 Florence, MA 01062 Phone: 800-473-0620

 Quality of Medical Research: C

As with many nontraditional movement therapies, actual research is very limited, even though personal experience and testimonials abound. Use of the Alexander technique, however, is not disease oriented and seems to be focused on correcting underlying postural disturbances.

 Feldenkrais Method

History

Moshe Pinhas Feldenkrais (1904-1984), an electrical engineer, was a recognized expert in the martial arts, judo, and jujitsu. As a result of his own injuries, he combined his training in martial arts with a number of relaxation techniques to devise his therapeutic approach, the Feldenkrais method. Like Alexander technique, the Feldenkrais method is a learning process and not a specific medical/therapeutic technique.

 Theory

Feldenkrais presumed that humans can learn at any age. He also presumed that the nervous system and musculoskeletal system are intertwined. Distortion or trauma in the development and/or function of the nervous system can have physical manifestations in the form of patterns of dysfunction. Over time, the result of this dysfunction may be pain and disability. Feldenkrais believed that this dysfunction can be unlearned through proper movement and education.

Therefore, the Feldenkrais method is a reeducation process utilizing physical movement as the teaching tool. Increasing pain-free range of motion is the goal in the therapy, in addition to re-educating the interaction between the body and mind.

 Clinical Application

The Feldenkrais method has been applied to a number of medical conditions, including chronic pain, gait disturbance, muscle spasm, and stress-related conditions ( Table 93-3 ). It achieves its claimed “reeducation” of the mind and body through two programs, called Awareness Through Movement and Functional Integration.

TABLE 93-3 -- Summary of Feldenkrais Method
Evidence for effectiveness | C: limited studies/case reports and reported clinical experience
Risk of harm | Low
National licensure | No
State license | No
Feldenkrais certification | Yes; locations nationally and internationally
Training/continuing education | Yes; professional training program lasts 3-4 years All practitioners must complete 800-1000 hours of training; participate in Awareness Through Movement and Functional Integration lessons, lectures, discussions, group process, and videos of Dr. Feldenkrais's teaching Students are supervised for a period before receiving their certificate
Medical conditions | Back/neck pain
Feldenkrais method may benefit | Stress Muscle spasms Pain Multiple sclerosis and Parkinson's disease (symptoms) Fibromyalgia
Contact information | Feldenkrais Educational Foundation of North America: www.feldenkrais.com/ 3611 SW Hood Ave., Suite 100 Portland, OR 97239 USA Toll-free phone: 866-333-6248 Phone: 503-221-6612 Fax: 503-221-6616

Awareness Through Movement consists of verbally directing physical movement and is primarily offered to groups of people. Many sessions are available and are focused on specific physical functions or conditions. Each session may last between 30 and 60 minutes.

Functional Integration is a hands-on approach usually performed with the participant on a table. In this way the practitioner can direct how the specific movements are done. This approach is done without the forceful techniques sometimes found in traditional physical therapy. The practitioner develops a tailored exercise program for the participant. Each session in this approach may also last between 30 and 60 minutes.

It is not unusual for licensed physical therapists to become qualified in these methodologies and to incorporate the Feldenkrais method into their clinical therapeutic approach to pain and dysfunction.

 Quality of Research: C

Like many other movement therapy systems, the number of clinical studies of the Feldenkrais method published in the medical literature is limited. As a result, it is impossible to draw any firm conclusions as to its effectiveness.

One well-designed crossover study claimed no benefit for Feldenkrais method over a sham exercise for the symptoms of multiple sclerosis.[8] This study looked at the effects of the Feldenkrais method and sham exercise on a number of parameters, including hand dexterity, anxiety and depression, self-efficacy, symptoms, performance, and perceived stress. The Feldenkrais method seemed to improve stress and anxiety. Although both Feldenkrais and sham exercise improved self-efficacy, there were no significant improvements in function and performance. There were two drawbacks to this study, however. Only 20 people were enrolled, and each arm of the study lasted for only 8 weeks.

In another study by James and associates,[9] the Feldenkrais method was not found to be better than relaxation techniques and the control group's experience for improving hamstring flexibility. This study was flawed by the small number of sessions (14 total) and the fact that the Feldenkrais method is not specifically designed to increase flexibility, especially in otherwise healthy volunteers.

Given the international use of the Feldenkrais method,[10] one would have to presume that there is some measurable benefit. Other published research suggests some potential for benefit, but additional, well-planned studies are needed before firm conclusions can be reached and recommendations can be made. [11] [12] [13]

Martial Arts/Tai Chi

History

The basis of martial arts, be it tai chi, kung fu or others, has always been developing the body, mind, and spirit. Although in the United States they may be more commonly associated with the pugilistic applications, martial arts, such as yoga, are believed to be a path to physical, mental, and spiritual health. In Asia, martial arts and medicine have intertwined for thousands of years.[14]

The histories of most martial arts are vague, given the oral traditions of passing knowledge and traditions from master to student.[14] According to these legends, however, martial arts have probably been practiced for thousands of years. A few, like tai chi and aikido, were systematized within the past few hundred years.[15] Although their lineage is clearer, it is likely that these later disciplines may have developed as a synthesis from earlier martial art styles.

Some people believe that martial art movements originated from observing the movements of animals, plants, and even water, focusing on the balance of flexibility, strength, and speed found in nature. Others believe that some martial arts, like kung fu, have their origins in yoga-type exercises.[14]

Although being flexible, strong, and fast has obvious benefits in self-defense, health has always been the driving force in martial arts. Throughout history in Asia, many famous physicians have also been experts in the martial arts, and martial art experts have become physicians.[14]

Theory

Martial arts are commonly divided into two broad categories (with extensive overlap). “External” martial arts, like karate and tae kwon do, are those whose movements and exercises tend to be more ballistic and to use linear snapping motions. “Internal” martial arts, like tai chi, kung fu, and bagwa, emphasize circular movements, often at a slower pace. Qi gong (chee-gong) breathing is a specific pattern of breathing believed to be vital for health. It is the foundation of most martial arts and, in this discussion, is considered to be part of the “internal” martial arts.

“External” martial arts primarily affect the muscles, creating strength and speed. As a therapeutic tool for the elderly and infirm, “external” martial arts may be limited.

The “internal” martial arts, it is believed, enhance the production and flow of bioenergy, or qi. When the flow of energy is good, the body is healthy. Therefore, “internal” martial arts are effective not only for strength and speed but also for promoting health in the internal organs and joints, improving balance, and reducing stress.

 Clinical Applications

Both categories of martial arts (“internal” and “external”) are exceptional sources of physical movement not commonly found in other types of exercise ( Table 93-4 ). Tai chi has commanded the greatest amount of allopathic medical research. The exercises or movements involved in tai chi encourage the body to move smoothly, without effort, through ranges of motion not commonly reached in activities of daily living. In addition specific qi gong breathing exercises may decrease stress and improve pulmonary function.

TABLE 93-4 -- Summary of Martial Arts and Tai Chi
Evidence for effectiveness | A; randomized controlled clinical trials, meta-analysis, case studies, clinical trials
Risk of harm | Low
National licensure | No
State license | No
Martial arts/tai chi certification | Yes; locations nationally and internationally; however, no standardization of teaching
Continuing education | No; no set requirements for maintaining standards of training
Medical conditions martial arts/tai chi may benefit | Balance, strength, fall preventionmay benefit Stress relief Osteoporosis Cardiac disease/high blood pressure Parkinson's disease Back/neck pain
Contact information | No recognized, central governmental bodies for martial arts or tai chi Many hospitals, medical centers, and health clubs offer tai chi and other martial arts lessons/classes

 Quality of Research: A

The majority of the medical research on the martial arts that has been published in the allopathic literature has focused on improved functioning in the elderly. Initial studies demonstrated improved balance and strength in the elderly who practiced tai chi. [16] [17] These studies have been confirmed and expanded upon to suggest an important role for tai chi in the prevention of falls in the elderly. [18] [19] In these studies, the participants, elderly patients who were at substantial risk of falling, showed significant improvements in a number of balance and strength parameters as well as an increased feeling of security with daily activities. The potential benefits of tai chi/martial arts also include improvements in cardiovascular and pulmonary parameters, flexibility, immune function, osteoarthritis, arthritis pain and function, and strength as well as a better sense of well-being. [20] [21] [22] For more than a decade, a pioneer physical therapy program has been exclusively utilizing martial art-based exercises to increase range of motion and strength in patients with therapy-resistant back and neck pain.[23]

Tai chi and other martial arts are finding their way into traditional therapy programs, [24] [25] cancer centers, and hospital-based fitness programs. The research for incorporating tai chi into mainstream medicine is strong, and some have suggested that it be included in broader health strategies.[26]

Pilates

History

Joseph Pilates (1880-1965) was the creator of the Pilates exercise method. As a child, Pilates had asthma and rickets and had survived rheumatic fever. By his mid-teens, however, through exercise, he was able to achieve good health. As a young athlete, he became accomplished in skiing, gymnastics, boxing, and other self-defense techniques.

During World War I, Pilates lived in England and was interned with other German nationals. It was during this time that he developed the foundations for “Pilates” training tables by using springs attached to hospital beds for the bedridden patients to perform resistance exercise.

In the 1980s, the Pilates method of exercise became popular in fitness studios. Today it is not uncommon for Pilates methods to be offered in hospital-based fitness programs and health clubs.

 Theory

Pilates believed that with conventional exercise, such as weightlifting, specific muscle groups are favored. As a result, the weak muscles tend to become weaker and the strong muscles to become stronger. In addition, weightlifting tends to create short, bulky muscles. This type of muscle, Pilates believed, results in an imbalance in the musculoskeletal system and raises the risk of injury and even of susceptibility to illness.

The Pilates approach emphasizes the core muscles in the abdomen and back. Breathing and body position is also important. Correct breathing and spinal/pelvic position enhance the mind-body connection and control of movement. The quality of movement is more important than adding weight or increasing the number of repetitions.

The Pilates method does not make any claims of treating specific pain conditions or illnesses. It emphasizes that a body in balance is resistant to injury and disease.

 Clinical Applications

The Pilates method is taught in classes, small groups, or individually ( Table 93-5 ). Its focus is not on treating a specific medical condition but in strengthening the body. There are no data to indicate the optimal amount of time for the lessons or the duration of training needed.

TABLE 93-5 -- Summary of Pilates Method
Evidence for effectiveness | C-; very limited studies/case reports and reported clinical experience
Risk of harm | Low
National licensure | No
State license | No
Pilates certification | Yes; no specific national or international governing body Certification requirements vary depending on location
Training/continuing education | Yes Professional training programs vary significantly; some programs require >400 hours of training and supervision, and others confer a certification after 60 hours of training
Medical conditions | Toning and strengthening
Pilates may benefit | Sports-related musculoskeletal injury
Contact information | The Pilates Method Alliance: www.pilatesmethodalliance.org/ Email: info@pilatesmethodalliance.com P.O. Box 370906 Miami, FL 33137-0906 Phone: 1-866-573-4945 Fax: 305-573-4461

Specific apparatus may be used to help to accelerate the strengthening and flexibility process. The apparatus can be expensive and is not always part of a health club Pilates program. In addition, use of the apparatus requires training and carries some risk if not done correctly.

Some physical therapists have incorporated the Pilates methods and apparatus into their own therapy programs. The effectiveness of this type of approach is unknown because there are no clinical trials comparing traditional physical therapy with Pilates methods.

Overall, however, like many other movement therapies, the Pilates method seems to be safe. There are no reports in the medical literature of adverse reactions to Pilates methods.

 Quality of Research: C-

Although the Pilates method is not considered a medical therapy, there is some limited information on its use for specific medical conditions. Mallery and colleagues[27] evaluated the Pilates method as prevention of severe deconditioning in elderly, hospitalized patients. In a controlled study, these researchers randomly assigned 39 elderly (average age 82 years), hospitalized patients to either a Pilates program with resistance exercises or a control group who experienced similar exercises done passively—with a physiotherapist moving their extremities. At the end of 4 weeks, the Pilates group seemed to have better endurance.

In a nonrandomized, noncontrolled study, health club participants performing Pilates exercises 1 hour per week for 24 weeks demonstrated improved flexibility.[28] In a similar type of study, trained gymnasts were able to increase their vertical leap by 16.2% and explosive power by 220% after 1 month of Pilates training.[29] Other publications consist of either a case study implying benefit for low back pain[30] or opinions of the method's potential benefits.[11]

Trager Technique

History

The Trager approach was developed by Milton Trager, MD (1908-1997). As a young man, Dr. Trager became interested in how his body coordinated its physical movement while curing his chronic back pain. Dr. Trager held that physical restriction and stiffness could become a habitual response when repeated over time. His belief was that the central nervous system is intimately involved with learned tautness and inflexibility which, over time, results in pain.

 Theory

Many movement therapies emphasize that misuse of soft tissues and improper function of joints result in inhibition of movement and, ultimately, inflammation and pain. Trager therapy focuses on reducing “un-natural” neuromuscular patterns of movement. It employs gentle, rhythmic movements to facilitate the release of mental and physical stress patterns manifested as tightness of muscles, ligaments, and other connective tissue. The aim is to achieve integration between the body and mind processes.

 Clinical Application

A Tragerwork session usually takes between 1 and 1½ hours ( Table 93-6 ). [32] [33] [34] [35] [36] Usually the patient lies on a massage table in loose-fitting clothes. The practitioner uses gentle rocking and vibrating movements to invoke a relaxed and supple feeling in the body.

TABLE 93-6 -- Summary of Trager Technique
Evidence for effectiveness | C; limited studies/case reports and reported clinical experience
Risk of harm | Low
National licensure | No
State license | No
International Trager certification | Yes; Trager International
Continuing education | Yes; four levels of training before practitioner certification, comprising 409 hours of supervised (226 hrs) and unsupervised training Senior practitioner certification requires 500 supervised hours
Medical conditions Trager technique may benefit | Back/neck pain[32] Stress[33] Muscle spasms Depression Multiple sclerosis, post-poliomyelitis status, cerebral palsy, Parkinson's disease (muscle tightness)[34] Tension headaches [35] [36] Fibromyalgia
Contact information | United States Trager Association (USTA): www.trager-us.org/ 13801 W. Center St. Ste C Burton OH 44021 Phone: 440-834-0308 Fax: 404-834-0365

Meditation can be incorporated and is referred as a “hook-up” state. It is believed that in this increased state of relaxation, the results are more profound. After treatments, simple exercises, called Mentastic, are encouraged for home use.

The Trager technique has been recommended for back and neck pain as well as pain in other joints and soft tissues. It may also have application in conditions such as fibromyalgia, chronic fatigue, and stress-related depression.

 Quality of Medical Research: C

Trager therapy has been endorsed by leading practitioners in complementary and alternative medicine. However, vital medical research on the efficacy of the technique is lacking.[31] Although there is no paucity of case studies and reported clinical experiences, there are no quality studies in the allopathic literature. [32] [33] Therefore, disproportionate claims of its effectiveness for specific diagnosis must be weighed against the available evidence.

The Trager technique appears to be very safe as a therapeutic approach. No adverse results have been reported with the use of this therapy.

 Yoga

History

Yoga, like martial arts, is not a therapy. It is a way to live one's life in harmony with nature, and good health is a result. Yoga may have been practiced for more than 5000 years. It was believed to be a path by which one could transcend the human. It later became a way to develop the self, mentally, physically, and spiritually, and thus through mental and physical discipline to achieve spiritual enlightenment. Yoga consists of the following Five Principles:
• | Proper relaxation (savasana)
• | Proper exercise (asanas)
• | Proper breathing (pranayama)
• | Proper diet (vegetarian)
• | Meditation (dhyana)

In the United States yoga is exemplified by the practice of postures (gentle stretching exercises), breathing exercises, and meditation. The body of research into the health benefits of yoga-based exercises and stress reduction is growing.

There are a number of different styles of yoga ( Table 93-7 ). No style has been proved to have greater health benefits, and the style practiced may be personal preference or simply what is locally available.

TABLE 93-7 -- Styles of Yoga
STYLE | DESCRIPTION
Ananda | Classical style of hatha yoga that is gentle Not athletic or aerobic
Anusara | Spiritually oriented, using asanas with a mind-body emphasis
Ashtanga | Physically demanding, as participants jump from one posture to another Strength, flexibility, and stamina
Bikram | Practiced in a room at 100° F, performing a series of 26 asanas Cleansing the body and increasing flexibility
Kundalini | Believed to release Kundalini (serpent power) energy, at the base of the spine Involves asanas, but emphasis is on chanting and breathing
Iyengar | Strict attention to posture and alignment May use belts and blocks to help alignment

 Theory

Balance in all things leading to health is an idea common to many cultures. In allopathy, we know that excesses raise the risk for development of disease. Yoga emphasizes a three-pronged approach: practicing postures strengthens the body; controlling breathing creates a chemical and emotional balance; and meditation is a form of prayer. It is believed that the combination of these three aspects powerfully stimulates the inherent healing properties of each person.

 Clinical Application

Despite its use for thousands of years, does yoga work? The medical literature contains hundreds of research and review articles debating yoga's benefits. As in much of the movement therapy research, there are more questions than answers. For yoga, however, a large body of evidence suggests benefit for a variety of chronic medical conditions ( Table 93-8 ).

TABLE 93-8 -- Summary of Yoga
Evidence for effectiveness | B; large number of medical studies and clinical trials
Risk of harm | Low
National licensure | No
State license | No
Yoga certification | Yes and no; no specific national or international governing body Training from specific yogic masters a plus
Training/continuing education | Yes; professional training programs vary significantly education Yoga is a process of continual learning but not structured; however, Iyengar yoga instructors must complete a 2- to 5-year training program
Medical conditions yoga may benefit and/or prevent | Chronic disease Asthma Coronary artery disease Diabetes mellitus Stress-related disorders Menopause Cancer, side effects Musculoskeletal pain Carpal tunnel syndrome
Contact information | International Association of Yoga Therapists: www.iayt.org/ Email: mail@iayt.org 115 S McCormick St Suite 3 Prescott, AZ 86303 Phone: 928-541-0004 Fax: 928-541-0182

There is solid medical research showing that exercise and stress reduction can reduce the risk of many diseases, including diabetes mellitus, heart disease, cancer, and even Alzheimer's disease. [37] [38] [39] [40] [41] Yoga may be a good way to modify some of the risk factors for a number of medical conditions.

Yoga and its rhythmic pranayama breathing techniques may help reduce the symptoms of asthma. [42] [43] [44] The exercise (asanas) and stress reduction techniques in yoga have also been show to be beneficial in reducing medication use and improving nerve function.

Incorporation of yoga into a lifestyle can have almost immediate effect on reducing risk factors for heart disease and diabetes. [45] [46] In one study, Biljani and colleagues[47] found that 9 days of exercise (asanas), stress reduction (including pranayama breathing), and proper nutrition resulted in significant reductions in low-density lipoprotein cholesterol, very-low-density lipoprotein cholesterol, and fasting serum glucose values as well as an increase in high-density lipoprotein cholesterol in patients with heart disease and diabetes.

The exercises and stress reduction techniques in yoga may also be effective for people with uncomplicated back and neck pain. Although high-quality studies have not yet been done, the available data do show that there is some benefit in the practice of yoga for chronic back pain. [48] [49]

A number of studies suggest that yoga may be beneficial as an adjunctive therapy for cancer and the side effects of therapy (stress, pain, insomnia, and mood). Both exercise and meditation have been shown to be easily incorporated and beneficial. [50] [51] [52] Many cancer centers across the nation offer yoga to their patients for stress relief and mood enhancement and as a form of mild to moderate exercise.

The role of yoga in osteoarthritis, rheumatoid arthritis, and carpal tunnel syndrome is limited but promising. Use of yoga exercises has been shown to improve pain and function, with a decrease in the use of medications and other therapies. [53] [54]

Quality of Research: B

A search on the PubMed website using “yoga” yields more than 800 research and review articles on the use of yoga as a medical therapy. Not all of the medical study results are positive, but the majority of research shows benefits, especially in chronic disease.

The credibility of yoga as an important medical therapy suffers from a lack of high-quality, randomized, controlled studies. However, as the research continues to grow, it is certainly probable that those medical conditions improved by exercise, stress reduction, nutritional changes, and meditation will be shown also to benefit from yoga exercises and stress reduction techniques. Given the nature of chronic disease, yoga may play a role in treatment and, more important, prevention.
REFERENCES

1. Alexander FM: The Use of the Self, New York: EP Dutton; 1932.

2. Dennis RJ: Functional reach improvement in normal older women after Alexander technique instruction. J Gerontol A Biol Sci Med Sci 1999; 54:M8-M11.

3. Austin JH, Ausubel P: Enhanced respiratory muscular function in normal adults after lessons in proprioceptive musculoskeletal education without exercises. Chest 1992; 102:486-490.

4. Stallibrass C, Sissons P, Chalmers C: Randomized controlled trial of the Alexander technique for idiopathic Parkinson's disease. Clin Rehabil 2002; 16:695-708.

5. Stallibrass C: An evaluation of the Alexander technique for the management of disability in Parkinson's disease: A preliminary study. Clin Rehabil 1997; 11:8-12.

6. Jones F, Gray F, Hanson J, O'Connell D: An experimental study of the effect of head balance on patterns of posture and movement in man. J Psychol 1959; 47:247-258.

7. Jones F: The influence of postural set on pattern of movement in man. Int J Neurol 1963; 4:60-71.

8. Johnson SK, Frederick J, Kaufman M, et al: A controlled investigation of bodywork in multiple sclerosis. J Altern Complement Med 1999; 5:237-243.

9. James M, Kolt G, McConville J, Bate P: The effects of a Feldenkrais program and relaxation procedures on hamstring length. Aust J Physiother 1998; 44:49-54.

10. Buchanan PA, Ulrich BD: The Feldenkrais method: A dynamic approach to changing motor behavior. Res Q Exerc Sport 2001; 72:315-323.

11. Maher CG: Effective physical treatment for chronic low back pain. Orthop Clin North Am 2004; 35:57-64.

12. Liptak GS: Complementary and alternative therapies for cerebral palsy. Ment Retard Dev Disabil Res Rev 2005; 11:156-163.

13. Gard G: Body awareness therapy for patients with fibromyalgia and chronic pain. Disabil Rehabil 2005; 27:725-728.

14. Massey PB: Medicine and martial arts: A brief historical perspective. Altern Compl Ther 1998; 4:438-444.

15. Sugawara T, Lujian X: Aikido and Chinese Martial Arts: Its Fundamental Relations, Tokyo: Sugawara Martial Arts Institute; 1996:2-9.

16. Wolf SL, Kutner NG, Green RC, et al: The Atlanta FICSIT study: Two exercise interventions to reduce frailty in elders. J Am Geriatr Soc 1993; 41:329-332.

17. Wolf SL, Barnhart HX, Kutner NG, et al: Reducing frailty and falls in older persons: An investigation of Tai chi and computerized balance training. Atlanta FICSIT Group. Frailty and Injuries: Cooperative Studies of Intervention Techniques. J Am Geriatr Soc 1996; 44:489-497.

18. Li F, Harmer P, Fisher KJ, et al: Tai chi and fall reductions in older adults: A randomized controlled trial. J Gerontol A Biol Sci Med Sci 2005; 60:187-194.

19. Sattin RW, Easley KA, Wolf SL, et al: Reduction in fear of falling through intense tai chi exercise training in older, transitionally frail adults. J Am Geriatr Soc 2005; 53:1168-1178.

20. Wang C, Collet JP, Lau J: The effect of tai chi on health outcomes in patients with chronic conditions: A systematic review. Arch Intern Med 2004; 164:493-501.

21. Massey PB, Thorner E, Preston W, et al: Increased lung capacity through Qigong breathing techniques of the Chung Moo martial art style. J Asian Martial Arts 1993; 2:70-77.

22. Qin L, Au S, Choy W, et al: Regular tai chi chuan exercise may retard bone loss in postmenopausal women: A case-control study. Arch Phys Med Rehabil 2002; 83:1355-1359.

23. Massey PB, Perlman A: lasting resolution of chronic thoracic neuritis through a martial art-based physical therapy approach. Altern Ther Med 1999; 5:104-105.

24. Taylor-Piliae RE: Tai chi as an adjunct to cardiac rehabilitation exercise training. J Cardiopulm Rehabil 2003; 23:90-96.

25. Taylor-Piliae RE, Froelicher ES: Effectiveness of tai chi exercise in improving aerobic capacity: A meta-analysis. J Cardiovasc Nurs 2004; 19:48-57.

26. Jones AY, Dean E, Scudds RJ: Effectiveness of a community-based tai chi program and implications for public health initiatives. Arch Phys Med Rehabil 2005; 86:619-625.

27. Mallery LH, MacDonald EA, Hubley-Kozey CL, et al: The feasibility of performing resistance exercise with acutely ill hospitalized older adults. BMC Geriatr 2003; 3:3.

28. Segal NA, Hein J, Basford Jr : The effects of Pilates training on flexibility and body composition: An observational study. Arch Phys Med Rehabil 2004; 85:1977-1981.

29. Hutchinson MR, Tremain L, Christiansen J, et al: Improving leaping ability in elite rhythmic gymnasts. Med Sci Sports Exerc 1998; 30:1543-1547.

30. Blum CL: Chiropractic and Pilates therapy for the treatment of adult scoliosis. J Manipulative Physiol Ther 2002; 25:E3.

31. Mehling WE, DiBiasi Z, Hecht F: Bias control in trials of bodywork: A review of methodological issues. J Altern Complement Med 2005; 11:333-342.

32. Vanderbilt S: Searching for comfort: Alternative therapies and multiple sclerosis. Massage & Bodywork Aug/Sept:50-57, 2004.

33. Blackburn J: Trager 2: Hooking up: The power of presence in bodywork. Journal of Bodywork & Movement Therapies 2004; 8:114-121.

34. Duval C, Lafountaine D, Hebert J, et al: The effect of Trager therapy on the level of evoked stretch responses in patients with Parkinson's disease and rigidity. J Manip Physiol Ther 2002; 25:455-464.

35. Vanderbilt S: Headache remedy: Results of Trager approach research. Massage & Bodywork June/July:132-136, 2005.

36. Foster KA, Liskin J, Cen S, et al: The Trager approach in the treatment of chronic headache: A pilot study. Altern Ther Health Med 2004; 10:40-46.

37. Wagh A, Stone NJ: Treatment of metabolic syndrome. Expert Rev Cardiovasc Ther 2004; 2:213-228.

38. Stone NJ, Saxon D: Approach to treatment of the patient with metabolic syndrome: Lifestyle therapy. Am J Cardiol 2005; 96:15E-21E.

39. Orchard TJ, Temprosa M, Goldberg R, et al: The effect of metformin and intensive lifestyle intervention on the metabolic syndrome: The Diabetes Prevention Program randomized trial. Ann Intern Med 2005; 142:611-619.

40. Kiraly MA, Kiraly SJ: The effect of exercise on hippocampal integrity: Review of recent research. Int J Psychiatry Med 2005; 35:75-89.

41. Regan C, Katona C, Walker Z, et al: Relationship of exercise and other risk factors to depression of Alzheimer's disease: The LASER-AD study. Int J Geriatr Psychiatry 2005; 20:261-268.

42. Jaber R: Respiratory and allergic diseases: From upper respiratory tract infections to asthma. Prim Care 2002; 29:231-261.

43. Blazek-O'Neill B: Complementary and alternative medicine in allergy, otitis media, and asthma. Curr Allergy Asthma Rep 2005; 5:313-318.

44. Nayak NN, Shankar K: Yoga: A therapeutic approach. Phys Med Rehabil Clin North Am 2004; 15:783-798.

45. Jain SC, Uppal A, Bhatnagar SO, et al: A study of response pattern of non-insulin dependent diabetics to yoga therapy. Diabetes Res Clin Pract 1993; 19:69-74.

46. Malhotra V, Singh S, Tandon OP, et al: Effect of yoga asanas on nerve conduction in type 2 diabetes. Ind J Physiol Pharmacol 2002; 46:298-306.

47. Bijlani RL, Vempati RP, Yadav RK, et al: A brief but comprehensive lifestyle education program based on yoga reduces risk factors for cardiovascular disease and diabetes mellitus. J Altern Complement Med 2005; 11:267-274.

48. Williams KA, Petronis J, Smith D, et al: Effect of Iyengar yoga therapy for chronic low back pain. Pain 2005; 115:107-117.

49. Galantino ML, Bzdewka TM, Eissler-Russo JL, et al: The impact of modified hatha yoga on chronic low back pain: A pilot study. Altern Ther Health Med 2004; 10:56-59.

50. Shannahoff-Khalasa DS: Patient perspectives: Kundalini yoga meditation techniques for psycho-oncology and as potential therapies for cancer. Integr Cancer Ther 2005; 4:87-100.

51. Wolsko PM, Eisenberg DM, Davis RB, et al: Use of mind-body medical therapies. J Gen Intern Med 2004; 19:43-50.

52. Cohen L, Warneke C, Fouladi RT, et al: Psychological adjustment and sleep quality in a randomized trial of the effects of a Tibetan yoga intervention in patients with lymphoma. Cancer 2004; 100:2253-2260.

53. Garfinkel M, Schumaker Jr HR: Yoga. Rheum Dis Clin North Am 2000; 26:125-132.

54. Michlovitz SL: Conservative interventions for carpal tunnel syndrome. J Orthop Sports Phys Ther 2004; 34:589-600.


MD Consult: Books: Rakel: Integrative Medicine: Section 2 - Mind-Body

Section 2 – Mind-Body

chapter 94 – Self-Hypnosis Techniques

Steven Gurgevich, PhD

The Five Main Principles 1012
Educate 1012
Tailor 1012
Induce Trance 1012
Utilize 1013
Re-Alert 1015
Homework for the Patient 1016
What to Look for in a Consultant 1016
Further Training 1016

Hypnosis is a system or collection of methods that allows us to enhance the communication and sharing of information between and within the mind-body. Because the body “hears” everything that enters the subconscious mind, these methods are a way of accessing and influencing subconscious effects on the body. We can do this entirely by ourselves, with the help of others, or by using learning materials such as books, videos, and audiotapes. Whether someone helps us (such as a trained therapist) or we do it by ourselves, however, all hypnosis is self-hypnosis.

One of these methods is trance. A hypnotic trance is a state of consciousness in which our focus of awareness allows us to become greatly absorbed in the experience and sensations of our ideas. A daydream would be a good example of trance. In a daydream, we are aware of where we are and what we are doing, but at the same time we are absorbed in the experience and sensations of the daydream—our thoughts, ideas, and images. In other words, a hypnotic trance and a daydream are the same process. But although most daydreams might occur spontaneously when we are bored or have too little to actively think about, a hypnotic trance is a state of consciousness we create deliberately. Learning to use this exquisite tool to enhance mind-body communication for healing, greater performance, comfort, and relaxation is easy and very beneficial.

Hypnosis includes many different ways of creating that daydream-like state of mind. Among them are induction techniques, imagery methods, focusing concentration, and forms of passive relaxation and meditation. And once we learn them and discover how to achieve the desired results, we own those abilities for as long as we practice them.

What kinds of abilities might we learn this way? A very short list includes overcoming anxiety on an airplane, relaxing the smooth muscle of the intestines for more comfortable digestion, relieving pain, healing skin conditions, improving sleep patterns, changing habits, improving concentration skills, alleviating nausea associated with chemotherapy, improving surgical outcomes, and unlearning physiologic stress response systems. Andrew Weil, MD, says, “In general, I believe that no condition is out of bounds for trying hypnotherapy on.”[1]

Although there are many different techniques for accessing subconscious influence on the body, for practicality this chapter focuses on one tool that primary care providers can easily use and teach their patients. This tool requires the following five main principles:
• | Educate to remove preconceived fears and prevailing misconceptions.
• | Tailor to match images, ideas, and hypnotic suggestions to the individual.
• | Induce trance: thumb-and-finger release technique to trigger trance, and staircase technique to help with progressive muscle relaxation and deepening of trance.
• | Utilize trance for a specific purpose (headache, surgery, etc.).
• | Re-alert to guide the patient out of trance.

 The Five Main Principles

Educate

In order to remove any fear and misunderstanding, and to achieve a better clinical response, you must take time to educate your patient about hypnosis. Your first task is to dispel the myths and misconceptions. The most predominant misconceptions, and their corrections, are as follows:
The subject loses consciousness and conscious control: At all times, the subject is consciously aware of where he is and what he is doing.
The subject can be made to do things or reveal things that she ordinarily wouldn't do in a waking state: The subject is very much aware and is always in control of what she is choosing to experience.
The subject must be gullible or weak-minded to be hypnotized: Again, this concept is false. Research has shown that some of the best subjects are those with greater intellectual capacity, open-mindedness, and creativity.

The next task is to define trance as a heightened state of conscious awareness in which an individual is more prone to suggestion. Emphasize that everyone has experienced trance many times. One example is daydreaming. Another is being absorbed in a good movie, when we are less aware of activities around us and more responsive to suggestions emanating from the screen. We might jump at the sudden appearance of the hideous alien monster, or we might cry at the plight of a character. At the same time, we are always in control and can go get popcorn if we want.

Like a good movie, hypnosis involves three factors: absorption, dissociation, and suggestibility. Through an induction technique, the subject becomes fully absorbed in the matter at hand, resulting in dissociation from various distractions. This creates a heightened state of awareness that allows the subject to be more receptive to suggestions that can influence physical and behavioral change.

Hypnosis requires three key factors: absorption, dissociation, and suggestibility.

Tailor

The talented therapist tailors the hypnotic technique to the subject's unique needs and beliefs. The more the technique relates to the subject, the more that person will accept hypnosis and find it useful. In contrast, if you use a technique that encourages an image associated with anger or fear or that is simply foreign to the patient, the process is counterproductive. Think of tailoring as your effort to make the hypnotic experience personally familiar to the subject.

Although there are more complex ways of performing this tailoring, here are a few easily remembered questions or suggestions you can use to help personalize the hypnosis to a patient's beliefs and interests:
• | Imagine a favorite place, one that brings comfort and a sense of peace.
• | What is your favorite color?
• | What are some of your favorite activities and pastimes?
• | What kinds of events and activities give you the greatest pleasure?

 Induce Trance

The practitioner performs trance induction for the first hypnosis session so that the patient can become familiar with it. It will be helpful if you can walk the patient through this so he/she feels comfortable doing it himself/herself. Children can do this very easily, but adults often need a little practice.

In trance induction, it is helpful to use a trigger (i.e., a conditioned response) to tell the body it is time to relax and focus. Each time the individual uses or rehearses hypnosis with that particular method of induction, the procedure signals the associated responses, and the body “learns” and becomes conditioned. This creates a more automatic response to the trigger, and the more it is used, the easier it becomes to induce trance. It is important to use your voice to convey the message you intend. That is, use inflections, pauses, tone and volume, and accent to emphasize your message. It is also important to embed statements of positive reinforcement during the trance work so patients can develop the ability to do this on their own.

There are many different techniques for trance induction. Three examples are described here.

 Thumb-and-Finger Technique

Instruct the patient to gently press the tips of the thumb and index finger together in the “OK” sign. Then tell him that when ready, he may close the eyes, take a deep breath, and hold that breath while you count to 5. With each increasing number, tell the patient that he is deliberately increasing some acceptable anxiety and to make it a physical experience by pressing his thumb and finger more tightly together. Let the patient know that he is in control of this form of tension and anxiety, and when you reach “5,” he is to exhale the breath and release and relax the thumb and finger. Tell the patient to continue with the eyes closed and to permit the hand to relax and to allow breathing to become very calm and regular. You may say that this acts as a cue or signal for him to relax and go into trance. This technique can be used at any time by the patient for self-hypnosis. And, again, with repetition, it creates a conditioned response that facilitates a faster and easier induction.

 Imagining a Relaxation Staircase

By imagining a beautiful staircase with ten steps, the patient can use each step to focus on relaxing a different part of the body as she descends to her favorite place. In the [brackets] in the following passage, insert the patient preferences that you learned during tailoring, such as favorite place or color. The relaxation staircase technique, which is also a technique for deepening the trance, may go something like this:

“Imagine a beautiful [favorite color] staircase that has ten steps. These ten steps lead to a peaceful and relaxing [favorite place]. In a moment I am going to start counting backwards from 10 to 1. With each step you can notice your body relaxing more comfortably, allowing you to gently relax deeper and deeper with each step. It will be so very nice to discover which parts of your body relax more quickly and easily, as tension is automatically released.

“As you start at the top of the staircase, allow each exhalation to release any tension or strain in your body. Let each breath now be a ‘relaxing breath.’

“10…Relax your face and jaw, letting your tongue gently rest at the floor of your mouth.

“9…Relax your temples, eyes, and eyelids as we step down to…

“8…Relax the back of your neck and shoulders, simply letting go.

“7…Relax your arms, knowing that there is nothing for them to do.

“And sometimes you will notice that your body is already getting ahead of my voice and the numbers, and sometimes it feels so comfortable when your body catches up to your relaxation.

“6…Relax your chest, with each rise and fall of the breath.

“5…Relax your abdomen, setting the muscles free.

“4…Relax your pelvis, allowing it to sink into the chair.

“Sometimes your body may feel so ‘heavy’ that it feels like you are sinking, and other times you feel so ‘light’ that it may seem that you are floating. Whatever you experience is correct for you … let it happen.

“3…Relax your legs, giving them the day off with nothing to support.

“2…Relax your toes as we arrive at …

“1…

“And continue past zero as you feel comfortable and at ease with this very relaxed form of concentration.”

Exploring the Favorite or Peaceful Place

Taking a few moments to allow the patient to explore his peaceful place will allow him to deepen his trance and provide more vivid imagery and sensory recruitment. It also allows him time to become more familiar with any alterations in perception. If time is limited, you can jump right to utilization.

With the mind's eye, have the patient explore his surroundings in his peaceful place:
• | What does he see … colors, objects?
• | Does he notice any scents or smells?
• | Does he hear anything?
• | Ask him whether it would be all right for him to feel comfortable here, suggesting that he now find his “comfortable place” to settle down or sit.

It is now time to utilize the trance for a specific goal.

 Utilize

Utilization is the process of using focused attention for an active purpose such as symptom relief. This phase is what distinguishes hypnosis from meditation and relaxation exercises. This section describes scenarios that may be used for some common problems seen in the primary care setting.

 Gastrointestinal Disorders: Gentle Movement or Healing Color

Hypnosis is an excellent tool for unlearning and relieving gastrointestinal conditions such as irritable bowel syndrome, although the imagery you use can be modified to describe healing comfort from upper gastric distress, constipation, or other gastrointestinal symptoms.

One easy method to use with patients is to have them visualize a soothing color as it travels the entire alimentary canal from mouth to rectum, calming and healing as it goes. For example, you might speak as follows to your patient:

“Recognize that your digestive system, your alimentary canal, from mouth to rectum is lined with smooth muscle that functions automatically. And throughout the alimentary canal, the smooth muscle produces a gentle wavelike motion, called peristalsis, which moves food through you in the proper direction from swallowing to elimination. Your thoughts and mental images are messages that slow or speed up this gentle wavelike motion so that you are comfortable and can enjoy natural, healthy, and comfortable digestion.

“Now imagine that you are swallowing [patient's favorite color] in the form of a gentle light or a soothing liquid that will travel all the way through your digestive system in a comfortable, peaceful, healthy way. Follow that soothing [color] from your mouth and down your esophagus. As the [color] flows downward, let yourself feel a calm inner peace as your digestive tract begins to relax and restore itself, so that you can easily digest a wide variety of foods comfortably and easily and with peace of mind. As the soothing color gently moves down your esophagus, it comes to your stomach. Visualize the lining of your stomach as healthy and producing exactly the right amount of digestive juices to easily and comfortably digest your food. And as the soothing color begins to move into your intestine, you can know that it helps your food move through at the proper rate so your body absorbs all the nutrients from your food, to provide you with vitality, energy, and resources for healing.

“The beautiful [color] continues to move through your intestines, easily guided by the gentle wavelike motion of peristalsis, as your body remains calm and relaxed and unaware of this motion. Your body is learning from this experience, and now you have the ability to choose a great comfort, a wonderful soothing comfort throughout your stomach and intestines and colon. Even when your body lets you know there are stresses around you, you can quickly override the bodily stress response by making a conscious decision to give your body the message for comfort as you are doing right now. You can now ‘let go’ of stress. And ‘let go’ is a phrase that will now provide a powerful and soothing message whenever you want to detach from stress around or within you. Let yourself ‘feel’ the calm inner peace and comfort within your digestive tract, the healthy, gentle, calm process by which you easily digest and eliminate your food. Your body has just memorized this experience with you.”

Headache: Cool Breeze Technique

The imagery of cooling the head helps facilitate vasoconstriction. Add the imagery of warming the hands to direct greater circulation to the extremities and to help reduce pressure and pain in the head, particularly for migraines.

This induction technique often also reduces pain by facilitating relaxation. Further time spent on relaxation of the head muscles is warranted, because tension is often involved in the pathogenesis of headaches. You might say the following or something similar to your patient:

“Feel the muscles in your temples relax, focus your attention on your eyes and forehead, and let them relax with each breath out. With each breath, let the muscles relax more and more. Now follow the muscles through the scalp to the base of the skull and relax this area, exhale, and feel the whole head relax. Imagine walking along a snowy path in the mountains with a cool breeze blowing across your face, cooling your head, your face, and your eyes. Imagine a cool and soothing sensation across your forehead and above each eye. Your hands are tucked in your pockets, so they are warming, and they are warm. Your hands are warm and comfortable, while a cool breeze and cold air make your head feel cooler, soothing and relaxing every muscle, releasing any tightness, any stress. Just feel a calm sensation flow through your eyes and forehead. You are calm and comfortable and relaxed. Just notice the cool breeze of each breath coming in your nose and softly blowing up and into your forehead, and the air warmed by your hands and body now being exhaled. Cool air in, soothing your head … warm air out, relaxing your body.” (Repeat if needed.)

Localized Pain from Injury or Preparation for Painful Procedure: Glove Anesthesia Technique

The glove anesthesia technique involves creating numbness in one of the patient's hands that then can be transferred from the hand to any part of the body for pain relief. Tailor the technique by asking the patient's favorite color, and say something like the following:

“Focus your attention on one of your hands. Direct all of your attention on that hand, and begin to imagine that hand becoming numb. Recall a time your hand fell asleep and how wooden your hand felt. As you numb your hand, imagine it gradually turning [insert favorite color]. Your hand is turning [favorite color], and as it does, there is a tingling in your fingertips, and warmth flows through your hand. Soon all the feeling will drain out of your hand as it turns a deeper [favorite color]. Let it go, let the feeling drain from your hand. That hand is feeling so numb, so very numb. That hand feels heavy, and it feels as if it were made of wood. Let all the feeling drain from your hand, so it now begins to glow a beautiful [favorite color] color. Let your hand feel numb; let it feel numb as it glows brighter, glows like a beautiful [favorite color] light bulb. Your hand is now completely numb and filled with [favorite color] light.

“Now place your numb [favorite color] hand on your [insert part of body … knee, jaw, etc.], place your hand on [body part], and now let the numbness and the [favorite color] light drain into your [body part]. Feel your [body part] become numb and watch as the numbing [favorite color] light slowly leaves your hand and covers your [body part], making it numb, wooden-like, heavy, numb, numb, thick, as if it were made of wood. When all the [favorite color] light has left your hand numbing your [body part], place your hand back down into a comfortable position [pause]. You can keep your [body part] numb for as long as you need to, as long as you need to. When you have completed this process, just let go and feel the numbness and the [favorite color] light drain away, drain away, and your [body part] returns to normal. When you no longer need it to be numb, it returns to normal.”

Warts: Hand Tracing Technique

This technique is best used for children with warts. Proceed as follows:

1. | Have the patient trace both hands on a piece of paper (or have them draw other parts of the body that may contain warts).
2. | Have the patient draw where the warts are located on the tracing ( Fig. 94-1 ).
3. | Tailor the technique by asking about his/her favorite place and color.
4. | Have the patient go to this favorite place (children are able to do this quickly and easily, but adults may have to use the induction technique discussed previously).

FIGURE 94-1 Patient's location of warts on a tracing of the hands.

Then say something like the following to the patient:

“Imagine that you are miniaturized. Small enough to get in a beautiful [favorite color] spaceship and travel through your body to where your warts are.

“Look at the roots of the wart and see what they are like. What would you like to do to prevent the roots from getting any nourishment from your body? Would you like to spray them or paint them with a powerful chemical that only warts can feel? Or would you like to cap them off with a plastic bubble, or cut them off and take them out of your body?”

(As the patient invents a method to “treat” the roots of the warts, you might give some brief suggestions that reinforce the patient's power to do this from within himself/herself.)

“Go ahead and do that now and make sure that you treat all your warts.

“Do you need more time to work on the warts?”

(When the patient says that he/she has finished, ask him/her to do “one more thing” to ensure that these warts don't stand a chance.)

“Your body will continue to work on these warts, even while you are sleeping.

“How long do you think it will take your body to remove these warts? I wonder how quickly your body will get the job done for you?”

5. | Then have the patient return back to normal size and come out of the body. Offer encouragement on how well he/she did, how powerful his/her images seem, and how well his/her body heard everything it needed to do its part of the job.
6. | After the patient comes out of trance, have him/her erase the warts on the tracing created previously. Have the patient use an eraser or paint the warts with white correction fluid.
7. | Have the patient perform this technique one more time at home. Success with wart resolution has been found with two or three imagery sessions.

 Improving Surgical Outcomes

Much evidence shows that patients can use hypnosis to make surgery a more comfortable experience by lessening pain, blood loss, and nausea and vomiting due to anesthesia, and also by speeding up wound healing and overall recovery. Furthermore, studies have shown that hypnotic suggestions to these ends are equally effective if delivered by a person or by an audiotape.

If at all possible, patients should practice this technique on their own for at least 3 days prior to surgery. Be sure to emphasize that they are preparing themselves very well for their healing experience by doing so. Postoperatively, they should begin the technique as soon as possible and continue for as long as needed. Overall, the suggestions should indicate that the surgical experience is comfortable and that recovery is rapid, effective, and easy for them.

Before surgery, the following suggestions will be effective:

“You are preparing for a wonderful healing experience. Your body and mind are using only your positive words, images, and expectations for a comfortable and effective healing experience. Each time you practice or rehearse with your self-hypnosis, your body and mind are memorizing the positive messages as special instructions for comfortable healing. Any anxiety is easily replaced now by relaxing thoughts and feelings of comfort. You are in control of your inner comfort and can use any sounds or sensations from the environment around you to deepen your comfort.

“Whenever you are distracted, you can quickly and easily return to your special place within you, your place of inner peace and confidence that reminds you that you are doing well, all is going well, and that you are preparing for a wonderfully comfortable and effective healing experience. Your body has begun performing its natural function of protecting you from any infection, managing blood flow, and using the procedure to enhance its inner-healing work. During and after the procedure, you will have all the ‘comfort control’ (spoken with emphasis) you need to awaken feeling peacefully at ease with little to no discomfort.”

The following postoperative suggestions will assist in rapid recovery:

“You have done very well, and now your body is concentrating its powerful healing energy to mend the cells and tissues as your immune system maintains a peaceful balance of protection. Your body is releasing an abundance of the natural chemicals of comfort called endorphins, which circulate everywhere within you and concentrate themselves where you need the greatest comfort now. Immediately after the procedure, your body awakens each system and function to continue the healing process. Your intestines and bowels awaken comfortably and gently begin their natural action. Sensations of hunger and thirst awaken gently, and you welcome the nourishment. Your body is healing rapidly and effectively, and you are feeling confidently in control through this rapid recovery time. You recognize how well you have done, and you deserve to take credit for how well you have done.”

Re-Alert

Re-alerting the patient out of trance is simply the reversal of the induction technique, such as climbing the staircase with energy coming back into the relaxed muscles, with a suggestion to return to a fully alert, waking state feeling refreshed and at ease. The process of re-alerting involves not only speech but also tone of voice. As you come closer to having the patient open her eyes, the tone of your voice should reflect “refreshment” accordingly. You should reinforce the idea that the patient has done well and can comfortably use this technique as needed in the future.

In re-alerting, the tone of your voice should reflect “refreshment” as you bring the patient closer to opening the eyes.

For re-alerting, say the following or something like it to the patient:

“It is now time to shift over and bring yourself to a fully alert, waking state. As we climb the staircase, counting each step, afterwards you will be happy that you have done well with this method and proud because you realize that you can revisit this place whenever you need or desire.

“As you proceed up the first step, feel the energy awakening your body, starting at your toes …

“2 … And now allow it to flow up your legs …

“3 … into your pelvis and lower back …

“4 … traveling to your abdomen, as you feel your body refreshing itself.

“5 … Take in this energy with each rise of your chest.”

(Your voice can become stronger as you return to a more normal pattern of speech.)

“6 … as you feel it travel into your arms …

“7 … going up to your shoulders and neck …

“8 … into your temples, eyes and eyelids.”

(Your voice should now be normal to waking state.)

“9 … Feel your tongue, jaw and the muscles of your face energize, and allow your eyes to open when you are ready to feel wonderfully refreshed and energized.”

Homework for the Patient

Your patients should first undergo induction, utilizing, and re-alerting from trance with you as a learning experience in a clinical setting so they can see how to do it on their own. Think of it as a rehearsal for what you want your patients to practice by themselves. With the exception of removing warts (which requires only one or two sessions, because further sessions may actually hinder the process), it is important to encourage your patients to practice or rehearse their self-hypnosis method to become more proficient with it. For conditions such as pain, there is no limit to the frequency of use.

Educate your patients to use this tool on their own by practicing at home what they experienced with you in the office. Review from beginning to end the steps the patients took with you, remind them that the body reacts to everything the patient may say, hear, think, and imagine, and that it uses the patient's thoughts and ideas as instructions for the inner work to be achieved. Ask your patients to tell you where they plan to practice at home and what they are going to say or think to themselves to make it happen. Provide instructions as necessary to set them in motion for a positive experience at home. You might even give them a handout containing the words you spoke, along with instructions, or recommend an audio CD specific to them.

Note

Hypnotic induction and suggestion is an art that takes time and practice, yet simple techniques such as those discussed should be used to enhance care in the primary care setting. For more complicated cases, referral should be made to a licensed practitioner.

What to Look for in a Consultant

When referring your patient for hypnosis, be sure to review the therapist's qualifications for treating the underlying condition. A good rule of thumb: Never refer a patient to a practitioner who does not have the qualifications to treat the specific condition.

There are many so-called certified hypnotherapists advertising their services. Frequently, their certification comes from a lay school of hypnosis that teaches them only the techniques of hypnosis, and they do not possess any education in medicine, psychology, social work, or dentistry. Choose a practitioner licensed in a clinical specialty who is certified by the American Society of Clinical Hypnosis (ASCH). This professional organization provides extensive, comprehensive training and requires supervised practice before granting certification. Both the ASCH and the American Psychotherapy and Medical Hypnosis Association provide referrals to qualified practitioners. Their contact information is given later.

 Further Training

The American Society of Clinical Hypnosis (ASCH) offers excellent workshops that lead to certification and provides information for finding certified practitioners in clinical hypnosis. Their number is 630-980-4740, and their Web site address is www.asch.net/

REFERENCE

1. Weil A: Hypnotherapy: The power of suggestion. Dr. Andrew Weil's Self Healing, June 1999. www.drweilselfhealing.com

BIBLIOGRAPHY

Crasilneck H, Hall J:: Clinical Hypnosis: Principles and Applications, 2nd ed.. Orlando, Fla.: Grune & Stratton; 1985.

Gurgevich S:: Clinical Hypnosis and Surgery. Alternative Medicine Alert 2003; 6:115-119.

Gurgevich S: The Self-Hypnosis Home Study Course (16-CD audio). Louisville, Colo., Sounds True, Inc, 2005.

Hadley J, Staudacher C:: Hypnosis for Change, 3rd ed.. New York: MJF Books; 1996.

Hammond DC: Handbook of Hypnotic Suggestions and Metaphors, New York: WW Norton; 1990.

Hammond DC:: Hypnotic Induction & Suggestion, Chicago: American Society of Clinical Hypnosis; 1998.

Meyer RC:: Practical Clinical Hypnosis: Techniques and Applications, New York: Lexington Books; 1992.

Olness K, Kohen DP:: Hypnosis and Hypnotherapy with Children, 3rd ed.. New York: Guilford Press; 1996.

Spiegel H, Spiegel D:: Trance & Treatment: Clinical Uses of Hypnosis, 2nd ed.. Washington, DC: American Psychiatric Publishing; 2004.

Temes R:: Medical Hypnosis, An Introduction and Clinical Guide. (Medical Guides to Complementary and Alternative Medicine.), Philadelphia: Churchill Livingstone; 1999.

Weil A, Gurgevich S: Heal Yourself with Medical Hypnosis (2-CD audio). Louisville, Colo., Sounds True, Inc, 2005.


MD Consult: Books: Rakel: Integrative Medicine: chapter 95 - Prescribing Relaxation Techniques

chapter 95 – Prescribing Relaxation Techniques

David Rakel, MD

Historical Perspective 1017
Stress, Relaxation, and Their Effects 1017
The Evidence for Relaxation 1018
What Relaxation Exercises Have in Common 1018
Relaxation and Aerobic Exercise 1019
Matching the Technique to the Individual 1019
Growing Beyond the Relaxation Technique 1019
Historical Perspective

In the early 20th century, the physiologist Walter Cannon discovered that when subjects were exposed to a number of physical and mentally stressful events, they secreted a large amount of epinephrine that prepared them for action. He later coined the term fight-or-flight response to describe this physical reaction to stress. On the other side of the coin is the Nobel Prize–winning Swiss physiologist Walter Hess. In the 1930s, Hess found that by stimulating certain areas of the brain of laboratory animals, he was able to induce a physical reaction that was opposite to that seen with the fight-or-flight response. Specific areas of the brain triggered signs of relaxation, such as reductions in muscle tone, breathing, and heart rate. Herbert Benson, working from the same laboratory as Cannon had years earlier, helped pioneer this field when he described the relaxation response and how meditation could be used to decrease the response of the sympathetic nervous system. Meditation was found to reduce heart rate, respiratory rate, plasma cortisol, and pulse rate and to increase electroencephalogram alpha waves, which are associated with relaxation.[1] Evidence has accumulated to confirm that lifestyle practices can have a direct influence on disease and its prevention.

 Stress, Relaxation, and Their Effects

It has been well established that stress has damaging effects on health and the immune system through dysregulation of the autonomic nervous system and the hypothalamic-pituitary-adrenal axis.[2] As can be seen in Figure 95-1 , stress triggers emotions that release chemicals through these sites to stimulate somatic change that can lead to poor health. Chronic stress results in a continuous activation of cycle A in the figure, which helps explain the association between chronic stress and increased susceptibility to infection.[3]

FIGURE 95-1 A simplified chart showing the cyclic mind-body and body-mind influences of stress (A) and relaxation (B) on health. As our body experiences the physical responses to stress and relaxation, our central nervous system remembers them, causing a continuation of the cycle resulting in long-term positive or negative physical consequences.

In this age of multitasking, it is not uncommon to see someone driving a car while talking on a phone and jotting down a message. It takes time for our minds to change focus from one topic to another. The more we divert our attention, the less we are able to concentrate on any one task well. If we are constantly being distracted by multiple thoughts, our fight-or-flight response will be triggered from fear of not being able to address them all. (I am sure many readers can relate to these statements.) Giving attention to lifestyle changes that reduce stressful triggers and practicing techniques that will activate the relaxation response (cycle B) can have significant health benefits. It is important to remember that the relaxation response can be learned but practice is required for the body to benefit from it. Regular use results in long-term physiologic changes that last throughout the day, not only during the time that the relaxation technique is being practiced.[4]

Relaxation techniques are tools that will help balance the effects of stress but are not substitutes for exploring problems that may be causing it.

The Evidence for Relaxation

More than 3000 studies show the beneficial effects of relaxation on health. It would be foolish to think that we could cover all of them here. Table 95-1 lists common conditions for which relaxation has been found useful. Many studies document the value of relaxation exercises such as meditation, breathing, and progressive muscle relaxation. Beneficial effects of relaxation have been shown in tension headaches,[5] anxiety,[6] insomnia,[7] psoriasis,[8] blood pressure, [9] [10] cardiac ischemia and exercise tolerance,[11] cardiac arrhythmia,[12] premenstrual syndrome,[13] infertility,[14] longevity and cognitive function in the elderly,[15] use of medical care,[16] medical costs in treating chronic pain,[17] smoking cessation,[18] and serum cholesterol level.[19] Recommending relaxation therapy is very important in the primary care setting, because more than 60% of all physician visits are stress related.

TABLE 95-1 -- Conditions That Benefit from Relaxation Exercises
Anxiety, anger, and hostility
Depression
Infertility
Pain, headaches
Irritable bowel syndrome
Essential hypertension
Asthma
Dermatologic conditions
Raynaud's disease
Rheumatoid arthritis
Temporomandibular joint disease
Diabetes
Chronic dyspepsia
Premenstrual syndrome
Cardiac arrhythmias
Smoking cessation
Cognitive function

What Relaxation Exercises Have in Common

It is our mind's thoughts that trigger the physiologic changes that can result in poor health. Working to “get the mind off of it” involves focusing on something other than those thoughts that cause stress. Mental focus is what all relaxation techniques have in common. Meditation may focus on a mantra, yoga may focus on a body posture (asana) or the breath, guided imagery focuses on an image, and progressive muscle relaxation focuses on the muscles. Relaxation does not need to include these traditional mind-body therapies; it may simply involve focusing on a hobby such as painting, playing an instrument, or gardening. Whatever task is used, the mind has a tendency to wander. If this happens, we can simply accept it and bring our attention back to the activity at hand. Using a more structured technique will help stress the importance of this process. Focus frees the mind from its usual stressful thoughts, such as worry, planning, thinking, and reasoning, and dampens the production of adrenergic catecholamines that stimulate the limbic system, which in turn inhibits immune activity.

 Relaxation and Aerobic Exercise

We usually do not associate relaxation with exercise, but Herbert Benson and colleagues[20] found that the relaxation response could also be elicited during aerobic exercise. Compared with a control group, volunteers who focused their thoughts on a word or phrase while riding a stationary bike reduced both their oxygen consumption and their metabolic rate, resulting in better efficiency.[20]

Few people may have the time to meditate for 20 minutes twice a day, exercise for 30 minutes, spend quality time with their families, and make a living while getting 8 hours of sleep. Combining relaxation and exercise into one activity uses the time more efficiently.

 Matching the Technique to the Individual

Relaxation techniques are similar to ice cream flavors. Someone who finds a flavor he/she likes thinks everyone else should try it. The important thing is not to have every patient meditate but to match a technique to each patient's lifestyle. In fact, it has been shown that various relaxation techniques, such as meditation, biofeedback, hypnosis, guided imagery, and progressive muscle relaxation, induce the same physiologic response.[21] There are many different ways to arrive at the desired outcome. A technique that is matched to the individual is more successful at inducing relaxation and will be used more often. For example, a body-vigilant woman with breast cancer might not respond well to progressive muscle relaxation, because this requires focus on specific parts of the body. An anxious, type A individual may do better with this technique because it gives an active mind something to focus on. A relaxation exercise should be as individualized as prescribing a medication for hypertension.

The most important task is for the medical provider to match the relaxation technique to the patient's personality, beliefs, and lifestyle.

Relaxation exercises are a low-cost, well-tolerated therapy that can be recommended for many problems seen in the primary care setting. It may be most useful in those suffering from anxiety, heart disease, recurring pain syndromes, and chronic illness but will also be beneficial in helping patients find a balance, leading to the best medicine of all—prevention. Table 95-2 provides brief summaries of various relaxation exercises, as well as resources.

TABLE 95-2 -- Relaxation Techniques
RELAXATION TECHNIQUE | SUMMARY | FURTHER RESOURCES
Breathing exercise (see Chapter 92 , Breathing Exercises) | The foundation of most relaxation techniques. The subject places one hand on the chest and the other on the abdomen. He/she then takes a slow deep breath, as if sucking in all the air in the room. While doing this, the hand on the abdomen should rise higher than that on the chest. This exercise promotes diaphragmatic breathing, which increases alveolar expansion in the bases of the lungs. The subject holds the breath for a count of 7 and then exhales. Exhalation should take twice as long as inhalation. Repeat for a total of 5 breaths. Subjects should do this exercise three times a day. | Hendricks G: Conscious Breathing: Breathwork for Health, Stress Release, and Personal Mastery. New York, Bantam, 1995. Lewis D: Free Your Breath, Free Your Life: How Conscious Breathing Can Relieve Stress, Increase Vitality, and Help You Live More Fully. New York, Shambala, 2004. Weil A: Breathing: The Master Key to Self Healing: (The Self Healing Series) [AUDIOBOOK] (Audio CD). Louisville, Colo., Sounds True, 2000.
Meditation (see Chapter 100 , Recommending Meditation): |  |
Transcendental (TM)/The Relaxation Response | To prevent distracting thoughts, the subject repeats a mantra (a word or sound) over and over while sitting in a comfortable position. If a distracting thought comes to mind, it is accepted and let go, with the mind focusing again on the mantra. | For information on transcendental meditation: www.tm.org [image] / Mind Body Medical Institute website for discussion of Benson and Klipper's book, The Relaxation Response (see later): www.mbmi.org/benson/default.asp
Mindfulness meditation | Represents the philosophy of living in the present moment. The body scan is one technique whereby the subject uses breathing to obtain a relaxed state while lying or sitting. The mind progressively focuses on different parts of the body, where it feels any and all sensations intentionally but nonjudgmentally before moving on to another part of the body. A patient with back pain, for example, may focus on the quality and characteristics of the pain so as to better understand it and bring it under control. | For full description of this technique: Kabat-Zinn J: Full Catastrophe Living: Using the Wisdom of Your Body and Mind to Face Stress, Pain, and Illness (reprint). New York, Delta, 1990. Mindfulness stress reduction courses are offered throughout the United States.
Centering prayer | A form similar to TM but with a more religious foundation. The subject repeats a “sacred word” similar to a mantra. As thoughts come to mind, they are accepted and let go, clearing the mind to become more centered on the spirit within. The subject regards the mind's preoccupied thoughts as the layers of an onion, which are peeled away to allow better understanding of the spirit at the core. | For a nondenominational discussion, go to the web site of Contemplative Outreach, Ltd, and click on “centering prayer” at bottom of page: www.centeringprayer.com/
Progressive Muscle Relaxation (PMR) | A form of relaxation in which the subject is attuned to the difference in feeling when the muscles are tensed and then relaxed. In a comfortable position, the subject starts by tensing the whole body from head to toe. While doing this, the subject notices the feelings of tightness. The subject takes a deep breath in and, while letting it out, lets the tension release and the muscles relax. This is then followed by progressive tension and relaxation throughout the body. One may start by clenching the fists, then tensing the arms, shoulders, chest, abdomen, hips, legs, and so on, with each step followed by relaxation. | Helpful websites include A Guide to Psychology and Its Practice (www.guidetopsychology.com/pmr.htm [image] ) and the American Medical Student Association, (www.amsa.org/healingthehealer/musclerelaxation.cfm [image] ).
Visualization/Self-Hypnosis (see Chapters 97 , Guided Imagery and Interactive Guided Imagery, and 94 , Self-Hypnosis Techniques) | The subject uses visualization to recruit images that create a relaxed state. For example, if a person is anxious, visualizing images of a place and time that was peaceful and comforting would help induce relaxation. This approach is best used in conjunction with a breathing exercise. | Many audio tapes and CDs are available that can guide people through a visualization “script” resulting in relaxation. Two good audio guides are as follows: Emmett Miller: www.drmiller.com/ Belleruth Naparstek: www.healthjourneys.com/
Autogenic training | Induces a physiologic response by using simple phrases. For example, “my legs are heavy and warm” is meant to increase the blood flow to this area, resulting in relaxation. The subject performs this process progressively from head to toe with the use of deep breathing and repetition of the phrase. After completion, the subject focuses attention on any body part that may still be tense, and then focuses the breath and phrase to that area until the whole body is relaxed. | The British Autogenic Society is a good resource for more information: www.autogenic-therapy.org.uk/
Exercise/Movement: Aerobic | While performing an aerobic exercise, the subject focuses attention on a phrase, sound, word, or prayer and passively disregards other thoughts that may enter the mind. Some people focus on their breathing, saying to themselves “in” with inhalation and “out” with exhalation. Or they repeat “one two, one two” with each step while jogging. Doing this helps the mind focus, preventing other thoughts that may cause tension. | Benson H, Klipper M: Beyond the Relaxation Response (reissued). New York, Harper/Torch, 1976. This book includes discussion of Benson's research on inducing the relaxation response while exercising.
Yoga | Has been practiced for thousands of years. To simplify, it has been divided into three aspects: breathing (pranayama yoga), body postures or asanas (hatha yoga), and meditation to maintain balance and health. Regular practice induces relaxation. | For yoga, tai chi, and qi gong, it is best to encourage your patients to take a class at a local community center or gymnasium and to pick up an introductory book at a library or bookstore.
Tai chi | An ancient Chinese martial art that uses slow, graceful movements combined with inner mindfulness and breathing techniques to help bring balance between the mind and body. | As above
Qi gong | A traditional Chinese practice that uses movement, meditation, and controlled breathing to balance the body's | As above
Revised from Rakel DP, Shapiro DE: Mind-body medicine. In Rakel RE (ed): Textbook of Family Practice, 6th ed. Philadelphia, WB Saunders, 2001.

Growing Beyond the Relaxation Technique

Prescribing relaxation techniques can be a useful tool in helping improve health and reduce symptoms, but it is also important to explore our lives and make changes so we do not need to use these tools as often. We are not facilitating deep healing if we maintain a stressful lifestyle and think that it will all be OK if we simply spend 20 minutes each day meditating or doing progressive muscle relaxation. We need to make choices that help us understand how we can live every minute in a more peaceful way. The goal is to require less of these techniques as we learn how to live in a way that resembles how our body feels when practicing one of them.

Peace

It does not mean to be in a place where there is no noise, trouble or hard work. It means to be in the midst of those things and still be calm in your heart.

—Unknown

REFERENCES

1. Shapiro D: Alternative Medicine: The Definitive Guide. In: In Strohecker J, Trivieri L, Lewis D, Florence M, ed. Meditation, Fife, Wash: Future Medicine; 1995:339-345.

2. Stanford SC, Salmon P: Stress: From Synapse to Syndrome, London: Academic; 1999.

3. Everly GS, Benson H: Disorders of arousal and the relaxation response: Speculations on the nature of treatment of stress-related diseases. Int J Psychosom 1989; 36:15-21.

4. Hoffman JW, Benson H, Arns PA, et al: Reduced sympathetic nervous system responsitivity associated with the relaxation response. Science 1982; 215:190-192.

5. Blanchard EB, Nicholson NL, Taylor AE, et al: The role of regular home practice in the relaxation treatment of tension headache. J Consult Clin Psychol 1991; 59:467-470.

6. Eppley KR, Abrams AL, Shear J: Differential effects of relaxation techniques on trait anxiety: A meta-analysis. J Clin Psychol 1989; 45:957-974.

7. Jacobs GD, Benson H, Friedman R: Perceived benefits in a behavioral-medicine insomnia program: A clinical report. Am J Med 1996; 100:212-216.

8. Kabat-Zinn J, Wheeler E, Light T, et al: Influence of a mindfulness meditation-based stress reduction intervention on rates of skin clearing in patients with moderate to severe psoriasis undergoing phototherapy and photochemotherapy. Psychosom Med 1998; 60:625-632.

9. Alexander CN, Schneider RH, Staggers F, et al: Trial of stress reduction for hypertension in older African Americans. II: Sex and risk subgroup analysis. Hypertension 1996; 28:228-237.

10. Stuart E, Caudill M, Leserman J, et al: Nonpharmacologic treatment of hypertension: A multiple-risk-factor approach. J Cardiovasc Nurs 1987; 1:1-14.

11. Zamarra J, Schneider RH, Bessighini I, et al: Usefulness of the transcendental meditation program in the treatment of patients with coronary artery disease. Am J Cardiol 1996; 77:867-870.

12. Benson H, Alexander S, Feldman CL: Decreased premature ventricular contractions through use of the relaxation response in patients with stable ischemic heart-disease. Lancet 1975; 2(7931):380-382.

13. Goodale IL, Domar AD, Benson H: Alleviation of premenstrual syndrome symptoms with the relaxation response. Obstet Gynecol 1990; 75:649-655.

14. Domar AD, Seibel M, Benson H: The mind/body program for infertility: A new behavioral treatment approach for women with infertility. Fertil Steril 1990; 53:246-249.

15. Alexander C, Chandler HM, Langer EJ, et al: Transcendental meditation, mindfulness, and longevity: An experimental study with the elderly. J Pers Soc Psychol 1989; 57:950-964.

16. Orme-Johnson D: Medical care utilization and the transcendental meditation program. Psychosom Med 1987; 49:493-507.

17. Caudill M, Schnable R, Zuttermeister P, et al: Decreased clinic use by chronic pain patients: Response to behavioral medicine interventions. Clin J Pain 1991; 7:305-310.

18. Royer-Bounour P: The transcendental meditation technique: A new direction for smoking cessation programs. Dissertation Abstr Int 1989; 50:3428-342B.

19. Cooper M, Aygen M: Effect of meditation on blood cholesterol and blood pressure. Isr Med Assoc 1978; 95:1-2.

20. Benson H, Dryer T, Hartley LH: Decreased VO2 consumption during exercise with elicitation of the relaxation response. J Human Stress 1978; 4:38-42.

21. Delmonte MM: Physiological concomitants of meditation practice. Intl J Psychosom 1984; 31:23-36.


MD Consult: Books: Rakel: Integrative Medicine: chapter 96 - Enhancing Heart Rate Variability

chapter 96 – Enhancing Heart Rate Variability

Malynn L. Utzinger-Wheeler, MA, MD

Overview 1023
Physiology and Measurement of Heart Rate Variability 1024
Advanced and Exploratory Concepts in Heart Rate Variability 1025
Heart Rate Variability and Health 1027
Making Recommendations to the Patient 1028
Steps to Enhance Heart Rate Variability 1028

Heart rate variability, the beat-to-beat fluctuation in the rhythm of the heart, is a promising new marker of health, indicating a person's risk for cardiovascular disease and possibly underlying a number of other diseases involving the autonomic nervous system. The data are impressive for the role of heart rate variability (HRV) in predicting heart-related morbidity and mortality. [1] [2] [3] [4] [5] Likewise a growing body of literature demonstrates a relationship between HRV and other diseases involving sympathovagal balance, such as diabetic neuropathy,[6] and even psychological disorders, such as depression. [7] [8] [9] [10]

Given the potentially vast influence of HRV, it becomes important for clinicians and patients to know what they can do to improve this aspect of health. The aim of this chapter is to provide a brief review of the physiology underlying HRV, followed by a review of the current literature on the associations between HRV and health status. Finally, options for preventive maintenance and improving HRV are discussed.

 Overview

Heart rate variability is driven by an ongoing interplay between the sympathetic and parasympathetic nervous systems, which together form the two branches of the autonomic nervous system (ANS). The ANS responds to triggers from outside and inside the body, including environmental stimuli such as heat and pressure, stressors like fatigue and fear, positive emotional states such as appreciation, and internal cues from the immune system, endocrine system, and the cardiorespiratory system among others.

New research from neurocardiologists and from the HeartMath Institute indicate that the heart is a much more complex player in nervous system pathways than previously appreciated. Not simply a pump, the heart is also a sensory organ, playing a critical role in information encoding and processing. The circuitry of the heart actually allows it to learn, remember, and make functional decisions independent of the cranial brain. In fact, researchers at the HeartMath Institute have come to call the heart a “heartbrain,” due to its extensive, intrinsic nervous system.[10] The signals coming from the heart to the brain affect not only the ANS, but travel also to higher centers in the brain responsible for perception and emotion.[11] These findings have fueled the now burgeoning fields of neurocardiology and psychoneuroimmunology or neuroendocrinology, all of which have developed a systems model outlining the way bodily systems inform and respond to each other, mutually contributing to our learning styles, coping skills, intelligence, emotional state, and ultimately to our overall health and longevity.

 Physiology and Measurement of HRV

As stated above, HRV is directly driven by the sympathetic and parasympathetic nervous systems, which are in constant interplay in an attempt to keep the body in a state of balance, or homeostatis. This balance is dynamic, however—not static. The healthy body undergoes constant adjustments, small and large, to respond appropriately to internal and external cues. Under conditions of rest, the healthy heart is under the control of the vagus nerve, and hence under parasympathetic dominance. Vagal predominance exists during most of the sleep cycle, during digestion, and during times of quiet, focused attention, such as during meditation or prayer. The arousal/erection stages of love-making, too, are driven by the parasympathetic system.

When conditions change and any sort of stressor is introduced, such as dealing with an injury, acute illness, or physical pain, or experiencing fear or anger, the sympathetic system takes over. This sympathetic burst is necessary in the short run as the body may need to increase heart rate and cardiac output (to outrun a real or perceived threat) or to increase catacholamines like adrenaline for strength and vigilance.

In the healthy person, these two systems are called into play appropriately and likewise, are turned off when not needed. However, under chronic stress, in which a short-term stressor becomes long-term, the body tries to compensate by turning up parasympathetic control. The two systems may compete inappropriately, causing erratic or unhealthy patterns in the heart rate and its overall variability.

Whenever the sympathetic system becomes hyperactive, the heart's electrical system can become unstable, causing arrhythmias, platelet aggregation, coronary artery constriction, and increased stress on the left ventricular wall and unhealthy remodeling. Reestablishing proper vagal input antagonizes these sympathetic over-responses and rebalances the system. This happens in part through cardiac baroreceptors which are sensitive to pressure changes, and thus can act centrally to restore proper vagal tone and reduce blood pressure. Baroreceptor sensitivity (BRS) is a marker of the body's capacity to reflexively augment vagal tone.

Baroreceptor sensitivity has a direct link to HRV, observed in respiratory sinus arrhythmia (RSA), the natural irregularity in the heartbeat that reflects the body's response to intrathoracic pressure. When we breathe in, intrathoracic pressure goes down, and in compensation, the heart rate goes up. When we breathe out, intrathoracic pressure goes up, and the heart rate drops. In general, when we breathe faster, sympathetic tone increases, and heart rate also climbs. When we breathe more slowly, balance shifts toward the parasympathetic system, and heart rate slows, overall.

Thus, under conditions of ideal health, the heart does not beat at a steady rate, but rather it varies, both in coordination with the breath, and in response to triggers in the environment. In medicine, the most well-known example of this phenomenon is seen in obstetrics, where it is common practice to follow the heart rate of the fetus, assessing for adequate variability, that is, an adequate number and duration of accelerations of the baby's heart beat above the baseline heart rate. Variability is interpreted as a sign that the baby is responding well to the environment of the uterus and to the challenges of labor ( Fig. 96-1 ).

FIGURE 96-1 Fetal heart tones. This fetal heart tone strip shows that the baby's heart regularly rises significantly above the baseline of 130 beats/min.

Likewise, current evidence indicates that adults need a flexible, dynamic, and well-balanced ANS in order to respond appropriately to times of stress and also to the need for rest and regeneration. In a state of health or positive emotion, the parasympathetic and sympathetic systems will produce a low to moderate output, oscillating in relative regularity, producing what is known as a “coherent” HRV pattern, with a largely smooth, sinewave-like curve. In such a state, although the sympathetic system and parasympathetic system are well synchronized, there is an overall shift toward parasympathetic dominance. In contrast, in a state of anger, for example, or in states of chronic illness, the HRV curve is erratic and shallow, reflecting the discordant functioning between the two branches of the ANS and a relative shift toward sympathetic drive.[11]

Below are some graphic examples of HRV. The tachogram in Figure 96-2 , from the HeartMath Institute, demonstrates the use of a biofeedback technique called FreezeFrame to shift from the erratic HRV curve of frustration to appreciation, with a smooth, regularly oscillating curve. Although both emotional states include instances of high heart rate and low heart rate (i.e. they demonstrate a similar peak-to-nadir difference in heart rate), the curves themselves are quite different. Along any given segment of the frustration tachogram, the curve is erratic and shallow, reflecting a low HRV. In contrast, the appreciation curve demonstrates a large peak-to-nadir difference throughout, reflecting the higher HRV. The smooth nature of the curve reflects the coherence of the ANS function under appreciation.[11]

FIGURE 96-2 Frustration to appreciation. Here a person's heart rate variability (HRV) goes from erratic and shallow during frustration to smooth with a more regularly oscillating HRV curve during appreciation. (From McCraty R, Childre D: The Appreciative Heart: The Psychophysiology of Positive Emotions and Optimal Functioning. Boulder Creek, Calif, Institute of HeartMath. Copyright 2000, Institute of HeartMath.)

In Figure 96-3 , three states are compared: anger, relaxation, and appreciation. Once again, the tachograms are displayed, along with power spectra analyses, derived from the tachogram patterns. Short term power spectra analyses produce peaks or clusters of data points mostly within three main regions:
1. | High Frequency (HF) from 0.15 Hz to 0.40 Hz reflects the activity of the parasympathetic system and the vagus nerve.
2. | Low Frequency (LF) from 0.04 Hz to 0.15 Hz reflects sympathetic activity.
3. | Very Low Frequency (VLF) from 0.003 Hz to 0.04 Hz reflects a host of factors, including not only the sympathetic nervous system, but also input from chemoreceptors, thermoreceptors, the renin-angiotensin system and others.

FIGURE 96-3 Anger, relaxation, and appreciation. In these three conditions, note the shift from the erratic heart rate variability (HRV) curve of anger to the somewhat more regular, but low-amplitude curve of relaxation, and finally into the smooth, sine-wave–like curve of appreciation, consistent with “coherence” or good synchronization between sympathetic and parasympathetic systems and the rest of the bodywide network of inputs. (From McCraty R, Childre D: The Appreciative Heart: The Psychophysiology of Positive Emotions and Optimal Functioning. Boulder Creek, Calif, Institute of HeartMath. Copyright 2000, Institute of HeartMath.)

The Ultra-Low Frequency region (ULF) becomes important when long-term measurements, such as 24-hour Holter monitor readings, are taken. Although a clear interpretation of the ULF region has not yet been made, approximately 90% of the variability of the heart rate will be found in these two, lowest-frequency regions, VLF and ULF.[12]

In the tachograms,[11] the anger curve demonstrates a disordered pattern, but with an overall increasing heart rate. In relaxation, the tachogram shows a high-frequency, lower amplitude pattern reflecting an overall decrease in ANS outflow. The spike in the high frequency spectrum in relaxation correlates with the shift into parasympathetic dominance. Finally, under the positive emotion of appreciation, a smooth, or highly ordered (or coherent) sine wave is seen. According to the researchers, the large, narrow spike in the low-frequency band is indicative of synchronization between the sympathetic branch and parasympathetic branch of the ANS, as well as an entrainment between heart rate, respiration, and blood pressure. Although appreciation is also high in parasympathetic input, it is different from relaxation because of the oscillation which denotes the synchronization between ANS branches and between the heart and the nervous system. Finally, this coherent mode may or may not involve a lowering of heart rate or even an increase in HRV, per se. (Note that the peak-to-nadir difference in relaxation and appreciation are nearly equal.) Rather, it is the highly organized oscillation, reflecting high levels of synchronization, which sets positive emotion apart from mere relaxation.

 Advanced and Exploratory Concepts in HRV

A fascinating branch of research within neurocardiology, with significant contributions historically by researchers and clinicians Irving Dardik, Dan Winter, and Ary Goldberger,[13] indicates that our understanding of the term “coherence,” as used to describe a healthy pattern of HRV, may need to be adjusted and expanded. In clinical work, it is known that certain fixed patterns on an EKG are ominous signs. For example, the pattern of slow, periodic oscillation of the heart rate, seen in Cheyne-Stokes breathing in a person with congestive heart failure, is a sign of impending death ( Fig. 96-4 ).

FIGURE 96-4 Cheyne-Stokes breathing in congestive heart failure (CHF). Here, the heart rate is regular, but dangerously so. Apparently some ability to oscillate and respond to bodily cues has been lost in this end stage of CHF.

The above researchers have argued that the heart rate patterns of a healthy human under normal conditions (not necessarily under stress) are actually erratic, or chaotic in appearance. This chaotic appearance is reflective of a healthy response to an ever-changing environment, internal and external. When analyzed with sophisticated computer programs looking for mathematical and geometric patterns, however, subtle patterns emerge from the chaotic-appearing data. They liken these patterns to looking at shapes found within nature, whether a snowflake, a jagged mountain range or coastline, tree branches or even the branching pattern of the bronchial tubes out to the alveoli in human lungs. Although the individual patterns are not perfectly matching, there is a clearly repeated shape within the system, often smaller, repeated versions of a larger shape, such as the tree trunk sprouting ever smaller branches from the core to the periphery. Thus, there is an underlying “coherence,” if you will, a subtle but persistent pattern associated with healthy organisms.

Dr. Irving Dardik developed the concepts of nested or embedded waves and harmonic inclusiveness to describe a phenomenon whereby life rhythms (circadian rhythm, heart beat, respiratory cycles, biochemical cycles, for example) can be described using a set of nested waves, embedded one on top of another.[14] In states of optimum health, he has asserted, all of these waves co-exist in a constructive pattern, i.e., without destructive interference. Their synergy contributes to the overall health and energy of that person. The person's heart rate, as well as the other variables mapped out in wave form, will be coherent, but that coherence does not mean “oscillating along one smooth curve.” Rather, within this framework, coherence means constructively containing many synergistic waves. This synergy and capacity to operate with many cooperating waveforms at once is dubbed “harmonic inclusiveness.” HRV in such a person would be high. On the other hand, the fewer and lower amplitude the waves, whether representing overall physical activity, heart rate, or biochemical activity, the less synergy, and the poorer the overall quality of health. In this situation, HRV would be low.

On the other hand, in long-term, highly trained meditators, heart rate, breath rate, and HRV drop nearly to zero, making the meditator look close to death by classical biologic measures.[14] Yet meditation is associated with a number of positive health outcomes, including lowering or normalizing of blood pressure, diminished pain, improvement of inflammatory disorders, improved immune function, and improved cognitive function, to name some key changes. [15] [16] [17] [18] [19]

According to these researchers, HRV can be low for one of two reasons. Either there is high true internal coherence, such as a state of bliss and an associated “harmonic inclusiveness in the higher EKG power spectra,” or there is a state of extremely poor health and/or negative emotional and cognitive state. [13] [20] According to this model, practicing a meditative technique or a biofeedback tool designed to lock in on one, positive emotional state will produce a regular oscillation of the heart rate and a high HRV, which are healthy psychological changes. But, in order to produce a state of “bliss” with the highest internal coherence (and lower HRV), one must practice a type of meditation or biofeedback which tunes the heart and mind in to multiple frequencies, allowing the body to accommodate multiple, non-destructive nested waves.[20] This flexible, all-inclusive, synergistic state represents, in this view, the highest state of health.

These concepts bear greater exploration and evaluation. Research is ongoing to illuminate further the types of HRV patterns which might lead to greatest health, both psychologically, physically, and spiritually. Until further information is available, a first step toward health would be to take on any sort of meditation practice or biofeedback tool which is likely to help with health, psychological or otherwise. Then, if further exploration of tools and health is desired, one might experiment with Winter's “Bliss-Tuner” biofeedback technology, as referenced below.

 Heart Rate Variability and Health

A brief review of the literature reveals that HRV is linked to the overall health of the cardiovascular system and other aspects of health and well-being. Many studies have found that HRV declines with age, potentially as one loses time in deep sleep, and is lower in post-menopausal women than in younger females. [21] [22] [23] [24] [25] Men have higher sympathetic tone and lower parasympathetic tone in general; however, it appears that women, as they age, lose their parasympathetic dominance more markedly than men.[21] Over the last decade, evidence has rapidly accumulated demonstrating that low HRV is an independent predictor of future events and mortality, including cardiac-related sudden death from MI, fatal arrhythmias and all-cause mortality in a number of demographic populations ranging from ICU patients and hemodialysis patients, to middle-aged and older men and women post MI or post cardiac revascularization. [1] [2] [3] [4] [26] [27] A poor HRV profile also helps stratify risk for worsening CHF [28] [29] [30] [31] and risk for developing coronary heart disease in people with diabetes mellitus, type I[6] and even risk for presence of atherosclerotic plaques in otherwise young, asymptomatic adults.[31] Furthermore low HRV and sympathovagal imbalance independently predict worsening atherosclorosis [32] [33] and elevated triglycerides,[34] as well as being correlated with early insulin resistance,[35] obesity, [34] [36] [37] multiple metabolic syndrome,[38] and hypertension. [39] [40]

Interestingly, low HRV and lack of parasympathetic tone also appear to be linked with depression, social isolation, and suppressed anger. [7] [8] [9] [10] This may potentially explain the significantly increased risk for cardiac mortality in depressed individuals post MI. Interestingly, these results seem to be true not only in people with heart disease, but also in a population of otherwise healthy individuals. Stress in general appears to worsen HRV, and has been demonstrated to change short-term HRV profiles more, for example, in surgeons performing higher stress surgeries than in surgeons performing less complicated surgeries.[41] Low HRV also independently predicts complicated recovery after abdominal surgery.[42] On the other hand, working to improve HRV appears to reduce perception of pain.[43]

The literature also points to several interventions, which may improve HRV. In dire circumstances, such as under the threat of a lethal arrhythmia, cardiac resynchronization therapy (pacing) is sometimes necessary.[44] Other medical therapies, including beta-blockers and some calcium channel blockers, appear to be useful in improving HRV. [45] [46] [47] In depressed individuals, selective serotonin receptor inhibitors (SSRIs) and cognitive-behavioral therapy appear to improve HRV, [48] [49] while tricyclic antidepressants lower HRV.[50] St. John's wort caused no change in HRV.[51] Some evidence points to an association between n-3 PUFA (omega-3 poly unsaturated fatty acids, such as those found in fish and fish oil) and improved HRV. [24] [51] Wine, too, appeared to be protective; however, when the association between wine-drinking and fish consumption was controlled for, the independent protective benefit of fish disappeared. [37] [51] Smoking is linked to poor HRV, whereas smoking cessation results in immediate improvements in HRV. [51] [52] [53] The results for exercise have been more conflicted, with some studies showing no or little effect of physical activity on HRV [23] [54] and other studies showing that moderate exercise does improve HRV. [55] [56] A related study showed that those who were already highly trained athletes had a better HRV curve than untrained controls.[57] Multiple studies link particulate from air pollution to poor HRV, [3] [58] but it is unclear whether HRV improves if this trigger is removed. While shifting into a hotter or colder ambient temperature shifts heart rate and HRV, in particular, shifting into a cold environment acutely decreases heart rate and raises HRV. It is unclear whether these changes are sustained or whether there is significant health benefit from thermal (or hypothermic) treatments, such as the Polar Bear Plunge.[59]

Finally, there are multiple studies demonstrating that simple mind-body techniques, such as deep, slow breathing, meditating, chanting a prayer or a mantra, or using biofeedback tools can shift HRV and BRS. In some studies, the endpoints were improvements in HRV and BRS themselves. [60] [61] In other studies, biofeedback techniques previously shown to improve HRV profiles were then tested for their ability to improve immune function, [11] [62] hormone balance,[61] and depression.[63] There are case history data submitted for review which support an improvement in health status and decrease in need for medication in people with chronic fatigue, environmental sensitivities, fibromyalgia, and chronic pain, as well as depression, anxiety, panic disorder, and post-traumatic stress disorder[64] Finally in applied studies in the workplace and educational settings, preliminary data show positive outcomes moving toward greater employee and student health and performance.[11]

Many of the studies on the biofeedback techniques listed above, as distinct from the studies on prayer and deep breathing, have been funded and carried out internally by the Institute of HeartMath and not submitted for external peer review. Furthermore, others of the HeartMath studies have been submitted for peer review, but have not yet been published. Therefore, the trends mentioned for biofeedback need to be evaluated knowing that, except where academic journals are listed, the data have not yet been peer reviewed. Nonetheless, examining both the peer reviewed data and the anecdotal or privately funded evidence together, there appears to be a clear trend toward mind-body techniques having a positive effect not only on HRV itself, but also on associated emotional and cognitive states.

The Basics Matter

In keeping the HRV profile healthy, the most powerful, safe and reliable measures are the simple ones, namely remaining relaxed or consciously developing a positive or appreciative view on life. So be sure to tell your patient that he or she will be practicing good medicine by evaluating life and priorities, to see how he or she can maintain happiness, social connectedness, and a healthy dose of relaxation or a sense of ease on a regular basis!

Making Recommendations to the Patient

Given the above data, it is possible to develop an integrative plan to help patients maintain or enhance their HRV. In making an integrative treatment plan, it is wise to ask the following questions for making clinical recommendations: What are the known effects? What are the risks? What is the evidence? What is the cost or the availability? And, importantly, what does the patient believe or value? As a practitioner, your relationship with the patient and your own experience with a particular approach to healing will strongly affect this last point. For that reason, you may want to experiment with several of these approaches yourself before talking to patients about them. Not only will you have the chance to improve your own health and well-being, but you will also have a personal experience which allows you to step on a common path with the patient, as you both move toward greater health. This kind of mutual and personal teaching honors the spirit of integrative medicine, in which the health and wisdom of both patient and health care practitioner are important, indeed critical to healing! Luckily, many of the approaches listed below are fun! You may even want to try them with your office staff or at home for your own learning.

 Steps to Enhance Heart Rate Variability

Remember that patients do not need to attempt to try all or even most of the following therapies right off the bat. It is generally wise to suggest that they pick a few that appeal to them and try them out rather than overloading them with new things which they need to learn and to which they need to adapt. Patients can always take on more approaches and/or modify and remove ones they like less well as they get to know their own needs.

 Step 1: Follow Good Preventive Measures

• | Quit smoking.
• | Maintain a healthy weight.
• | Keep cholesterol in check.
• | Eat a diet rich in omega 3 fatty acids, either from fish or from fish oils. (see Chapter 88 , The Anti-Inflammatory Diet.)
• | Keep alcohol consumption moderate.
• | Exercise regularly but moderately, with guidance from a physician if heart disease or other significant illness is present.

 Step 2: Maintain a Healthy State of Mind

for sympathovagal balance and emotional well-being
• | Keep up social connections—or make new ones, drawing on friends, family, or social organizations whenever possible. Healthy relationships are powerful determinants of heart health.
• | Get professional help from a psychologist, psychiatrist or other counselor if you have more serious symptoms of depression or anxiety.
• | Develop practices which help you relax. (see Chapter 95 , Prescribing Relaxation Techniques.)

Deep, Slow Breathing

It is cheap, safe, and very easy to perform with no extra equipment and little time. The best results come when subjects maintain a breathing rhythm of 6 breaths/minute.

Meditation…

whether walking meditation, mindfulness meditation, chanting, or any other form that is appealing.

Prayer…

either on your own or in a group for the social connection!

Journaling…

even writing down a few words and phrases per day can be healing.

Biofeedback

There are several good, computerized tools on the market to help you learn to use biofeedback.

• | www.wilddivine.com [image] A visually intriguing computerized adventure, driven as you learn skills to control your bodily rhythms through biofeedback.
• | www.heartmath.com [image] An organization which provides literature, biofeedback hardware and software, and training for health care professionals and lay people.
• | www.soulinvitation.com [image] The Bliss-Tuner is a novel, in-depth computerized biofeedback program which can be ordered for home use. The literature is extensive and the program is more complex than many will want to work with, although it claims to entrain “harmonic inclusiveness” for optimum health, as discussed above.

Guided Imagery

Excellent resource for tapes or CDs are:
1. | www.healthjourneys.com [image] or
2. | www.interactiveimagery.com [image] for professional training in guided imagery

 Step 3: Consider Medical Therapies and Supplements

• | Beta-blockers, verapamil (and possibly other calcium channel blockers), and anti-arrhythmics may improve HRV, but must be guided by a doctor
• | For depression, tricyclics appear to worsen HRV whereas SSRIs appear to improve it. St. John's wort had no (measurable) effect on HRV.

A Simple Beginning

In the office, the simplest and safest way to help patients to begin enhancing HRV is to teach them a simple deep-breathing technique.

1. | Have the patient place a hand on his or her belly—while you demonstrate!
2. | Make sure to have him or her “deep belly breathe” so that the stomach rises on the inbreath. On the outbreath, the belly should fall.
3. | In general, have the patient aim to breathe out for twice as long—or whatever he or she can sustain, as compared to the inbreath. A 4 to 8 count, for example, works well.
4. | Have the patient repeat this twice a day, morning and night, or whenever stress arises, for about 5 minutes to train the body-mind.

REFERENCES

1. Camm AJ, Pratt CM, Schwartz PJ, et al: Mortality in patients after a recent myocardial infarction: A randomized, placebo-controlled trial of azimilide using heart rate variability for risk stratification. Circulation 2004; 109:990-996.

2. La Rovere MT, Pinna GD, Hohnloser SH, et al: Baroreflex sensitivity and heart rate variability in the identification of patients at risk for life-threatening arrhythmias: Implications for clinical trials. Circulation 2001; 103:2072-2077.

3. Dekker JM, Crow RS, Folsam AR, et al: Low heart rate variability in a 2-minute rhythm strip predicts risk of coronary heart disease and mortality from several causes: The ARIC Study: Atherosclerosis Risk In Communities. Circulation 2000; 102:1239-2344.

4. Katz A, Liberty IF, Porath A, et al: A simple bedside test of 1-minute heart rate variability during deep breathing as a prognostic index after myocardial infarction [see comment]. Am Heart J 1999; 138:32-38.

5. Hayano J, Takahashi H, Toriyama T, et al: Prognostic value of heart rate variability during long-term follow-up in chronic haemodialysis patients with end-stage renal disease. Nephrol Dial Transplant 1999; 14:1480-1488.

6. Liao D, Carnethon M, Evans GW, et al: Lower heart rate variability is associated with the development of coronary heart disease in individuals with diabetes: The Atherosclerosis Risk in Communities (ARIC) study. Diabetes 2002; 51:3524-3531.

7. Carney RM, Blumenthal JA, Stein PK, et al: Depression, heart rate variability, and acute myocardial infarction [see comment]. Circulation 2001; 104:2024-2028.

8. Hughes JW, Stoney CW: Depressed mood is related to high-frequency heart rate variability during stressors. Psychosom Med 2000; 62:796-803.

9. Horsten M, Ericson M, Perski A, et al: Psychosocial factors and heart rate variability in healthy women. Psychosom Med 1999; 61:49-57.

10. Armour J: Neurocardiology, New York: Oxford University Press; 1994.

11. McCraty R, Childre D: The Appreciative Heart: The Psychophysiology of Positive Emotions and Optimal Functioning, Boulder Creek, Calif: Institute of HeartMath; 2003.

12. Nolan R: Heart Rate Variability: Thought Technology's Heart Rate Variability Expert Series Volume 2, 2004. Available at: www.thoughtechnology.com/pdf/cardioprofinal.pdf

13. Goldberger JJ, Challapalli S, Tung R, et al: Relationship of heart rate variability to parasympathetic effect. Circulation 2001; 103:1977-1983.

14. Dardik I: The Origin of Disease and Health Heart Waves: The Single Solution to Heart Rate Variability and Ischemic Preconditioning. Cycles 1996; 46(3):

15. Lutz A, Greischar LL, Rawlings NB, et al: Long-term meditators self-induce high-amplitude gamma synchrony during mental practice. Proc Natl Acad Sci U S A 2004; 101:16369-16373.

16. Canter PH, Ernst E: The cumulative effects of transcendental meditation on cognitive function a systematic review of randomised controlled trials. Wien Klin Wochensch 2003; 115:758-766.

17. Speca M, Carlson LE, Goodey E, Anger M: A randomized, wait-list controlled clinical trial: The effect of a mindfulness meditation-based stress reduction program on mood and symptoms of stress in cancer outpatients. Psychosom Med 2000; 62:613-622.

18. Castillo-Richmond A, et al: Effects of stress reduction on carotid atherosclerosis in hypertensive African Americans. Stroke 2000; 31:568-573.

19. Barnes VA, et al: Acute effects of transcendental meditation on hemodynamic functioning in middle-aged adults. Psychosom Med 1999; 61:525-531.

20. Winter D: Meditating Causes Heart Frequencies Medicine Struggles to Understand. Holarchy: Coherent and Fractal-Bliss: Solution to the Coherence Wars 2004.

21. Stolarz K, et al: Host and environmental determinants of heart rate and heart rate variability in four European populations [see comment]. J Hypertens 2003; 21:525-535.

22. Ribeiro TF, et al: Heart rate variability under resting conditions in postmenopausal and young women. Braz J Med Biol Res 2001; 34:871-877.

23. Migliaro ER, et al: Relative influence of age, resting heart rate and sedentary life style in short-term analysis of heart rate variability. Braz J Med Biol Res 2001; 34:493-500.

24. Christensen JH, et al: Heart rate variability and w-3 polyunsaturated fatty acids in patients with diabetes mellitus. J Inter Med 2001; 249:545-552.

25. Crasset V, et al: Effects of aging and cardiac denervation on heart rate variability during sleep. Circulation 2001; 103:84-88.

26. Hayano J, et al: Postural response of low-frequency component of heart rate variability is an increased risk for mortality in patients with coronary artery disease. Chest 2001; 120:1942-1952.

27. Lucreziotti S, et al: Five-minute recording of heart rate variability in severe chronic heart failure: Correlates with right ventricular function and prognostic implications. Am Heart J 2000; 139:1088-1095.

28. Bonaduce D, et al: Independent and incremental prognostic value of heart rate variability in patients with chronic heart failure [see comment]. Am Heart J 1999; 138:273-284.

29. Yoshikawa T, et al: Neurohumoral activations in congestive heart failure: Correlations with cardiac function, heart rate variability, and baroreceptor sensitivity. Am Heart J 1999; 137:666-671.

30. Nolan J, et al: Prospective study of heart rate variability and mortality in chronic heart failure: Results of the United Kingdom Heart Failure Evaluation and Assessment of Risk Trial (UK-HEART). Circulation 1998; 98:1510-1516.

31. Colhoun HM, et al: The association of heart-rate variability with cardiovascular risk factors and coronary artery calcification: A study in type 1 diabetic patients and the general population. Diabetes Care 2001; 24:1108-1114.

32. Wennerblom B, et al: Patients with uncomplicated coronary artery disease have reduced heart rate variability mainly affecting vagal tone. Heart 2000; 83:290-294.

33. Huikuri HV, et al: Heart rate variability and progression of coronary atherosclerosis. Arterioscler Thromb Vasc Biol 1999; 19:1979-1985.

34. Jensen-Urstad M, et al: Heart rate variability is related to leucocyte count in men and to blood lipoproteins in women in a healthy population of 35-year-old subjects. J Intern Med 1998; 243:33-40.

35. Laitinen T, et al: Power spectral analysis of heart rate variability during hyperinsulinemia in nondiabetic offspring of type 2 diabetic patients: Evidence for possible early autonomic dysfunction in insulin-resistant subjects. Diabetes 1999; 48:1295-1299.

36. Karason K, et al: Heart rate variability in obesity and the effect of weight loss. Am J Cardiol 1999; 83:1242-1247.

37. Fagard RH, Pardaens K, Staessen JA: Influence of demographic, anthropometric and lifestyle characteristics on heart rate and its variability in the population. J Hypertens 1999; 17:1589-1599.

38. Liao D, et al: Multiple metabolic syndrome is associated with lower heart rate variability. The Atherosclerosis Risk in Communities Study. Diabetes Care 1998; 21:2116-2122.

39. Schroeder EB, et al: Hypertension, blood pressure, and heart rate variability: The Atherosclerosis Risk in Communities (ARIC) study. Hypertension 2003; 42:1106-1111.

40. Singh JP, et al: Reduced heart rate variability and new-onset hypertension: Insights into pathogenesis of hypertension: The Framingham Heart Study [see comment]. Hypertension 1998; 32:293-297.

41. Bohm B, et al: A prospective randomized trial on heart rate variability of the surgical team during laparoscopic and conventional sigmoid resection. Arch Surg 2001; 136:305-310.

42. Stein PK, et al: Association between heart rate variability recorded on postoperative day 1 and length of stay in abdominal aortic surgery patients [see comment]. Crit Care Med 2001; 29:1738-1743.

43. Storella RJ, et al: Relief of chronic pain may be accompanied by an increase in a measure of heart rate variability. Anesth Analg 1999; 89:448-450.

44. Adamson PB, et al: Cardiac resynchronization therapy improves heart rate variability in patients with symptomatic heart failure. Circulation 2003; 108:266-269.

45. Petretta M, et al: Comparison of verapamil versus felodipine on heart rate variability in hypertensive patients. J Hypertens 1999; 17:707-713.

46. Silke B, Hanratty CG, Riddell JG: Heart-rate variability effects of beta-adrenoceptor agonists (xamoterol, prenalterol, and salbutamol) assessed nonlinearly with scatterplots and sequence methods. J Cardiovasc Pharmacol 1999; 33:859-867.

47. Lin JL, et al: Long-term beta-blocker therapy improves autonomic nervous regulation in advanced congestive heart failure: A longitudinal heart rate variability study. Am Heart J 1999; 137:658-665.

48. Carney RM, et al: Change in heart rate and heart rate variability during treatment for depression in patients with coronary heart disease. Psychosom Med 2000; 62:639-647.

49. Gorman JM, Sloan RP: Heart rate variability in depressive and anxiety disorders. Am Heart J 2000; 140(Suppl):77-83.

50. Roose SP, Laghrissi-Thode F, Kennedy JS, et al: Comparison of paroxetine and nortriptyline in depressed patients with ischemic heart disease. JAMA 1998; 279:287-291.

51. Siepmann M, et al: The effects of St John's wort extract on heart rate variability, cognitive function and quantitative EEG: A comparison with amitriptyline and placebo in healthy men. Br J Clin Pharmacol 2002; 54:277-282.

52. Christensen JH, et al: Marine w-3 fatty acids, wine intake, and heart rate variability in patients referred for coronary angiography [see comment]. Circulation 2001; 103:651-657.

53. Minami J, Ishimitsu T, Matsuoka H: Effects of smoking cessation on blood pressure and heart rate variability in habitual smokers. Hypertension 1999; 33:586-590.

54. Yotsukura M, et al: Heart rate variability during the first month of smoking cessation. Am Heart J 1998; 135:1004-1009.

55. Duru F, et al: Effect of exercise training on heart rate variability in patients with new-onset left ventricular dysfunction after myocardial infarction. Am Heart J 2000; 140:157-161.

56. Iellamo F, et al: Effects of a residential exercise training on baroreflex sensitivity and heart rate variability in patients with coronary artery disease: A randomized, controlled study. Circulation 2000; 102:2588-2592.

57. Stein PK, et al: Effect of exercise training on heart rate variability in healthy older adults. Am Heart J 1999; 138:567-576.

58. Pluim BM, et al: Correlation of heart rate variability with cardiac functional and metabolic variables in cyclists with training induced left ventricular hypertrophy. Heart 1999; 81:612-617.

59. Pope CA 3rd, et al: Heart rate variability associated with particulate air pollution [see comment]. Am Heart J 1999; 138:890-899.

60. Stauss H: Heart rate variability. Am J Physiol Regul Integr Comp Physiol 2003; 285:R927-R931.

61. Bernardi L, et al: Effect of rosary prayer and yoga mantras on autonomic cardiovascular rhythms: Comparative study. BMJ 2001; 323(7327):1446-1449.

62. Bernardi L, et al: Slow breathing increases arterial baroreflex sensitivity in patients with chronic heart failure. Circulation 2002; 105:143-145.

63. McCraty R, et al: The impact of a new emotional self-management program on stress, emotions, heart rate variability, DHEA and cortisol. Integr Physiol Behav Sci 1998; 33:151-170.

64. Luskin F, et al: A controlled pilot study of stress management training of elderly patients with congestive heart failure. Prevent Cardiol 2002; 5:168-172.

65. McCraty R, Tomasino D, Atkinson M: Emotional Sovereignty. Institute of HeartMath. www.heartmath.com [image] .


MD Consult: Books: Rakel: Integrative Medicine: chapter 97 - Guided Imagery and Interactive Guided Imagery

chapter 97 – Guided Imagery and Interactive Guided Imagery[*]

Martin L. Rossman, MD

What Is Guided Imagery? 1032
Applications in Medicine 1032
How Does Imagery Work? 1033
Commonly Used Treatment Techniques 1034
Mental and Physical Relaxation 1034
Symptom Relief through Healing Imagery 1034
Interactive Imagery Dialogue 1034
The Inner Advisor 1034
Evocative Imagery 1034
Grounding: Moving from Insight to Action 1034
How to Get Started with Guided Imagery 1035
The Structure of a Typical Interactive Guided Imagery Session 1035
A Typical Interactive Guided Imagery Session 1035
Precautions and Contraindications 1036
Resources 1036
Training 1036
Recordings and Self-Study Programs 1037

Imagination is more important than knowledge.

Albert Einstein

As a physician treating primarily people with chronic and life-threatening illnesses for nearly 35 years, I have found working with mental imagery, especially in an interactive manner, one of the most useful approaches I have ever encountered.p

As doctors, we are trained to diagnose and treat physically observable manifestations of disease and illness. In some instances, we can provide definitive, even life-saving interventions, and both we and our patients are pleased and grateful. In many circumstances, however, our attempts to help do not result in a neat and acceptable result. We may not be able to diagnose the source of our patient's condition (84% of the 15 most common symptoms presented to a primary care doctor never come to be diagnosed as a disease state) or, alternatively, we can give the condition a name, and perhaps provide some relief, but can do little or nothing about much of the suffering that accompanies it. This is especially true for our patients with chronic illness, who often represent the most challenging and time-consuming aspects of our practices.

People with chronic illness need not only excellent medical care but also attention to what we might call the invisible yet important aspects of health care that are accessible only through their own awareness. A skilled clinician with sophisticated imagery skills can help such patients work effectively with their own strengths to help them fare better whatever their medical condition may be.

 * Interactive Guided Imagery is a particular approach taught by the Academy for Guided Imagery, in Malibu, California, of which Dr. Rossman is a founder and co-director.

What Is Guided Imagery?

Guided imagery is a term variously used to describe a range of techniques from simple visualization and direct imagery-based suggestion through metaphor and storytelling. Guided imagery is used to help teach psychophysiologic relaxation, to relieve symptoms, to stimulate healing responses in the body, and to help people tolerate procedures and treatments more easily.

Interactive Guided Imagery (IGI) is a service-marked term coined by the Academy for Guided Imagery for a process in which imagery is used in a highly interactive format to evoke patient autonomy. This technique gives patients ways to draw on their own inner resources to support healing, to make appropriate adaptations to changes in health, and to better understand what their symptoms may be signaling.

Imagery is a natural way that the human nervous system stores, accesses, and processes information. It is the coding system in which memories, fantasies, dreams, daydreams, and expectations are stored. It is a way of thinking with sensory attributes, and in the absence of competing sensory cues, the body tends to respond to imagery as it would to a genuine external experience. The most common and familiar example of this phenomenon is sexual fantasy and its attendant physiologic responses.

Imagery has been shown in dozens of research studies to be able to affect almost all major physiologic control systems of the body—respiration, heart rate, blood pressure, metabolic rates in cells, gastrointestinal mobility and secretion, sexual function, and even immune responsiveness.

Imagery is also a rapid way to access emotional and symbolic information that may affect both physiology and the way that patients care for themselves. For instance, a patient may talk at length about the nature of his/her back pain, yet the clinician may not appreciate it as much as when the patient uses imagery-laden language and say, “It feels like a knife twisting in my back.” Not only does this give a graphic, sensory description of the symptom, it may also lead to important psychosocial information involved in the perception of the pain. In this case, respectful questioning about betrayals or related feelings would be appropriate ( Table 97-1 ).

TABLE 97-1 -- Indications for Guided Imagery
• | To help reduce acute or chronic stress and anxiety
• | To reduce or relieve symptoms once they are diagnosed
• | To prepare for surgery or a procedure
• | To help reduce or manage side effects of medications or procedures
• | To help patients and practitioners better understand symptoms
• | To increase coping abilities with chronic illness
• | To help fight illness through working with the body's own healing processes
• | To help manage anxiety, fear, and pain
• | To help people prepare for changes including life style, habits, adaptation to illness, and even death

Here is a personal case history showing how imagery can help us become more aware of the interplay of feelings, physiology, and symptomatology:

A 28-year-old woman with chronic mixed headaches came to my office with a severe migraine. We had worked together before, so I guided her through a simple progressive relaxation technique, asked her to focus directly on her pain and invite an image to come to mind that could tell her something useful about the pain. An image came of a large mynah bird, sitting on her head and pecking away in the area of her pain.

“Why's he doing that?” she asked, and I suggested that she ask him, and imagine he could answer in a way she could understand.

To her surprise, the bird answered, “Why not? You let everyone else pick on you!” She started crying and told me that the day before she had accidentally overheard a fellow employee making fun of her in the coffee room. She started to get angry, but then got nauseous and started to feel a migraine aura. She went home for the day, and the migraine developed into the headache that brought her in to see me. In her imagery dialogue, the bird agreed to work with her to better understand and prevent her headaches. She left feeling 90% relieved without any other intervention.

The patient's continuing dialogues with the mynah revealed a long-standing pattern of low self-esteem and nonassertiveness. The bird told her that the result was holding anger and directing it toward herself, which ultimately led to her headaches. I referred her to a good therapist; after 18 months, she was not only relieved of headaches but also much happier and heading in a more successful direction in her life.

 Applications in Medicine

Because imagery is a natural language of the unconscious and the human nervous system, its potential uses in the healing professions are protean. Guided imagery is essentially a way of working with the patient rather than of treating particular disease entities, but it is especially effective in the following areas:
• | Relaxation training and stress reduction
• | Pain relief
• | Managing chronic illness and preventing acute exacerbations
• | Preparation for surgery and medical procedures
• | Medication compliance and adherence issues
• | Cancer treatment and life-threatening illnesses
• | Terminal illnesses and end-of-life care
• | Fertility, birthing, and delivery
• | Grief therapy
• | Post-traumatic stress disorder
• | Anxiety disorders
• | Depression

Guided imagery is a broad term comprising techniques that are applicable in the course of brief medical office visits or in longer counseling or psychotherapy formats. Physicians may practice it themselves or may employ ancillary health professionals to offer longer sessions. Physicians may also teach their patients guided imagery skills for self-care by educating them about it and recommending or prescribing appropriate guided imagery books, tapes, and compact discs (CDs).

 How Does Imagery Work?

Recent research with functional magnetic resonance imaging (fMRI) indicates that when people visualize things or events, they activate the occipital cortex in the same way they do when they actually see the same things or events. Similarly, the temporal cortex is activated when music or speech is imagined, and the motor or premotor areas of the cortex are activated when a person imagines movement. We believe that this cortical activation sends neural and neurochemical messages to lower centers of the brain that can activate or deactivate stress responses. Neuropeptides can also affect physiology at a distance and can modify physiologic states, including blood pressure, clotting mechanisms, and immunity.

Clinically we have known for many years that when people worry, which is an imaginative function, they can activate stress physiology, which over time can lead to physiologic exhaustion, maladaptive behavior, and vulnerability to illness. In the same way, when a patient imagines himself/herself in a beautiful, peaceful, safe place, and concentrates on what he/she imagines seeing, hearing, and feeling there, the patient tends to induce a state of relaxation similar to that he/she would feel if actually in that place. The physiology of the “relaxation response,” as described by Benson, takes over, allowing a break in the chronic stress state and facilitating a number of reparative and restorative processes the body uses for healing. With regular practice, the creation of this state can help reverse some of the effects of chronic stress.

The creation of a relaxed state also allows the patient to experience that he/she has some choice in feelings about and response to stressors, which can lead to greater self-efficacy and change in lifestyle patterns that affect health. Finally, in a relaxed yet aware state, the body is more responsive to images and suggestions of pain relief, comfort, enhanced or reduced blood flow, and even upregulation of immunity.

Imagery is sometimes referred to as a “right brain” type of thinking because it tends to be synthetic, creative, and emotional. This type of thinking contrasts with the “left brain” form of linear, logical thinking with which we are all highly familiar. These attributions are best considered a shorthand way of referring to modes of thinking that are associated with but not restricted to the respective hemispheres of the brain. They may be more accurately termed “simultaneous” versus “sequential” information processing. To illustrate the difference between these two types of thinking, let us imagine watching a train go by from two different perspectives. From the “left brain” or sequential processing perspective one would observe the train from the level of the track. One would see the engine go by, then the first car, then the next, and the next, and so on—one car at a time, each following the one before. The “right brain” or simultaneous perspective would place one high above the train, where one could see not only the whole train, but also the tracks for miles ahead and behind, the countryside through which it travels, the place it started, and its next destination. Similarly, the holistic perspective of imagery shows one the forest, whereas the analytic perspective of linear thinking lets one more closely examine the trees. Both are useful.

Perhaps the reason that imagery seems so mysteriously powerful is that we have almost systematically ignored it in scientific culture and as it is rediscovered, its many advantages in mind-body healing make us marvel at its utility. Imagery provides many advantages over analytic thinking when applied to personal healing. One is the “big picture” perspective that it offers. As the previous case history and the following example illustrate, imagery can often show how life events, emotions, and physical symptoms are connected:

A patient with lumpy breasts was invited to allow an image to come that represented the lumps. She was surprised that she imagined them as pearls. Upon exploring the pearl image, she realized that pearls are formed in response to something irritating that could eventually turn harmful. Her orientation changed as she considered this idea. “Maybe the lumps are trying to protect me,” she said. “They want me to reduce the stress I've been living with, and the caffeine I've been using to try to keep up.” This understanding led her to stop drinking coffee and change the way she was living so as to reduce her stress; her fibrocystic lumps soon disappeared.

Another advantage of imagery in mind-body healing is that it is closely related to emotion. Imagery is the basis of the arts, the essence of painting and sculpture, but also of poetry, storytelling, dance, drama, and even music. Imagery moves us and can represent what affects us emotionally. Because unexpressed emotions are often expressed in the body, many common and unexplainable symptoms that doctors see represent patients' feelings that are unrecognized and unattended. Imagery can bring these connections to light and make them available for expression and potential resolution.

Imagery is also closely related to physiology. Imagining sucking on a lemon will stimulate salivation in most people, while imagining frightening events will elevate the heart rate and blood pressure. Imagining muscle relaxation will produce muscle relaxation, and regular imagining of an activated immune system will increase both the number and aggressiveness of natural killer cells. This psychophysiologic connection may account for the wide range of syndromes in which imagery has proved useful. These diagnoses include, but are not limited to, asthma, allergic rhinitis, tension and migraine headaches, neck and back pain, irritable bowel syndrome, premenstrual dysphoria, dysmenorrhea, Raynaud's syndrome, anxiety, depression, hypertension, angina, and even diabetes. Imagery has also been shown to relieve anxiety and complications from invasive medical and surgical procedures, including endoscopy, colonoscopy, biopsy, and angiography, as well as childbirth.

 Commonly Used Treatment Techniques

The list of techniques utilized in guided imagery is quite extensive, because this approach has been applied to problems ranging from chronic pain, to post-traumatic stress, to stimulating healing responses in the body, to enhancing mind-body awareness, and more. However, some of the more basic techniques are described here.

 Mental and Physical Relaxation

Imagery is often the easiest way for many Western patients to learn to relax. Typically, patients are instructed in abdominal breathing and sequential or progressive relaxation suggestions, then invited to simply daydream themselves to a place of great beauty, safety, or peacefulness, or a place that they experience as healing. Patients are guided to notice what they see, hear, feel, even smell as they imagine themselves in a relaxing place, and as they immerse themselves in the imagery this way, they tend to relax easily and deeply.

 Symptom Relief through Healing Imagery

Symptomatic imagery techniques reduce physical symptoms such as pain, anxiety, and insomnia without concern for the causes. Such techniques are useful alternatives or complements to medications, and are particularly helpful when discomfort has a stress-related or functional basis. There are a wide variety of scenarios and techniques, such as relaxation and imagining how healing might happen in an area that is symptomatic. When patients are successful in relieving pain or other symptoms with imagery, they find the experience profoundly therapeutic and empowering.

 Interactive Imagery Dialogue

Interactive imagery dialogue can be used with an image that represents anything the client or therapist wants to know more about; in many ways, it is the quintessential insight technique. It is used to explore an image of a symptom (whether physical, emotional, or behavioral), an image that represents resistance arising anywhere in the process, an image for an inner resource that can help the client deal with the current problem, or an image of the solution.

With interactive imagery, the point is not to analyze the images but to communicate with them as if they are alive (which, of course, they are). This is not to say that the images have an existence apart from the client, but rather that they represent complexes of thoughts, beliefs, attitudes, feelings, body sensations, expectations, and values that at times can function as relatively autonomous aspects of the personality. These constellations have been referred to as “subpersonalities” by Roberto Assagioli,[1] the originator of psychosynthesis, and as “ego states” by Watkins and Watkins.[2]

The Inner Advisor

The inner advisor is a specific type of IGI dialogue whereby clients are invited to converse with an imaginary figure that is specified to be both wise and loving or, as characterized in analytic terms, an “ego ideal.” This figure can be referred to as the “inner guide,” “inner healer,” “inner wisdom,” “inner helper,” “inner physician,” “higher self,” or any other term that is meaningful to and comfortable for the client. As the client is invited to imagine a figure that has these qualities, a dialogue with whatever figure arises is usually meaningful and helpful. Specifying the positive qualities offers some safety to clients if they find themselves exploring issues that may be emotionally difficult.

 Evocative Imagery

The state-dependent technique called evocative imagery helps clients to shift moods and affective states at will, thus making new behaviors and insights more accessible to consciousness. Through the structured use of memory, fantasy, and sensory recruitment, the client is encouraged to identify a personal quality or qualities that would serve especially well in his/her current situation. For instance, a client may feel the need for more “calmness” or “peace of mind” in order to deal more effectively with a life issue or a medical illness. The guide then invites the client to relax and recall a time when peace of mind was actually experienced. Through the use of sensory recruitment and present-tense recall, the client is encouraged to imagine he/she is in that time again now, feeling that peace of mind. Once this peaceful feeling state has been well established and amplified, the patient is invited to let the past images go, but to come back to the present, bringing along the feelings of peace of mind. As the client now becomes aware of the situation while strongly in touch with this feeling, he/she is usually able to tolerate it far more effectively.

Dr. Sheldon Cohen[3] at Carnegie-Mellon University has researched evocative imagery and found it to be highly effective in shifting affective states. Research aimed at assessing the effects of those altered affective states on subsequent behavior, problem-solving, and self-efficacy remains to be done, offering a fertile field for future psychological and behavioral research.

 Grounding: Moving from Insight to Action

Grounding is the process by which the insights evoked by imagery are turned into actions, and greater awareness and motivation are focused into a specific plan for attitudinal, emotional, and/or behavioral change. This process of adding the will to the imagination involves clarification of insights, brainstorming, choosing the best option, affirmations, action planning, imagery rehearsal, and constant reformulation of the plan until it actually succeeds. It is often the “missing link” in insight-oriented therapies, because it connects the new awareness to a specific action plan. Grounding is “where the rubber meets the road,” and imagery can be used to enhance the process by providing creative options for action; the guide and client can use imagery rehearsal to troubleshoot and anticipate obstacles to success.

 How to Get Started with Guided Imagery

The first thing the practitioner should do is notice how much imagery-laden language and suggestion is used in daily interactions with patients. Notice the terms patients use when they describe “knife-like” pains, or the feeling of a “hot poker in my stomach.” The practitioner should notice his/her own uses of imagery, too, such as in describing the mechanisms of a medication or intervention. Simple word pictures are commonly used when we prescribe and try to motivate patients to follow the regimen. Simple descriptions like “This will relax the little muscles in your blood vessels, and that will lower your blood pressure” and “Acupuncture releases brain chemicals that relax your muscles and relieve pain” are very brief forms of what can be called guided imagery. Physicians can sometimes forget this effect when they get too caught up in the necessities of informed consent, which tends to focus too much on the negative potential of treatments. Without “over-promising,” it is good to accompany any prescription or recommendation with an expectation that it will be of help, and a brief word picture of how that can happen conveys a lot of information in a concise way.

The practitioner should read books on guided imagery and experiment personally with guided imagery tapes or CDs (see later “Resources”). The more personal experience a practitioner has with guided imagery, the easier it will be to teach these skills to patients or to simply recommend or prescribe particular guided imagery exercises, lessons, or techniques. Some physicians set up their offices for guided imagery as follows: First the patient listens to guided imagery CDs; then the physician debriefs the experience with the patient, answers questions, and offers guidance in how to use the technique on a continuing basis.

The physician who wishes to guide patients through imagery experiences but has no experience or training in any form of relaxation, hypnosis, or meditation should pursue such training. Continuing medical education courses or local classes offered by yoga teachers, at community colleges, or through other local sources are a means of becoming familiar with mind-body approaches. Training that is specifically for physicians or health professionals is more likely to be quickly usable with patients. For example, the Academy for Guided Imagery offers an excellent introductory course in a home-study format, “The Fundamentals of Interactive Guided Imagery”; it provides rationale, references, and an introduction to clinical skills that can allow the physician to safely explore guided imagery in practice. I consider such a course the minimum a professional should study before using guided imagery in practice.

 The Structure of a Typical Interactive Guided Imagery Session

At the Academy for Guided Imagery, we refer to the time spent before entering into a formal guided imagery exploration as the “foresight” part of the process. Along with evaluating the appropriateness of using imagery with the client or patient, the guide works with the client to establish the desired goals and objectives for their work together.

As with any medical or psychological situation, goals can be defined in physical, emotional, or behavioral terms, and a reasonable trial period of exploration is agreed upon. We often ask patients to have three exploratory sessions and then decide whether this approach seems useful to them, whether they can best use it as self-care, in a brief, time-limited period of work (10 to 15 sessions), or whether longer-term work seems to be needed.

The typical processes involved are described here. Not every session utilizes the same approach; all sessions may use any of a wide variety of processes and methods of exploration that the guide draws from his/her training and experience.

 A Typical Interactive Guided Imagery Session (see also Table 97-2 )

1. Assessment (foresight):
a. | Ask what symptom, illness, or thoughts the patient would like to explore.
b. | Ask what the patients wants to get out of the session.
c. | Ask patient to narrow down the problem to a short phrase or question.
d. | Formulate a one-sentence summary of goals.
e. | Obtain patient's consent.
2. Imagery process (insight):
a. Relaxation:
(1) | Ask how the patient best relaxes.
(2) | Use the patient's best method or teach him/her one.
b. Imagine a beautiful, safe place:
(1) | “Allow yourself to imagine a comfortable and peaceful place. It might be a place that you have been before or something that's just coming into your imagination now. If you imagine several places coming to mind, allow yourself to pick just one to explore now.”
(2) | Ask the patient to describe the place in regard to sensations (“What do you see, hear, smell, feel, and taste? What makes you feel comfortable there?”)
(3) | Invite the patient to find a comfortable place to settle down.
c. Imagery dialogue:
(1) | Invite the patient to form an image that represents the illness, symptom, or issue.
(2) | Ask the patient to describe the image in detail. (Have him/her describe at least three things, such as appearance, character, and emotions of the image.)
(3) | Ask the patient to describe the qualities that the image portrays.
(4) | What feelings does the patient have about the image?
(5) | Invite the patient to express these feelings to the image and allow it to respond.
(6) | “Imagine that it can communicate with you in a way you can easily understand.”
(7) Facilitate the imaginary conversation as needed, using “content-free” questions and suggestions such as:
(a) | “Do you have any questions you would like to ask the image?”
(b) | “How does it respond?”
(c) | “Ask the image what it wants from you, and let it respond.”
(d) | “What does it want you to know?”
(e) | “What does it need from you?”
(f) | “What does it have in common with you?”
(g) | “What does it have to offer you?”
(h) | Ask the image what it can tell you about the problem so you can better understand.
(i) | Ask the image what it can tell you about the solution so you can better understand.
(j) | Go back to the safe place, and return from the inner place.
d. | When the image communicates, you might ask the patient how he/she feels about that or wants to respond, then encourage the patient to respond and let the image respond to that. Your role is to facilitate the dialogue, not provide the answers.
e. | If the patient appears frightened, ask whether he/she feels safe; if not, have the patient go back to the safe place or ask what he/she needs to feel safe.
3. Evaluation (hindsight):
a. | Ask the patient what he/she felt was interesting or significant about the dialogue.
b. | Ask the patient whether he/she learned anything from or about the image and/or the symptom.
c. | Ask the patient whether the information changes his/her perspective or how he/she wants to respond.
d. | Ask the patient what he/she would do next with what he/she learned.

TABLE 97-2 -- Common Interactive Guided Imagery Suggestions and Questions
• | Allow an image to form.
• | What do you notice about it?
• | What are you aware of?
• | What are you experiencing?
• | What would you like to notice yourself having?
• | What would you like to say to it?
• | What sensations are you aware of?
• | Let me know when you are ready to move on.

Many physicians and nurses work for a defined period of time (6 to 20 sessions) with patients in a psychoeducational or counseling model, with well-defined symptomatic or behavioral goals, and refer patients to mental health practitioners if their work becomes psychologically complex. At the same time, we urge mental health practitioners to take precautions to ascertain the medical status of any patient and to ensure that the patient is also aware of the medical options.

At the end of each session, and at the end of the agreed-upon period, the goals of the work are reviewed, and progress is assessed. After this evaluation, an agreement is made to terminate treatment, to continue for another period, to refer the patient to another practitioner, or to define a period in which the patient will do “ownwork” and then return to report his/her progress.

 Precautions and Contraindications

Although directive guided imagery sessions are generally quite safe, it is important to realize that receptive imagery, as used in IGI, can be a powerful tool that can connect people with emotional material very quickly. If patients are emotionally fragile, have a history of psychosis, or have repressed traumatic material, receptive imagery can reveal affective content that can be overwhelming. The practitioner should be sufficiently trained in guided imagery skills to be able to recognize potentially problematic situations and to prevent or remedy them when encountered unexpectedly.

Although guided imagery can sometimes help shed light on a puzzling diagnostic situation, it should not be used in lieu of proper medical diagnosis so that necessary medical treatment is not overlooked. With due attention to this issue and the precautions and contraindications listed in Tables 97-3 and 97-4 , the practitioner can practice guided imagery safely and help patients become more active participants in their own health.

TABLE 97-3 -- Contraindications to Guided Imagery
• | Strong religious beliefs proscribing the use of imagery
• | Disorientation, dementia, or impaired cognition due to pharmacologic or other agents
• | Inability to hold a train of thought for at least 5 to 10 minutes
• | Potential litigation—guided imagery may be considered a form of hypnosis, which affects the legal status of information obtained with its use

TABLE 97-4 -- Conditions in Which Guided Imagery Should Be Used with Caution[*]
• | History of physical or sexual abuse
• | Active psychosis or prepsychotic state
• | Diffuse dissociative disorders
• | Post-traumatic stress disorder/anxiety disorders
• | Personal history of suicide attempt(s) or family history of suicide/suicide attempts
• | Unstable medical problems, such as severe asthma, heart disease, and pain
* Practitioners treating people with these conditions/situations should be very well versed in both the treatment of the underlying disorder and the use of guided imagery.

Resources

Training

Simple guided imagery for relaxation and healing is generally safe if the guidelines provided are followed. IGI is a powerful proprietary method of personal and psychological inquiry that can rapidly expose high levels of affect that can be overwhelming to certain patients. Practitioners desiring to use IGI should have an appropriate level of training for the applications they choose. The “Fundamentals of Interactive Guided Imagery” is a 13-hour home study course that will give you a thorough and meaningful introduction to this form of treatment and its roles in medicine, along with several essential skills you can begin to use in your practice.

The Academy for Guided Imagery (800-726-2070; www.academyforguidedimagery.com/ [image] ) also offers in-depth training that leads to certification in IGI.

 Guided Imagery Recordings and Self-Study Programs

Audio recordings and self-study programs can be helpful tools to facilitate healing. Some respected resources for imagery tapes and CDs are listed in Table 97-5 . These web site listings offer disease-specific recordings as well as recordings addressing general topics such as surgery preparation and recovery, immune support, and cancer therapy.

TABLE 97-5 -- Sources for Guided Imagery Recordings and Self-Study Programs
The Healing Mind: Offers many guided imagery CDs and self-study programs by the chapter author and others, based on interactive imagery principles, as well as research, health tracker, interactive opportunities, and other material useful to patients and professionals. | www.thehealingmind.org
The Source: Emmett Miller, MD, has spent many years studying and practicing psychophysiologic medicine and offers a wide variety of excellent health-oriented guided imagery and hypnosis recordings. | www.drmiller.com 800-528-2737
Tranceformation: Dr. Steven Gurgevich is on the faculty of the Integrative Medicine program at the University of Arizona. He uses the art of hypnotherapy to provide tapes for many medical conditions. | www.tranceformation.com 520-886-1700
Health Journeys: A large selection of excellent guide imagery CDs on many health topics, by Belleruth Naparstek, LISW. | www.healthjourneys.com 800-800-8661
REFERENCES

1. Vargiu J: Subpersonalities: Synthesis 1, Redwood City, Calif.: Synthesis Press; 1974:52-90.

2. Watkins JG, Watkins HH: Short-term Approaches to Psychotherapy. In: In Grayson H, ed. The Theory and Practice of Ego-state Therapy, New York: Human Science Press; 1979.

3. Cohen S: Personal communication, 1985.


MD Consult: Books: Rakel: Integrative Medicine: chapter 98 - Journaling

chapter 98 – Journaling

David Rakel, MD

Pathophysiology of Disclosure 1039
Journaling after a Stressful Event 1040
Key Areas of Research 1040
Asthma and Rheumatoid Arthritis 1040
Memory Function 1041
Wound Healing 1041
Blood Pressure and Infectious Disease 1041
Employment 1041
Writing Characteristics Associated with Health 1041
Precautions 1041
Relationship-Centered Care 1041

I find, by experience, that the mind and the body are more than married, for they are most intimately united; and when one suffers, the other sympathizes.

Lord Chesterfield

Pathophysiology of Disclosure

A pathologist named William Boyd was quoted as saying at the turn of the 19th century, “The sorrow that hath no vent in tears, may make other organs weep.” The expression of emotionally upsetting experiences by writing or talking has been found to improve physical health, enhance immune function, and result in fewer visits to medical practitioners.[1]

In attempting to understand the pathophysiology behind the positive clinical effects of disclosure, we can review a study by James Pennebaker,[2] a pioneer in the field. He interviewed polygraphers (operators of lie detectors) who worked for the Federal Bureau of Investigation and Central Intelligence Agency. In performing these tests, the polygraphers would look for changes in parameters of the autonomic nervous system, such as heart rate, blood pressure, respiratory rate, and skin conductance, for clues of validity. Pennebaker described what was called the polygraph confession effect, in which readings in these areas significantly dropped after a person confessed. These changes were consistent with those seen with relaxation. It is thought that to actively inhibit one's thoughts, feelings and behaviors requires physical work—work that can result in a chronic low-grade stress to the autonomic nervous system, which may in turn lead to disease. This inhibition can also lead to dysregulation of the hypothalamic-pituitary-adrenal axis, causing hypercortisolemia and immune suppression.[3]

Disclosing stressful events transfers repressed thoughts from the unconscious to the conscious level, where they can be organized and controlled. This transfer removes the need for chronic low-grade stress to stimulate the autonomic nervous system and the hypothalamic-pituitary-adrenal axis that can lead to disease and somatic symptoms. Disclosing allows the mind to interpret this new information from the subconscious, unlocking emotions that can stimulate positive physical results.

To illustrate how a stressor is stored in the mind, let us consider the “money machine” that is often an attraction at a county or state fair. The machine consists of an enclosed booth, a pile of paper money, and a fan. A lucky person wins the chance to enter the booth and grab as much money as possible while the fan blows it all around. When the human mind stores a stressful event, the event is not organized and stored as a concrete thought but exists as a chaotic accumulation of a multitude of images, sensations, and emotions, like the money in the booth. It is not until we grab the money, hold it in our hand, and count it that we are aware of what we have. Disclosing is the process of organizing chaotic thoughts, allowing a person to interpret and evaluate the stressor. When this is done, the chronic somatic stress improves because the body no longer needs to sympathize.

When people put their emotional upheavals into words, either through writing or talking, their physical and mental health improves.

 Journaling after a Stressful Event

A review of online journal entries before and after the World Trade Center destruction in New York City on September 11, 2001 (9/11), offers insight into how a community discloses and communicates after a tragic event. If a community opens up and talks about the event, the health of the community improves. After 9/11, the city of New York had fewer visits to health care providers. It appears that this tragic event opened people up and stimulated communication that fostered relationships and a sense of community. The words they used in their writing switched to include less use of the ego-centered “I” to a more communal use of “we.” This event brought the community together and reduced social isolation, in part by allowing its members to express their emotions ( Table 98-1 ).[4]

TABLE 98-1 -- How to Journal
1. Find a quiet place where you will not be disturbed.
2. Using pen, pencil, or computer, write about an upsetting or troubling experience in your life, something that has affected you deeply and that you have not discussed at length with others.
3. First describe the event in detail. Write about the situation, surroundings, and sensations that you remember.
4. Then describe your deepest feeling about the event. Let go and allow your emotions to run freely in your writing. Describe how you felt about the event then and how you feel now.
5. Write continuously. Do not worry about grammar, spelling, or sentence structure. If you come to a “block,” simply repeat what you have already written.
6. Before finishing, write about what you may have learned or how you may have grown from the event.
7. Write for 20 minutes for at least 4 days. You can write about different events or reflect on the same one each day.
8. If the process proves helpful, consider keeping a journal regularly.
Adapted from Rakel DP, Shapiro D: Mind-body medicine. In Rakel RE (ed): Textbook of Family Practice, 6th ed. Philadelphia, Saunders, 2001.

This process happens naturally in the first 2 to 3 weeks after a tragic event. This period is called the emergency phase, during which people and the media open up and discuss the event openly. About 3 weeks after the event, the amount of discussion significantly declines even though emotions and thoughts about it remain ( Fig. 98-1 ). It is at this time, called the inhibition phase, when thoughts of the event remain but no one is talking about it, that one may wish to encourage continued emotional expression.

FIGURE 98-1 Pattern of talking compared to thinking about a traumatic event. Journaling is most beneficial during the inhibition phase, when talking decreases but thoughts remain. (Adapted from Rakel DP: Journaling: The effects of disclosure on health. Altern Med Alert 7:8-11, 2004.)

It is interesting to see how this process unfolds in communities, but how might this process of disclosure help us facilitate better health for individual patients? Let us first explore some key studies that show benefit.

 Key Areas of Research

Asthma and Rheumatoid Arthritis

Smyth and colleagues[5] asked 107 patients with asthma or rheumatoid arthritis to write either about the most stressful event of their lives (study group) or about daily events (control group) for just 20 minutes over 3 consecutive days. Four months after journaling, the asthmatic patients in the treatment group showed a 20% improvement in lung function, compared with no improvement in the control group. The patients with rheumatoid arthritis who wrote about stressful events showed a 28% reduction in disease severity, whereas the control group showed no change. These are excellent results requiring only paper, pencil and 60 minutes of a patient's time.

 Memory Function

Writing about emotional events may enhance cognitive function and memory. In one study, college freshmen at North Carolina State University who were assigned to write about their thoughts and feelings about coming to school showed better working memory after 7 weeks compared with students who wrote about trivial topics.[6] Another group in the same study who wrote about their negative emotions had not only better memory but also less intrusive thinking; they were better able to focus on their studies. Other research has linked such writing to higher grades among college students. [7] [8]

Wound Healing

A study of similar design showed that writing about emotional events resulted in quicker wound healing than writing about trivial topics such as time management.[9] (It is interesting to note that no noticeable health benefit has been found in control groups who write about managing time in their lives!) In the second week after writing for 20 minutes a day for 3 days, the subjects underwent a punch biopsy in the upper arm. Those who wrote about traumatic events had significantly smaller wounds 14 days after the puncture than those who wrote about trivial topics.[9]

Blood Pressure and Infectious Disease

Steffen and associates[10] reported that African-American subjects who had a higher level of perceived racism with the suppression of anger were also found to have higher blood pressure than subjects with lower levels of perceived racism. The first group also had higher blood pressure during sleep, suggesting a baseline elevation in sympathetic tone.

Another study showed a higher incidence of infectious diseases and cancer in homosexual men who concealed their homosexual identity than in those who were open about their sexuality.[11]

Employment

In times of challenging economies and job layoffs, it can be helpful to learn how the expression of emotions through writing can enhance the ability to obtain a job. A group of senior-level engineers who wrote about the emotions of being laid off were likely to find new jobs more quickly than those who did not write. The writing allowed the former group to address the anger, deal with it, and move on. The researchers of the study concluded that this work allowed the first group to present a more positive interview when looking for a job.[12]

Writing Characteristics Associated with Health

For therapeutic benefit, it is not important for the health care practitioner to read what is written. The therapeutic benefit comes from the expression of the emotions themselves. In evaluation of such writing, however, the following key characteristics have been most commonly associated with a shift toward improved health [13] [14]:
• | The writer constructed an evolving story. People who created a story with a beginning, middle, and end did better than those who wrote the same story day after day. Creating a story transforms the event into one that is easier to understand and learn from.
• | The writer developed insight and used more causal words (realize, understand).
• | The writer developed more optimism with a greater use of positive words with a moderate amount of negative words.
• | As the story evolved, pronouns changed from first person singular (I, me, my) to second person pleural (we, us), suggesting that with writing, the person became less isolated and more connected to his/her community.

 Precautions

It is important to keep in mind that the process of disclosure may improve physical but not always mental health.[15] Our minds suppress traumatic events for a reason, and uncovering them can be difficult for the conscious mind to handle, especially in children. In many cases, it is important to work closely with a licensed therapist so the patient can continue to heal from this expression.

Timing of disclosure is also important. When the body-mind is ready to deal with repressed emotions, it generally has a way of letting us know. The danger comes in encouraging someone to write or express emotions who is not ready to do so. This gives meaning to the old Zen saying, “Don't push the river.”

In helping others explore emotions of past events, one must avoid creating guilt. There is little evidence to show that traumatic events in our lives can increase the risk of a disease such as cancer. It is important that we do not create this association but simply learn how these events can help us improve our current and future health.

 Relationship-Centered Care

The primary care practitioner is in an ideal position to help patients heal through disclosure, because people are more likely to discuss stressful events with someone who is accepting and whom they trust.[13] This relationship takes time to develop to a point at which a patient feels comfortable with disclosure. It takes an average of 1 month for children to discuss an abusive event with a psychotherapist.[16] The most important aspect of relationship-centered care is that we provide an environment in which the patient feels comfortable exploring issues that allow us to get at the root of what can influence long-term health. In doing this, whatever tool we use, be it journaling or counseling, will work better because our patients have a connection with someone they feel comfortable telling their deepest and most meaningful stories to. Listening with intention and compassion may be our most valuable therapeutic tool.

The Patient Handout at the end of this chapter offers directions for patients on how to journal to improve health.
REFERENCES

1. Berry DS, Pennebaker JW: Nonverbal and verbal emotional expression and health. Psychother Psychosom 1993; 59:11-19.

2. Pennebaker JW: Opening Up: The Healing Power of Expressing Emotions, New York: Guilford Press; 1997.

3. Kiecolt-Glaser JK, Glaser R, Cacioppo JT, Malarkey WB: Marital stress: Immunologic, neuroendocrine, and autonomic correlates. Ann N Y Acad Sci 1998; 840:656-663.

4. Cohn MA, Mehl MR, Pennebaker JW: Linguistic markers of psychological change surrounding September 11, 2001. Psychol Sci 2004; 15:687-693.

5. Smyth JM, Stone AA, Hurewitz A, Kaell A: Effects of writing about stressful experiences on symptom reduction in patients with asthma or rheumatoid arthritis. JAMA 1999; 281:1304-1309.

6. Klein K, Boals A: Expressive writing can increase working memory capacity. J Exp Psychol Gen 2001; 130:520-533.

7. Pennebaker JW, Francis M: Cognitive, emotional and language processes in disclosure. Cognition & Emotion 1996; 10:601-626.

8. Cameron LD, Nicholls G: Expression of stressful experiences through writing: Effects of a self-regulation manipulation for pessimists and optimists. Health Psychol 1998; 17:84-92.

9. Banburey CL: Wounds heal more quickly if patients are relieved of stress: A review of research by Susanne Scott and colleagues from King's College, London. Presented at the Annual Conference of the British Psychological Society. BMJ 2003; 327:522.

10. Steffen PR, McNeilly M, Anderson N, Sherwood A: Effects of perceived racism and anger inhibition on ambulatory blood pressure in African Americans. Psychosom Med 2003; 65:746-750.

11. Cole SW, Kemeny ME, Taylor SE, Vischer BR: Elevated physical health risk among gay men who conceal their homosexual identity. Health Psychol 1996; 15:243-251.

12. Spera SP, Buhrfeind ED, Pennebaker JW: Expressive writing and coping with job loss. Academy of Management Journal 1994; 37:722-733.

13. Pennebaker JW, Mayne TJ, Francis ME: Linguistic predictors of adaptive bereavement. J Pers Social Psychol 1997; 72:863-871.

14. Pennebaker JW: Pain, Language and Healing. Presented at the Biofeedback Society of Wisconsin 2003 Integrative Health-Care Conference, Sept 11-13, 2003, Green Lake, Wis.

15. Fox SG, Strum CA, Walters HA: Perceptions of therapist disclosure of previous experience as a client. J Clin Psychol 1984; 40:496-498.

16. Gonzalez LS, Waterman J, Kelly RJ, et al: Children's patterns of disclosures and recantations of sexual and ritualistic abuse allegations in psychotherapy. Child Abuse Negl 1993; 17:281-289.

Patient Handout

Using Journaling to Aid Health

What Is Journaling?

Journaling is the process of writing about times in our lives that were stressful or traumatic. It provides an avenue for the expression of thoughts and memories that may have been internalized. These repressed emotions can often lead to a worsening of physical symptoms. William Boyd, a pathologist at the turn of the 19th century, described this process well; he wrote, “The sorrow that hath no vent in tears, may make other organs weep.” Journaling is one type of therapy that can be used to aid this process.

 How Does It Work?

Studies have found that if we express feelings about a time in our lives that was very traumatic or stressful, our immune function strengthens, we become more relaxed, and our health may improve. Writing about these processes helps us organize our thoughts and create closure to an event that our minds have a tendency to want to suppress or hide. This can be done in the privacy of your home and requires only pen and paper.

 Does Anybody Need to Read It?

No. You can share your writings with others if you desire, but no one needs to read what you write. The most benefit comes from writing the document, and the words can be thrown away if you desire. In fact, some people find that burning or destroying the document can add ceremony to the process. Letting the wind carry away the smoke can act as a positive metaphor that helps them let go, forgive, and heal. Others, however, prefer to keep their writings private, so they can look back on them and see how they have grown from the events.

 Are There Any Side Effects or Things I Should Be Aware of?

Recalling stressful memories can make you feel uncomfortable for a few days. If this were not the case, the body would not use so much energy trying to repress them. The benefits of journaling become most apparent weeks to months after writing.

This process can bring back into mind some frightening events for which you may need the help of a licensed counselor. Please notify your medical practitioner if you develop feelings that would benefit from further discussion. This is often the first step toward creating an environment that will promote healing from within.

 How Is It Done?

There are many different ways to express emotions. Journaling is simple and inexpensive and can be done independently. It would be beneficial to keep a regular journal to write about events that bring anger, grief, or joy. But if that is unlikely and you just want to deal with a specific event or see whether this technique will help your condition, follow these steps:
1. | Find a quiet place where you will not be disturbed.
2. | Using pen, pencil, or computer, write about an upsetting or troubling experience in your life, something that has affected you deeply and that you have not discussed at length with others.
3. | First describe the event in detail. Write about the situation, surroundings, and sensations that you remember.
4. | Then describe your deepest feeling about the event. Let go and allow your emotions to run freely in your writing. Describe how you felt about the event then and how you feel now.
5. | Write continuously. Do not worry about grammar, spelling, or sentence structure. If you come to a “block,” simply repeat what you have already written.
6. | Before finishing, write about what you may have learned or how you may have grown from the event.
7. | Write for 20 minutes for at least 4 days. You can write about different events or reflect on the same one each day.
8. | If the process proves helpful, consider keeping a journal regularly.

 How Can I Learn More?

An excellent resource for more information on this subject can be found in Opening Up: The Healing Power of Expressing Emotions by James Pennebaker (Guilford Press, 1997).

There is also a comprehensive web site on the subject: www.journaltherapy.com/


MD Consult: Books: Rakel: Integrative Medicine: chapter 99 - Healing Through Forgiveness

chapter 99 – Healing Through Forgiveness

J. Adam Rindfleisch, MD, MPhil

Traumatic Experiences and Health-the Need for Forgiveness 1045
The Nature of Forgiveness 1046
Guidelines for Helping Patients to Forgive 1046
Conclusion 1048

If you want to see the heroic, look at those who can love in return for hatred. If you want to see the brave, look for those who can forgive.

The Bhagavad-Gita

Of central importance to the integrative approach to medicine is the creation of empathic, trusting relationships between caregivers and patients. If their caregivers provide them with a safe place to do so, patients often disclose traumatic experiences they may not feel comfortable discussing elsewhere. They may describe experiences of abuse—physical, emotional, or sexual. Pain inflicted by others, from minor slights and insults to the most horrifying experiences of brutality or betrayal, can significantly influence health at multiple levels; it is vital that providers of integrative medicine bear this in mind. For many people, being able to forgive others or themselves is an absolutely vital component of the process of reclaiming wholeness.

Some people freely recognize the role of forgiveness in healing the damage caused by traumatic experiences; others do not. How and when to address issues of forgiveness can be one of the most challenging aspects of caring for others; addressing such issues can also be one of the most powerful and rewarding tools a patient is given. This chapter explores the role that past traumas and forgiveness play in health. The process of forgiving is outlined, and methods for helping patients to forgive are suggested. Additional resources for further reading are also provided.

 Traumatic Experiences and Health—the Need for Forgiveness

There is a strong relationship between traumatic experiences and the emergence of physical and mental health problems. In a 1999 study done at Harvard, 91 people with various chronic pain syndromes were asked to complete several measurement instruments. The researchers found that at least half the people in the study had strong histories of traumatic childhood events, a proportion much higher than that seen in the general population.[1] A 2001 Canadian study revealed that women with a history of childhood sexual abuse were much more likely to both utilize health care resources and have chronic pain symptoms than a group of matched controls.[2] A 2001 review in the Annals of Internal Medicine noted, “Both childhood maltreatment and psychological trauma in adulthood have been associated with increased vulnerability to psychiatric illness and more medical symptoms.”[3]

How might an integrative provider help someone overcome the health effects of negative past experiences? In the past two decades, a steadily growing body of research has emerged indicating what philosophical and spiritual traditions worldwide have acknowledged for some time: Forgiveness has the power to restore well-being. Simply imagining oneself granting forgiveness alters physiology. Blood pressure is lowered, heart rate decreases, and skin conductance changes.[4] Psychological measures of emotional state are also favorably affected.[5] Those who are more inclined to forgive are less likely to experience symptoms of depression,[6] anxiety, [7] [8] and post-traumatic stress.[9] A 2005 study of 61 people with chronic low back pain found a direct relationship between inability to forgive and pain intensity; the more a person could forgive, the less psychological distress and pain he or she experienced.[10] It is clear that forgiveness has the potential to serve as a powerful healing tool in multiple ways.

There is a strong relationship between traumatic experiences and the emergence of physical and mental health problems.

There is also strong evidence that forgiveness can improve health in individuals with a variety of physical and psychological conditions.

The Nature of Forgiveness

It would be handy to be able to obtain a “forgiveness level” as part of a standard laboratory test, but true forgiveness is not something that can easily be measured. Each person has his or her own way of defining forgiveness and of knowing when and how it has occurred. Even when people do not actually feel equipped to forgive, they are often able to recognize that forgiving is important. When patients are ready, integrative providers can guide them through the process.

As Jack Kornfield, a well-known writer and teacher of Buddhist meditation, has noted, “We have all heard stories about the mysterious power of compassion and forgiveness in the lives of others. Each time we are inspired by these accounts, we remember that we, too, can forgive.”[11] Remarkable descriptions of forgiveness abound. Some examples are as follows:
• | Forgiveness is an important teaching in the New Testament of the Bible. The Gospel of Matthew refers to the importance of “turning the other cheek,” and Jesus asked for forgiveness for those who crucified him.
• | The Dalai Lama continually reminds the Tibetan people to practice kindness and compassion toward the Chinese, despite the persecution his people have experienced under Chinese rule.
• | Father William Meninger describes the tale of Sister Catherine, a 55-year-old nun who was informed that during a recent brain surgery, a physician had mistakenly injected a lethal medication into her. Her response was to call in her fellow church officials and declare, “There will be no repercussions. No one is to be held at fault. … I forgive without reservation anyone who may have been in any way responsible for what has happened.” She died 2 hours later.[12]
• | Jack Kornfield witnessed the power of forgiveness in Cambodia in 1979, when the Khmer Rouge was committing mass genocide. At a refugee camp, 25,000 people gathered together despite knowing that they might be killed for doing so. The leader of the meditation recited one phrase from the time of the Buddha: “Hatred never ceases by hatred, but by love alone is healed. This is the ancient and eternal law.” After multiple recitations, people began to chant with him, despite all the losses—of home, of freedom, of loved ones—that they had endured.[13]
• | Desmond Tutu, during the era of apartheid in South Africa, was known to pray for the well-being of the white government officials despite their role in perpetuating the system that was so painful for his congregation, the country's black Africans.
• | Multiple accounts exist of Jewish people's forgiving those who perpetrated the Holocaust during World War II. For instance, Rabbi Joseph Gelberman, whose family was exterminated by the Nazis, stated he was able to forgive because he “had to let go of what happened.”[12]

Such accounts are powerful, but it is not to say that forgiving cannot occur on a personal level for “everyday” people as well as for religious leaders and spiritual communities. Giving and receiving pain are part of the human experience, and forgiving and being forgiven must therefore be part of it as well.

 Guidelines for Helping Patients to Forgive

William Meninger defines the process of forgiveness as follows:

We begin to deal with our wounds by denying or minimizing them. When we finally do face them squarely and recognize the ones who inflicted them, we move on to the next step. This usually involves trying to excuse the perpetrator and blaming ourselves for causing or, at least, not stopping, the original wounds. When we are able to cease the self-blame, we begin to feel sorry for ourselves and to wallow in a mud hole of self-pity, bitterness, and recrimination. The next step is anger. We determine that we will do something about what happened to us and move forward with our lives. We stop rubbing salt in our wounds, and we actively seek healing. This leads us to the final stage, wholeness.[12]

Figure 99-1 illustrates some of the key steps that occur as a person goes through the forgiveness process. Note that these steps need not always occur in a particular order and that not every person experiences every step before forgiveness occurs.

FIGURE 99-1 The forgiveness process. General stages in the process are listed in the column on the left. Boxes overlying the arrow list major obstacles to forgiving. Specific actions are listed on the right. More detailed steps are outlined in the resource list in the patient handout at the end of this chapter. *Often the most difficult step.

Stepwise approaches guiding forgiveness have been developed by a number of authorities, and suggestions derived from several of these are summarized in the patient handout at the end of this chapter. For further information, clinicians are referred to the work of Robert Enright [14] [15] at the University of Wisconsin, Madison, and Frederic Luskin, [16] [17] coordinator of the Stanford Forgiveness Project. Additional recommended books and websites for both patients and providers are listed in the patient handout. [18] [19] [20] [21] [22] [23] [24] [25]

In discussing forgiveness with patients and using the handout below, keep the following in mind:
• | As with counseling for weight loss, substance abuse, or other types of behavioral change, suggesting that people cultivate forgiveness is only likely to be useful if they are “in a place” where they are willing and able to consider doing so. Some people may be offended if they are encouraged to forgive when they are not yet prepared to begin the process. As is done with motivational interviewing for substance use, it is important to assess “readiness for change.” Is the patient pre-contemplative, contemplative, or already taking steps toward forgiveness?
• | It is important to emphasize, as is noted in the handout, that forgiveness is not the same as tolerance, passivity, or forgetting what happened. There is no expectation that the patient must accept the perpetrator's behavior as acceptable or allowable. Forgiveness is done for the person doing the forgiving; the goal is to free him or her as much as possible from the negative consequences of a traumatic experience.
• | Moving through the steps described in this chapter may be associated with an intense release of emotions. The provider must carefully assess whether or not mental health professionals are needed to assist a patient with the forgiveness process.
• | Asking a person to forgive may be asking him or her to move away from a pattern of thoughts and feelings that has been present for many years. It is not a simple process for many people. Follow-up is important. The process takes time.
• | A person's concept of forgiveness is based on his or her cultural and religious background. It is important to take a spiritual history and to be aware of cultural beliefs in order to suggest forgiveness as part of an individualized treatment plan.

An integrative provider must carefully gauge whether or not a person is prepared to do forgiveness work. Readiness to change must be carefully assessed.

A spiritual history can be useful in guiding a discussion of forgiveness as a tool for improving health.

Forgiving can be a difficult, emotion-laden, and time-consuming process. Be certain someone has the support he or she needs before beginning the process. Strongly consider requesting assistance from mental health professionals.

Conclusion

Viktor E. Frankl, a psychiatrist and holocaust survivor, summarizes the importance of how we deal with traumatic experiences in his work, Man's Search for Meaning:

The way in which a man accepts his fate and all the suffering it entails, the way in which he takes up his cross, gives him ample opportunity—even under the most difficult circumstances—to add a deeper meaning to his life. It may remain brave, dignified and unselfish. Or in the bitter fight for self-preservation he may forget his human dignity and become no more than an animal. Here lies the chance for a man either to make use of or to forgo the opportunities of attaining the moral values that a difficult situation may afford him. And this decides whether he is worthy of his sufferings or not.[26]

Patients continually seek the meaning underlying their illnesses, their suffering, their terrible losses. As healers, we can guide this search. Forgiveness is one tool that may help us all move through tragedy and pain toward greater wholeness.
REFERENCES

1. Goldberg RT, Pachas WN, Keith D: Relationship between traumatic events in childhood and chronic pain. Disabil Rehabil 1999; 21:23-30.

2. Finestone HM, Stenn P, Davies F, et al: Chronic pain and health care utilization in women with a history of childhood sexual abuse. Child Abuse Negl 2001; 24:547-556.

3. Katon W, Sullivan M, Walker E: Medical symptoms without identified pathology: Relationship to psychiatric disorders, childhood and adult trauma, and personality traits. Ann Intern Med 2001; 134:917-925.

4. vanOyen Witvliet C, Ludwig TE, Vander Laan KL: Granting forgiveness or harboring grudges: Implications for emotion, physiology, and health. Psychol Sci 2001; 12:117-123.

5. Lawler KA, Younger JW, Piferi RL, et al: A change of heart: Cardiovascular correlates of forgiveness in response to interpersonal conflict. J Behav Med 2003; 26:373-393.

6. Brown RP: Measuring individual differences in the tendency to forgive: Construct validity and links with depression. Pers Soc Psychol Bull 2003; 29:759-771.

7. Coyle CT, Enright RD: Forgiveness intervention with post-abortion men. J Consult Clin Psychol 1997; 65:1042-1045.

8. Freedman SR, Enright RD: Forgiveness as an intervention goal with incest survivors. J Consult Clin Psychol 1996; 64:983-992.

9. Witvliet CV, Phipps KA, Feldman ME, et al: Posttraumatic mental and physical health correlates of forgiveness and religious coping in military veterans. J Trauma Stress 2004; 17:269-273.

10. Carson JW, Keefe FJ, Goli V, et al: Forgiveness and chronic low back pain: A preliminary study examining the relationship of forgiveness to pain, anger, and psychological distress. J Pain 2005; 6:84-91.

11. Kornfield J: The Art of Forgiveness, Lovingkindness, and Peace, New York: Bantam Books; 2004.

12. Meninger WA: The Process of Forgiveness, New York: Continuum; 1998.

13. Kornfield J: The practice of forgiveness. Spirit Rock Meditation Center Newsletter Sept 1999-Feb 2000, p 5.

14. Enright RD: Forgiveness is a Choice, Washington, DC: APA Books; 2001.

15. International Forgiveness Website: www.forgivenessinstitute.org/

16. Luskin F: Forgive for Good. San Francisco, HarperCollins, 2002.

17. Forgive for Good: www.learningtoforgive.com/

18. Casarjian R: Forgiveness: A Bold Choice for a Peaceful Heart, New York: Bantam; 1992.

19. Flanigan B: Forgiving the Unforgivable: Overcoming the Bitter Legacy of Intimate Wounds, New York: Macmillan; 1992.

20. Jampolsky, GG: Forgiveness: The Greatest Healer of All. Hillsboro, OR, Beyond Words, 1999.

21. Kushner HS: How Good Do We Have to Be? A New Understanding of Guilt and Forgiveness, Boston: Little, Brown and Co; 1996.

22. Smedes LB: Forgive Forget: Healing the Hurts We Don't Deserve, San Francisco: Harper and Row; 1984.

23. Worthington E: Five Steps to Forgiveness: The Art and Science of Forgiving, New York: Crown; 2001.

24. A Campaign for Forgiveness Research: www.forgiving.org/

25. World Forgiveness Alliance: www.forgivenessday.org/

26. Frankl V: Man's Search for Meaning: Revised and Updated, New York: Simon and Schuster; 1984:p 88..

Patient Handout: Healing Through Forgiveness

To err is human; to forgive, divine.

—Alexander Pope

Scientific research has indicated that forgiving past wrongs can be helpful for a variety of health problems, including anxiety, depression, substance abuse, and chronic pain. When we focus on forgiving, our blood pressure drops and our heart rate slows down. Our mood improves. Forgiveness can alter the state of our health.

What follows is a series of steps designed to help you forgive a past wrong. Follow each step, one at a time, and take a moment to write down your answers to each question. You need not share your answers with others. This process should be based on what feels best for you.

1. | Think of a person who has wronged you, someone who you have not been able or willing to forgive thus far.
2. | Describe the experience or experiences in which this “offender” harmed you or treated you unjustly.
3. | Describe the emotions you feel as you consider these events. Do you feel anger? Shame? Guilt? How much time do you spend thinking about or reliving what happened? Take as much time as you need to acknowledge your feelings and experiences and put them into words.
4. | How has being unable to forgive affected your health? Has it affected your ability to relate to others? Did it change your view of the world? How has being hurt in the past caused you to protect yourself? Does how you defend yourself limit you in any way?
5. | What are the benefits of forgiving?
6. | Are you ready and willing to forgive? When you feel that the answer is “yes,” continue with the steps described below. Sometimes just deciding to forgive is the most difficult step of all! (Note: The following guidelines/suggestions are inspired by the works listed in the “Further Reading” section at the end of this handout. Follow the steps in whatever order works best for you.)
7. | Consider a situation in which another person had to forgive you for something. How did you feel? Recognize that everyone is involved in both forgiving and being forgiven. If you put yourself in the position of the person who hurt you, can you understand why they did what they did? (Again, understanding it does not mean you feel it was an acceptable thing for them to do.)
8. | Offer support to others who are in a similar situation. Helping others who have been suffering can help you move through your own painful experiences. You might consider performing an act of kindness toward the person who hurt you, but anything you do to honor your decision to forgive is important. Do what feels right to you.
9. | Replay in your mind the situation when you were hurt. What can you learn from it about yourself? What does it mean to you? Define your relationship with the person who hurt you on your terms. Break any harmful connections.
10. | Release the emotions that this hurt has caused you. Express those emotions and then move through them, so that they will no longer cause you to waste energy on them. Ask for support from friends or family members as you do this.
11. | For additional insight and assistance, consider discussing these issues with a health professional (counselor, psychologist, physician) and/or referring to the books mentioned below.

The Nature of Forgiveness

The following perspectives are based in part on the work of Enright and Luskin, as listed in the suggestions for further reading.

• | Forgiveness is a transformation. The key is to release suffering and increase inner peace and understanding.
• | Forgiveness is not forgetting. In fact, you have to remember and acknowledge negative emotions and events before forgiveness can occur.
• | Forgiveness is not pardoning, excusing, or saying that something will be treated as acceptable behavior in the future.
• | Forgiveness is, first and foremost, done for the person doing the forgiving.
• | Forgiveness is a path to freedom. It frees you from the control of the person who caused the harm. They lose their power to cause you to feel negative emotions.
• | Forgiveness can break old patterns that might otherwise interfere when you try to create new relationships.
• | Forgiveness can take a lot of time and hard work.
• | Forgiveness need not require “making up” with the person who caused the harm. It is an internal process. It is primarily for you. The goal is to help you heal, to help you grow.
• | Thinking about forgiveness may not be enough. For many, tapping into principles described in various spiritual traditions from around the world is necessary. Meditation, interpersonal dialogues, and intense emotional work may be essential parts of the forgiveness process for many people. See the resources listed.

FURTHER READING

Casarjian R: Forgiveness:: A Bold Choice for a Peaceful Heart, New York: Bantam; 1992.

Enright RD:: Forgiveness is a Choice: A Step-by-Step Process for Resolving Anger and Restoring Hope, Washington, DC: APA Books; 2001.

www.forgivenessinstitute.org/ [image] International Web site based on the work of Dr. Enright.

Flanigan B:: Has a number of useful healing exercises in Part III. Forgiving the Unforgivable: Overcoming the Bitter Legacy of Intimate Wounds, Macmillan; 1992..

Jampolsky GG: Forgiveness: The Greatest Healer of All. Hillsboro, OR, Beyond Words, 1999.

Kornfield J:: The Art of Forgiveness, Lovingkindness, and Peace, New York: Bantam; 2004.

Kornfield J: Beginner's Series: The Beginner's Guide to Forgiveness: How to Free Your Heart and Awaken Compassion. Sounds True, 2002. CD with forgiveness meditations.

Kushner HS:: Useful book for issues relating to self-forgiveness. How Good Do We Have to Be? A New Understanding of Guilt and Forgiveness, Boston: Little, Brown; 1996..

Luskin F:: Forgive for Good, New York: HarperCollins; 2002.

www.learningtoforgive.com/ [image] Dr. Luskin's Web site.

Meninger WA:: The Process of Forgiveness, New York: Continuum; 1998.

Smedes LB:: Forgive and Forget: Healing the Hurts We Don't Deserve, San Francisco: Harper and Row; 1984.

Worthington E:: Five Steps to Forgiveness: The Art and Science of Forgiving, New York: Crown; 2001.

www.forgiving.org/ [image] Web site of a worldwide organization conducting research on the importance of forgiveness.

www.forgivenessday.org/ [image] Web site of the World Forgiveness Alliance


MD Consult: Books: Rakel: Integrative Medicine: chapter 100 - Recommending Meditation

chapter 100 – Recommending Meditation

Luke Fortney, MD Katherine Bonus, MA

What Is Meditation? 1051
Effects of Meditation 1052
How to Meditate 1055
Getting Started-General Meditation Recommendations 1056
Mindfulness Meditation 1056
Centering Prayer 1056
Meditation Postures 1058
Additional Practice Suggestions 1059
Results and Expectations 1059
Misconceptions about Meditation 1062
Precautions 1062
Meditation Disciplines 1062
What Is Meditation?

Meditation is one of the most important components of any health plan. Its unique ability to elicit physical ease and mental stability provides a foundation for healing and directly influences one's ability to meet the challenges resulting from illness and chronic disease. In the context of medical illness, sickness and suffering can bring out feelings of confusion, anxiety, and anger—like being dropped unexpectedly into a war zone without a map, compass, or any training.[1] Shock, isolation, depression, fear, anger, confusion, and helplessness are sequelae many patients experience.[2] The overwhelming sense of being “out of control” or losing one's grounding can give rise to reactivity of the mind and body that increases suffering. Meditation can be a means of inward orientation to help one navigate these unsettling and turbulent times. Charlotte Joko Beck 2a from Everyday Zen writes, “Meditation is not about some state, but about the meditator. It's not about some activity or about fixing something. It's about ourselves. When things go wrong … we're looking out there all the time, and not at ourselves.” The practice of meditation provides a skill that affords a greater sense of self determination—the ability to cultivate and draw upon inner resources to help meet all circumstances with equanimity and clarity.

Found in cultures, spiritual traditions, and disciplines throughout the world, meditation is a mind-body practice with many methods and variations, all of which are grounded in the silence and stillness of present moment awareness. According to Jon Kabat-Zinn,[2] “Meditation is simplicity itself. It's about stopping and being present. That is all.” Adyashanti2b adds that meditation is simply awareness of unmanipulated experience. Further, all meditation practices emphasize concentration of the mind. Bhante Gunaratana[54] writes that through meditation, “the normal deluge of conscious thought is restricted, and the mind is brought to one conscious area of operation. The results are those found in any concentrative practice—deep calm and a sense of peace and wellbeing.” Although these various practices of simplicity and concentration are rooted largely in the world's great religious traditions (including, but not exclusive to, early tribal/nature cultures, Taoism, Buddhism, Hinduism, Judaism, Islam, and Christianity),[3] medical science has integrated meditation training into the treatment of many conditions, thereby exposing many people in health care and the secular world to its universal physical, mental, and spiritual benefits as well. These various ways afford wide appeal to differences in personality, temperaments, and cultural backgrounds; but they all lead to greater understanding and contentment through cultivation of inward stillness and awareness in the now present moment. Collectively, the timeless and universal practice of meditation is the foundation of and the doorway into well-being. It is the vehicle through which mergence of mind, body, and spirit leads naturally to a realization of meaning, purpose, connection, love, and compassion.[4]

In meditation, one's attention is directed toward a word, sound, image, or prayer or the breath, thereby allowing the mind to settle into the present moment, and thereby becoming still and receptive. In this way one steadily learns to let go of every arising thought and sensation, leading naturally to clear mental awareness and profound inner peace. An analogy can be made with a radio dial. The static represents the countless daily thoughts and sensations that preoccupy the mind.[5] Meditation is the tool that fine-tunes the dial (the mind) so that the meditator may become receptive and may experience balance and harmony in the midst of the ever-changing conditions of the present moment. Referring to this joyful centering that results when internal and external perceptions merge into the timeless “here and now” present moment, the Islamic Sufi poet Rumi writes, “Come, do you hear the music? Come and see how both worlds are dancing!”

Meditation is simplicity itself. —Jon Kabat-Zinn

Effects of Meditation

Evidence of the potential benefit of meditation has been widely documented. In particular, the biologic correlates of meditation have received the most attention from modern scientific research, quite out of proportion to the “complete meditative experience”—which incorporates both tangible external effects and intangible internal workings. Walsh[6] comments that objective science is limited to research of the external correlates such as brain waves, chemical shifts, and behavioral changes that accompany or result from these transcendental experiences. Although the reductionistic emphasis on the physiology of meditation remains the starting point and focus of most research, only a thorough examination, which includes the inner mind's landscapes, will yield a comprehensive understanding of meditation.[7]

As early as 1935, French cardiologist Brosse[8] studied Indian yogis capable of decreasing their heart rates to almost zero on electrocardiograph (ECG) recordings. The Lancet published an extraordinary account in 1950 of the voluntary live burial of a yogi, who sat cross-legged underground for 62 hours while continuous vital sign recordings revealed no distress.[9] In 1961, Bagchi and Wenger[10] found that some expert meditation subjects could produce bidirectional changes in every measurable autonomic variable. Hoenig,[11] a psychiatrist from the University of Manchester, witnessed a similar experiment in 1968. A yogi was confined for 9 hours in a small pit and monitored with electroencephalograph (EEG) and ECG. When released, the yogi demonstrated a headstand with his legs in the lotus position. The yogi's EEG showed a normal waking pattern for the full 9 hours, leading the researchers to conclude that the subject was motionless and wide awake throughout the experiment. They also observed a variable heart rate from 40 to 100 beats/minute in recurring cycles on ECG.[11] Later research would show that synchronous increases in heart rate variability predict a decrease in cardiovascular mortality [12] [13] and that this process can be induced through meditation [14] [15] (see Chapter 96 , Enhancing Heart Rate Variability).

Intensifying the scientific inquiry into meditation, Benson and colleagues[16] helped pioneer academic interest in meditation through research on the physiologic and neurochemical principles of the relaxation response, defined as a hypometabolic state of parasympathetic activation that arose out of the Transcendental Meditation movement. Expanding upon this work, the Harvard Medical School–affiliated Mind-Body Medical Institute sponsored a major conference in 1995 entitled Spirituality and Healing in Medicine. This program brought scientists, healthcare practitioners, and religious scholars together for the first time to assess the relationship between spirituality and healing, emphasizing the practice of meditation.

Broadening medical research through the 1970s to 1990s found evidence for the use of meditation in the treatment of various diseases. Several studies demonstrated that meditation training reduces anxiety and increases positive affect, [17] [18] [19] whereas others showed that mindfulness meditation prevents recurrence of depression. [20] [21] In a 1985 study conducted by Kabat-Zinn and associates,[22] patients with chronic pain showed a statistically significant reduction in various measures of pain symptoms when trained in mindfulness-based stress reduction (MBSR). Meditation practices have also been demonstrated to have beneficial effects in the treatment of tension headaches,[23] psoriasis,[24] blood pressure, [25] [26] [27] serum cholesterol level,[27] smoking cessation,[28] carotid atherosclerosis,[29] coronary artery disease, [30] [31] longevity and cognitive function in the elderly,[32] psychiatric disorders, [16] [17] [18] [19] [20] [21] [33] use of medical care,[34] and medical costs in treating chronic pain.[35] In 2004, Grossman and coworkers[36] conducted a meta-analysis that found training in mindfulness-based stress reduction to be useful for a broad range of chronic disorders, such as depression, anxiety, fibromyalgia, mixed cancer diagnoses, coronary artery disease, chronic pain, obesity, and eating disorders. The researchers noted consistent and strong effects in all of these very different situations, indicating a generalized application of meditation for both daily life distress and more extraordinary medical disorders.

Research by Davidson and colleagues[37] suggests a positive correlation between meditation practice and left-sided prefrontal cortex activity, which is associated with positive affective mental states. In their study, meditation was associated with rises in antibody titers to influenza vaccine, suggesting correlation among meditation, positive emotional states, localized brain activity, and improved immune function. Corroborating research demonstrates a direct link between immune function and mood, with positive affective states resulting in stronger immune function and lower incidence of illness. [38] [39] [40] Furthermore, expert Tibetan Buddhist meditators demonstrate much higher left-sided prefrontal cortex gamma wave activity than novice meditator controls both at rest and during meditation, suggesting that attention and affective processes are flexible skills that can be learned.[41] One can infer from these studies that meditation training influences the neuroplasticity of learned happiness and concentration in a dose-dependent manner.

In November of 2005, Johns Hopkins School of Medicine and Georgetown University Medical Center co-sponsored the 13th Mind and Life Institute in Washington, D.C. This ongoing forum—the latest in a growing series of bidirectional dialogues of researchers and physicians with the 14th Dalai Lama and other meditation contemplatives—aims to understand the nature of reality and to apply that knowledge to improve the lives and conditions of the world. In corroboration of the claims of many meditation traditions, this growing corpus of psychoneuroimmunology research, as examined in the Mind and Life Institute symposia, is only beginning to elucidate the nature of mind-body connection and its potential for healing. (The “other resources” category in Table 100-1 lists web sites and other resources for this research.)

TABLE 100-1 -- Meditation Resources: Recommended Books and Websites[*]
Centering prayer (CP), contemplation (C), and Christian meditation (CM)
www.centeringprayer.com [image] (CP)
www.wccm.org [image] (CM)
Bourgeault C: Centering Prayer and Inner Awakening. Cowley, 2004. (CP)
Finley J:
Christian Meditation—Experiencing the Presence of God. HarperCollins, 2005. (CM)
The Contemplative Heart. Sorin Books, 2000. (CM)
Griffiths B:
Return to the Center. Templegate, 1982.
www.bedegriffiths.com [image] (also see Hindu/Yogi list)
Keating T:
Manifesting God. Lantern Books, 2005. (CP)
Open Mind, Open Heart, 2nd ed. Continuum, 1992. (CP)
Main J: Word into Silence. Continuum, 1998. (CM)
Merton T: New Seeds of Contemplation. Shambhala, 2004. (C)
Pennington MB: Lectio Divina. Crossroad Classic, 1998. (CP)
Johnston W (ed): The Cloud of Unknowing. Doubleday/Image, 1973. (C)
Starr M (ed): Teresa of Avila: The Interior Castle. Riverhead, 2003. (C)
Hindu/Yogi
Dass R (American Hindu spiritual teacher):
Be Here Now. Three Rivers, 1971.
Still Here—Embracing Aging, Changing, and Dying. Riverhead, 2001.
www.ramdasstapes.org
Griffiths B:
The Golden String: An Autobiography. Templegate, 1980.
www.bedegriffiths.com [image] (also see CP/CM/C list)
Khalasa DS: Meditation as Medicine—Activate the Power of Your Natural Healing Force. Atria, 2002.
Maharishi Mahesh Yogi: Science of Being & Art of Living—Transcendental Meditation. Plume, 2001.
www.tm.org [image] (Transcendental Meditation)
www.tm-meditation.co.uk [image] (Independent group)
Yogananda P:
Autobiography of a Yogi, 13th ed. Self-Realization Fellowship, 1998.
God Talks with Arjuna: The Bhagavad Gita, Royal Science of God-Realization, 2nd ed. Self-Realization Fellowship, 1999.
Metaphysical Meditations—Universal Prayers, Affirmations, and Visualizations. Self-Realization, 1967.
Second Coming of Christ, Resurrection of the Christ Within You. Self-Realization Fellowship, 2004.
www.srf-yogananda.org [image] (Kriya yoga meditation)
Kabbalah
www.kabbalah.com
www.kabbalah.info
Cooper D:
A Heart of Stillness—A Complete Guide to Learning the Art of Meditation. Skylight Paths, 1999.
The Beginner's Guide to the Kabbalah. Sounds True, 2002.
Laitman M:
Awakening to Kabbalah—The Guiding Light of Spiritual Fulfillment. Jewish Lights, 2005.
A Guide to the Hidden Wisdom of Kabbalah. B'nei Baruch, 2002.
Kabbalah for Beginners. Laitman Kabbalah, 2002.
Mindfulness
www.tricycle.com [image] (spiritual review periodical, meditation retreat resources)
Brantley J: Calming Your Anxious Mind. New Harbinger, 2003.
Gunaratana BH: Mindfulness in Plain English. Wisdom Publications, 2002.
Kabat-Zinn J:
Full Catastrophe Living. Delta, 1990.
Wherever You Go There You Are. Hyperion, 1994.
Coming To Our Senses—Healing Ourselves & the World Through Mindfulness. Hyperion, 2005.
Kornfield J:
After the Ecstasy the Laundry. Bantam, 2000.
A Path with Heart—A Guide Through the Perils and Promises of Spiritual Life. Bantam, 1993.
www.spiritrock.org [image] (Meditation community in California)
Salzberg S, Goldstein J: Insight Meditation—A Step-By-Step Course on How to Meditate.
Sounds True, 2002.
www.dharma.org [image] (Insight Meditation Society)
Santorelli S: Heal Thy Self—Lessons on Mindfulness in Medicine.
Harmony/Bell Tower, 2000.
www.unmassmed.edu/cfm/mbsr [image] (mindfulness-based stress reduction)
Segal Z, Williams JMG, Teasdale JD: Mindfulness-Based Cognitive Therapy for Depression—A New Approach to Preventing Relapse. Guilford Press, 2001.
Thich Nhat Hanh:
Being Peace. Parallax, 2005.
The Miracle of Mindfulness. Beacon Press, 1999.
Peace is Every Step—the Path of Mindfulness in Everyday Life. Bantam, 1992.
www.plumvillage.org [image] (Meditation community in France)
Young S (an eclectic mindfulness teacher):
Break Through Pain—A Step-by-Step Mindfulness Meditation Program for Transforming Chronic and Acute Pain. Sounds True, 2004.
www.shinzen.org
Native culture
Brown T (Native American-influenced teacher of wilderness connection):
The Vision. Berkley, 1988.
www.trackerschool.com
Castaneda C (anthropologist and teacher of Yaqui-Mexican spiritualism):
The Teachings of Don Juan—A Yaqui Way of Knowledge. Washington Square Press, 1985.
The Power of Silence—Further Lessons of Don Juan. Washington Square Press, 1991.
www.castaneda.com
Campbell J (leading expert on mythology and spiritual traditions):
Flowers B (ed): Joseph Campbell—The Power of Myth with Bill Moyers. Doubleday, 1988.
www.jcf.org
Neihardt J: Black Elk Speaks. University of Nebraska Press, 1961.
Ruiz D (physician and Toltec spiritual teacher):
The Four Agreements—A Toltec Wisdom Book. Amber-Allen, 1997.
www.miguelruiz.com
Sufi/mystical
Almaas AH (teaches a Sufi-based system of mystical meditation):
The Diamond Heart Series, Books 1-4. Shambhala, 2000.
Elixir of Enlightenment. Red Wheel Weiser, 1984.
Essence. Weiser, 1986.
Inner Journey Home—The Soul's
www.ahalmaas.com
www.ridhwan.org [image] (website of school Almaas founded)
Azeemi KS (Reaz, SS trsl): Muraqaba—Art and Science of Sufi Meditation. Plato, 2005.
Tibetan Buddhism
Tibetan retreat centers:
www.dawnmountain.org
www.deerparkcenter.org
www.drikungtmc.org
Mind & Life Institute meditation and neuroscience: www.mindandlife.org
Chodron P:
When Things Fall Apart. Shambhala, 1997.
Start Where You Are—A Guide to Compassionate Living. Shambhala, 2001.
Gyatso T: The World of Tibetan Buddhism. Wisdom, 1995.
Piburn S (ed): The Dalai Lama—A Policy of Kindness, 2nd ed. Snow Lion, 1993.
Rinpoche KT: Pointing Out the Dharmakaya. Snow Lion, 2003.
Rinpoche P: Words of My Perfect Teacher. Shambhala, 1998.
Rinpoche S: The Tibetan Book of Living and Dying. HarperSanFrancisco, 1994.
Trungpa C: Training the Mind and Cultivating Loving-Kindness. Shambhala, 2003.
Zen Buddhism
Meditation retreat resources:
www.tricycle.com
www.dharmanet.org
Beck CJ: Everyday Zen. Harper Collins, 1989.
Blofeld J: The Zen Teaching of Huang Po. Grove Press, 1958.
Kapleau RP: The Three Pillars of Zen. Doubleday, 1989.
Suzuki S: Zen Mind Beginner's
Thomas CA: At Hell's Gate
Other resources
www.mindandlife.org [image] (meditation and neuroscience, Mind & Life Institute) (See also Tibetan Buddhism)
www.beliefnet.com [image] (matches individuals and spiritual practices)
Adyashanti:
Emptiness Dancing. Open Gate, 2004.
Spontaneous Awakening. Sounds True, 2005.
Benson H:
with Klipper M: The Relaxation Response (reprint). HarperTorch, 1976.
with Proctor W: Beyond the Relaxation Response. Berkley, 1985.
www.mbmi.org [image] (website of Herbert Benson MD, Mind-Body Medical Institute)
Dyer W (psychologist and spiritual teacher):
Getting in the Gap: Making Conscious Contact with God Through Meditation.
Hay House, 2002.
www.drwaynedyer.com
Grof S (psychologist and spiritual teacher):
Grof C (ed): Spiritual Emergency—When Personal
Transformation Becomes a Crisis. Jeremy P. Tarcher, 1989.
www.holotropic.com
Harvey A (ed): The Essential Mystics—The Soul's
Taylor E, Murphy M, Donovan S (eds): The Physical and Psychological Effects of
Institute of Noetic Sciences (organization investigating consciousness):
www.noetic.org
Meditation—A Review of Contemporary Meditation Research With a Comprehensive
Bibliography, 2nd ed. IONS, 2004. (online text)
www.noetic.org/research/medbiblio/ [image] (online text)
Tolle E (contemporary spiritual teacher):
The Power of Now. New World Library, 1999.
www.eckharttolle.com
Walsh R: Essential Spirituality. John Wiley & Sons, 1999.
Wilber K (leading expert on consciousness):
A Brief History of Everything. Shambhala, 1996.
www.kenwilber.com
* There is a great deal of overlap among these categories.

Meditation practice not only offers improvement and prevention of biologic disease but also leads to deeper spiritual connection. Whereas the scientific method focuses on external, objective, physical effects called phenomena, meditation is the tool of introspection and receptivity, focusing instead on internal, subjective, psychological and spiritual causes called noumena. [6] [42] [43] According to experts of inner exploration from throughout the ages, the expansive transcendent present-moment reality that meditation points toward is similarly described as intelligent, ever-new, ever-conscious, ever-loving, ever-joyful awareness and union.[42] This ultimate inner state of enlightenment is called Nirvana by Buddhists, Satori in Zen, Divine Union by Christian Mystics, and Samadhi in the Hindu Vedas. Even in secular medical environments, Benson[44] found that patients who were taught meditation for stress reduction often reported feeling more spiritual and more connected to all people and things. In a meta-analysis of brain imaging studies of various meditation styles, Newberg and Iversen[45] suggest that the neurophysiologic effects observed during meditative states seem to outline a consistent pattern of activity in key cerebral structures.

Although research aims to elucidate the tangible biologic correlates of meditation and their significance to health, millions of people from all cultures and walks of life continue to explore the subtle inner dimensions of meditative experience every day. To the persevering seeker and diligent practitioner of meditation, these subjective and transcendent experiences are real, reproducible, and healing and can be used for any indication.

Meditation is useful for any indication, including daily life and extraordinary medical disorders.

How to Meditate

Most meditative practices incorporate a form of movement, such as yoga, tai-chi, contemplative walking, or walking the labyrinth (California Pacific Medical Center in San Francisco was the first hospital to install a labyrinth), in addition to quiet sitting. These exercises are complementary to silent meditation, helping to settle the restless body-mind in order to deepen concentration and expand receptivity. (Please refer to the respective chapters on the various types of exercise.) For representative demonstration purposes, a breathing-focused mindfulness meditation and a receptive form of meditation called centering prayer are described here. These examples are not authoritative, exhaustive, nor meant to contradict or replace the wisdom, grace, and skill of the world's great meditation traditions. These example processes should be viewed and practiced in the spirit of exploration and as an introduction to this profound way of being.

 Getting Started: General Meditation Recommendations

• | Find a quiet place to sit where there are few distractions. Earplugs may be useful in loud environments.
• | Commit to a set amount of time specifically for meditation only. A good intention to keep in mind before you start is, “I have nowhere to go and nothing to do. For this time now, I am nobody going nowhere.” A timed cell phone vibration setting, an automated chime timer, a gentle knock on the door by someone who knows your meditation stop time, and a soothing grandfather clock or bell are a few useful timing options. Avoid using an abrasive-sounding alarm. Having a gentle automated stopping signal allows the meditator to delve deeply into the moment, free of mental expectation and worry of missing scheduled responsibilities. Avoid glancing at the clock, as doing so can be disruptive.
• | Sit in a comfortable position that can be maintained with a straight back and neck (comfort being emphasized here!). Keep the chin parallel with the floor. Rest the hands gently on the legs, palms up. One may also fold the hands in the lap, one on top of the other. For most people, sitting in a chair with feet flat on the floor is ideal. Other positions are crossing the legs, kneeling on a bench, and straddling a cushion (Figs. 100-1 to 100-6 [1] [2] [3] [4] [5] [6]). Most importantly, avoid straining, and be comfortable yet alert!
• | With eyes open or closed, allow the gaze to settle easily. In some traditions, such as Self-Realization Fellowship yoga, one may also direct the gaze upward, maintaining concentration on the point between the eyebrows.

FIGURE 100-1 Seated position with chair. Maintain a straight back.

FIGURE 100-2 Cross-legged position. Maintain a straight back. Use of a cushion, shawl, mat, and/or blanket for comfort may be helpful.

FIGURE 100-3 Half-Lotus position. Maintain a straight back. Use of a cushion, shawl, mat, and/or blanket for comfort may be helpful.

FIGURE 100-4 Full Lotus position. Maintain a straight back. Use of a cushion, shawl, mat, and/or blanket for comfort may be helpful.

FIGURE 100-5 Kneeling position with cushion. Maintain a straight back. Use of a shawl, mat, and/or blanket for comfort may be helpful.

FIGURE 100-6 Kneeling position with bench. Maintain a straight back. Use of a shawl, mat, and/or blanket for comfort may be helpful.

Mindfulness Meditation

Please refer to the resources listed in Table 100-1 for further reading and instruction.[46]
• | Mindfulness meditation (MM) is traditionally rooted in Eastern meditation disciplines but is universal in application and practice. It is moment-by-moment, focused awareness of the breath, body, mind, and environment.
• | After settling comfortably as described previously (for formal practice), allow the breath to flow in and out easily, at a natural rate. Avoid forcing either a slower or faster rate. Just let the body breathe. Focus on the natural flow of the breath. Simply feel the body's sensation of breathing, concentrating on the nostrils or the rising and falling abdomen. One will also note pauses between breaths, changing breath rates and depths, and transitions between the in and out breaths. MM is moment-by-moment nonjudgmental experience of being present with whatever is happening here and now.
• | When the mind wanders into thoughts, memories, daydreams, images, ideas, worries, tasks, stories, body sensations, passions, or sounds, gently return to the breath. On recognizing the wandering focus, one may innocently note, “Oh, well” or “That's interesting” and then go back to the breath. Be aware that this process is infinitely cyclical without beginning or end, and NO judgment on whether one is “doing it right” should be made. Let everything go. Returning over and over again to the breath is the process itself.
• | When pain and discomfort arise, notice especially how the mind quickly reacts with restless thoughts and judgments. Simply note the quality of these and all arising sensations, but gently return to the breath. Let go of mental stories and expectations associated with whatever comes up during MM, either painful or pleasurable.
• | At the end of the formal MM period, sit comfortably for a minute or two. Stand up slowly when ready. Nonjudgmentally make note of the experience.
• | MM also includes moment-by-moment awareness of the self and inner/outer environments throughout the day and is not solely limited to formal periods of sitting meditation.

 Centering Prayer

For further instruction, please refer to the resources listed in Table 100-1 .[47]
• | Centering prayer (CP) comes from the Christian contemplative tradition and is best described as a receptive method of meditation, in contrast to MM. It aims at establishing a deep and personal connection with the Divine Indwelling through silence and stillness. CP emphasizes an ever-new heartful and receptive relationship with God, or the great loving mystery St. Teresa calls the Beloved.
• | The method itself consists of making oneself available and receptive to the Beloved through the deliberate intention and consent of one's spiritual will. CP uses an individually chosen word called the sacred word (SW). However, the SW is simply a gesture of one's intention to be present with God in silence while letting everything else go by.
• | Pick a one- or two-syllable word that has meaning to you but that is not heavily charged with emotion. A neutral word may be peace, love, now, be, nature, and so on. Religious examples are God, Om, Allah, Suf, Yahweh, Mother, Ram, Christ, Buddha, Shalom, and Krishna. Mentally say the SW while keeping the lips, mouth, and larynx still. The rate of mental repetition will vary, sometimes very fast and other times with long silent pauses before offering the SW. Let all other thoughts, sensations, and awareness fall away. When the mind wanders, simply re-introduce the SW mentally.
• | The SW is silently spoken or willed and mentally introduced with gentleness as an intimate way to return to the depth of personal communion with the Beloved after one is temporarily involved with some other thought or sensation. The SW is an effortless, loving gesture one makes in waiting for God, an opening and surrendering of one's whole being just as it is without any commentary or judgment.
• | CP and the SW have no purpose as a way of pushing thoughts out of the mind. To the contrary, CP teaches resisting no thought, retaining no thought, engaging no commentaries, reacting emotionally to no thought, and returning ever so gently to the SW when one is engaged with thinking. Here, the emphasis is avoiding thinking about the thoughts that are simply always arising. Let them come, let them go. Returning again and again to the SW as needed is simply to maintain the purity of one's intention to abide in the presence of the Beloved and to accept the psychological state one may be in without judgment, resistance, or even bothering to notice or label any experience.
• | The arising of uncomfortable experiences and their subsequent release through CP (by returning to the SW) is a healing process by which stored-up emotional, mental, physical, and spiritual trauma is healed. Father[48] Thomas Keating calls this process an unloading of emotional junk from the unconscious. Being open and available in this way allows one to be receptive to the ever-present, unconditional love of the Indwelling Divine. This healing action, born out of intentional silence and stillness, is the heart and soul of CP.
• | In CP, a certain attentiveness arises, but it is general and vague, open and trusting, silent and peaceful. There are no desires except for God alone at this time. The only attention is to the general loving presence of the Divine as it spontaneously arises.

 Meditation Postures

According to Patanjali, the ancient Indian sage and author of the Yoga Sutras, one of the basic and first steps to Divine Awakening is right posture, called asana in yoga (yoga means “united Soul to Spirit”). Asanas are postures designed to unloosen and strengthen the life force (called prana) and make the body supple and relaxed for meditation. The most important posture in meditation is an erect spine and upright head with the chin parallel to the floor. This facilitates an alert but relaxed state in the body, making it easier for the yogi, or meditator, to interiorize her mind and maintain inward concentration and perception. In short, the meditation posture is not about straining or striving. Be sure to make common sense adjustments that allow you to be comfortable during your time of silence and stillness (see Figs. 100-1 to 100-6 [1] [2] [3] [4] [5] [6]). Keep in mind that the heart of meditation practice is to bring an awakened mind to all positions and activities.

 Additional Practice Suggestions

• | Create a quiet and secluded sanctuary specifically for daily meditation. This can be in a small room, a screened-off corner in the bedroom, a ventilated closet, or even a spot on the living room couch! Be creative, and make this a place of respite and refuge.
• | Meditate on an empty stomach. A full belly stimulates the digestive system, drawing circulation, energy, and focus away from the mind and making one feel sleepy.
• | Do not meditate too long in the beginning. The novice meditator should avoid over-extending, choosing instead short sessions and emphasizing quality over quantity.
• | Be persistent and regular with daily meditation. Progress comes by maintaining constant effort in daily practice. In time, try to meditate for 30 minutes in the morning just after arising and again before going to bed. One hour out of 24 is a very reasonable commitment; but any duration and opportunity for meditation is beneficial. Perhaps the greatest living expert on meditation, the 14th Dalai Lama, suggests that inner development comes step by step and that one should look for results only after regular practice of a few years.[49] The daily commitment of meditation requires a continual nonjudgmental return to the practice itself, over and over again every day. If you miss a day, or a week, or even years, simply return to the practice of meditation without judgment.
• | Try to approach every daily task and activity with the same level of attention and presence as in meditation. While driving to work, focus on driving. When at work, concentrate deeply on the performance of each task and duty. At home, live and be completely present with loved ones. In this way, one's formal meditation practice lays the foundation for efficient, compassionate, and mindful activity and living. Keep in mind that meditation is not about withdrawal from the world or responsibilities. It is about living with purpose in wisdom, compassion, and kindness. Its aim is to serve one's three-fold physical, mental, and spiritual needs.
• | Meditate with others regularly. Being in a group is enjoyable and reinforcing. One will also notice greater energy in the meditative presence of others. The term Sangha, a cornerstone of Tibetan Buddhism, refers to the supportive spiritual community. In the Christian tradition, the importance of shared group practice is encouraged as well. In the Gospel of Matthew, Jesus says, “For where two or three are gathered in my name, I am there among them.”
• | Choose a system of meditation that resonates with one's intuition, needs, beliefs, and faith. After exploring the various options, stick with the chosen practice. Shinzen Young 49b often tells his students that selecting a spiritual discipline and teacher is like searching for water, meaning that in the beginning one may dig many shallow holes but on finding water, one should stop searching and start digging a deep well. Similarly, when one discovers a meditative practice that resonates within, one should maintain energy and focus on those specific techniques ( Table 100-2 ).
• | Find and meet with a meditation teacher on a regular basis. The inner journey can at times become disconcerting requiring guidance to make sure that arising experiences are dealt with in a constructive way. The value of a great teacher and supportive health care provider cannot be overstated.

TABLE 100-2 -- Meditation Systems[*]
CENTERING PRAYER/CONTEMPLATION | KABBALAH/QABALAH | MINDFULNESS MEDITATION | RIDHWAN SCHOOL DIAMOND APPROACH | SELF-REALIZATION FELLOWSHIP | TRANSCENDENTAL MEDITATION | TIBETAN BUDDHISM | ZEN BUDDHISM/CH'AN
Traditional background | Catholic/Christian (inclusive) | Jewish mystical (inclusive) | Vipassana/insight; MBSR medical (inclusive) | Sufi Islam/mystical/psychology (inclusive) | Hindu Kriya Yoga (inclusive) | Vedic Hindu (inclusive) | Various Tibetan lineages (inclusive) | Numerous Chinese & Japanese lineages (inclusive)
Teachers
Thomas Merton
Thomas Keating
C. Bourgeault
M. B. Pennington
Yehuda Ashlag
David Cooper
Michael Laitman
Jon Kabat-Zinn
Bhante Gunaratana
Sharon Salzberg
Jack Kornfield
Thich Nhat Hanh
A.H. Almaas (Hameed Ali)
Paramahansa Yogananda
Sri Daya Mata
Maharishi Mahesh Yogi
14th Dalai Lama
Panchen Lama
Chogyam Trungpa
17th Karmapa
Bodhidharma
Eisai
Dogan
Huang Po
Charlotte Joko Beck
Claude A.Thomas
Technique
Sacred Word
Prayer
Lectio divina
Kabbalah Breath/body awareness Inquiry
Hong-Sau
Aum
Kriya Yoga
Personalized Mantra
Mantra
Visualization
Chanting
Tonglen
Zazen
Body/activity focus Contemplative walking Self-directed
Mindful walking
Hatha yoga
Body scan
Breathing exercises Energization exercises Self-directed
Rlung-sgom
Walking
Mudras
Zen martial arts
Zen arts (ceramics, archery, calligraphy)
Readings/books
New Seeds of Contemplation (by Merton)
Open Mind Open Heart (by Keating)
A Beginner's Guide to Kabbalah (CD)
A Heart of Stillness (by Cooper)
Mindfulness in Plain English (by Gunaratana)
Full Catastrophe Living (by JKZ)
A Path with Heart by Kornfield)
Essence
The Diamond Heart Series I-IV
Inner Journery Home (by Almaas)
Autobiography of a Yogi (by Yogananda)
SRF lessons
Science of Being & Art of Living (by Maharishi)
The World of Tibetan Buddhism Path to Bliss (by Gyatso)
Start Where You Are (by Chodron)
Zen Mind Beginner's Mind (by Suzuki)
The Three Pillars of Zen (by Kapleau)
Everyday Zen (by Beck)
Course work
Retreats
Contemplative outreach
Tree of Life
Ten Sefirot
Devekut
Teacher-directed
Mindfulness-based stress reduction/cognitive therapy (MBSR, MBCT) etc
Diamond approach lessons
Retreats
Mail lessons
Retreats
Guru relationship
Interviews
7-step course work
Interviews
Personal mantra
Retreats
Teacher-student Teacher-student relationship directed
Main sites/headquarters
Gethsemani, KY
Snowmass, CO
Multiple/regional
Multiple
Insight Meditation Society, MA
UMass for MBSR
Spirit Rock, CA
Plum Village, France
Multiple
Berkeley, CA
Boulder, CO
Multiple
Los Angeles CA;
Multiple (See also Yogoda Satsanga Society of India, sister organization to SRF)
Fairfield, IA
Multiple (Transcendental Meditation Independent UK)
Lhasa, Tibet
Dharamsala, India
Multiple
Shaolin Temple
China (birthplace)
Multiple centres
Web sites/contact information www.centering-prayer.com [image] (also see Christian meditation, www.wccm.org [image] )
www.kabbalah.info
www.kabbalah.com [image] 1-800-kabbalah
www.dharma.org
www.umassmed.edu/cfm/mbsr
www.eomega.org
www.spiritrock.org
www.plumvillage.org
www.ahalmass.com
www.ridhwan.org
www.srf-yoga-nanda.org
www.tm.org
www.maharishipeacepalace.org [image] 1-888-learn TM
(www.tm-meditation.co.uk [image] , independent, less $)
www.tibet.com
www.deerparkcenter.org
www.dawnmountain.org
www.drikungtmc.org
www.dharmanet.org
www.tricycle.com
Comments
Contemplation dates back to St. Anthony and the “Desert Fathers,” revived after Vatican II.
In the tradition of Christian saints and mystics
Ancient oral tradition of wisdom and mystery
Tells of Light of Creation
Jewish renewal movement
Popularized in 1980s from 8-week course in medical/research setting
Many vipassana/Insight sanghas or groups
Founded in 1970s
Called the “Work”
Draws from psychology and integrates spiritual approach to self-liberation
Founded in 1920
Popularized Yoga-meditation in U.S.
Teach direct path to self-realization through ancient Kriya yoga
Popularized in 1960s, expanded meditation in U.S.
Large corpus of health research at Maharishi Vedic University
Model of nonviolence, loving compassion for sentient beings
Ongoing dialogue with neuroscience researchers
Chinese/Japanese tradition arrived in U.S. after WWII
Most Zen meditation research in Japanese
* Table information is representative, not exhanstive. See Table 100-3 for more resources.

The practice of meditation serves one's three-fold physical, mental, and spiritual health.

Results and Expectations

• Keep in mind that having a goal to reach contradicts the intention and purpose of meditation, which is a continuous process of release. By definition, a goal is something separate, to be achieved or obtained through effort. Meditation on the other hand, is the process of remembering what is simply already here—ever-loving happiness. This perfect, beautiful, natural state is always present and is finally revealed when everything else is stripped away through meditation. So by default, there can be no goal, no destination to arrive at, because each person is already whole, loving, happy, and at peace at the most essential level.[50] According to an elder of the Hopi Nation, 50a we are the ones we've been waiting for, meaning each of us has already arrived home. Bhante Gunaratana 50b writes, “Happiness and peace are the real prime issues… that is what all of us are seeking.” Through meditation, one learns how to see through the obstacles of dissatisfaction and restlessness that imprison and obscure the ever-present, ever-joyful essential Self.
• The cultivation of inner resources and development is a daily lifelong process. It is best supported with an attitude of honesty, patience, perseverance, and compassion. It is not “fast food” or immediate gratification. According to the Dalai Lama, the cultivation of clarity and peace through meditation is a gradual process that comes step by step.[49] It is the process by which the “wild monkey mind” is gradually trained, tamed, and transformed into a mind that is increasingly calm and clear. In India it is said, “At first, [meditation] practitioners feel that the mind is like a waterfall, bounding from rock to rock, roaring and turbulent, impossible to tame or control. In midcourse, it is like a great river, calm and gentle, wide and deep. At the end its boundaries expand beyond sight and its depth becomes unfathomable as it dissolves into the ocean, which is both its goal and Source.”[51]
• In the beginning, it may be difficult to sit still for even 5 minutes. One may note restless or even disturbing thoughts. Gradually the mind will become more stable and clear.
• Some people may experience an increased sense of self-determination and freedom, instead of feeling like passive victims.
• Some people may develop less focus on self and ego with their desires and needs, in exchange for enhanced love and compassion for others.
• There may be deepening of spiritual life and religious experience. Although very pleasant, these processes can be disconcerting early on, requiring the reassurance and guidance of an understanding teacher.
• In increasing moments of deep realization through time and persistent practice, one releases coarse habits of grasping, desire, aversion, anger, and fear.[52]
• Some people may enter what is sometimes called “the gap,” a peaceful void of thought and activity.[53] This experience is referred to as “stream entry,” in which one feels with varying frequency a freedom of heart and a breathtaking change of understanding.[52] Though difficult to describe, these experiences are immediately recognized. As Louis Armstrong said, “I can't tell you about jazz—you know it when you hear it.”
• These peaceful experiences of oneness and connection can increase in frequency and duration, eventually becoming ever-present. Of this experience, one student of Zen meditation writes, “Body, mind, and the world started to open. It was like a great wave opening over me. I was filled with joy and clarity … both empty and full, cool winter and warm spring together. I felt I could understand everything…. I was finally truly alive.”[52]

Through meditation, one learns how to see through the obstacles of dissatisfaction and restlessness which imprison and obscure the ever-present, ever-joyful, essential Self.

Misconceptions about Meditation

The following eleven misconceptions about meditation are taken from Mindfulness in Plain English, by Bhante Henepola Gunaratana,[54] a foremost expert in vipassana meditation. These common misconceptions should be identified “upfront” in an effort to clarify misunderstandings about meditation and to avoid delay in beginning a regular meditation practice:
• | Meditation is just a relaxation technique.
• | Meditation means going into a trance.
• | Meditation is a mysterious practice that cannot be understood.
• | The purpose of meditation is to become psychic.
• | Meditation is dangerous, and a prudent person should avoid it.
• | Meditation is for saints and sadhus (holy people), not for regular people.
• | Meditation is running away from reality.
• | Meditation is a great way to get high.
• | Meditation is selfish.
• | When you meditate, you sit around thinking lofty thoughts.
• | A couple weeks of meditation will make all my problems go away.

 Precautions

• | Leg and back discomfort can be a common concern for the beginner. Do not over-strain. Maintain a position that is comfortable. Remember that meditation is about release, and not about twisting the body into restriction or confinement (see Fig. 100-1 ).
• | The meditator should be guided by teachers and teachings that resonate deeply and instill a feeling of authenticity, support, joy, peace, love, and bliss. Never allow yourself to be forced to move faster than ready, and do not forfeit personal safety, integrity, and boundaries for any teacher or teaching. Listen to your intuition and reason. True teachings never subjugate or minimize the learner's sovereignty—they meet each person exactly where he/she is and help uncover what is perfectly brilliant and whole inside.
• | Meditation can at times uncover preexisting stressors or traumas, like peeling back the layers of an onion, revealing unpleasant underlying emotions. A professional counselor can help facilitate the healthy release of these emotions if they become particularly distressing. St. John of the Cross often describes these unpleasant experiences as the dark night of the soul, a reminder that although the rewards of meditation can be great, they do not always come easily. 54a A good resource for arising difficulties is Spiritual Emergency by Stan and Christina Grof.[55]
• | Keep in mind that methods, rituals, and practices are only tools that help recall and reclaim one's true, essential, ever-joyful Self. Do not confuse the map (methods/meditation) with the actual experience (one's own deep knowing and direct experience of peace, joy, love, bliss). No teacher, lesson, or technique can take the place of your own unique inner journey and experiences.

 Meditation Disciplines

Most types of meditation are embedded in a specific historical time period, based on the realizations of a particular teacher, and should be considered with their original cultural background in mind. Some techniques are best understood in the context of their particular spiritual tradition. However, the massive collection of meditation/spiritual information, teachings, and practices is extensive, and selecting your own meditation practice can seem daunting. One way to help is to read books, attend local meditation classes, or meet with teachers who can help discern which practices are a good fit for you. Keep in mind that there is no one way. Although the Source may be universal and omnipresent, the paths are infinite and unique to each person. As the saying goes, indeed, all roads lead to Rome. After considerate searching, choose a practice that has personal resonance and meaning. To help this process, peruse the accompanying tables in this chapter for information on some examples of meditation schools and systems (see Tables 100-1 and 100-2 ).

What joy awaits discovery in the silence behind the portals of your mind no human tongue can tell. But you must convince yourself; you must meditate and create that environment.—Paramahansa Yogananda

Acknowledgements

Our special thanks and sincere gratitude to: Fr. Thomas Keating, OCSO, and St. Benedict's Monastery and Retreat Center; Ken Kushner, PhD; Dave Rakel, MD; Adam Rindfleisch, MD; Sr. Johanna Seubert DMA, FSPA, and the Christine Center; Charmaine Sprengelmeyer-Podein, BA; and Sarah Stuntebeck, MS.

We acknowledge our many teachers, Guruji, and all seekers of happiness and health.
REFERENCES

1. Lerner M: Choice in Cancer: Integrating the Best of Conventional and Alternative Approaches to Cancer, Cambridge: Mass, MIT Press; 1994.

2. Kabat-Zinn J: Textbook on Psycho-oncology. In: Holland JC, ed. Meditation, Oxford: Oxford University; 1998:767-779.

2a. Beck CJ: Everyday Zen: Love and Work, San Francisco: Harper Collins; 1989:p 25..

3. Harvey A: The Essential Mystics: The Soul's Journey into Truth, New York: Castle Books; 1996.

4. Wilber K: Odyssey: A personal inquiry. J Humanistic Psychol 1982; 22:57-90.

5. Rakel D: Integrative Medicine, Philadelphia: WB Saunders; 2003:727-729.

6. Walsh R: Science and religion proposals for reconciliation: An essay review of Ken Wilber's The Marriage of Sense and Soul: Integrating Science and Religion. J Transpersonal Psychol 1997; 29:123-142.

7. Taylor E, Murphy M, Donovan S (eds): The Physical and Psychological Effects of Meditation: A Review of Contemporary Meditation Research with a Comprehensive Bibliography, 2nd ed. IONS, 2004. (online text)

8. Brosse T: A psychophysiological study. Main Currents in Modern Thought 1946; 4:77-84.

9. Wenger M, Bagchi B: Studies of autonomic functions in practitioners of yoga in India. Behavior Science 1961; 6:312-323.

10. Vakil R: Remarkable feat of endurance of a yogi priest. Lancet 1950; 2:871:

11. Hoenig J: Medical research on yoga. Confina Psychiatrica 1968; 11:69-89.

12. La Rovere M, Bigger J, Marcus F, et al: Baroreflex sensitivity and heart-rate variability in prediction of total cardiac mortality after myocardial infarction. Lancet 1998; 351:478-484.

13. Nolan J, Batin P, Andrews R, et al: Prospective study of heart rate variability and mortality in chronic heart failure: Results of the United Kingdom Heart Failure Evaluation and Assessment of Risk Trial (UK-heart). Circulation 1998; 98:1510-1516.

14. Luciano B, Sleight P, Bandinelli G, et al: Effect of rosary prayer and yoga mantras on autonomic cardiovascular rhythm: Comparative study. BMJ 2001; 323:1446-1449.

15. Peng C, Henry I, Mietus J, et al: Heart rate dynamics during three forms of meditation. Int J Cardiol 2004; 95:19-27.

16. Benson H, Kotch J, Crassweller K: The relaxation response: A bridge between psychiatry and medicine. Med Clin North Am 1977; 61:928-929.

17. Kabat-Zinn J, Massion A, Kristeller J, et al: Effectiveness of a mindfulness-based stress reduction program in the treatment of anxiety disorders. Am J Psychiatry 1992; 149:936-943.

18. Miller J, Fletcher K, Kabat-Zinn J: Three-year follow-up and clinical implications of a mindfulness meditation-based stress reduction intervention in the treatment of anxiety disorders. Gen Hosp Psychiatry 1995; 17:192-200.

19. Beauchamp-Turner D, Levinson D: Effects of meditation on stress, health, and affect. Medical Psychotherapy 1992; 5:123-131.

20. Teasdale J, Segal Z, Williams J, et al: Prevention of relapse/recurrence in major depression by mindfulness-based cognitive therapy. J Consult Clin Psychol 2000; 68:615-623.

21. Ma S, Teasdale J: Mindfulness-based cognitive therapy for depression-replication and exploration of differential relapse prevention effects. J Consult Clin Psychol 2004; 72(1):31-40.

22. Kabat-Zinn J, Lipworth L, Burney R: The clinical use of mindfulness meditation for the self-regulation of chronic pain. J Behav Med 1985; 8:163-190.

23. Blanchard E, Nicholson N, Taylor A, et al: The role of regular home practice in the relaxation treatment of tension headache. J Consult Clin Psychol 1991; 59:467-470.

24. Kabat-Zinn J, Wheeler E, Light T, et al: Influence of a mindfulness-based stress reduction intervention on rates of skin clearing in patients with moderate to severe psoriasis undergoing phototherapy (UVB) and photochemotherapy (PUVA). Psychosom Med 1998; 60:625-632.

25. Alexander C, Schneider R, Staggers F, et al: Trial of stress reduction for hypertension in older African Americans. Hypertension 1996; 28:228-237.

26. Gianfranco P, Steptoe A: Stress reduction and blood pressure control in hypertension: A role for transcendental meditation?. J Hypertens 2004; 22:2057-2060.

27. Cooper M, Aygen M: Effect of meditation on blood cholesterol and blood pressure. Isr Med Assoc 1978; 95:1-2.

28. Royer-Bounour P: The transcendental meditation technique: A new direction for smoking cessation programs. Dissertation Abstracts International 1989; 50:3428-342B.

29. Fields J, Walton K, Schneider R, et al: Effect of a multimodality natural medicine program on carotid atherosclerosis in older subjects: A pilot trial of Maharishi Vedic Medicine. Am J Cardiol 2002; 89:952-958.

30. Zamarra J, Schneider R, Bessighini I, et al: Usefulness of the transcendental meditation program in the treatment of patients with coronary artery disease. Am J Cardiol 1996; 77:867-870.

31. Ornish D, Brown S, Scherwitz L, et al: Can lifestyle changes reverse coronary heart disease?. Lancet 1990; 336:129-133.

32. Alexander C, Chandler H, Langer E, et al: Transcendental meditation, mindfulness, and longevity an experimental study with the elderly. J Pers Soc Psychol 1989; 57:950-964.

33. Shannahoff-Khalsa D: An introduction to kundalini yoga meditation techniques that are specific for the treatment of psychiatric disorders. J Altern Complement Med 2004; 10:91-101.

34. Orme-Johnson D: Medical care utilization and the transcendental meditation program. Psychosom Med 1987; 49:493-507.

35. Caudill M, Schnable R, Zuttermeister P, et al: Decreased clinic use by chronic pain patients: Response to behavioral medicine intervention. Clin J Pain 1991; 7:305-310.

36. Grossman P, Niemann L, Schmidt S, et al: Mindfulness-based stress reduction and health benefits A meta-analysis. J Psychosom Res 2004; 57:35-43.

37. Davidson R, Kabat-Zinn J, Schumacher J, et al: Alterations in brain and immune function produced by mindfulness meditation. Psychosom Med 2003; 65:564-570.

38. Hayney M, Dienberg Love G, Buck J, et al: The association between psychosocial factors and vaccine-induced cytokine production. Vaccine 2003; 21:2428-2432.

39. Rosenkranz M, Jackson D, Dalton K, et al: Affective style and in vivo immune response-neurobehavioral mechanisms. Proc Natl Acad Sci U S A 2003; 100:11148-11152.

40. Cohen S, Herbert TB: Health psychology: Psychological factors and physical disease from the perspective of human psychoneuroimmunology. Annu Rev Psychol 1996; 47:113-142.

41. Lutz A, Lawrence L, Rawlings N, et al: Long-term meditators self-induce high-amplitude gamma synchrony during mental practice. Proc Natl Acad Sci U S A 2004; 101:16369-16373.

42. Yogananda P: Second Coming of Christ: Resurrection of the Christ Within You. Self-Realization Fellowship, 2004.

43. Wilber K: A Brief History of Everything, Boston: Shambhala; 1996.

44. Benson H, Klipper M: The Relaxation Response, New York: HarperTorch; 1976.

45. Newberg A, Iversen J: The neural basis of the complex mental task of meditation: Neurotransmitter and neurochemical considerations. Med Hypoth 2003; 61:282-291.

46. Salzberg S, Goldstein J: Insight Meditation: A Step-By-Step Course on How to Meditate, Louisville, Colo.: Sounds True; 2002.

47. Keating T: Open Mind, Open Heart, 2nd ed.. New York: Continuum; 1992.

48. Keating T: Unloading the unconscious. Light of Consciousness spring/summer:24-27, 1998.

49. Piburn S: The Dalai Lama: A Policy of Kindness, 2nd ed.. Ithica, NY: Snow Lion; 1993:84-85.

49a. Matthew 18:20. New Revised Standard Version.

49b. Young S: Lecture to students on retreat, Summer 2003.

50. Caolle E: The Power of Now. Novato, Calif, New World Library, 1999.

50a. www.communityworks.info/hopi.htm

50b. Gunaratana BH:: Mindfulness in Plain English, Somerville, Mass: Wisdom Publications; 2002:p 11..

51. Walsh R: Essential Spirituality. New York, John Wiley & Sons, 1999, pp 170-171.

52. Kornfield J: After the Ecstasy the Laundry, New York: Bantam; 2000.

53. Dyer W: Getting in the Gap: Making Conscious Contact with God Through Meditation, Carlsbad, Calif: Hay House; 2002.

54. Gunaratana BH: Mindfulness in Plain English, Somerville, Mass: Wisdom Publications; 2002:18-28.

54a. Peers EA (trans):: Dark Night of the Soul: A Masterpiece in the Literature of Mysticism by St. John of the Cross, New York: Doubleday; 1952.

55. In: Grof S, Grof C, ed. Spiritual Emergency: When Personal Transformation Becomes a Crisis, New York: JP Tarcher; 1989.


MD Consult: Books: Rakel: Integrative Medicine: chapter 101 - Motivational Interviewing

chapter 101 – Motivational Interviewing

Richard L. Brown, MD, MPH

Theoretical Underpinnings 1065
The Trans-Theoretical Model 1065
Principles of Motivational Interviewing 1066
Microskills for Motivational Interviewing 1067
Patients without Commitment to Change 1067
Patients with Commitment to Change 1068
The Spirit of Motivational Interviewing 1068
Effectiveness of Motivational Interviewing 1069
Motivational Interviewing for Integrative Medicine Practitioners 1069
Summary 1071

A major challenge of clinical practice is promoting behavior change. More than 40% of mortality stems from behaviors affecting health, such as tobacco, alcohol, and drug use, diet, exercise, sexual practices, use of firearms, motor vehicle safety, and violence. Additional mortality and morbidity result from nonadherence to medical regimens.

Another challenge is helping patients make decisions about treatment regimens, particularly for chronic illness. In some cases, clinicians can draw on conclusive scientific evidence in making recommendations. In other cases, there is little relevant evidence to consider. In all cases, patients' values, constraints, and preferences should be taken into account when one is constructing treatment plans.

Motivational interviewing (MI) provides a framework for helping patients weigh their own values and preferences in deciding on issues of lifestyle and medical treatments. As both a philosophy and a set of techniques, MI builds respectful and empathic partnerships between clinicians and patients. It is particularly well suited for practitioners of integrative medicine.

MI practitioners operate on the following four levels:
• | Targeting counseling interventions to patients' readiness to change their behaviors
• | Implementing principles of MI while attempting to enhance readiness to change
• | Executing microskills that serve MI principles
• | Engaging in active listening

This chapter describes the theories that MI draws on, summarizes the evidence on the effectiveness of MI, and explains how to perform MI in promoting healthier behaviors and helping patients develop treatment plans.

 Theoretical Underpinnings

MI draws on several theories. One is Rogerian theory, which suggests that therapeutic gain requires warmth, empathy, and unconditional positive regard. Another is expectancy-value theory, which postulates that individuals consciously or unconsciously weigh the pros and cons of various options in making decisions. A third theory is social learning theory, which states that self-efficacy is an important factor in deciding whether to attempt behavior change.

 The Trans-Theoretical Model

A fourth theory is Prochaska and DiClemente's[1] Trans-Theoretical Model of Behavior Change, which suggests, regardless of other operative theories, that individuals pass through certain stages when changing their behavior. The stages of change are shown in Figure 101-1 .

FIGURE 101-1 Prochaska and DiClemente's[1] stages of readiness to change. The arrows show how individuals may progress through stages. Notice that regression and cycling often occur.

Precontemplation is the first stage. Individuals in precontemplation are not considering change. They are either resistant to change or have not considered change. Possible barriers to moving forward are (1) lack of knowledge about risks and consequences, (2) lack of self-efficacy, or perceived ability to change, and (3) contentment, the sense that one could and should change but one's life is good enough as is. Clinicians' goals are to help individuals overcome these barriers.

Individuals who are unsure whether to change their behavior are in the stage of contemplation. The stage of contemplation is characterized by ambivalence. Barriers to moving to the next stage are the same as for those in precontemplation. In addition, chronic indecision is a fourth possible barrier.

The next stage is called determination or preparation. In this stage, individuals have firmly committed to change their behavior within 1 month. Loss of commitment can result in regression to contemplation. Clinicians' goals are to continue reinforcing commitment to change and to help patients construct a behavior change plan that will maximize the success and durability of their intended behavior change.

Individuals move into the stage of action when they have begun changing their behavior, even if the magnitude of behavior change is not as large as they would like. Barriers to moving forward are loss of commitment and overconfidence. For patients in action, clinicians' goals are to help them maintain their behavior change by continually evaluating and strengthening their behavior change plan.

Individuals whose behavior change has persisted for 6 months are in the stage of maintenance. In this stage, behavior change is fairly well learned and incorporated into a new lifestyle, but relapse is still possible. One barrier to maintaining behavior change is a major loss or stress. Another is a failure to attain goals that prompted behavior change—for example, a previously overweight individual who attained ideal body weight but found himself unable to resume desired activities because of persistent chronic knee and back pain. Clinicians' goals are to help patients in maintenance guard against major losses and stresses and attain the goals that prompted their behavior change.

Relapse, a resumption of undesired behavior, is considered a normal stage of change. Relapse should be regarded as a temporary way station from which individuals pass quickly into either precontemplation, contemplation, or determination.

Individuals who durably remain in maintenance may exit the behavior change cycle into termination. Termination does not necessarily involve ceasing the behavior; this may occur in action. Individuals reach termination when their change in lifestyle is so stable that relapse is unimaginable. Because maintaining behavior change is so difficult, most individuals never reach termination; they continue to be drawn back to the undesired behavior. Thus, behavior change remains an ongoing issue for most patients and their clinicians. Clinicians' goals are to maximize healthy behaviors and minimize the frequency, duration, and severity of relapses. Clinicians who acknowledge the chronic difficulty and struggle of behavior change experience less frustration, continue devoting attention to supporting behavior change over time, and enjoy greater successes.

 Principles of Motivational Interviewing

The goal of motivational interviewing is to help patients consider whether and how they would like to change specific behaviors. In health care settings, such behaviors are typically risk factors for diseases or ways of treating diseases. Motivational interviewers help patients who are not committed to changing a behavior decide whether to make such a commitment in light of their own goals, values, and preferences. Thus, clinicians do not motivate patients; they help patients discover their own motivation, or they accept that no such motivation can be found and continue working with patients given that constraint.

Clinicians do not motivate patients; they help patients discover their own motivation.

In its pure form, motivational interviewing is completely patient-centered. Patients set all agendas and decide what they would like help with. The clinician gives advice and feedback only when asked. In medical settings, clinicians are often obliged to raise concerns and ensure that patients have certain information about their medical conditions. Thus, clinicians may not adhere at all times to the A to H principles of motivational interviewing,[2] which are as follows:

Advice: Unwanted advice elicits resistance. Minimize unsolicited advice. Ensure that advice is appropriate to patients' readiness to change. For example, reject the old recommendation to ask all smokers to set quit dates, which would be appropriate only for patients in the determination stage.

Barriers: Address barriers to behavior change. Help patients with low self-efficacy identify strengths that they can apply to changing their behaviors. Help patients address logistical barriers to change—for example, help identify a patient's transportation and child care resources to allow attendance at a support group.

Choices: Patients are free to choose whether and how to change. Graciously accept their decisions even when such decisions may seem unwise, so as to leave the door open for reconsideration.

Decreasing Desirability: For patients in precontemplation and contemplation, aim to tip their decisional balance by helping them fully comprehend the disadvantages of engaging in their unhealthy behavior. Sometimes it is helpful to demonstrate how positive aspects of the unhealthy behavior can be realized through substitute behaviors.

Empathy: Act and communicate with patients so that they feel understood, respected, and supported at all times.

Feedback: Help patients understand the risks and consequences of their behaviors and decisions, especially those most relevant to them.

Goals: Motivation to change behavior comes from discrepancies between current behaviors and future goals. Help patients enunciate their goals and discern whether their behaviors are consonant with their goals. Patients can be asked about goals for physical and mental health, relationships with family and friends, work or school, legal and financial concerns, religion and spirituality, and leisure. Patients who do not understand the concept of goals can be asked what they wish to stay the same in their lives and what they would like to be different.

Helping: Interest and active assistance from clinicians can help patients move forward.

Microskills for Motivational Interviewing

Certain interviewing techniques can help clinicians implement MI principles. Such techniques include those that support patients in revealing personal information about themselves.

Questions should be as open-ended as possible so that patients reveal what is most important to them.

Summarization helps convey to patients that they have been heard and allows them to correct clinicians' misunderstandings.

Reflective listening is an important MI technique. A reflective statement is a simple restatement without addition of any interpretation, label, question, or judgment. Such statements encourage patients to say more about what is important to them without contamination by the clinician's perspective.

Rather than searching for the right remarks to motivate change, clinicians should aim to elicit self-motivational statements from patients. In this way, clinicians give patients opportunities to make their own cogent arguments for behavior change. Certain questions can help patients recognize problems relating to behaviors, express concern about behaviors, enhance their intention to change, and strengthen their self-efficacy. Examples of such questions are as follows:

Does your [behavior] cause any problems for you?

Do you ever worry about what might happen if your [behavior] continues as is?

What might be better for you if you decided to change your [behavior]?

What might work for you if you did decide to change your [behavior]?

Scaling questions can help elicit arguments for change. For example, the clinician may ask, “On a scale of zero to ten, how important do you think it is to change your [behavior]?” If the patient replies, “Four,” the clinician asks, “Why four instead of one or two?” A similar question can help elicit optimism: “On a scale of zero to ten, how confident are you that you could change your [behavior]?” If the patient replies, “Six,” the clinician asks, “Why six instead of three or four?” Thus patients make their own arguments for change, which the clinician can help amplify.

 Patients without Commitment to Change

In working with patients who are in the precontemplation and contemplation stages of change, clinicians apply motivational interviewing principles and microskills, attempting to address the patients' barriers to making a commitment to change.

In providing information on risks and consequences, clinicians should avoid one-sided conversations. Clinicians adhere best to MI principles by assessing patients' prior knowledge, delivering information selected for likely relevance to each patient, and checking with patients for comprehension and relevance.

To enhance patients' self-efficacy, clinicians can reframe previous failures to change behaviors as partial successes. Clinicians can marvel at the difficulties that a patient overcame, help a patient delineate the strengths that enabled the success, and identify ways that the change could be extended in the future. Patients who have never tried to change a particular behavior can reflect on the strengths they applied to other achievements. For patients whose poor self-efficacy stems from low self-esteem, efforts to promote behavior change may have to wait until the causes of low self-esteem are addressed. Such causes include past or current abuse or violence, depression, substance use or eating disorders, and other stigmatized conditions.

To address the barrier of contentment, clinicians can elicit from patients complete lists and descriptions of positive aspects or advantages of engaging in the behavior, then the less positive aspects or things that patients do not like so much about the behavior. When clinicians acknowledge the positives, patients often feel freer to discuss the negatives. See Table 101-1 for a sample behavioral balance sheet. Next, clinicians can help patients delineate their goals in various aspects of their lives and discern whether the behavior is helping or hindering them in attaining each goal. Clinicians can draw attention to discrepancies between behaviors and goals in a direct yet concerned and supportive manner. Finally, clinicians can ask, in view of the recent discussion, how patients feel about the behavior. If patients continue to lack commitment to change, clinicians are to accept their decision and invite them to request assistance in the future.

TABLE 101-1 -- Sample Behavioral Balance Sheet
Good things about I enjoy it.smoking | It helps me relax. I like the taste. I like smoking with friends at work.
Not so good things Smoking annoys my wife.about smoking | It could worsen my child's asthma. Cigarettes are expensive. Smoking increases my insurance premiums. It is a hassle to find a place to smoke. It is not good for my health.

MI does not work for all patients. MI presumes that patients are able to think rationally and discern goals for themselves. Some patients may benefit from a more directive, paternalistic approach.

 Patients with Commitment to Change

For patients in determination, action, and maintenance stages of change, clinicians' roles are to continue supporting patients' commitment and help them create and continually improve a behavior change plan that maximizes their chances for durable behavior change. To support commitment when necessary, clinicians should continue reminding patients of the benefits they anticipate from their behavior change.

An initial step is to identify what has and has not worked for patients in any past attempts to change their behaviors. Patients may choose to incorporate the effective elements of old plans in their new plan.

Clinicians can help patients consider a wide variety of elements in building a comprehensive behavior change plan. Simple cognitive-behavioral approaches can be useful. Patients can be asked to identify cues that trigger undesired behaviors and to develop strategies to avoid or manage those triggers. Management strategies might include substitute or distracting behaviors, such as calling a friend and going for a walk.

Social supports can be helpful in maintaining behavior change. Support can involve family members, friends, lay self-help groups, professionals, and formal treatment programs.

Setting self-rewards for behavior changes can promote success. For example, to reward changes in costly behaviors, patients may decide to purchase treats with the money they save.

Modifying environmental factors is often key to behavior change. Such strategies can include discarding items that remind patients of the undesirable behavior, avoiding environmental triggers, asking others not to engage in the undesirable behavior in the patient's presence, and addressing sources of stress that pose risk for relapse.

After an initial plan is devised, the clinician can help the patient foresee possible weaknesses, by asking questions such as “With this plan in force, if you were going to resume [behavior], how would that most likely happen?” Clinicians can help patients strengthen their plans to address any weaknesses.

It is useful to help patients construct contingency plans—what they would do for an impending or actual relapse. Contingency plans often involve contacting a support person.

The clinicians follow the A to H principles of MI in helping patients construct their change plans. Patients set their own aims for the magnitude of behavior change and their own start date. In general, the clinicians' role is to help patients identify options, weigh the advantages and disadvantages of options, and make choices that will work best for them, given their goals, values, preferences, and constraints. Perhaps clinicians can express reservations or confusion when a patient is at risk of making an unwise decision. Ultimately, however, the clinician's role is to support any effort to change.

Arranging follow-up is key, so that clinicians can help patients gauge their progress and revise their plans as necessary. Patients are encouraged to help set their follow-up dates. In the event of relapse, the therapeutic stance to take is that the fault lies with the plan, not the patient. The clinician helps the patient take stock and learn what aspects of the plan worked and what aspects would need strengthening to attain the goal.

 The Spirit of Motivational Interviewing

The preceding discussion presents somewhat of a reductionist recipe for MI. In actuality, a good motivational interviewer is like a good dancer: Observers are impressed with the flow, grace, and apparent ease of the action. Good motivational interviews have the following characteristics:
1. | During discussion of sensitive and painful issues, rapport and trust build between clinician and patient.
2. | At the slightest perception of resistance from the patient, the clinician takes a different tack. There are no arguments and perhaps only occasional tension, which the clinician veers away from. This principle is called “rolling with resistance.”
3. | The clinician appears honest and genuine at all times.
4. | The patient does much more talking than the clinician.

Like dancing, good motivational interviewing requires practice. It usually takes months to break old habits, such as giving unwanted advice, and a year or so to gain some mastery. As clinicians begin to implement MI, mistakes are inevitable. However, patients who perceive that the clinician is respectful and empathic are usually very forgiving.

 Effectiveness of Motivational Interviewing

Many studies document the effectiveness of motivational interviewing. Project MATCH, the largest randomized controlled trial ever performed in the behavioral realm, found that motivational interviewing is as effective as 12-step oriented therapy and cognitive behavioral treatment for alcohol dependence.[3]

A meta-analysis conducted by Hettema and colleagues[4] considered 72 studies of various designs, in which motivational interviewing was (1) compared with other treatments, usual treatments, or no treatment, (2) added to other or usual treatments, or (3) studied by itself. The most commonly studied behaviors were alcohol, drug, and tobacco use, risk behaviors for human immunodeficiency virus infection, treatment behaviors, water purification, diet, and exercise. Studies took place in a wide variety of settings with a great diversity of professionals delivering the counseling. The average duration of the counseling intervention was 2.2 hours. At 3-month follow-up, effect sizes ranged from .41 to .71 (moderate to strong) for most behaviors.

 Motivational Interviewing for Integrative Medicine Practitioners

At the root of the practice of integrative medicine are shared decision-making and respect for patients' values and preferences. Therefore, MI is a useful framework in which to conduct integrative medical practice.

Following are two examples of motivational interviewing. Names of techniques employed are in brackets.

 Helping a Hypertensive Patient Consider Modifying Alcohol Consumption

A clinician helps a hypertensive patient consider whether to modify his alcohol consumption.

Clinician: Hello, George, how are you?

Patient: Oh, I'm fine, but the nurse says my blood pressure is still up.

Clinician: Yes, I'm afraid so. In our last five visits, your blood pressure was fine, but most of the time it's been 145/95 or above. I think last time you were in I gave you that pamphlet on high blood pressure. I wonder if you had a chance to look it over.

Patient: Yeah, a little bit. I saw that I could be heading for problems if my blood pressure doesn't come down.

Clinician: Problems.

Patient: Yeah, heart attacks and strokes. My father and uncles have been there. Nasty.

Clinician: Yes, so it sounds like this is something you'd like to avoid.

Patient: Absolutely. I guess I need to go on medicines, huh?

Clinician: Medicines would be one option at this point, George, but I wonder if that would be best. Last time we talked you mentioned that you tend to have 5 or 6 beers most days of the week. This could be the reason that your blood pressure is so high. What would you think of quitting or reducing your drinking?

Patient: Aw gee, I don't know.

Clinician: Well then, tell me, what do you like about drinking? [open-ended question]

Patient: It relaxes me.

Clinician: It calms you. [reflective listening]

Patient: Yeah, like after work, my buddies and I stop at a bar. We unwind. Have a good time.

Clinician: So your beer is a nice way to wind down after work, and it's a social thing. [reflective listening]

Patient: Exactly.

Clinician: Anything else you like about your beer?

Patient: Well, of course, the taste, and that little buzz is always nice.

Clinician: So, it relaxes you, helps you have a good time with your buddies, tastes good, and feels good. [summarization]

Patient: Yup.

Clinician: OK, I get it. Now I wonder, are there any things about drinking beer that you don't like so much? [open-ended question]

Patient: Hmmm. Well, I suppose my wife would like me to cut down.

Clinician: She'd like you to drink less. [reflective listening]

Patient: Yeah, she says we don't get to do anything fun any more, because after work or after a game, I just fall asleep.

Clinician: She misses having more fun with you. [reflective listening]

Patient: (nods)

Clinician: Anything else you don't like so much about drinking?

Patient: Well, sometimes the hangovers.

Clinician: You feel bad sometimes the next morning.

Patient: Yeah, they're a real drag.

Clinician: How many hangovers do you end up with in a normal week?

Patient: Oh, one or two.

Clinician: Headaches, upset stomach?

Patient: Yeah.

Clinician: Mild or pretty bad?

Patient: Oh, sometimes really bad.

Clinician: Ever feel any shakiness in the morning? [question on dependence]

Patient: No, nothing like that.

Clinician: Ever find yourself unable to quit or cut down when you've tried to? [question on dependence]

Patient: I don't know. I never tried to quit or cut down.

Clinician: I see. Any other things that aren't so positive about drinking?

Patient: Well, and the blood pressure.

Clinician: OK, so on the one hand you enjoy drinking for the relaxation, the good time with your buddies, the taste, and the buzz. On the other hand, it comes between you and your wife, it's causing awful hangovers, and if your blood pressure stays up, you could have a heart attack or stroke like your father and uncles. Sounds like there are a bunch of reasons to change your drinking and a bunch of reasons to continue as you are. How does this come out for you on balance?

Patient: Hmmm …(long pause; clinician remains silent)… Couldn't I just take medicines for the blood pressure?

Clinician: Well, we could try that, but often medicines are usually not strong enough to counteract the effect of alcohol on blood pressure.

Patient: (long pause; clinician remains silent) And I guess it would be better to fix things up with my wife.

Clinician: Would you like to be closer with your wife?

Patient: Yeah, this drinking has really come between us. She's a good woman. She's always been there for me and our kids. I really owe her better.

Clinician: Would there be anything in it for you to be closer to your wife?

Patient: Well, yeah, we used to have a good time together. We used to go dancing. We used to be quite a couple. It would be nice to have that all back again.

Clinician: Anything else you might like about drinking less? [attempt to elicit self-motivational statement]

Patient: Well, I'd love to never have another hangover as long as I live. And I think my mind would be sharper.

Clinician: You'd think more clearly. [reflective listening]

Patient: Yeah, and I'd just feel more alive.

Clinician: Wow, that sounds good. I wonder, have you thought how old you'd like to be before you have a major health problem or disability?

Patient: Hmm, I guess I never really thought about that. (Pause). Well, I'd certainly like to see my grandchildren grow up, so I guess we're talking another 20 years or more.

Clinician: So, how do you see drinking fitting in with that? [developing discrepancy between current behavior and future goals]

Patient: Yeah, I guess when I put it all together, the main thing is I don't want a stroke or a heart attack. I've seen what this has done to other family members. I never thought I'd say this, but I guess I'm ready to cut way back.

Clinician: Sounds like you're ready to vote with your feet for a longer, healthier life, a closer marriage, and no more hangovers?

Patient: Yeah, I'm ready.

George is now in determination. The clinician would then help him set his own limits, identify the strategies he believes he would need to stick with those limits, and arrange a follow-up visit. Notice how the clinician obtained valuable historical information through the use of open-ended questions about alcohol-related health and social consequences. Also notice how, in accord with MI principles, the clinician avoided giving unwanted advice, gave George choices, helped decrease the desirability of drinking, remained empathic, gave feedback on the risks of continued drinking, helped George compare his current behavior with his goals for the future, and maintained a stance of active helping. If George had decided not to change his drinking, the clinician's role would have been to accept his decision and use other treatments for his hypertension. If those treatments were unsuccessful, perhaps George would have more reason to change the drinking.

 Helping a Patient Construct a Treatment Plan for Low Back Pain

In this scenario, the clinician uses a motivational interviewing framework to help a patient construct a treatment plan for her chronic, severe, nonradiating, low back pain. A recent magnetic resonance imaging scan showed moderate, multilevel degenerative disk disease without spinal stenosis or radiculopathy. She is taking acetaminophen 650 mg qid, ibuprofen 800 mg tid, amitriptyline 100 mg qhs, and gabapentin 1200 mg tid, the most she can tolerate.

Clinician: Hi, Sylvie. Nice to see you again. I hear that you'd like to update me on your back pain.

Patient: Yes, it's been awful. Did the physical therapist call you? I tried three times to do those exercises, but it's just too painful. Every day now my back is just killing me. I can barely get out of bed.

Clinician: Yes, the therapist did call. It sounds like he did everything possible, but yes, your back is just too sore right now. I'm sorry that didn't work out, and I'm sorry you continue to have so much pain. So let's talk about some other options, OK?

Patient: Yes, please, and I really could use more oxycodone. I hate taking all these medicines, but that's the one that helps most.

Clinician: First, as far as medicines go, yes, I could put you back on stronger painkillers. You've always taken those medicines as I've prescribed them, and they've always helped you function better, so you've proved that these are safe for you. One question I have for you, though, is which strong painkiller. The oxycodone you've been taking tends to wear off in 3 to 4 hours, but your pain is 24/7, so I wonder if you'd get longer relief and better sleep if you were on a longer-lasting narcotic.

Patient: You're right, the oxycodone does wear off too quickly, but I'm afraid to try those other medicines. They sound much stronger, and I don't want to get addicted to anything.

Clinician: I can assure you, since you'd be taking the medicine for legitimate pain, since you've never had any alcohol or drug problems, and since these problems don't run in your family, your risk of addiction would be very low. And I'd monitor you closely to make sure you stay safe. But it's up to you.

Patient: Well, I sure hate waking up in pain in the middle of the night. I've tried taking oxycodone then, but by the time I'm in that much pain, it really doesn't get me back to sleep very well. Could I try a longer-lasting pain killer just at night and take the oxycodone during the day?

Clinician: Sure, let's try that. And what would you think about the other medicines you're taking?

Patient: Honestly I hate taking all these pills, but I'm in too much pain to stop any of them for now.

Clinician: I agree, I hate to see you taking all those pills, too, but I wonder if you need every bit of pain relief you can get for now. So how about if you continue those for now, but our ultimate goal will be to use other kinds of nondrug treatments so you can come off at least some of those pills over the next few months, OK?

Patient: That sounds good. So what else can I try now?

Clinician: There are several things to consider. There are two treatments that would involve needles. One is prolotherapy, in which a doctor injects medicine into your ligaments, the straps of gristle that connect the vertebrae, each of the little backbones that are stacked on top of each other. The injections would actually temporarily increase the pain and inflammation but would result in less pain and inflammation in the long run.

Patient: There's no way I could try anything now that would make my pain worse.

Clinician: I can understand that. The other treatment with needles would be acupuncture. Very thin needles are placed into the skin. This is a very old Chinese treatment. We don't know exactly how and why it works, but I've seen it help many patients with chronic pain, and I know of some excellent acupuncturists.

Patient: Sure, I'll give that a try. I've heard good things about that.

Clinician: Great. There's also another kind of treatment that can help. I believe that at least some of your pain is coming from a tightening in your lower back muscles. There are several ways to try to address this. One would be muscle relaxant medicines. If you really wanted to give these a try, I'd prescribe one, but I'd be afraid that this would knock you out, especially with the other medicines you're taking. And these medicines could interfere with the benefits of acupuncture.

Patient: I agree, I wouldn't want that.

Clinician: Seeing an osteopath or chiropractor for spinal manipulation might help with this, too, but you'd probably have to go two or three times a week to continue getting relief.

Patient: I've tried a chiropractor, and yes, the treatments helped, but they wore off very quickly. I think I'd like to try something else.

Clinician: Other things to try to help relax your muscles would be classes on meditation or yoga, or a one-on-one session with a psychologist who specializes in chronic pain and could help teach you muscle relaxation exercises and other ways to decrease your pain and help you cope with it.

Patient: I've gone to meditation classes in the past and just never felt like I could get the hang of it with other people there. So I think I'd like to see a psychologist.

Clinician: Great. The person I have in mind is very good and very nice. I think you'll like her. Now I'll write out your prescriptions, but first I need to know, when would you like to see me next?

Patient: How about in two weeks?

Clinician: That will be a good amount of time to see how the new medicine is working. And maybe you'll be able to get an appointment with the psychologist before then so I can talk to you about how that went.

Of course, before terminating the session, the clinician would give more information about the new medicine and complete administrative tasks for the referrals to the acupuncturist and the psychologist. Notice how, throughout the discussion, the clinician continued giving advice, because the patient continued to be receptive. The clinician presented the patient with choices throughout, explaining and advising a bit about each option. Rather than presenting a potentially bewildering array of choices, the clinician chunked several options together to help the patient absorb information and make sound decisions. The clinician remained empathic, trusted the patient's information and interpretation, honored the patient's goals, and demonstrated a genuine desire to help.

 Summary

Ample research has documented the effectiveness of motivational interviewing in promoting change in a variety of health-related behaviors. Principles and techniques of MI can also be applied to helping patients design and refine treatment plans for chronic medical conditions. For integrative medicine practice, in which clinicians aim to empower patients to make and implement decisions about their own health care, motivational interviewing is an excellent framework to guide clinician communication.
REFERENCES

1. Prochaska JO, DiClemente CC: The Transtheoretical Approach: Crossing Traditional Boundaries of Therapy, Homewood, Ill.: Dow-Jones/Irwin; 1984.

2. Miller WR, Rollnick S: Motivational Interviewing, 2nd ed.. New York: Guilford; 2002.

3. Matching alcoholism treatments to client heterogeneity: Treatment main effects and matching effects on drinking during treatment. Project MATCH Research Group. J Stud Alcohol 1998; 59:631-639.

4. Hettema J, Steele J, Miller WR: Motivational interviewing. Annu Rev Clin Psychol 2005; 1:91-111.

Resources

Rollnick S, Mason P, Butler C:: Health Behavior Change: A Guide for Practitioners, Oxford: Churchill Livingstone; 2000.


MD Consult: Books: Rakel: Integrative Medicine: chapter 102 - Activating the Healing Response

chapter 102 – Activating the Healing Response

Opher Caspi, MD, PhD

The Placebo Effect and Healing 1074
The Medical Encounter and the Therapeutic Relationship: Specific and Nonspecific Effects of Therapy 1074
The Therapeutic Relationship and the Placebo Effect 1075
Patient-Related Attributes in Activation of the Healing Response 1076
Hope 1076
Expectancy 1076
Attribution 1076
Meaning and Mastery 1077
A Conceptual Model for the Placebo Effect within the Therapeutic Process 1077
Therapeutic Review 1079

Consider the following scenario:

You are in the middle of an appointment with a recently married, 24-year-old woman who has been referred to you for evaluation. She has suffered from fatigue, malar rash, and polyarthralgia for quite some time, and recently she miscarried. Her blood analysis results support the diagnosis of systemic lupus erythematosus (SLE). In a very compassionate way, you tell her that you think you know the common source of her multiple complaints. You explain to her what SLE is. Shocked, she starts crying. You are quiet. After a few moments of silence, she asks you for her prognosis. You struggle with how much to tell her now. Your heart is pounding. Once again, you must break bad news.

Bursting into tears anew, she asks: “Will I ever be a mom? Am I going to need dialysis? Why me?”

You, of course, do not know the answers—medicine is notoriously practiced in uncertainty. You are quiet again.

The case of another of your patients comes to mind: That of a young man who, a few years back, participated in a double-blind, randomized, controlled study evaluating a new treatment for Crohn's disease. He has been completely healed since undergoing the treatment. You remember clearly how astonished you were when the study code was broken and you learned that he had received a placebo. Your intuition had misled you; on the basis of his response, you had been sure that he was getting the real medication. You remember how relieved you were when he refused to learn what he was receiving, because you were concerned that disclosing the truth would be harmful.

Now, however, you keep searching for what to say to this woman. Her next question brings you back into the encounter at once

“Can I be cured?” she asks, this time determined to get an answer.

After years in practice, you know that your answer to that seemingly simple question will almost certainly govern her attitude and mindset for years to come. As a responsible physician, you believe that your duty is to first educate her about the disease; yet you sense her misery, and your primary instinct is to comfort her.

“Of course,” you say—and she smiles for the first time.

The foregoing is only one of many in which the art of medicine interfaces closely with its science. This chapter presents practical and proven approaches to activation of the healing response, mainly through the placebo effect. To put these two constructs, healing response and placebo effect, in context, we must remember that the two share a fundamental characteristic: They both originate from within. Accordingly, I suggest that all health care providers realize that their role must evolve primarily from activating the internal processes that lead to healing and homeostasis.

Contrary to the current belief that the placebo effect “just happens,” the premise of this chapter is that the placebo effect can and should be triggered proactively.

The placebo effect appears to be a contextual, situational phenomenon more than the result of an enduring personality trait ( Fig. 102-1 ).[1] An entire line of research aimed at characterizing patients as either “placebo responders” or “nonresponders” failed to identify a difference, and it is now commonly agreed that each person has the inherent capacity to experience the placebo effect.[2] The question, therefore, is not which patients can enjoy the placebo effect but rather how it can be triggered in everyone.

FIGURE 102-1 Healing and the biopsychosocial consultation. Health professionals can be instrumental in shaping the way the patient thinks and feels about the illness or treatment through the information and reassurance they provide. This effect is enhanced by a strong relationship built on trust and support. Adapted from Di Blasi Z, Harkness E, Ernst E, et al: Influence of context effects on health outcomes: A systematic review. Lancet 357:757-762, 2001.

The Placebo Effect and Healing

The power of placebo draws on the innate ability of the body to heal itself spontaneously.[3] That innate capacity is best represented in the fundamental biologic principle of homeostasis that is believed to exist in all living beings. Evidence exists that self-repair occurs at all levels of physiology and anatomy.[4] Nonetheless, like many other scientific concepts, healing remains a theoretical construct that cannot be directly observed, but only inferred. In other words, certain manifestations are observed that are hypothesized to be related to the mechanism of healing—such as wound healing and DNA repair—but may also originate in processes distinct from that mechanism. This difference is extremely important to appreciate because the placebo effect is also an inferential construct, that is, a label. The sugar pill's positive effect may be called “placebo,” but the process of how healing was triggered involves much more than just the pill. Misattribution of cause and effect, especially when placebos are involved, poses an important methodologic challenge that requires great attention and critical thinking. Thus, it is entirely possible that the same biologic events are being labeled by different observers as “spontaneous remission,” “spontaneous healing,” or “placebo effect,” depending on the observer's viewpoint, belief system, and context.

The common theme of this chapter is that the placebo effect is believed to promote health and healing. Healing refers to the process of restoring the patient's perception of connectedness, indestructibility, and control.[5] It is a journey rather than a destination.[6] Proponents of this viewpoint regard the activation of the placebo effect as a powerful method that should be exploited rather than discarded. [3] [7] [8] Health is that state of spiritual, emotional, cognitive, physical, social, and environmental functioning that facilitates the person's development; that is, the balanced, coherent, and integrated adjustment of, and accommodation to, internal and external events.[9]

The Medical Encounter and the Therapeutic Relationship: Specific and Nonspecific Effects of Therapy

Placebo effect and nonspecific treatment are often used interchangeably, reflecting some confusion about the cause and effect of therapy.[10] The popular definition of placebo as a “nonspecific” element of therapy is not entirely accurate, because placebo effects typically are highly specific. They include effects such as pain reduction,[11] healing of a peptic ulcer,[12] and bronchodilation in asthmatic patients.[13] Nonspecific effects, on the other hand, refer to the features common to all therapeutic interventions regardless of theoretical orientation, such as the therapeutic relationship and the patient's expectations.[14] Thus, the distinction is not just a matter of semantics but is made to support the assertion that unlike clinical research, which seeks to tease apart cause and effect, the medical encounter offers multiple opportunities to improve patients' outcomes through subtle, yet powerful interventions that elicit the placebo effect and trigger healing.

Specific, defining, or characteristic elements of therapy are those therapeutic maneuvers derived from a particular theoretical orientation as being necessary for the amelioration of a symptom or disorder.[15] By definition they are well defined, theoretically derived, intentional actions or intervention strategies of the physician that are unique to a specific therapy. The application of these techniques is believed to be causally responsible for the outcome.

Nonspecific or incidental elements of therapy,[15] however, are those unspecified variables that accompany the characteristic elements but are not necessary components of the specified therapy. They happen in conjunction with and after the therapy and would not have happened if the therapy had not been given. Examples of these nonspecific elements are the patient-physician interaction, individual patient and physician characteristics during therapy, and elements of the treatment structure, change processes, and strategies.[16]

Closely related to these nonspecific elements are the preliminary elements of therapy.[17] These, in turn, may affect patients' outcomes even before treatment is eventually offered. The diagnostic process, for instance, may include elements that are perceived as meaningful to the patient and thus may trigger healing well before any medical advice is given. [18] [19]

The placebo effect is considered to arise mainly from the incidental and preliminary elements of therapy. The effect depends on the interactions among the clinician, the treatment process, and the patient.[20] The patient's perception of those interactions often ignites the healing/placebo process. Thus, the clinician is a therapeutic agent, and the medical encounter is the playing field. [21] [22]

The physician is a vastly more important institution than the drug store.—T. Findly[23]

The Therapeutic Relationship and the Placebo Effect

The experience of the therapeutic relationship has been shown to facilitate change. Evidently there is a set of desired qualities that imbue the practitioner or the patient with some sort of special power. It is the relationship, however, not the individual person, that provides the framework for change.[9]

Optimal care of patients requires that the placebo effect be maximized.[7] Research suggests that the placebo effect is more likely to occur in the clinic when the patient regards the clinician as experienced, competent, and optimistic [17] [24] and when the clinician expects the treatment to help. [25] [26] An attempt to formalize these qualities into a systematic clinical approach has led to the development of the “sustained relationship” model between physicians and patients as a way to enhance the effect of therapy,[27] probably through maximizing the placebo effect.[28]

Benson and Epstein[29] suggest that the placebo effect occurs only when both patients and physicians are of like mind. According to that supposition, both must share positive beliefs and expectations and perceive that they have a good relationship. Thomas,[21] conducting a study on the effect of the physician's positive attitude on the patient's outcome, found that the physician's advice was a more effective placebo intervention than the administration of a placebo prescription medication. In a systematic analysis of all placebo-controlled studies in ulcerative colitis, only one variable, the number of clinic visits, was shown to predict greater placebo effect.[30] A plausible explanation is that the more frequent the contacts with the health care provider in a supportive setting, the higher the chances that the patient will respond. One of the major elements in this perception of support relates to the physician's ability to attend to the needs of the patient.[17] Indeed, the derivation of the word therapy is from the Greek word meaning “to attend.”[9] Furthermore, motivational enhancement is among the most effective therapeutic techniques available. [31] [32] It depends on the clinician's abilities to empathize and provide feedback in a nonjudgmental manner. This observation, in turn, suggests that the clinician's skills may well interact with treatments to enhance their effectiveness. Relationship skills appear to enhance the effectiveness of interventions rather than substitute for them.

Patients are not “innocent bystanders”—passive recipients of treatment—but rather should be treated as full partners. Consistent with the ethical principles of patient-centered care,[33] the integrative approach to health care is based on a partnership of patient and practitioner within which conventional and alternative modalities are used to stimulate the body's innate healing potential. The principles of integrative medicine maintain that the experience of a therapeutic relationship facilitates the healing process. The physician emphasizes the patient's participation and responsibility and recognizes the patient's preferences and self-knowledge when designing a treatment plan.[34]

The foregoing approach characterizes, in essence, “holistic” medical practice. A 2001 observational study showed that patients prefer a patient-centered approach over a biomedical one.[35] Some investigators have demonstrated that patients' perceptions of the patient-centeredness of the medical interaction are a strong predictor not only of health outcomes but also of the efficacy of health care.[36]

Patient-Related Attributes in Activation of the Healing Response

Specifically, what can be done in the therapeutic relationship to activate the healing response? Evidence exists to support the claim that healing can be purposely and effectively activated.

 Hope

In the clinical scenario presented at the beginning of the chapter, was it justifiable for the clinician to suggest to the patient that SLE is curable? To what extent should the clinician use hope as an anchor for change? Are clinicians allowed to activate healing at all expense? For example, is the instillation of false hope ethical? Although the answers to many of these questions seem to be very complex, it has been proposed that hope is the primary mechanism of change in folk traditions of healing as well as in psychotherapy. Frank [37] [38] [39] proposed that all healing endeavors share the following features: (1) a patient in distress, (2) a clinician who is perceived as an expert in dealing with the patient's distress, (3) an acceptable explanation or “myth” provided by the clinician, and (4) some sort of healing ritual conducted by the clinician that serves to instill hope and positive expectations in the patient. Thus, according to one viewpoint, the specific ingredients of the clinician's technical interventions are important only because they provide a belief system shared by the patient and the clinician, give form to prescribed rituals, and create positive expectations.

 Expectancy

A 1999 review by Crow and associates[40] found that patients' expectancy was positively correlated with health care outcomes. Some important areas of health care in which expectancy has been studied are preparation for medical procedures, management of chronic illness, and medical treatment. The findings are summarized here:
• | In studies evaluating preparation for medical procedures, skill training to reduce stress in complying with medical procedures (e.g., relaxation training) that increased self-efficacy, either alone or in combination with information about the medical procedures, was more effective than information alone. The main health outcomes were less anxiety and reduced use of pain medication.
• | In studies evaluating the management of chronic illness, training with regard to the management of the disorder that improved patient self-efficacy resulted in reduction in the patient's symptoms (e.g., better mood, less anxiety, reduced pain, control of asthma) and improvement in the patient's disease status (e.g., lowered blood pressure, immunologic changes, better metabolic control).
• | In most studies of medical treatment, when positive outcome expectancies, rather than cautious or skeptical expectancies, were stated by the clinician, positive outcome expectancies enhanced medical outcomes. The improvements, however, were primarily patient self-reports of reductions in anxiety, pain, and distress rather than objective physiologic outcomes.

Expectations may be altered by even small variations in instructions and experimental designs in clinical research. For example, Kirsch and Weixel[41] found that differences between double-blind and deceptive administration of placebos can produce different outcomes. In a study of response expectancies about coffee, subjects were given decaffeinated coffee under two different instructional sets. In one design, subjects were given the usual double-blind administration as used in clinical trials, in which they were told that they would receive either caffeinated or decaffeinated coffee. Neither the subject nor the experimenter knew which beverage was being administered. In the other design, subjects were told that they would receive caffeinated coffee, when in fact they received decaffeinated coffee—a procedure more akin to what might happen in a clinical setting. The researchers proposed that deceptive administration would have stronger effects on outcome than double-blind administration, because in double-blind administration, the subjects would be less certain about whether they actually were receiving caffeinated coffee. The results were complex but did confirm that the different protocols produced different effects.

 Attribution

Expectancy, however, is only one of many cognitive constructs that have been investigated to explain healing and placebo effects. An important line of research in social cognition has focused on how people attach meaning and make causal inferences about their experiences. Attribution theorists have proposed that self-attributed behavior change has a greater probability of being maintained over time than that noted for behavior change attributed to an external source such as a drug (see Chapter 101 , Motivational Interviewing).[42] In a creative test of this hypothesis, Davison and colleagues[43] administered a treatment package for insomnia that consisted of chloral hydrate (a hypnotic), a brief relaxation training procedure, and instructions to schedule and regularize bedtime behaviors. Subjects who demonstrated improvement in sleep onset latencies from this treatment regimen were told after they improved that they had received either an optimal dose of the drug or a dose that previous research indicated was ineffective. Subjects who were led to attribute their improvement to their own efforts, rather than to the drug, kept the improvement after the drug was withdrawn. Subjects led to attribute their improvement to the drug returned to baseline levels of sleep disturbance. Patients with many disorders may attribute their improvement to salient medical interventions. These attributions may make patients more vulnerable to relapses when the interventions are withdrawn.

 Meaning and Mastery

Attribution theory is one way of understanding how people give meaning to their experiences. Meaning, as an explanatory concept, has now received greater attention in the placebo literature. Brody[44] has proposed that “an encounter with a healer is most likely to produce a positive placebo response when it changes the meaning of the illness experience for that individual in a positive direction.” According to Brody, the following three conditions are associated with this change in meaning:
1. | The patient is listened to and receives an explanation for the illness that makes sense.
2. | The patient feels care and concern being expressed by the healer and others in the environment.
3. | The patient feels an enhanced sense of mastery or control over the illness or its symptoms.

Mastery, in turn, not only is an important element in the placebo effect but also leads to patient empowerment, which leads to better health outcomes.[45] In a hypothesized causal account of the placebo response, Brody[28] suggested that meaning precedes other causal mechanisms, such as conditioning and expectancy. It should be emphasized, however, that assignment by the patient of meaning to health problems and therapeutic rituals provides a summary context of the operation of a number of causal variables. I believe that these variables (such as conditioning, expectancy, information from the clinician, and feedback through changes in the internal and external environment) affect one another reciprocally and recursively.

Meaning is also used as a central explanatory construct in another but related body of literature. In an impressive set of studies, linguistics investigators have found that writing about one's deepest thoughts and feelings on a specific number of 20- to 30-minute occasions has health consequences even months later (for a summary of this literature, see the article by Pennebaker[46]). In examining changes in how people expressed their thoughts and feelings in all of the assigned occasions, Pennebaker[46] found that greater use of causal and insight words are associated with improved health. He proposed that the construction of stories or narratives may be an important way in which human beings integrate emotional experiences into their lives. An alternative explanation of the beneficial effects of writing about emotional experiences is that the writing assignment may produce extinction of negative emotional associations through repetition and exposure.[47] If extinction of emotional reactivity associated with thoughts of events is an important part of the process, then the linguistic changes that Pennebaker observed may be consequences, rather than causes, of changes in emotional reactivity.

 A Conceptual Model for the Placebo Effect within the Therapeutic Process

A biomedical model that seeks to understand the mechanisms by which the placebo effect occurs has largely dominated research on this intriguing phenomenon in the last few decades. Although findings in that line of research can help in understanding the “mind-body connection,”[48] another aspect must still be explored: How does the placebo effect fit into the therapeutic process?

On the basis of the foregoing discussion, I have proposed a conceptual model for the placebo effect within the therapeutic process ( Fig. 102-2 ). Two theoretical assumptions underlie this model. First, the placebo effect is not static. It constantly evolves and changes in response to other biologic and psychologic signals that play a role in the therapeutic process. In other words, the placebo effect is a dependent variable that is affected by various other independent variables, both internal and external to the individual. The second assumption is that the placebo effect always interacts—in a synergistic rather than in an additive way—to an unpredictable extent with other elements of the therapeutic intervention, such as biologic and psychological treatments.

FIGURE 102-2 A conceptual model for the placebo effect within the therapeutic process. The model illustrates the potential role of the placebo effect and healing in causing health outcomes and suggests that the therapeutic process is complex rather than linear. Furthermore, the model emphasizes the importance of meaning and expectations in activating the healing response.

The core concept of the proposed model is the recognition that clinician-patient interaction not only results in the generation of a treatment plan by the clinician but also influences the patient's formulation of health status meaning, as explained earlier. The clinician's treatment plan can be in the form of a one-line prescription or a comprehensive multistep multidimensional program. For example, a patient with SLE may be advised to take several medications from now on, or the medication regimen may be prescribed as part of a more general program that requires extensive lifestyle modifications.

I have proposed that the assignment of meaning by the patient is at times of equal importance, in determining the outcome, to that of the recommended biologic treatment itself. For example, the patient with SLE may be devastated by her recent diagnosis if it was preceded by good health, or she may be grateful for being diagnosed at an early stage of the disease, knowing that SLE is often associated with significant morbidity if left untreated. Reality perception is a complex phenomenon in itself that is highly influenced by sociocultural and ecologic factors, patient belief systems, and the like. Yet information and suggestions provided by a physician who is perceived as competent and confident may also play a role in the creation of meaning. Thus, the patient-physician interaction provides an excellent opportunity in which to positively reframe the meaning of any medical condition.

The patient's outlook has limited implications when it is considered merely in positive versus negative (favorable versus unfavorable) terms, but the implications may be expanded with cognitive reframing. Such reframing may lead to (1) the placebo effect through the creation of positive or negative expectations and (2) the development of coping strategies that will determine the patient's future health-related behavior. That behavior not only is manifested in adherence and compliance but also leads to other patient-initiated activities that join the physician-initiated recommended treatment to form the total package of care. Thus, for instance, the physician may recommend steroids for the patient with SLE, but the patient may add to that any number of other self-initiated interventions, such as stress reduction, a healthier diet, and physical activity, that may influence the clinical outcome.

According to the proposed conceptual model, the placebo effect can potentially affect the medical outcome in the following three different ways:

Directly through the activation of innate homeostatic healing processes, often referred to as “spontaneous healing” regardless of what the biologic treatment may be. For instance, in the case of viral pharyngitis, antibiotics may be ineffective, yet certain elements associated with the characteristic aspects of drug therapy may trigger the placebo effect. Thomas[24] refers to the inability to acknowledge the ineffectiveness of antibiotics as a “therapeutic illusion” produced by the effectiveness of the placebo effect.

Indirectly through patient behavior as a mediating variable. For instance, Horwitz and Horwitz[49] found that patients who adhered more closely to the placebo treatment, in clinical trials conducted for various conditions, had better outcomes than patients who did not. One plausible explanation is that patients who adhered to the treatment protocol may also have engaged in other health-promoting activities and that the incidental element of adhering to the treatment protocol may have affected the outcomes.

Through interaction of active and indirect effects with the total package of care, as noted earlier; that is, treatments may be more or less effective, depending on the interaction of meaning with active change ingredients.

In summary, this conceptual model has two advantages over a framework that focuses merely on individual components. First, it hypothesizes that the model better represents how individual components interact to produce change. Cause and effect are seldom linear and unifactorial. The model emphasizes the multidimensional and interactive aspects of change. Second, the model provides a framework on which to integrate the complex knowledge about placebo effects and healing. As stressed throughout the chapter and emphasized by the integrative conceptual model, the interplay among the patient, the disorder, and the clinician is important.

THERAPEUTIC REVIEW

• | The power of placebo draws on the innate ability of the body to heal itself spontaneously.
• | Optimal care of patients requires that the placebo effect be maximized.
• | Patients are not passive recipients of treatment but, rather, should be treated as full partners.
• | The placebo effect appears to be a contextual, situational phenomenon more than the result of an enduring personality trait.
• | The capacity to elicit the placebo effect is probably inherent in all persons.
• | The placebo effect is considered to arise mainly from the incidental and preliminary elements of therapy. The effect depends on the interaction among the clinician, the treatment process, and the patient. The patient's perception of that interaction often ignites the healing/placebo process.
• | The experience of the therapeutic relationship has been shown to facilitate change. It is the relationship, not the individual person, that provides the framework for change.
• | Patients' expectancy, meaning, and mastery not only are important elements of the placebo effect but also lead to patient empowerment, which results in better health outcomes.

Acknowledgment

I wish to thank Richard R. Bootzin, PhD, for his help in conceptualizing many of the ideas included in this chapter.
REFERENCES

1. Di Blasi Z, Harkness E, Ernst E, et al: Influence of context effects on health outcomes: A systematic review. Lancet 2001; 357:757-762.

2. Spiro H: The Placebo Effect: An Interdisciplinary Exploration. In: In Harrington A, ed. Clinical reflections on the placebo phenomenon, Cambridge, Mass.: Harvard University Press; 1997.

3. Bennet P: Textbook of Natural Medicine. In: In Pizzorno JE, Murray MT, ed. Placebo and healing, New York: Churchill Livingstone; 1999.

4. Weil A.: Spontaneous Healing, New York: Fawcett Columbine; 1995.

5. Cassell EJ: The Healer's Art, Philadelphia: JB Lippincott; 1978.

6. Maizes V, Caspi O: The principles and challenges of integrative medicine. West J Med 1999; 171:148-149.

7. Ernst E, Herxheimer A: The power of placebo: Let's use it to help as much as possible. BMJ 1996; 313:1569-1570.

8. Benson H, Friedman R: Harnessing the power of the placebo effect and renaming it “remembered wellness.”. Annu Rev Med 1996; 47:193-199.

9. Mitchell A, Cormack M: The Therapeutic Relationship in Complementary Health Care, Edinburgh: Churchill Livingstone; 1998.

10. Kaptchuk TJ: Powerful placebo: The dark side of the randomized controlled trial. Lancet 1998; 351:1722-1725.

11. Amanzio M, Pollo A, Maggi G, Benedetti F: Response variability to analgesics: A role for nonspecific activation of endogenous opioids. Pain 2001; 90:201-215.

12. Moerman DE: General medical effectiveness and human biology: Placebo effects in the treatment of ulcer disease. Med Anthropol Q 1983; 14:3-16.

13. Luparello TJ, Leist N, Lourie CH, Sweet P: The interaction of psychologic stimuli and pharmacologic agents on airway reactivity in asthmatic subjects. Psychosom Med 1970; 32:509-513.

14. Arkowitz H: Theories of Psychotherapy: Origins and Evolution. In: In Wachtel PL, Messer SB, ed. Integrative theories of therapy, Washington, DC: American Psychological Association; 1997.

15. Grünbaum A: Placebo: Theory, Research and Mechanisms. In: In White L, Schwartz GE, Tursky B, ed. Explication and implications of the placebo concept, New York: Guilford Press; 1985.

16. Grencavage LM, Norcross JC: Where are the commonalities among the therapeutic common factors?. Profess Psychol Res Pract 1990; 21:372-378.

17. Barfod TS: Placebo therapy in dermatology. Clin Dermatol 1999; 17:69-76.

18. Brody H: “My story is broken; can you help me fix it?” Medical ethics and joint construction of narrative. Lit Med 1994; 13:79-92.

19. Brody H, Waters DB: Diagnosis is treatment. J Fam Pract 1980; 10:445-449.

20. Oh VM: The placebo effect: Can we use it better?. BMJ 1994; 309:69-70.

21. Thomas KB: General practice consultations: Is there any point in being positive?. BMJ 1987; 294:1200-1202.

22. Houston WR: The doctor himself as a therapeutic agent. Ann Intern Med 1938; 11:1416-1425.

23. Findley T: The placebo and the physician. Med Clin North Am 1953; 37:1821-1826.

24. Thomas KB: The placebo in general practice. Lancet 1994; 344:1066-1067.

25. Evans FJ: The placebo response in pain reduction. In: Bonica JJ, ed. Advances in Neurololgy, vol 4: Pain, New York: Raven Press; 1974.

26. Gracely RH, Dunbar R, Deeter WR, Wolskee PJ: Clinician's expectations influence placebo analgesia [letter]. Lancet 1985; 1(8419):43.

27. Leopold N, Cooper J, Clancy C: Sustain partnership in primary care. J Fam Pract 1996; 42:129-137.

28. Brody H: The placebo response: Recent research and implications for family medicine. J Fam Pract 2000; 49:649-654.

29. Benson H, Epstein MD: The placebo effect: A neglected asset in the care of patients. JAMA 1975; 232:1225-1227.

30. Bernstein CN: Placebos in medicine. Semin Gastrointest Dis 1999; 10:3-7.

31. Miller WR, Brown JM, Simpson TL, et al: Handbook of Alcoholism Treatment Approaches: Effective Alternatives. In: In Hester RK, Miller WR, ed. What works? A methodological analysis of the alcohol treatment outcome literature, 2nd ed.. Boston: Allyn & Bacon; 1995.

32. Miller WR, Andrews NR, Wilbourne P, Bennett ME: Treating Addictive Behaviors. In: In Miller WR, Heather N, ed. A wealth of alternatives: Effective treatments for alcohol problems, 2nd ed.. New York: Plenum Press; 1998.

33. Brown J, Stewart M, Tessier S: Assessing Communication between Patients and Doctors: A Manual for Scoring Patient-Centered Communication. (Working Paper Series 95-2), London: Thames Valley Family Practice Research Unit; 1995.

34. Gaudet TW: Integrative medicine: The evolution of a new approach to medicine and to medical education. Integr Med 1998; 1:67-73.

35. Little P, Everitt H, Williamson I, et al: Preferences of patients for patient-centered approach to consultation in primary care: Observational study. BMJ 2001; 322:468-472.

36. Stewart M, Brown JB, Weston WW, et al: Patient-centered Medicine: Transforming the Clinical Method. Thousand Oaks, Calif.: Sage Publications; 1995.

37. Frank JD: Persuasion and Healing, Baltimore: Johns Hopkins University Press; 1961.

38. Frank JD: Therapeutic factors in psychotherapy. Am J Psychother 1971; 25:350-361.

39. Frank JD: Psychotherapy Research and Behavior Change. In: In Hawey JH, Parks MM, ed. Therapeutic components shared by all psychotherapies, Washington, DC: American Psychological Association; 1981.

40. Crow R, Gage H, Hampson S, Hart J, et al: The role of expectancies in the placebo effect and their use in the delivery of health care: A systematic review. Health Technol Assess 1999; 3:1-96.

41. Kirsch I, Weixel LJ: Double-blind versus deceptive administration of a placebo. Biomed Ther 1988; 16:242-246.

42. Valins S, Nisbett RE: Attribution Processes in the Development and Treatment of Emotional Disorders, Morristown, NJ: General Learning Press; 1971.

43. Davison GC, Tsuimoto RN, Glaros AG: Attribution and the maintenance of behavior change in falling asleep. J Abnorm Psychol 1973; 82:124-133.

44. Brody H: The Placebo Response, New York: Harper Collins; 2000.

45. Greenfield S, Kaplan S, Ware JE: Expanding patient involvement in care: Effects on patient outcomes. Ann Intern Med 1985; 102:520-528.

46. Pennebaker JW: Writing about emotional experiences as a therapeutic process. Psychol Sci 1997; 8:162-166.

47. Bootzin RR: Examining the theory and clinical utility of writing about emotional experiences. Psychol Sci 1997; 8:167-169.

48. Dienstfrey H: Placebo and health. Adv Mind Body Med 2000; 16:6-46.

49. Horwitz RI, Horwitz SM: Adherence to treatment and health outcome. Arch Intern Med 1993; 153:1863-1868.


MD Consult: Books: Rakel: Integrative Medicine: Section 3 - Biochemical

Section 3 – Biochemical

chapter 103 – Prescribing Antioxidants

Robert A. Anderson, MD, ABHM, FAAFP, FACPM

Free Radical Chemistry 1083
Oxidant Stress in Chronic Disease 1084
Lifestyle Contributions to Oxidant Stress 1084
Major Nutritional Antioxidants 1084
Ascorbic Acid 1084
Tocopherols 1085
Carotenoids 1086
Other Micronutrients 1086
Health Benefits of Antioxidants in Combination 1086
Biosynthesized Antioxidants 1087
Botanical Antioxidants 1087
Antioxidants in Cancer 1087
Antioxidants in Cardiovascular Disease 1087
Doses of Antioxidant Supplements 1089
Free Radical Chemistry

Free radicals are highly reactive unstable chemical species with an unpaired electron in an outer orbit. This situation persists but briefly before the unpaired electron stabilizes itself by stealing an electron within microseconds[1] from an adjacent atom or molecule, creating, of course, another unstable unpaired electron. A cascade of these reactions rapidly ensues that, left unchecked, aggressively spreads in logarithmic fashion, causing a chain reaction of tissue destruction, attacking proteins, nucleic acids, and cell membranes containing large quantities of polyunsaturated fatty acids. In biologic systems, the most important free radicals are superoxide anion and hydrogen peroxide; in the presence of transition metals such as iron[2] and copper, both of these free radicals produce hydroxyl radicals.

Free oxygen radicals are synthesized in the course of normal requisite metabolic processes, including destruction of viruses and bacteria, cellular and mitochondrial oxygen exchange, detoxification processes (ridding the body of drugs and other medications), clotting of blood, synthesis of inflammatory compounds, [3] [4] and the actions of NADPH (the reduced form of nicotinamide adenine dinucleotide phosphate) oxidase and uncoupled nitric oxide synthase that affect multiple tissues.[5] Thus, free radicals or reactive oxygen species (ROS) cannot be categorized as bad or good.

Free radicals and ROS do both harm and good. Health benefit comes from the appropriate balance and optimal function of the substances in the body. They should not be categorized as good or bad.

Excess proliferation of free radicals is also fostered by exposure to hydrocarbon residuals of smoking, increased toxic loads of heavy metals and chlorinated hydrocarbons, aldehyde residuals of alcohol, oxidized fats, ultraviolet radiation, gamma-radiation, reduced oxygen saturation of vital organs from sedentary living, and higher levels of metabolites of catecholamines due to acute and chronic stress. [6] [7]

Proliferation of ROS is accelerated not only in the presence of transition metals but also by a deficiency of antioxidants with which to neutralize and decelerate free radical processes. Primordial animals developed endogenous antioxidant systems and incorporated exogenous antioxidant sources to deactivate and neutralize the toxicity of free radical effects. The superoxide dismutase (SOD) enzyme (requiring zinc, copper, and manganese) catalyzes dismutation of the superoxide radical into oxygen and hydrogen peroxide; hydrogen peroxide is in turn reduced to water and oxygen by glutathione peroxidase (requiring selenium) and catalase (requiring iron). Also contributing to the deactivation and reduction of excess proliferation of free radicals are exogenous micronutrients, including vitamin C, tocopherols (vitamin E), carotenoids, other botanical, pharmacologic, and biosynthesized compounds, decrease in catecholamine synthesis due to greater relaxation, avoidance of toxins, and greater exercise to fully saturate the body's vital organs with oxygen.

Antioxidants are consumed in the process of deactivating ROS. Most studies show that, compared with unexposed persons, ascorbic acid blood levels are significantly lower in smokers, alcoholics, and persons chronically exposed to higher levels of toxins. Antioxidant levels are significantly lower after the smoking of a single cigarette.[8] Tocopherols (vitamin E)[9] and carotenoids are also depleted in a similar fashion.[10] Oxidative stress describes an imbalance in which populations of free radicals exceed the neutralization capacity of antioxidants. Higher amounts of endogenous and exogenous antioxidants are required in the process of neutralizing expanded populations of ROS induced by exposure to greater loads of toxins in Western society. Metabolites of catecholamines, levels of which are higher during times of stress, also induce increases in ROS.

 Oxidant Stress in Chronic Disease

The importance of oxygen radicals appeared in animal and early human research in the late 1950s.[11] Oxidant byproducts of normal metabolism and pathologic processes unchecked by antioxidants result in extensive damage to DNA, proteins, and lipids, contributing to or causing more than 100 acute and chronic diseases and, indeed, aging itself. [12] [13] The most familiar of these diseases are atherosclerosis, [14] [15] myocardial infarction and angina,[16] stroke,[17] congestive heart failure,[18] cancer,[19] emphysema,[20] cirrhosis,[21] chronic obstructive pulmonary disease,[20] metabolic syndrome,[22] diabetes,[23] hypertension,[5] immunoincompetence,[12] acquired immunodeficiency syndrome (AIDS),[20] toxemia of pregnancy,[24] peptic ulcers,[25] allergies,[26] asthma,[27] autoimmune disease (rheumatoid arthritis,[28] systemic lupus erythematosus,[29] inflammatory bowel disease,[30] scleroderma,[31] multiple sclerosis),[20] generic inflammatory disease,[20] gastritis,[20] septic shock,[32] migraine,[33] multiple chemical sensitivity,[34] psoriasis,[34] atopic dermatitis,[34] acute pancreatitis,[30] Alzheimer's disease and brain dysfunction,[12] Parkinson's disease,[20] multi-infarct dementia,[17] osteoporosis,[35] cataracts,[36] macular degeneration,[37] and cancer (secondary to chemotherapy and radiation).[20]

Lifestyle Contributions to Oxidant Stress

Oxidized fats contribute to marked free radical proliferation after high fat meals, especially those utilizing used cooking fat.[38] Mono-unsaturated fatty acids (oleic as in olive oil) are, however, highly resistant to free radical peroxidation.[39] Ingestion of 75 gm of glucose leads to a 2.5-fold rise in the generation of ROS by polymorphonuclear leukocytes within 2 hours, accompanied by a concomitant drop in vitamin E level.[23] Markers of lipid peroxidation are elevated after aerobic exercise,[40] but exercise does reduce serum ferritin, an action that restricts lipid peroxidation, reducing contributions to free radical– mediated disease.[41] In patients with syndrome X, significant reduction of 8-iso-PGF2α (an oxidative stress biomarker) and improvement in metabolic syndrome parameters resulted from the adoption of a low-fat, high-fiber diet plus 45 to 60 minutes of exercise daily for 3 weeks.[42] Smokers and consumers of alcohol have higher markers of free radical activity (breath pentane) than nonsmokers and nondrinkers.[43] Catecholamines are synthesized in high amounts under physical stress (e.g., exertion, heat, cold, trauma, surgery, burns) and psychosocial stress (e.g., social isolation, pain, anxiety, excitement, depression, rage). Metabolites of catecholamines generate higher loads of oxygen radicals.[44]

Major Nutritional Antioxidants

Ascorbic Acid

Vitamin C (L-ascorbic acid, ascorbate) is a water-soluble, easily oxidized vitamin with antioxidant properties. It inactivates oxygen-free radicals, reducing arterial stiffness, opposing platelet aggregation in healthy subjects and subjects with atherosclerosis,[14] and playing major roles in collagen formation, amino acid metabolism, hormone formation, and cholesterol metabolism. Vitamin C attenuates vasomotor constriction in coronary arteries in patients with coronary spastic angina but has no effect on normal coronary arteries.[16] Vitamin C concentrations in the brain are maintained at 10-fold higher levels than serum.[45]

The U.S. Government Daily Recommended Intake (DRI) of vitamin C is 60 to 90 mg/day. In species that endogenously synthesize vitamin C, however, turnover increases 8- to 11-fold with stress,[46] suggesting that the fixed DRI is overly simplistic. Vitamin C levels in passive smokers are low and in active smokers very low in compared with nonsmokers.[47] Plasma ascorbic acid is low in many disease states; in Raynaud's phenomenon with diffuse scleroderma, for example, the level has been found to be 35% below levels in healthy controls.[31]

Supplements neutralize oxidative stress,[48] and higher intake improves overall longevity (500 mg/day adds 6 years for men, 1 year for women).[49] 15-year all-cause mortality is 1.5-fold greater for those in the lowest versus the highest quartiles of serum ascorbate levels, and cancer mortality is 1.6-fold greater. [50] [51] Markers of lipid peroxidation occurring with aerobic exercise are significantly lower in persons taking supplements of vitamins C and E and carotenoids.[40]

Disease-Specific Applications of Vitamin C

Vitamin C supplements reduce risk of arteriosclerotic cardiovascular disease (ASCVD), heart attack, angina, and stroke, [52] [53] and, along with other antioxidants, hasten recovery after revascularization leg surgery.[54] They reduce values of total cholesterol, low-density lipoprotein cholesterol (LDL-C), and triglycerides and raise values of high-density lipoprotein cholesterol (HDL-C), [55] [56] [57] lower blood pressure in hypertension, [56] [58] [59] significantly reduce coronary vasospasm,[16] and can substantially lower the rate of restenosis after angioplasty.[60] C supplements reverse endothelial-dependent vasomotor dysfunction in cardiac patients,[61] in smokers,[62] and after fatty meals[63]; they also enhance fibrinolysis and decrease platelet adhesion.[64] Higher supplemental intakes reduce bronchial hyperreactivity in the asthma-prone[65]; priming with 2 gm of oral vitamin C substantially reduces exercise-induced asthma,[66] and supplements retard deterioration in chronic obstructive pulmonary disease (COPD) (emphysema).[67]

Vitamin C supplements enhance immunocompetence in AIDS, tending to force the disease into remission,[68] and reduce complication rates and healing time in viral illnesses (colds, viral respiratory infection, herpes, hepatitis, polio, measles). [69] [70] [71] [72] Supplements taken before exposure diminish poison oak contact dermatitis reactions,[73] and large daily doses contribute to repigmentation in vitiligo[74] and accelerate dermal healing (decubitus ulcers, gastrointestinal ulcers, wounds, and gingival wounds). [75] [76] Topical use of vitamin C supplements greatly accelerates healing or aborts herpetic skin lesions[77] and slows photoaging, wrinkle formation, and free-radical dermal damage due to ultraviolet B radiation.[78]

Supplementation with vitamin C lengthens disease-free interval before onset of Parkinson's disease[79] and reduces the risk of several cancers. [89] [82] [83] [84] [87] [89] [89] High doses lower intraocular pressure in glaucoma,[86] slow progression of macular degeneration,[87] and may reduce the risk of cataracts.[88]

Vitamin C enhances detoxification of petrochemicals, toxins, heavy metals, chlorinated hydrocarbons, nitrosamines, carbon tetrachloride (CCL4), and radiation effects[89] and chelates lead and heavy metals[90]; pretreatment reduces the toxicity of alcohol.[91] C supplementation contributes to osteogenesis,[92] reduces male infertility,[93] and reduces birth defects by improving control of spermatic toxins.[94] Extra vitamin C reduces post-exercise muscle soreness,[95] enhances treatment of cystic fibrosis,[96] reduces glycosylation of proteins and hemoglobin in diabetics,[97] improves treatment of pancreatitis in mice,[98] lowers the risk for gallstone formation,[99] enhances treatment of Helicobacter pylori gastric lesions,[100] and is important in treatment of Crohn's disease.[101]

Tocopherols

The tocopherols are a family of vitamin E–related compounds integrated into the orchestrated antioxidant cascade, where they help neutralize free radical destruction,[102] stabilize membranes, maintain the integrity of vitamin A, protect skin, eye, liver, breast, and calf tissues, reduce indices of cellular aging,[103] improve resistance to LDL oxidation with concomitant vitamin C,[104] exhibit antiplatelet effects,[105] and detoxify nitrosamines.[106] Vitamin E depletion leads to rapid disruption of mitochondrial electron transport system ultrastructure, increasing mitochondrial hydrogen peroxide production fivefold in skeletal muscle.[107]

Disease-Specific Applications of Tocopherols

Vitamin E supplementation reduces severity of newborn retrolental fibroplasias,[108] reduces the risk of cataract,[109] slows progression of and reverses macular degeneration,[110] plays a role in open-angle glaucoma,[111] and improves prognosis in diabetic retinopathy.[112] Addition of vitamin E to standard regimens has been shown to raise the 75th percentile recovery rate from sudden idiopathic hearing loss to more than 70%.[113]

Supplementation with this vitamin also improves Dupuytren's contracture and urethral strictures, [114] [115] reduces rectal fugax, nighttime leg cramps, and restless legs symptoms, [116] [117] eases osteoarthritis pain,[118] and substantially benefits polymyositis.[119] Markers of free radical activity (thiobarbituric acid reactive substances [TBARS] assay, breath pentane level) were found to fall by as much as 60% in persons with type I diabetes who had taken high doses of RRR-alpha-tocopherol daily for a year; lifelong supplementation may be warranted. [43] [120] Vitamin E markedly facilitates management of intermittent claudication[122] and may reduce the risk of atherosclerosis progression. [122] [123] [124]

Tocopherol supplementation reduces risk of cancer (breast, mouth, melanoma, prostate, overall), [126] [127] lowers rates of recurrence of precancerous colon polyps (with vitamins A and C),[128] and enhances immunity (elderly antibody response, AIDS).[129] E supplements reduce the rates of recurrent spontaneous miscarriages[130] and fibrocystic breast lesions,[131] dysmenorrhea symptoms,[132] hot flashes of menopause,[133] and premenstrual syndrome symptoms.[134]

Supplementation with vitamin E improves tardive dyskinesia secondary to phenothiazine treatment,[135] benefits some seizure disorders,[136] retards progression of Alzheimer's disease and dementias,[137] may reduce symptoms of peripheral neuropathy,[138] and is particularly beneficial in slowing the progression of multi-infarct dementia.[139] Adjusted relative risk for amyotrophic lateral sclerosis was found to be 40% lower in people who regularly took vitamin E for less than 10 years and 60% lower in those who regularly took it for 10 years or longer, in comparison with people who did not use the supplement.[140] Supplementation with this vitamin retards progression of atherosclerosis in end-stage renal disease when used on a dialyzing filter,[141] improves treatment of cystic fibrosis,[96] enhances diabetic treatment (better insulin glucose disposal and decreased glycosylation), [102] [142] and partially reverses some factors in male infertility.[143]

Carotenoids

The carotenoid family manifests powerful antioxidant effects, reducing cancer risk [11] [84] [144] [145]; low levels of the carotenoid lycopene are a prospective risk for prostate cancer.[146] Carotenoids offer partial protection in population-based studies against LDL oxidation,[11] lowering the risk of atherosclerosis, heart attack, and stroke.[147] Adequate stores of lycopene reduce both free radical destruction[148] and risk of heart attack.[149] Lutein and zeaxanthin (see box) lower the risk of macular degeneration by 60% and tend to halt and/or reverse progression when present. [150] [151] Carotenoids also decrease the risk of cataract,[89] and high levels of lutein retard intima-media thickening by 80% in comparison with placebo.[152] In patients with exertion-induced asthma, administration of lycopene for 1 week reduces by 50% the drop in FEV1 (forced expiratory volume in 1 second) that occurs with exercise, probably through inhibition of ROS.[153]

FOOD SOURCES OF MAJOR CAROTENOIDS

• | Alpha-carotene: canned pumpkin, carrots.
• | Beta-carotene: sweet potatoes, carrots, apricots, spinach, collard greens, canned pumpkin, cantaloupe, Swiss chard, parsley.
• | Beta-cryptoxanthin: papaya, oranges, tangerines.
• | Lutein, zeaxanthin: kale, collard greens, spinach, Swiss chard, mustard greens, red pepper, okra, romaine lettuce, parsley, dill, celery.
• | Lycopene: tomato juice, watermelon, guava, pink grapefruit, tomatoes, tomato catsup, dried apricots.
Adapted from Mangels AR, et al: Carotenoid content of fruits and vegetables: An evaluation of analytic data. J Am Diet Assoc 93:284, 1993.

Other Micronutrients

Vitamin B2 (riboflavin) supplementation contributes to neutralization of free radicals.[154] Manganese supplementation decreases free radical load via increased SOD.[155]

Selenium is part of the potent endogenous antioxidant glutathione peroxidase, which neutralizes hydrogen peroxide and decreases free radical load.[156] Selenium levels are low in patients with rheumatoid arthritis,[157] pre-eclampsia,[158] asthma, and sickle cell anemia (perhaps contributing to sickling crises).[159] Deficiency of selenium also appears to be correlated with higher risk of cataract[160] and erodes thyroid function, impairing conversion of thyroxine (T4) to triiodothyronine (T3) in rats.[161] Higher blood levels diminish the risks of atherosclerosis, heart attack, and stroke[162] and significantly reduce the incidence of precancerous colon polyps.[163] Plasma selenium and glutathione peroxidase levels are 50% lower in patients with AIDS than in healthy controls,[164] and inadequate selenium intake is found in 70% of inpatients with AIDS.[165]

Zinc supplementation (especially topical) prevents outbreaks of and accelerates healing in herpes virus I and II infections, burns, wounds, stasis ulcers, [166] [167] resistant furunculosis,[168] Crohn's disease,[169] ulcerative colitis,[170] and gastric ulcers.[171] When supplemented along with selenium, zinc reduces frequency of infections in the elderly,[172] is associated with a lower incidence of melanoma,[128] and contributes to a decrease in atherosclerosis.[173]

Zinc improves male fertility. Supplementation with this mineral halts and reverses macular degeneration,[174] contributes to arthritis treatment by modifying the inflammatory response,[175] and opposes sickling of red blood cells in sickle cell disease, thereby reducing sickling crises.[176] Zinc nasal gel substantially shortens the duration of colds,[177] and zinc lozenges accelerate healing of viral sore throats and colds.[178] Intake in excess of 100 mg/day of elemental zinc may depress immune function.[164]

Health Benefits of Antioxidants in Combination

Lipid peroxidation accompanying vigorous exercise is significantly lower in persons who have been taking daily vitamin E, vitamin C, and beta-carotene than in those given placebo[40]; similar results are found with the exercising elderly taking vitamin E 800 IU/day.[11] Compared with placebo, significantly better cellular antioxidant resistance was seen in elderly subjects with nutritional deficiencies after they took zinc, selenium, vitamins C and E, and beta-carotene daily for 2 years.[179]

Macular degenerative changes were found to have halted or improved in 60% of patients with the disease who had taken a daily dose of vitamin C, vitamin E, beta-carotene, and selenium for up to 12 years.[11] In another study, the 6.5-year risk of progression to advanced macular degeneration was 25% in subjects taking daily vitamins C and E, beta-carotene, zinc, and copper, compared with 100% of those taking placebo.[87] A specific 14-component antioxidant preparation (including vitamins E and B6, folate, zinc, and magnesium) has been shown to stabilize but not improve vision in patients with macular degeneration over 1.5 years.[180]

Elevated respiratory tract oxidant stress coupled with low dietary intakes of antioxidants, including vitamins C and E and selenium, reduces the efficiency of the body's endogenous antioxidant enzyme systems and increases asthma risk.[181] Stress from free oxygen radicals was much lower in patients with intermittent claudication and undergoing revascularization surgery who received a vitamin mixture of A, C, E and B-complex immediately before reperfusion than in those given placebo.[54] In 4740 elderly subjects, vitamins C and E taken together daily were associated with a 78% reduction in prevalence and a 64% reduction in incidence of Alzheimer's disease.[182] The occurrence of pre-eclampsia has been found to be reduced about 50% with the intake of vitamins C and E in women at increased risk.[183] Combined vitamin E and C totally block the arterial spasm that occurs normally after a high-fat meal.[63]

Research suggests that the antioxidant potential of whole foods may be superior to extracted individual antioxidants because of synergistic activity. For instance, evidence appears to support advocary of a diet rich in fruits and vegetables to decrease cancer, rather than reliance on individual nutrients.
Lee IM: Antioxidant vitamins in the prevention of cancer. Proc Assoc Am Physicians 111:1045, 1999.

Biosynthesized Antioxidants

Coenzyme Q10 (coQ10) functions as a highly potent free radical scavenger.[184] In 28 untreated stable patients with Parkinson's disease, 4 weeks of treatment with coQ10 significantly improved symptoms in comparison with placebo.[185]

Taurine, a nonessential amino acid, markedly reduces hydroxyl free radical markers after reperfusion in guinea pig hearts.[186] Iron powerfully catalyzes excessive production of ROS; iron regulatory protein homeostasis is downregulated by oxidative stress, which is in turn inhibited by the antioxidant N-acetylcysteine.[2] Alpha-lipoic acid is a potent biosynthesized antioxidant in both fat- and water-soluble tissues.[187] Major causes of gastric ulceration (stress, alcohol consumption, H. pylori infection, and use of nonsteroidal anti-inflammatory drugs) are mediated largely through generation of ROS, and melatonin, a powerful antioxidant with low toxicity, has been shown in experimental studies to be effective in reducing mucosal breakdown and ulcer formation. It may prove to be a treatment of value.[188]

Botanical Antioxidants

Phenolic compounds, including proanthocyanidins found in widely distributed plant sources, exert antioxidant effects, which are seen in wine, purple grape juice, cranberry juice, and even coffee. [189] [190] Antioxidant activities of proanthocyanidins, including radical scavenging, superoxide quenching, and enzyme inhibition, appear to be much stronger than the activities of vitamin C or E in aqueous systems. Proanthocyanidin-rich grape seed extract has been shown to have preventive actions against atherosclerosis, gastric ulcer, large bowel cancer, cataracts, diabetes, the post-exercise increase in lipid peroxides, and muscle fatigue after training.[191] Silymarin, soy isoflavones, and tea polyphenols also manifest significant antioxidant activity.[78]

Antioxidants in Cancer

In patients with cancer who were undergoing chemotherapy and radiotherapy, left ventricular ejection fraction was preserved in those given antioxidant supplements (vitamins E and C, N-acetylcysteine) but fell significantly in those given placebo.[192] Three months of antioxidant and selenium intake in patients undergoing cisplatin chemotherapy significantly reduced the commonly experienced nephrotoxicity.[193]

Epidemiologic studies provide fairly consistent data for an inverse association between intake of antioxidant vitamins (especially beta-carotene and vitamin C) and cancer risk, but randomized trials generally have not supported the hypothesis. On the basis of available evidence, it seems prudent to advocate consuming a diet rich in fruits and vegetables for cancer prevention rather than relying on the consumption of specific antioxidant vitamin supplements alone.[194]

In vitro and in vivo studies show that retinoids, vitamin E (alpha-tocopheryl succinate), vitamin C, and polar carotenoids enhance growth-inhibitory effects of x-irradiation, chemotherapeutic agents, and biologic response modifiers on tumor cells in vitro and in hyperthermia. Individually, they also reduce the toxicity of several standard cancer-therapeutic agents on normal cells. Thus, multiple-antioxidant vitamin supplements together with diet and lifestyle modifications are likely to improve the efficacy of standard and experimental cancer therapies.[195] Restraint of replication of human tumorigenic cells in vitro is significantly greater than effects on normal cells with exposure to vitamin C, beta-carotene, d-alpha-tocopheryl succinate, and retinoic acid (vitamin A).[196]

A review of 180 studies showed that promyelocytic leukemia responds well to retinoids alone and found that conventional cancer treatment is generally enhanced by the addition of normal to large doses of vitamin C and E and flavonoids. No evidence was found that these or other antioxidants (coQ10, melatonin, glutathione, or a combination) interfere with chemotherapy or radiation treatment. Three possible minor antioxidant interferences were encountered: N-acetylcysteine with the effects of cisplatin and doxorubicin; tangeretin with the actions of tamoxifen; and large doses of beta-carotene with the effectiveness of 5-fluorouracil.[197] Among patients with transitional cell bladder cancer under treatment with intravesical bacillus Calmette-Guerin (BCG), those given megadoses of vitamins A, B6, C, and E and zinc fare much better—half the rate of 5-year recurrence—than do those given placebo.[198] Although the Finnish Alpha-Tocopherol and Beta-Carotene (ATBC) Cancer Prevention Study of male smokers found a higher incidence of lung cancer in those on high-dose beta-carotene, the adverse beta-carotene effect had disappeared by the sixth year after intervention.[199]

Antioxidants in Cardiovascular Disease

In 520 smoking and nonsmoking men and women, supplementation with vitamin E plus slow-release vitamin C slowed 6-year progression of carotid atherosclerosis 25%.[200] Major cardiovascular risk factors coexist with inflammation, enhanced oxidative stress, and lipid peroxidation. F2-Isoprostanes, products of lipid peroxidation, appear to transduce the effects of oxidant stress into cellular activation of metabolic and hemodynamic abnormalities increasing cardiovascular risk, including the free radical biomarker 8-iso-PGF2α. The inflammation characterizing obesity, type II diabetes, hypercholesterolemia and homocystinuria may be the primary trigger of thromboxane-dependent platelet activation mediated partially through enhanced lipid peroxidation and through the oxidative stress of ROS.[201] Twenty-two human and animal studies conducted between 1956 and 1991 affirm the protective effects of vitamins A, E, and C as well as beta-carotene in LDL oxidation, lipid peroxide metabolism, and atherosclerosis.[11] In one analysis of seven randomized trials of vitamin E, however, no mortality benefit was found for those receiving the vitamin in comparison with routinely handled controls, and beta-carotene led to a small but significant increase in mortality.[202] These results disagree with conclusions of many population-based studies; lack of analysis of intake of other whole foods and nutrient supplements and problems with studies involving single nutrients may have clouded the issue.

Hypertension is related to elevated ROS and impairment of endogenous antioxidant mechanisms. Further progress should lead from simple antioxidant therapy to specific antihypertensive treatments.[5] Magnesium deficiency increases release of catecholamines, lowering magnesium levels in myocardial tissue. Catecholamine metabolites increase ROS, in turn raising the risk of accelerated coagulation, hypertension, cerebrovascular and coronary constriction and occlusion, arrhythmias, and sudden cardiac death. Thus, stress, whether physical (i.e., exertion, heat, cold, or trauma—accidental, surgical, or burns) or emotional (i.e., pain, anxiety, excitement, or depression) increases the need for antioxidants.[44]

Statin drugs may possess antioxidant properties through inhibition of Rac1 and RhoA (both members of the Rho guanosine triphosphatase family), which may be a source of ROS, independent of these agents' cholesterol-lowering property.[203]

Doses of Antioxidant Supplements

The range of daily doses used in most of the cited studies varies but are generally given as follows:
1. | Vitamin C: 100 mg to 4 gm
2. | Vitamin E: 50 to 800 IU
3. | Beta-carotene: 15 to 50 mg
4. | Lycopene: 30 mg
5. | Selenium: 200 μg
6. | Zinc: 15 to 75 mg
7. | Coenzyme Q10: 100 to 360 mg
8. | Alpha-lipoic acid: 3 to 600 mg
9. | Taurine: 1.5 gm

Pro-oxidant effects have been observed with agents commonly known for their antioxidant properties. Vitamin C appears to exhibit pro-oxidant activity at high parenteral concentrations, up to 50 to 100 gm/day, which has been proposed by some for potential use in selective cytotoxic effects on malignant cells.[204] Antioxidant and pro-oxidant inter-relationships are as yet poorly understood. Table 103-1 lists whole food sources of antioxidants; Table 103-2 presents the benefits, doses, food sources, and toxicity of the commonly used antioxidants.

TABLE 103-1 -- Top 20 Whole Food Sources of Antioxidants[*]
RANK | ITEM | SERVING SIZE | TOTAL ANTIOXIDANT CAPACITY[†]
1 | Small red bean | ½cup | 13727
2 | Wild blueberry | 1 cup | 13427
3 | Red dried kidney bean | ½cup | 13359
4 | Pinto bean | ½cup | 11864
5 | Blueberry-cultivated | 1 cup | 9019
6 | Cranberry | 1 cup (whole) | 8983
7 | Artichoke–cooked | 1 cup (hearts) | 7904
8 | Blackberry | 1 cup | 7701
9 | Dried prune | ½cup | 7291
10 | Raspberry | 1 cup | 6058
11 | Strawberry | 1 cup | 5938
12 | Red Delicious apple | 1 | 5900
13 | Granny Smith apple | 1 | 5381
14 | Pecans | 1 ounce | 5095
15 | Sweet cherry | 1 cup | 4873
16 | Black plum | 1 | 4844
17 | Russet cooked potato | 1 | 4649
18 | Black bean-dried | ½ cup | 4181
19 | Plum | 1 | 4118
20 | Gala apple | 1 | 3903
* | Total antioxidant capacities of 100 foods (fruits, vegetables, nuts, dried fruits, spices, cereals and infant foods) were determined by combining values from oxygen radical absorbance capacity (ORAC) and total phenolics.
† | Based on micromoles of trolox equivalents (TEAC)/serving of food. NOTE: The Oxygen Radical Absorbance Capacity (ORAC) and the Trolox Equivalent Antioxidant Capacity (TEAC) are two methods of estimating the total antioxidant capacity of a food or supplement, calculating the ability to scavenge or trap a given standard concentration of free radicals. The higher the value listed in column 4, the greater the capacity of the food for antioxidant benefit. (Huang D, et al: The chemistry behind antioxidant capacity assays. J Agric Food Chem 53:1841-1856, 2005.) Adapted from Wu X, et al: Lipophilic and hydrophilic antioxidant capacities of common foods in the United States. J Agric Food Chem 52:4026 4037, 2004.

TABLE 103-2 -- Antioxidants
ANTIOXIDANT | BENEFITS | DV AND HS DOSES | FOOD SOURCE | TOXICITY | COMMENTS
Vitamin C (ascorbic acid) Water-soluble | Collagen synthesis (in wound healing); helps iron absorption, immunity (shortens common cold duration); cataract prevention; regenerates vitamin E and beta-carotene; protects LDL | DV: 75 mg in women, 90 mg in men HS: 500-600 mg in divided doses | Fresh fruits and vegetables: spinach, broccoli, red bell peppers, snow peas, tomato juice, kiwi, mango, citrus fruits, strawberries, kale, collard and turnip greens | Mouth ulcers, diarrhea, gas and bloating with doses of > 1000-2000 mg qd Toxicity reversible with discontinuation or decrease in dose | Best taken in combination with flavonoids and vitamin E Maximum 1000 mg/ dose; more needed by smokers. Take with or without food
Vitamin E (tocopxherols, tocotrienols) Fat-soluble | Cardiovascular benefits greatest for those >65 years old; reduces risk of cancer, cataract, macular degeneration; for skin problems, impotence, Alzheimer's disease, multiple sclerosis, menopausal discomfort, chronic inflammatory disease | DV: 30 IU HS: 400-800 IU daily | Soybean, corn, and canola oils, wheat germ, tofu, sunflower seeds, almonds, avocado, sweet potatoes, shrimp, cod, spinach, turnip and mustard greens | Possible increased risk of hemorrhagic stroke or bleeding, usually with higher doses Caution with warfarin (Coumadin) | Take with fat-containing foods Best taken with selenium Encourage mixed tocopherols instead of isolated D -tocopherol
Carotenoids Vitamin A activity as beta-carotene Both fat-soluble and water-soluble forms | Cancer protection, heart disease, immune support, eye disease, reduce risk of diabetes mellitus, Alzheimer's disease, sunburn, exercise-induced asthma | DV: Vitamin A, 5000 IU; beta-carotene HS: Mixed carotenes containing up to 25,000 IU of vitamin A activity | Orange and yellow vegetables, dark leafy greens, carrots, squash, broccoli; 5 servings of fruits and vegetables daily | Beta-carotene: orange discoloration of skin. Some evidence for increased risk of lung cancer in smokers | Best taken as mixed carotenoid complex. Synthetic, water-soluble form more potent than food sources
Bioflavonoids Water-soluble oligomeric proanthocyanidins | Enhance Vitamin C absorption; antiinflammatory, antihistamine, antiviral; protection of blood vessels, LDL, and circulation; | DV: none HS: 50-200 mg d | Wide range of food sources Grape seeds and skins, wine, green and black tea, beans, red and purple berries | None known | Take with or without foods Usually costly Helpful for menopausal symptoms
Soy isoflavones (genistein) | disease; potentially cancer-protective; others (see text) | DV: 30-45 mg d | Soy foods | Possible soy allergy or sensitivity Possible headache or extremity tingling |
Quercetin |  | DV: 200-400 mg bid-tid | Onions, beans, apples, black tea, leafy greens |  | Best in combination with bromelain
Ginkgo biloba |  | HS: 60-120 mg, bid standardized to 6% terpenes, 24% flavones | Ginkgo biloba extract (from tree leaves) | Mild upset stomach, headache, dizziness, palpitations, or skin allergy | Use caution with anticoagulant, antiplatelet drugs
Alpha-lipoic acid Fat- and water-soluble (universal antioxidant) | Used in cellular metabolism and energy production Enhances antioxidant function of vitamins C and E, glutathione; may prevent diabetic complications, glaucoma, hepatic cirrhosis | DV: none HS: 150-800 mg qd in divided doses | Limited data: beef, spinach, potatoes Made in the body | Rare; skin rash and potential for hypoglycemia in diabetics | May be important supplement for vegetarians Endorsed by ADA with vitamin E for diabetics Take on an empty stomach
Coenzyme Q10 (ubiquinone, CoQ10) | Cardiac support in patients with angina, arrhythmias, congestive heart failure, lipid disorders, hypertension; immune stimulant strengthens gums, protects nerves, generation of ATP in mitochondria | DV: none HS: 20-120 mg bid, depending on condition | Oily fish, organ meats, whole grains Made in the body | Rare; possible slight decrease in effectiveness of warfarin (Coumadin) | Depleted by statin drugs and some oral hypoglycemic agents Best taken as gelcaps in oil base Take with food
Selenium Water-soluble | Cancer prevention, heart disease, degenerative eye disorders, thyroid hormone synthesis, cold sores and shingles | DV: 55-70 μg HS: 100-400 μg/ day | Brazil nuts, grains, meats, seafood, poulty Content dependent on soil levels (ingestion of too much unlikely from dietary sources) | Depression, anxiety, garlicky odor to breath and perspiration In megadoses, hair loss, nausea, vomiting, nail changes | Most effective when taken with vitamin E Avoid doses > 600 μg for any extended periods
ADA, American Dietetic Association; ATP, adenosine triphosphate; DV, daily value; HS, higher-strength; IU, international units; LDL, low-density lipoprotein.

REFERENCES

1. Dormandy TL: An approach to free radicals. Lancet 1983; 2:1010-1014.

2. Cairo G, Tacchini L, Recalcati S, et al: Effect of reactive oxygen species on iron regulatory protein activity. Ann N Y Acad Sci 1998; 851:179-186.

3. Babior BM: Oxygen-dependent microbial killing by phagocytes. N Engl J Med 1978; 298:659-668.

4. Panganamala RV, Sharma HM, Sprecher H, et al: A suggested role for hydrogen peroxide in the biosynthesis of prostaglandins. Prostaglandins 1974; 8:3-11.

5. Lassegue B, Griendling KK: Reactive oxygen species in hypertension: An update. Am J Hypertens 2004; 17:852-860.

6. Tappel AL: Lipid peroxidation damage to cell components. Fed Proc 1973; 32:1870-1874.

7. Demopoulos HB, Peitronigro DD, Seligman ML: The development of secondary pathology with free radical reactions as a threshold mechanism. J Am Coll Toxicol 1983; 2:173-184.

8. Tsuchiya M, Asada M, Kasahara E, et al: Smoking a single cigarette rapidly reduces combined concentrations of nitrate and nitrite and concentrations of antioxidants in plasma. Circulation 2002; 105:1155-1157.

9. Jeanes YM, Hall WL, Proteggente RR, et al: Cigarette smokers have decreased lymphocyte and platelet alpha-tocopherol levels and increased excretion of the gamma-tocopherol metabolite gamma-carboxyethyl-hydroxychroman (gamma-CEHC). Free Radic Res 2004; 38:861-868.

10. Schunemann HJ, Grant BJ, Freudenheim JL, et al: The relation of serum levels of antioxidant vitamins C and E, retinol and carotenoids with pulmonary function in the general population. Am J Respir Crit Care Med 2001; 163:1246-1255.

11. In: Emerit I, Chance B, ed. Free Radicals and Aging, Boston: Birkhauser Verlag; 1992.

12. Ames BN, Shigenaga MK, Hagen TM: Oxidants, antioxidants, and the degenerative diseases of aging. Proc Natl Acad Sci 1993; 90:7915-7922.

13. Leibovitz BE, Siegel BV: Aspects of free radical reactions in biological systems: Aging. J Gerontol 1980; 35:45-56.

14. Wilkinson IB, Megson IL, MacCallum H, et al: Oral vitamin C reduces arterial stiffness and platelet aggregation in humans. J Cardiovasc Pharmacol 1999; 34:690-693.

15. Morrow JD: Quantification of isoprostanes as indices of oxidant stress and the risk of atherosclerosis in humans. Arterioscler Thromb Vasc Biol 2005; 25:279-286.

16. Kugiyama K, Motoyama T, Hirashima O, et al: Vitamin C attenuates abnormal vasomotor reactivity in spasm coronary arteries in patients with coronary spastic angina. J Am Coll Cardiol 1998; 32:103-110.

17. Crack PJ, Taylor JM: Reactive oxygen species and the modulation of stroke. Free Radic Biol Med 2005; 38:1433-1444.

18. Freeman LM, et al: Antioxidant status and biomarkers of oxidative stress in dogs with congestive heart failure. J Vet Intern Med 2005; 19:537-541.

19. Yeh CC, Hou MF, Tsai SM, et al: Superoxide anion radical, lipid peroxides and antioxidant status in the blood of patients with breast cancer. Clin Chim Acta 2005; 361:104-111.

20. Greenspan HC: The role of reactive oxygen species, antioxidants and phytopharmaceuticals in human immunodeficiency virus activity. Med Hypotheses 1993; 40:85-92.

21. Stehbens WE: Oxidative stress, toxic hepatitis, and antioxidants with particular emphasis on zinc. Exp Mol Pathol 2003; 75:265-276.

22. Hansel B, et al: Metabolic syndrome is associated with elevated oxidative stress and dysfunctional dense high-density lipoprotein particles displaying impaired antioxidative activity. J Clin Endocrinol Metab 2004; 89:4963-4971.

23. Mohanty P, et al: Glucose challenge stimulates reactive oxygen species (ROS) generation by leucocytes. J Clin Endocrinol Metab 2000; 85:2970-2973.

24. Vanderlelie J, Venardos K, Clifton VL, et al: Increased biological oxidation and reduced anti-oxidant enzyme activity in pre-eclamptic placentae. Placenta 2005; 26:53-58.

25. Matthews GM, Butler RN: Cellular mucosal defense during. Helicobacter pylori infection: A review of the role of glutathione and the oxidative pentose pathway 2005; 10:298-306.

26. Bowler RP, Crapo JD: Oxidative stress in allergic respiratory diseases. J Allergy Clin Immunol 2002; 110:349-356.

27. Liao MF, et al: Evaluation of the serum antioxidant status in asthmatic children. Acta Paediatr Taiwan 2004; 45:213-217.

28. Remans PH, van Oosterhout, Smeets TJ, et al: Intracellular free radical production in synovial T lymphocytes from patients with rheumatoid arthritis. Arthritis Rheum 2005; 52:2003-2009.

29. Kovacic P, Jacintho JD: Systemic lupus erythematosus and other autoimmune diseases from endogenous and exogenous agents: Unifying theme of oxidative stress. Mini Rev Med Chem 2003; 3:568-575.

30. Dryden GW, Deaciuc I, Arteel G, et al: Clinical implications of oxidative stress and antioxidant therapy. Curr Gastroenterol Rep 2005; 7:308-316.

31. Herrick AL, Rieley F, Schofield D, et al: Micronutrient antioxidant status in patients with primary Raynaud's phenomenon and systemic sclerosis. J Rheumatol 1994; 21:1477-1483.

32. Martins PS, Kallas EG, Neto MC, et al: Upregulation of reactive oxygen species generation and phagocytosis, and increased apoptosis in human neutrophils during severe sepsis and septic shock. Shock 2003; 20:208-212.

33. Shimomura T, Kowa H, Nakano T, et al: Platelet superoxide dismutase in migraine and tension-type headache. Cephalalgia 1994; 14:215-218.

34. Ionescu G, Merk M, Bradford R, et al: Simple chemiluminescence assays for free radicals in venous blood and serum samples: Results in atopic, psoriasis, MCS and cancer patients. Forsch Komplementarmed 1999; 6:294-300.

35. Maggio D, Barabani M, Pierandrei M, et al: Marked decrease in plasma antioxidants in aged osteoporotic women: Results of a cross-sectional study. J Clin Endocrinol Metab 2003; 88:1523-1527.

36. Truscott RJ: Age-related nuclear cataract-oxidation is the key. Exp Eye Res 2005; 80:709-725.

37. Beatty S, Koh H, Phil M, et al: The role of oxidative stress in the pathogenesis of age-related macular degeneration. Surv Ophthalmol 2000; 45:115-134.

38. Williams MJ, Sutherland WH, McCormick MP, et al: Impaired endothelial function following a meal rich in used cooking fat. J Am Coll Cardiol 1999; 33:1050-1055.

39. Parthasarthy S, Khoo JC, Miller E, et al: Low density lipoprotein rich in oleic acid is protected against oxidative modification: Implications for dietary prevention of atherosclerosis. Proc Natl Acad Sci U S A 1990; 87:3894-3898.

40. Kanter MM, Nolte LA, Holloszy JA: Effects of an antioxidant vitamin mixture on lipid peroxidation at rest and postexercise. J Appl Physiol 1993; 74:965-969.

41. Lakka TA, Nyyssonen K, Salonen JT: Higher levels of conditioning leisure time physical activity are associated with reduced levels of stored iron in Finnish men. Am J Epidemiol 1994; 140:148-160.

42. Roberts CK, Vaziri ND, Barnard RJ: Effect of diet and exercise intervention on blood pressure, insulin, oxidative stress, and nitric oxide availability. Circulation 2002; 106:2530-2532.

43. Van Gossum A, De Cuyper J, Ooms H, et al: Assessment of lipid peroxidation in humans by breath pentane output measurement. Acta Gastroenterol Belg 1992; 55:245-248.

44. Seelig MS: Consequences of magnesium deficiency on the enhancement of stress reactions: Preventive and therapeutic implications (a review). J Am Coll Nutr 1994; 13:429-446.

45. Agus DB, Gambhir SS, Pardridge WM, et al: Vitamin C crosses the blood-brain barrier in the oxidized form through the glucose transporters. J Clin Invest 1997; 100:2842-2848.

46. Burns JJ, Mosbach EH, Schulenberg S, et al: Ascorbic acid synthesis in normal and drug-treated rats studies with l-ascorbic-1-C acid. J Biol Chem 1954; 207:679-687.

47. Tribble DL, Giuliano LJ, Fortmann SP, et al: Reduced plasma ascorbic acid concentrations in nonsmokers regularly exposed to environmental tobacco smoke. Am J Clin Nutr 1993; 58:886-890.

48. Kanter MM: Free radicals, exercise, and antioxidant supplementation. Int J Sport Nutr 1994; 4:205-220.

49. Enstrom JE: Vitamin C intake and mortality among a sample of the United States population. Epidemiology 1992; 3:194-202.

50. Loria CM, et al: Vitamin C status and mortality in US adults. Am J Clin Nutr 2000; 72:139-145.

51. Khaw KT, et al: Relation between plasma ascorbic acid and mortality in men and women in EPIC-Norfolk prospective study: A prospective population study. European Prospective Investigation into Cancer and Nutrition. Lancet 2001; 357:657-663.

52. Gey KF, Stahelin HB, Eichholzer M, et al: Poor plasma status of carotene and vitamin C is associated with higher mortality from ischemic heart disease and stroke: Basel Prospective Study. Clin Invest 1993; 71:3-6.

53. Gale CR, Martyn CN, Winter PD, et al: Vitamin C and risk of death from stroke and coronary heart disease in cohort of elderly people. BMJ 1995; 310:1563-1566.

54. Rabl H, Khoschsorur G, Petek W: Antioxidative vitamin treatment: Effect on lipid peroxidation and limb swelling after revascularization operations. World J Surg 1995; 19:738-744.

55. Bazzarre TL, Kleiner SM, Ainsworth BE: Vitamin C intake and lipid profiles of competitive male and female bodybuilders. Int J Sport Nutr 1992; 2:260-271.

56. Jacques PF: Effects of vitamin C on high-density lipoprotein cholesterol and blood pressure. J Am Coll Nutr 1992; 11:139-144.

57. Jacques PF, Sulsky SI, Perrone GA, et al: Ascorbic acid and plasma lipids. Epidemiology 1994; 5:19-26.

58. Bates CJ, Walmsley CM, Prentice A, et al: Does vitamin C reduce blood pressure? Results of a large study of people aged 65 or older. J Hypertens 1998; 16:925-932.

59. Duffy SJ, Gokce N, Holbrook M, et al: Treatment of hypertension with ascorbic acid. Lancet 1999; 354:2048-2049.

60. Tomoda H, Yoshitake M, Morimoto K, et al: Possible prevention of postangioplasty restenosis by ascorbic acid. Am J Cardiol 1996; 78:1246-1284.

61. Gokce N, Keaney Jr JF, Frei B, et al: Long-term ascorbic acid administration reverses endothelial vasomotor dysfunction in patients with coronary artery disease. Circulation 1999; 99:3234-3240.

62. Heitzer T, Just H, Munzel T, et al: Antioxidant vitamin C improves endothelial dysfunction in chronic smokers. Circulation 1996; 94:6-9.

63. Plotnick GD, Corretti MC, Vogel RA: Effect of antioxidant vitamins on the transient impairment of endothelium-dependent brachial artery vasoactivity following a single high-fat meal. JAMA 1997; 278:1682-1686.

64. Bordia AK: The effect of vitamin C on blood lipids, fibrinolytic activity and platelet adhesiveness in patients with coronary artery disease. Atherosclerosis 1980; 35:181-187.

65. Soutar A, Seaton A, Brown K: Bronchial reactivity and dietary antioxidants. Thorax 1997; 52:166-170.

66. Cohen HA, Neuman I, Nahum H: Blocking effect of vitamin C in exercise-induced asthma. Arch Pediatr Adolesc Med 1997; 151:367-370.

67. Menzel DB: Antioxidant vitamins and prevention of lung disease. Ann N Y Acad Sci 1992; 669:141-155.

68. Cathcart RF III: Occupation and bronchitis [letter]. Lancet 1990; 335:235-236.

69. Cathcart RF: Vitamin C: The nontoxic, nonrate-limited, antioxidant free radical scavenger. Med Hypotheses 1985; 18:61-77.

70. Banic S: Prevention of rabies by vitamin C. Nature 1975; 258:153-154.

71. Klenner FR: Massive doses of vitamin C and the virus diseases. South Med Surg 1951; 103:101-107.

72. Hemila H: Vitamin C and the common cold. Br J Nutr 1992; 67:3-16.

73. Klasson DH: Ascorbic acid in the treatment and prevention of poison oak dermatitis. Arch Dermatol Syph 1947; 56:864-867.

74. Montes LF, Diaz ML, Lajous J, et al: Folic acid and vitamin B12 in vitiligo: A nutritional approach. Cutis 1992; 50:39-42.

75. Goode HF, Burns E, Walker BE: Vitamin C depletion and pressure sores in elderly patients with femoral neck fracture. BMJ 1992; 305:925-927.

76. Cheraskin E: The diet dilemma in dentistry. J Am Soc Prev Dent 1975; 4:25-32.

77. Hovi T, Hirvimies A, Stenvik M, et al: Topical treatment of recurrent mucocutaneous herpes with ascorbic acid-containing solution. Antiviral Res 1995; 27:263-270.

78. Pinnell SR: Cutaneous photodamage, oxidative stress, and topical antioxidant protection. J Am Acad Dermatol 2003; 48:1-19.

79. Fahn S: A pilot trial of high-dose alpha-tocopherol and ascorbate in early Parkinson's disease. Ann Neurol 1992; 32(Suppl):S128-S132.

80. Riordan NH, Riordan HD, Meng X, et al: Intravenous ascorbate as a tumor cytotoxic chemotherapeutic agent. Med Hypotheses 1995; 44:207-213.

81. Nomura AM, Kolonel LN, Hankin JH, et al: Dietary factors in cancer of the lower urinary tract. Int J Cancer 1991; 48:199-205.

82. Zhang S, Hunter DJ, Forman MR, et al: Dietary carotenoids and vitamins A, C, and E and risk of breast cancer. J Natl Cancer Inst 1999; 91:547-556.

83. Ocke MC, Kromhout D, Menotti A, et al: Average intake of anti-oxidant (pro)vitamins and subsequent cancer mortality in the 16 cohorts of the Seven Countries Study. Int J Cancer 1995; 61:480-484.

84. Fontham ET, Pickle LW, Haenszel W, et al: Dietary vitamins A and C and lung cancer risk in Louisiana. Cancer 1988; 62:2267-2273.

85. Ramon JM, et al: Dietary fat intake and prostate cancer risk: A case-control study in Spain. Cancer Causes Control 2000; 11:679-685.

86. Boyd H: Eye pressure lowering effect of vitamin C. J Orthomolec Med 1995; 10:165-168.

87. Age-Related Eye Disease Study Research Group: A randomized, placebo-controlled, clinical trial of high-dose supplementation with vitamins C and E, beta carotene, and zinc for age-related macular degeneration and vision loss: AREDS report no. 8. Arch Ophthalmol 119:1417-1436, 2001.

88. Hankinson SE, Stampfer MJ, Seddon JM, et al: Nutrient intake and cataract extraction in women: A prospective study. BMJ 1992; 305:335-340.

89. Ademuyiwa O, Adesanya O, Ajuwon OR: Vitamin C in CC14 hepatotoxicity a preliminary report. Hum Exp Toxicol 1994; 13:107-109.

90. Dawson EB, Evans DR, Harris WA, et al: The effect of ascorbic acid supplementation on the blood lead levels of smokers. J Am Coll Nutr 1999; 18:166-170.

91. Wickramasinghe SN, Hasan R: In vivo effects of vitamin C on the cytotoxicity of post-ethanol serum. Biochem Pharmacol 3; 1994; 48:621-624.

92. Leveille SG, LaCroix AZ, Koepsell TD, et al: Dietary vitamin C and bone mineral density in postmenopausal women in Washington State, USA. J Epidemiol Community Health 1997; 51:479-485.

93. Harris WA, Harden TE, Dawson EB, et al: Apparent effect of ascorbic acid medication on semen metal levels. Fertil Steril 1979; 32:455-459.

94. Dawson EB, Harris WA, Teter MC, et al: Effect of ascorbic acid supplementation on the sperm quality of smokers. Fertil Steril 1992; 58:1034-1039.

95. Kaminski M, Boal R: An effect of ascorbic acid on delayed-onset muscle soreness. Pain 1992; 50:317-321.

96. Uden S, et al: Rationale for antioxidant therapy in pancreatitis and cystic fibrosis. Adv Exp Med Biol 1990; 264:555-572.

97. Davie SJ, et al: Effect of vitamin C on glycosylation of proteins. Diabetes 1992; 41:167-173.

98. Nonaka A, Manabe T, Kyogoku T, et al: Evidence for a role of free radicals by synthesized scavenger, 2-octadecylascorbic acid, in cerulein-induced mouse acute pancreatitis. Dig Dis Sci 1992; 37:274-279.

99. Gustafsson U, Wang FH, Axelson M, et al: The effect of vitamin C in high doses on plasma and biliary lipid composition in patients with cholesterol gallstones: Prolongation of the nucleation time. Eur J Clin Invest 1997; 27:387-391.

100. Banerjee S, Hawksby C, Miller S, et al: Effect of Helicobacter pylori and its eradication on gastric juice ascorbic acid. Gut 1994; 35:317-322.

101. Gerson CD, Fabry EM: Ascorbic acid deficiency and fistula formation in regional enteritis. Gastroenterology 1974; 67:428-433.

102. Ghatak A, Brar MJ, Agarwal A, et al: Oxy free radical system in heart failure and therapeutic role of oral vitamin E. Int J Cardiol 1996; 57:119-127.

103. Ceriello A, Giugliano D, Quatraro A, et al: Vitamin E reduction of protein glycosylation in diabetes: New prospect for prevention of diabetic complications?. Diabetes Care 1991; 14:68-72.

104. Porkkala-Sarataho E, Salonen JT, Nyyssonen K, et al: Long-term effects of vitamin E, vitamin C, and combined supplementation on urinary 7-hydro-8-oxo-2′-deoxyguanosine, serum cholesterol oxidation products, and oxidation resistance of lipids in nondepleted men. Arterioscler Thromb Vasc Biol 2000; 20:2087-2093.

105. Reaven PD, Witztum JL: Comparison of supplementation of RRR-alpha-tocopherol and racemic alpha-tocopherol in humans: Effects on lipid levels and lipoprotein susceptibility to oxidation. Arterioscler Thromb 1993; 13:601-608.

106. Mirvish SS: Formation of N-nitroso compounds: Chemistry, kinetics, and in vivo occurrence. Toxicol Appl Pharmacol 1975; 31:325-351.

107. Chow CK, Ibrahim W, Wei Z, et al: Vitamin E regulates mitochondrial hydrogen peroxide generation. Free Radic Biol Med 1999; 27:580-587.

108. Hittner HM, Godio LB, Rudolph AJ, et al: Retrolental fibroplasia: Efficacy of vitamin E in a double-blind clinical study of preterm infants. N Engl J Med 1981; 305:1365-1371.

109. Chylack Jr LT, Brown NP, et al: The Roche European American Cataract Trial (REACT): A randomized clinical trial to investigate the efficacy of an oral antioxidant micronutrient mixture to slow progression of age-related cataract. Ophthalmic Epidemiol 2002; 9:49-80.

110. Taylor HR, Tikellis G, Robman LD, et al: Vitamin E supplementation and macular degeneration: Randomised controlled trial. BMJ 2002; 325:11.

111. Veach J: Functional dichotomy: Glutathione and vitamin E in homeostasis relevant to primary open-angle glaucoma. Br J Nutr 2004; 91:809-829.

112. Bursell SE, Clermont AC, Aiello LP, et al: High-dose vitamin E supplementation normalizes retinal blood flow and creatinine clearance in patients with type 1 diabetes. Diabetes Care 1999; 22:1245-1251.

113. Joachims HZ, Segal J, Golz A, et al: Antioxidants in treatment of idiopathic sudden hearing loss. Otol Neurotol 2003; 24:572-575.

114. Thomas GR: Treatment of Dupuytren's contracture with vitamin E. Br Med J 1949; 2:1382.

115. Scardino PL, Hudson PB: Tocopherol therapy of urethral strictures a preliminary report. Ann N Y Acad Sci 1949; 52:425-427.

116. Ayres S, Mihan R: Leg cramps (systremma) and “restless legs” syndrome: Response to vitamin E (tocopherol). Calif Med 1969; 111:87-91.

117. Ayres S, Mihan R: Restless legs syndrome: Response to vitamin E. J Appl Nutr 1993; 25:8-15.

118. Machtey I, Quaknine L: Tocopherol in osteoarthritis: A controlled pilot study. J Am Geriatr Soc 1978; 26:328-330.

119. Killeen RN, et al: Polymyositis: Response to vitamin E. South Med J 1976; 69:1372-1374.

120. Engelen W, Keenoy BM, Vertommen J, et al: Effect of long-term supplementation with moderate pharmacologic doses of vitamin E are saturable and reversible in patients with type 1 diabetes. Am J Clin Nutr 2000; 72:1142-1149.

121. Haeger K: Long-time treatment of intermittent claudication with vitamin E. Am J Clin Nutr 1974; 27:1179-1181.

122. Iannuzzi A, Celentano E, Panico S, et al: Dietary and circulating antioxidant vitamins in relation to carotid plaques in middle-aged women. Am J Clin Nutr 2002; 76:582-587.

123. Heart Protection Study Collaborative Group: MRC/BHF Heart Protection Study of antioxidant vitamin supplementation in 20,536 high-risk individuals: a randomised placebo-controlled trial. Lancet 2002; 360:23-33.

124. Knekt P, Reunanen A, Jarvinen R, et al: Antioxidant vitamin intake and coronary mortality in a longitudinal population study. Am J Epidemiol 1994; 139:1180-1189.

125. Negri E, La Vecchia C, Franceschi S, et al: Intake of selected micronutrients and the risk of breast cancer. Int J Cancer 1996; 65:140-144.

126. The effect of vitamin E and beta carotene on the incidence of lung cancer and other cancers in male smokers. The Alpha-Tocopherol, Beta Carotene Cancer Prevention Study Group. N Engl J Med 1994; 330:1029-1035.

127. Kirkpatrick CS, et al: Case-control study of malignant melanoma in Washington State. II: Diet, alcohol, and obesity. Am J Epidemiol 1994; 139:869-880.

128. Roncucci L, et al: Antioxidant vitamins or lactulose for the prevention of the recurrence of colorectal adenomas. Colorectal Cancer Study Group of the University of Modena and the Health Care District 16. Dis Colon Rectum 1993; 36:227-234.

129. Meydani SN, et al: Vitamin E supplementation enhances cell-mediated immunity in healthy elderly subjects. Am J Clin Nutr 1990; 52:557-563.

130. Bayer R.: [Indications for Vitamin E therapy in endangered pregnancies]. Arch Gynakol 1967; 204:249-250.

131. London RS, Sundaram GS, Schultz M, et al: Endocrine parameters and alpha-tocopherol therapy of patients with mammary dysplasia. Cancer Res 1981; 41:3811-3813.

132. Butler EB, McKnight E: Vitamin E in the treatment of dysmenorrhea. Lancet 1955; 1:844-847.

133. Perloff WH: Treatment of the menopause. Am J Obstet Gynecol 1949; 58:684-694.

134. London RS, Sundaram GS, Murphy L, et al: The effect of alpha-tocopherol on premenstrual symptomatology: A double-blind study. J Am Coll Nutr 1983; 2:115-122.

135. Lohr JB, Cadet JL, Lohr MA, et al: Alpha-tocopherol in tardive dyskinesia. Lancet 1987; 1(8358):913-914.

136. Ogunmekan AO, Hwang PA: A randomized, double-blind, placebo-controlled, clinical trial of d-alpha-tocopheryl acetate (vitamin E), as add-on therapy, for epilepsy in children. Epilepsia 1989; 30:84-89.

137. Morris MC, Evans DA, Bienias JL, et al: Vitamin E and cognitive decline in older persons. Arch Neurol 2002; 59:1125-1132.

138. Traber MG, Sokol RJ, Ringel SP, et al: Lack of tocopherol in peripheral nerves of vitamin E-deficient patients with peripheral neuropathy. N Engl J Med 1987; 317:262-265.

139. Masaki KH, Losonczy KG, Izmirlian G, et al: Association of vitamin E and C supplement use with cognitive function and dementia in elderly men. Neurology 2000; 54:1265-1272.

140. Ascherio A, Weisskopf MG, O'Reilly EJ, et al: Vitamin E intake and risk of amyotrophic lateral sclerosis. Ann Neurol 2005; 57:104-110.

141. Mune M, et al: Effect of vitamin E on lipid metabolism and atherosclerosis in ESRD patients. Kidney Int Suppl 1999; 71:S126-S129.

142. Paolisso G, D'Amore A, Giugliano D, et al: Pharmacologic doses of vitamin E improve insulin action in healthy subjects and non-insulin-dependent diabetic patients. Am J Clin Nutr 1993; 57:650-656.

143. Vezina D, Maufette F, Roberts KD, et al: Selenium-vitamin E supplementation in infertile men: Effects on semen parameters and micronutrient levels and distribution. Biol Trace Elem Res 1996; 53:65-83.

144. Palan PR, Mikail MS, Basu J, et al: Beta-carotene levels in exfoliated cervicovaginal epithelial cells in cervical intraepithelial neoplasia and cervical cancer. Am J Obstet Gynecol 1992; 167:1899-1903.

145. Stich HL, et al: Remission of oral leukoplakias and micronuclei in tobacco/betel quid chewers treated with beta-carotene and with beta-carotene plus vitamin A. Int J Cancer 1988; 42:195-199.

146. Gann PH, Ma J, Giovannucci E, et al: Lower prostate cancer risk in men with elevated plasma lycopene levels: Results of a prospective analysis. Cancer Res 1999; 59:1225-1230.

147. Morris DL, Kritchevsky SB, Davis CE: Serum carotenoids and coronary heart disease. The Lipid Research Clinics Coronary Primary Prevention Trial and Follow-up Study. JAMA 1994; 272:1439-1441.

148. Agarwal S, Rao AV: Tomato lycopene and low density lipoprotein oxidation: A human dietary intervention study. Lipids 1998; 33:981-984.

149. Rissanen TH, Voutilainen S, Nyyssonen K, et al: Low serum lycopene concentration is associated with an excess incidence of acute coronary events and stroke: The Kuopio Ischaemic Heart Disease Risk Factor Study. Br J Nutr 2001; 85:749-754.

150. Landrum JT, Bone RA, Joa H, et al: A one year study of the macular pigment: The effect of 140 days of a lutein supplement. Exp Eye Res 1997; 65:57-62.

151. Seddon JM, Ajani UA, Sperduto RD, et al: Dietary carotenoids, vitamins A, C, and E and advanced age-related macular degeneration. JAMA 1994; 272:1413-1420.

152. Dwyer JH, Navab M, Dwyer KM, et al: Oxygenated carotenoid lutein and progression of early atherosclerosis: The Los Angeles Atherosclerosis Study. Circulation 2001; 103:2922-2927.

153. Neuman I, Nahum H, Ben-Amotz A, et al: Reduction of exercise-induced asthma oxidative stress by lycopene, a natural antioxidant. Allergy 2000; 55:1184-1189.

154. Mack CP, Hultquist DE, Shlafer M, et al: Myocardial flavin reductase and riboflavin: A potential role in decreasing reoxygenation injury. Biochem Biophys Res Comm 1995; 212:35-40.

155. Venarucci D, Venarucci V, Vallese A, et al: Free radicals: Important cause of pathologies refer to ageing. Panminerva Med 1999; 41:335-339.

156. Holecek V, Liska J, Racek J, et al: [The significance of free radicals and antioxidants due to the load induced by sport activity]. Cesk Fysiol 2004; 53:76-79.

157. Tarp U, Overad K, Hansen JC, et al: Low selenium level in severe rheumatoid arthritis. Scand J Rheumatol 1985; 14:97-101.

158. Rayman MP, Abou-Shakra FR, Ward NI, et al: Comparison of selenium levels in pre-eclamptic and normal pregnancies. Biol Trace Elem Res 1996; 55:9-20.

159. Natta CL, Chen LC, Chow CK, et al: Selenium and glutathione peroxidase levels in sickle cell anemia. Acta Haematol 1990; 83:130-132.

160. Karakucuk S, Ertugrul Mirza G, Faruk Ekinciler O, et al: Selenium concentrations in serum, lens and aqueous humour of patients with senile cataract. Acta Ophthalmol Scand 1995; 73:329-332.

161. Arthur Jr , Nicol F, Beckett GJ, et al: The role of selenium in thyroid hormone metabolism and effects of selenium deficiency on thyroid hormone and iodine metabolism. Biol Trace Elem Res 1992; 33:37-42.

162. Suadicani P, Hein HO, Gyntelberg F, et al: Serum selenium concentration and risk of ischaemic heart disease in a prospective cohort study of 3000 males. Atherosclerosis 1992; 96:33-42.

163. Clark LC, Hixson LJ, Combs Jr GF, et al: Plasma selenium concentration predicts the prevalence of colorectal adenomatous polyps. Cancer Epidemiol Biomarkers Prev 1993; 2:41-46.

164. Timbo BB, Tollefson L: Nutrition: A cofactor in HIV disease. J Am Diet Assoc 1994; 94:1018-1022.

165. Dworkin BM: Selenium deficiency in HIV infection and the acquired immunodeficiency syndrome (AIDS). Chem Biol Interact 1994; 91:181-186.

166. Finnerty EF: Topical zinc in the treatment of herpes simplex. Cutis 1986; 37:130-131.

167. Engel ED: Diabetes mellitus: Impaired wound healing from zinc deficiency. J Am Podiatr Assoc 1981; 71:536-544.

168. Brodi I: Treatment of recurrent furunculosis with oral zinc. Lancet 1977; 1(8052-8053):1358.

169. Terwolbeck K, Purrmann J, Kuhn S, et al: Zinc in lymphocytes the assessment of zinc status in patients with Crohn's disease. J Trace Elem Electrolytes Health Dis 1992; 6:117-121.

170. Dronfield MW, Malone JD, Langman MJ, et al: Zinc in ulcerative colitis: A therapeutic trial and report on plasma levels. Gut 1977; 18:33-36.

171. Frommer DJ: The healing of gastric ulcers by zinc sulphate. Med J Aust 1975; 2:793-796.

172. Johnson MA, Porter KH: Micronutrient supplementation and infection in institutionalized elders. Nutr Rev 1997; 55:400-404.

173. Meerarani P, Ramadass P, Toborek M: Zinc protects against apoptosis of endothelial cells induced by linoleic acid and tumor necrosis factor alpha. Am J Clin Nutr 2000; 71:81-87.

174. Newsome DA, Swartz M, Leone NC, et al: Oral zinc in macular degeneration. Arch Ophthalmol 1988; 106:192-198.

175. Simkin PA: Oral zinc sulphate in rheumatoid arthritis. Lancet 1976; 2(7985):539-542.

176. Gupta VL, Chaubey BS: Efficacy of oral zinc therapy in the management of sickle cell crises. Indian J Med Res 1987; 86:803-807.

177. Hirt M, Nobel S, Barron E, et al: Zinc nasal gel for the treatment of common cold symptoms: A double-blind, placebo-controlled trial. Ear Nose Throat J 2000; 79:778-780.

178. Mossad SB, Macknin ML, Medendorp SV, et al: Zinc gluconate lozenges for treating the common cold: A randomized, double-blind, placebo-controlled study. Ann Intern Med 1996; 125:81-88.

179. Girodon F, Blache D, Monget AL, et al: Effect of a two-year supplementation with low doses of antioxidant vitamins and/or minerals in elderly subjects on levels of nutrients and antioxidant defense parameters. J Am Coll Nutr 1997; 16:357-365.

180. Richer S: Multicenter ophthalmic and nutritional age-related macular degeneration study part 2: Antioxidant intervention and conclusions. J Am Optom Assoc 1996; 67:30-49.

181. Greene L: Asthma and oxidant stress: Nutritional, environmental, and genetic risk factors. J Am Coll Nutr 1995; 14:317-324.

182. Zandi PP, Anthony JC, Khachaturian AS, et al: Reduced risk of Alzheimer disease in users of antioxidant vitamin supplements: The Cache County Study. Arch Neurol 2004; 61:82-88.

183. Chappell LC, Seed PT, Briley AL, et al: Effect of antioxidants on the occurrence of pre-eclampsia in women at increased risk: A randomised trial. Lancet 1999; 354:810-816.

184. Yokoyama K, Itoman M, Takagishi K, et al: Protective effects of coenzyme Q10 on ischemia-induced reperfusion injury in ischemic limb models. Plast Reconstr Surg 1992; 90:890-898.

185. Muller T, Buttner T, Gholipour AF, et al: Coenzyme Q10 supplementation provides mild symptomatic benefit in patients with Parkinson's disease. Neurosci Lett 2003; 341:201-204.

186. Raschke P, Massoudy P, Becker BF, et al: Taurine protects the heart from neutrophil-induced reperfusion injury. Free Radic Biol Med 1995; 19:461-471.

187. Gurkan AS: Syntheses of novel indole lipoic acid derivatives and their antioxidant effects on lipid peroxidation. Arch Pharm (Weinheim) 2005; 338:67-73.

188. Bandyopadhyay D, Biswas K, Bhattacharyya M, et al: Gastric toxicity and mucosal ulceration induced by oxygen-derived reactive species: Protection by melatonin. Curr Mol Med 2001; 1:501-513.

189. Randhir R: Phenolics, their antioxidant and antimicrobial activity in dark germinated fenugreek sprouts in response to peptide and phytochemical elicitors. Asia Pac J Clin Nutr 2004; 13:295-307.

190. Yen WJ, Wang BS, Chang LW, et al: Antioxidant properties of roasted coffee residues. J Agric Food Chem 2005; 53:2658-2663.

191. Ariga T: The antioxidative function, preventive action on disease and utilization of proanthocyanidins. Biofactors 2004; 21:197-201.

192. Wagdi P, Fluri M, Aeschbacher B, et al: Cardioprotection in patients undergoing chemo- and/or radiotherapy for neoplastic disease: A pilot study. Jpn Heart J 1996; 37:353-359.

193. Sieja K: Selenium (Se) deficiency in women with ovarian cancer undergoing chemotherapy and the influence of supplementation with this micro-element on biochemical parameters. Pharmazie 1998; 53:473-476.

194. Lee IM: Antioxidant vitamins in the prevention of cancer. Proc Assoc Am Physicians 1999; 111:10-15.

195. Prasad KN, Kumar A, Kochupillai V, et al: High doses of multiple antioxidant vitamins: Essential ingredients in improving the efficacy of standard cancer therapy. J Am Coll Nutr 1999; 18:13-25.

196. Prasad KN, Kumar R: Effect of individual and multiple antioxidant vitamins on growth and morphology of human nontumorigenic and tumorigenic parotid acinar cells in culture. Nutr Cancer 1996; 26:11-19.

197. Lamson DW, Brignall MS: Antioxidants in cancer therapy: Their actions and interactions with oncologic therapies. Alt Med Rev 1999; 4:304-329.

198. Lamm DL, Riggs DR, Shriver JS, et al: Megadose vitamins in bladder cancer: A double-blind clinical trial. J Urol 1994; 151:21-26.

199. Virtamo J, Pietenen P, Huttunen JK, et al: Incidence of cancer and mortality following alpha-tocopherol and beta-carotene supplementation: A postintervention follow-up. JAMA 2003; 290:476-485.

200. Salonen RM, Nyyssonen K, Kaikkonen J, et al: Six-year effect of combined vitamin C and E supplementation on atherosclerotic progression: The Antioxidant, Supplementation in Atherosclerosis Prevention (ASAP) Study. Circulation 2003; 107:947-953.

201. Davi G, Falco A, Patrono C: Determinants of F2-isoprostane biosynthesis and inhibition in man. Chem Phys Lipids 2004; 128:149-163.

202. Vivekananthan DP, Penn MS, Sapp SK, et al: Use of antioxidant vitamins for the prevention of cardiovascular disease: Meta-analysis of randomised trials. Lancet 2003; 361:2017-2023.

203. Liao JK: Statin therapy for cardiac hypertrophy and heart failure. J Invest Med 2004; 52:248-253.

204. González MJ, Miranda-Massari Jr , Mora EM, et al: Orthomolecular oncology: A mechanistic view of intravenous ascorbate's chemotherapeutic activity. P R Health Sci J 2002; 21:39-41.


MD Consult: Books: Rakel: Integrative Medicine: chapter 104 - Prescribing Probiotics

chapter 104 – Prescribing Probiotics

Russell H. Greenfield, MD

What Is a Probiotic? 1095
How Do Probiotics Work? 1096
What Are Prebiotics and Synbiotics? 1096
The Scientific Rationale Behind the Use of Probiotics 1096
How Does the Human Microbiota Become Established? 1097
How Might a Probiotic Benefit Human Health? 1097
Potential Clinical Indications for Prebiotic and Probiotic Use 1097
How Should Probiotic Supplements Be Taken? 1098
Are There Natural Food Sources That Provide Probiotic Exposure? 1098
How Safe Are Probiotics? 1099
What Is a Probiotic?

Over the past 20 years, tremendous interest has developed in altering the enteric flora (or, as some refer to it, an individual's microbiota), not only to maintain a balance away from pathogens but also to promote overall health. From successful experience with supplements has come a broad array of functional foods that purposely contain microbes in the hope of offering specific health benefits. Yet it is worth remembering that only within the past 5 to 10 years has the word probiotic entered consistently into both the medical and lay lexicons. The word was first put into play 40 years ago,[1] but its very definition has, until recently, remained elusive. Most experts would now agree in principle that a probiotic is a preparation or product containing a defined single or mixed culture of live microbes that, when ingested in sufficient numbers, exert beneficial effects on health beyond basic nutrition by altering the gastrointestinal microbiota. [1] [2] [3] [4]

Historically, in order for a food or supplement to be considered a probiotic, the following specifications had to be met:
1. | It must contain live organisms capable of colonizing the gastrointestinal tract.
2xs. | The organisms contained therein must be able to withstand exposure to gastric acid and bile salts.
3. | It should improve the health and well-being of the host.
4. | The organisms contained therein should be generally recognized as safe (GRAS) and not pathogenic.
5. | Host-specific strains of organisms should be used (human vs. animal).

Traditionally it has been believed that a health benefit is more likely to occur if the microbes are present in sufficient numbers, if they are administered repeatedly, and if, once ingested, the organisms remain viable for a significant period. Study findings have now called some of these basic claims into question, specifically those addressing the requirement for viability. One study examining the effect of probiotic organisms on a murine model of colitis found that nonviable organisms were just as effective as live microbes. Even more interesting was evidence presented by the researchers that the beneficial effects of probiotics were attributable not to microbial colonization and generation of metabolic byproducts, as long held, but through Toll-like receptor signaling mediated by microbial DNA.[5] If true, the finding that probiotic therapy need not employ live organisms to offer health benefits would have significant effects on both worldwide access to such treatment and the supplement industry, if for no other reasons than with respect to shelf-life and means of product delivery. Research now focuses not only on the use of specific live microbes but also on the therapeutic potential of bacterial fragments and genetically modified bacteria.[6] That stated, the majority of experts continue to believe that live microorganisms have the greatest potential for positive health benefits when employed as probiotics.

 How Do Probiotics Work?

Theories abound but no consensus exists about the precise mechanism of action of probiotics. It is likely that a number of processes are at work, such as:
• | Stimulation of host immune response
• | Competition with microbial pathogens for a limited number of receptor sites
• | Increased production of mucin (thus blocking mucosal adhesion of pathogens)
• | Interference with bacterial toxins
• | Competitive consumption of nutrients
• | Neutralization of dietary carcinogens
• | Modulation of cytokines and mediators
• | Creation of a physiologically challenging environment (low pH, production of toxic byproducts)

 What Are Prebiotics and Synbiotics?

Also known as “probiotic enhancers” or “colon food,” prebiotics are nondigestible nutrients that selectively stimulate the growth and activity of one or more colonic microorganisms that act to promote the health and well-being of the host.[7] The prebiotics developed thus far are mainly nondigestible oligosaccharides, which have traditionally been used to add fiber to foods without adding bulk (prototypes of which include inulin [a chicory fructan] and fructo-oligosaccharides [which occur naturally in onion, asparagus, chicory, banana, and artichoke]).[8] Inulin and oligofructose stimulate the growth of bifidobacteria at the expense of Bacteroides, clostridia, and coliforms, which are then maintained at low levels.[7] Chicory fructans have also been shown to enhance the absorption and balance of dietary calcium. [9] [10] Other oligosaccharides, such as xylose, maltose, and mannose, show promise as prebiotics as well.

In vitro studies suggest that prebiotics and synbiotics could play a role in colon cancer chemoprevention by reducing the incidence of aberrant crypt foci, as has been shown in rat studies in which intestinal changes were induced by known carcinogens. [11] [12] [13] A synbiotic is both a probiotic and a prebiotic in a single product, theoretically improving the odds that live microbes will be implanted in the gastrointestinal tract. Theoretically, the combination should improve microbial survival during transit through the upper gastrointestinal tract and selectively stimulate the metabolism and growth of beneficial microbes within the supplement as well as in the gastrointestinal tract. This process should result in enhanced gastrointestinal colonization by the beneficial organisms, but relatively little data exist on symbiotic therapy.

 The Scientific Rationale Behind the Use of Probiotics

Most lay-people consider the gastrointestinal tract a closed tube through which foodstuffs and then waste products pass. The intestinal mucosa has a very large surface area, however, and serves as an important interface with “the outside world,” constantly exposed to foreign molecules, bacteria, fungi and viruses.[4] The mucosal system that begins in the mouth and ends at the anus is in fact a permeable one that leaches microbes (translocation) and dietary antigens into the systemic circulation and tissues. Thus, what we ingest can significantly affect overall health, the development of disease, and severity of symptoms. Aside from the digestion and absorption of nutrients critical to survival, then, the digestive tract represents a potent line of defense against disease, comprising at least three distinct components, as follows:
• | Mucosal barrier
• | Local immune system, including gut-associated lymphoid tissue (GALT)
• | Microflora

In healthy persons, the transit time from mouth to anus is between 55 and 72 hours, 4 to 6 hours from the mouth to the cecum and 54 to 56 hours in the colon.[14] Bacteria are not evenly distributed throughout the gastrointestinal tract because of the variety of physiologic conditions the bacteria have to contend with.[4] The much longer transit time in the colon allows for significant bacterial growth.

The enteric microbiota accounts for 95% of the total number of cells in the human body. Although 400 to 500 different species of microorganisms inhabit the gut (mostly anaerobes such as Bacteroides), there is a predominance of perhaps 30 to 50 species. The organisms generate intense metabolic activity, especially in the colon, where transit time is long. Data suggest that communication between bacteria also takes place at this level (known as quorum sensing[15]), as well as a “dialogue” between bacteria and host.[16] Qualitative and quantitative balance among the gut microbes appears to be critically important to the promotion of health. If one considers that, at any given time, the majority of immune system activity occurs within the gastrointestinal tract,[17] it is easy to see the fundamental underpinnings of probiotic theory: The microbiota of the gastrointestinal tract plays an integral role in human health by helping resist colonization by pathogens and by enhancing activity of the immune system. Thus, gut health is one of the more important determinants of overall health and wellness. The researchers of one study posit that composition of the gut microbiota may actually help shape individual human physiology by influencing expression of genes critical to proper development of the intestines and functions[18]:
• | Nutrient absorption and metabolism
• | Mucosal barrier integrity
• | Metabolism of toxic compounds
• | Gut maturation and angiogenesis

Thus, the unique structure of each person's microflora may significantly affect development of not only local, but also systemic, immunity.

Once established, the intestinal microbiota is relatively constant and very difficult to alter long-term.

Gastrointestinal physiology and the composition of the microbiota are affected by individual host characteristics but can also be adversely impacted by a number of commonly experienced factors, including:
• | Poor eating habits
• | Chronic physical and emotional stress
• | Lack of exercise
• | Insufficient rest
• | Frequent exposure to antibiotics
• | Geographic factors

The judicious use of probiotics may counteract these factors and help promote gut health, thereby promoting overall health and wellness. However, an extremely important point to remember is that once in place, the intestinal microbiota is relatively constant and very difficult to alter over the long term. Firmly established over a brief time, the now indigenous bacteria fend off new colonization, including that of pathogens, except under extreme challenge. The purpose of probiotic therapy, then, is not to alter the entire makeup of the microbiota through short-term administration of health-promoting microbes but to supplement with these same microbes in the hope of limiting colonization by pathogens, offsetting physiologic impairment, and maximizing beneficial metabolic and immune processes to promote overall health.

Probiotic therapy is not a new idea; in fact, its “genesis” can be traced to ancient times. Reference to such therapy was made in the Persian version of Genesis (18:8), which states, “Abraham owed his longevity to the consumption of sour milk.”[19] The Roman historian Plinius noted that fermented foods could be of benefit to persons with signs and symptoms compatible with what would now be termed gastroenteritis.[3] The modern use of microbial interference therapy (MIT), or probiotics, is tied to the late 19th century observation by microbiologists that the resident bacterial flora of people who were healthy was different from that of people who were symptomatically ill.[20] The researchers proposed that illness could be attributed to disruption of the “normal” intestinal flora and that establishing a more favorable microbial balance would enhance health and prevent illness. In the early 20th century, the Russian scientist and Nobel laureate Elie Metchnikoff posited that ingestion of lactobacilli in fermented foods contributed to the longevity of Bulgarian peasants by optimizing the balance between gastrointestinal pathogens and nonpathogens. [21] [22]

How Does the Human Microbiota Become Established?

Every person's microbiota is initially determined at birth, specifically by the mode of delivery. A newborn's gut is sterile; when a baby is delivered vaginally, its gastrointestinal tract is seeded with organisms from the mother's vagina, whereas the gastrointestinal tract of a baby delivered via cesarean section is largely populated by organisms from the surrounding environment. [23] [24] [25] The following factors in the neonatal period also play a role in composition of the ultimate gut microbiota in a child:
• | Breast-feeding versus bottle-feeding (a higher concentration of potentially beneficial Bifidobacteria are found in the gut when babies are breast-fed, as are fewer potential pathogens[26])
• | Term versus preterm birth
• | Administration of antibiotics
• | Surrounding environment (level of sanitation)
• | Socioeconomic status
• | Geographic factors

Once established, the intestinal microbiota is relatively constant and difficult to alter over the long term.

 How Might a Probiotic Benefit Human Health?

Both published research and clinical observations have contributed to the following list of presumed health-promoting actions of probiotics:
• | Maintenance of balance between pathogenic and nonpathogenic organisms (especially after antibiotic therapy)
• | Lessened systemic antigenic exposure/decreased allergic sensitization (nonallergic children have higher concentrations of lactobacilli and bifidobacteria than children with allergies)
• | Enhanced local (increases in activity of gut-associated lymphoid tissue as well as levels of immunoglobulin A [IgA] and interferon) and perhaps systemic immune function
• | Decreased intestinal inflammation and enhanced mucosal integrity (normalization of gut permeability)
• | Possible cancer-chemopreventive effects

The World Health Organization has gone so far as to recommend the use of probiotic therapy (also called microbial interference treatment [MIT], or, simply, bacterial interference) as an alternative to antibiotic therapy whenever possible.

 Potential Clinical Indications for Prebiotic and Probiotic Use

Probiotics are intended to be used for the prevention and, in some instances, the treatment of specific maladies, and probably function to optimize immune system activity when this is not being achieved by the resident intestinal flora.[4] Sustained therapy with adequate numbers of specifically chosen microorganisms can temporarily alter the gut microbiota in a manner beneficial to the health and well-being of the host. Research supports the use of probiotics in preventing and treating a number of maladies and points to its potential therapeutic application in many other clinical settings ( Table 104-1 ). [27] [28] [29] [30] [31] [32] [33] [34] [35] [36] [37] [38] [39] [40] [41] [42] [43] [44] [45] [46] [47] [48] [49] [50] [51] [52] [53] [54] [55] [56] [57] [58] [59] [60] [61] [62] [63] [64] [65] [66] [67] [68] [69] [70] [71] [72] [73] [74] [75] [76] [77] [78] [79] [80] [81] [82] [83] [84] [85] [86] [87] [88] [89] [90] [91] [92] [93] [94] [95] [96] [97] [98] [99] [100] [101] [102] [103] [104] [105] [106] [107] [108] [109] [110] [111] [112] [113] [114] [115] [116] [117] [118] [119] [120] [121] [122] [123] [124] [125] [126] [127] [128] [129] [130]

TABLE 104-1 -- Therapeutic Benefits of Probiotic Therapy
Conditions for which probiotics are of proven benefit | Diarrheal illness (viral): Treatment and prevention of viral diarrhea [89] [31] [32] [33] [35] [36] [37] [38] [39] [58] [78] [87] [89] [89] Prevention of antibiotic-associated diarrhea [89] [89] Eczema [43] [44] [45] [46] [47] [48] [49] [50] [51]
Conditions for which data suggest probiotics have benefit | Foxod allergies [89] [59] [78] [87] [89] [89] Inflammatory bowel disease [89] [60] [61] [62] [63] [64] [65] [66] [67] [68] [69] [70] [71] [72] [73] [78] [87] [89] [89] Lactose intolerance [89] [89] [89] Treatment of recurrent Clostridium difficile infection [78] [79] [80] [81] [82]
Conditions for which probiotic therapy holds promise | Allergic rhinitis [89] [84] [85] [87] [89] [89] Asthma [89] [83] [84] [85] [86] [87] [89] [89] Attention deficit disorder attention deficit-hyperactivity disorder[88] Autism[89] Colic[90] Colon cancer prevention [91] [92] [93] [94] [95] [96] Cystic fibrosis [97] [98] Dyslipidemia [99] [100] [101] [102] Liver disease [103] [104] Rheumatoid arthritis [105] [106] Traveler's diarrhea/bacterial enteritis [107] [108] Vaccine immuno-augmentation [109] [110] [111] [112] Genitourinary tract infections [113] [114] [115] [116] [117] [118] [119] [120] [121] [122] [123] [124] [125] [126] [127] [128] [129] [130]

 How Should Probiotic Supplements Be Taken?

There exists a simplistic view of probiotic therapy (“Just take any probiotic and follow the label instructions,” or “Simply take acidophilus”) that does a disservice to published research in this field and also may not serve the best interests of patients. It is extremely important to remember that therapeutic benefits ascribed to probiotic therapy are strain-specific. Numerous microbes are promoted as probiotics, and data pitting strains against one another in terms of clinical efficacy for specific maladies are largely lacking. With various studies using different strains in varying doses for a wide variety of illnesses in dissimilar populations over disparate time courses using different experimental models, one can see how generalizations about administration of probiotic therapy must be avoided and how urgently additional study is needed.

Therapeutic benefits ascribed to probiotic therapy are strain-specific.

As yet, there are no standard recommendations to be offered with regard to specific dosing instructions involving specific microbes for the treatment of specific illnesses, but general guidelines can be surmised from studies involving the most commonly employed microbes ( Table 104-2 ) pending further data.

TABLE 104-2 -- A Sample of Organisms with Significant Probiotic Potential
Lactobacillus GG
Lactobacillus casei
Lactobacillus acidophilus
Lactobacillus plantarum 299V
Lactobacillus reuteri
Bifidobacterium bifidum/longum
Streptococcus thermophilus
Saccharomyces boulardii (yeast)

Daily dosages employed range widely, anywhere from one million to 20 billion CFU (colony-forming units), but recommendations tend toward 1 to 10 billion CFU for infants, and 10 to 20 billion CFU for older children and adults. To achieve and maintain a therapeutic effect, probiotics must be administered repeatedly to ensure a sufficient and consistent population level over time. Available data regarding the appropriate duration of therapy for various clinical conditions are limited, however.

Some manufacturers beg to differ, but in order to minimize exposure to gastric acid, most experts recommend taking probiotics on an empty stomach. When taken during a course of antibiotic therapy, probiotics should be started as soon as possible and continued for 7 to 14 days after completion of therapy. There appears to be no need to separate the time of ingestion of the antibiotic and the probiotic.

Treatment is typically well tolerated, and palatability is an uncommon issue because the capsules can be opened and mixed into drinks or soft foods. Sometimes the agents are available as powders, too. If effective, treatment can continue indefinitely. Precautions do, however, exist (see later).

No standard recommendations can be offered with regard to specific dosing instructions involving specific microbes for the treatment of specific illnesses.

Are There Natural Food Sources That Provide Probiotic Exposure?

Yes, but not without a few caveats. European, African, and Asian consumers have long been exposed to probiotics as found in functional foods, typically fermented and nonfermented dairy products like yogurt, buttermilk, sauerkraut, kefir, and kim chi. However, the organisms typically found within these foods are often not the same microbes for which significant supportive research data exist regarding health benefits. For example, the live cultures in yogurt products frequently emphasize Lactobacillus bulgaricus and Streptococcus thermophilus, two organisms that may not survive passage through gastric acid and bile to colonize the gut mucosa. Areas of concern specific to dairy products include the potential for high saturated fat intake, the presence of insulin growth factor-1, cow estrogens and perhaps xenoestrogens, and suspected association with higher morbidity and certain illnesses (e.g., atopic disorders).

Refrigeration is recommended for most products in order to promote the greatest number of viable probiotic bacteria. Although the breakdown products of dead microorganisms may indeed provide some probiotic benefit, adequate refrigeration ensures the largest number of viable organisms and, thus, may offer the greatest potential for therapeutic benefit. Consumers should be sure to purchase products where the probiotic organisms are added after pasteurization; otherwise the bacteria are killed during that process. Using products that clearly state “contains active cultures” or “living yogurt cultures” is best.[131]

How Safe Are Probiotics?

Today, diets high in fermented foods remain popular worldwide and little, if any, risk has been identified with enjoying such food. Probiotic therapy, obtained through supplements or via dietary means, appears to be extremely safe. [132] [133] [134] [135] [136] [137] However, bacteria do translocate, and there are case reports of bacteremia and liver abscess. [138] [139] [140] [141] Caution is advised regarding the use of probiotics in the following settings:
• | Immunocompromised patients
• | Premature infants
• | Patients with central venous access in place
• | Use of an untested probiotic strain

Case reports have been published documenting rare infectious complications with Saccharomyces boulardii in non-immunocompromised patients who were nonetheless ill. [142] [143] Therapeutic benefits have been ascribed to the use of S. boulardii, and although the risk appears to be minimal, eradication of the rare bacterial complication from lactobacilli or bifidobacteria may be more amenable to treatment than would fungal infection, which would be rare as well.
REFERENCES

1. Lilley DM, Stillwell RH: Probiotics: Growth promoting factors produced by microorganisms. Science 1965; 147:747.

2. Fuller R: Probiotics in man and animals. J Appl Bact 1989; 56:365.

3. Schrezenmeier J, de Vrese M: Probiotics, prebiotics, and synbiotics approaching a definition. Am J Clin Nutr 2001; 73(Suppl):361S.

4. Bourlioux P, Koletzko B, Guarner F, Braesco V: The intestine and its microflora are partners for the protection of the host: Report on the Danone Symposium “The Intelligent Intestine,” held in Paris, June 14, 2002. Am J Clin Nutr 2003; 78:675.

5. Rachmilewitz D, Katakura K, Karmeli F, et al: Toll-like receptor 9 signaling mediates the anti-inflammatory effects of probiotics in murine experimental colitis. Gastroenterology 2004; 126:520.

6. Young RJ, Huffman S: Probiotic use in children. J Pediatr Health Care 2003; 17:277.

7. Gibson GR, Roberfroid MB: Dietary manipulation of the human colonic microbiota: Introducing the concept of prebiotics. J Nutr 1995; 125:1401.

8. Gibson GR: Dietary modulation of the human gut microflora using prebiotics. Br J Nutr 1998; 80(Suppl 2):S209.

9. Coudray C, Bellanger J, Castiglia-Delavaud C, et al: Effect of soluble and partly soluble dietary fibre supplementation on absorption and balance of calcium, magnesium, iron and zinc in healthy young men. Eur J Clin Nutr 1997; 51:375.

10. Scholz-Ahrens KE, Schaafsma G, van den Heuvel EGHM, et al: Effects of probiotics on mineral metabolism. Am J Clin Nutr 2001; 73(Suppl):459S.

11. Reddy BS, Hamid R, Rao CV: Effect of dietary oligofructose and inulin on colonic preneoplastic aberrant crypt foci inhibition. Carcinogenesis 1997; 18:1371.

12. Rowlands IR, Rumney CJ, Coutts JT, et al: Effect of Bifidobacterium longum and inulin on gut bacterial metabolism and carcinogen-induced crypt foci in rats. Carcinogenesis 1998; 19:281.

13. Reddy BS: Prevention of colon cancer by pre- and probiotics: Evidence from laboratory studies. Br J Nutr 1998; 80(Suppl 2):S219.

14. Cummings JH, Bingham SA, Heaton KW, Eastwood MA: Fecal weight, colon cancer risk and dietary intake of non-starch polysaccharides (dietary fiber). Gastroenterology 1992; 103:1408.

15. Smith S: Quorum sensing within the gut. Microbiol Ecol Health Dis 2002; 2(Suppl):81.

16. Hooper LV, Gordon JI: Commensal host-bacterial relationships in the gut. Science 2001; 292:1115.

17. Bengmark S: Bacteria for optimal health. Nutrition 2000; 16:611.

18. Hooper LV, Wong MH, Thelin A, et al: Molecular analysis of commensal host-microbial relationships in the intestine. Science 2001; 291:881.

19. Teitelbaum JE, Walker JA: Nutritional impact of pre- and probiotics as protective gastrointestinal organisms. Annu Rev Nutr 2002; 22:107.

20. Vanderhoof J: Preface. Am J Gastroenterol 2000; 95(Suppl):1.

21. Sanders ME: Considerations for use of probiotic bacteria to modulate human health. J Nutr 2000; 130:384S.

22. Metchnikoff E: The Prolongation of Life: Optimistic Studies, London: William Heinemann; 1907.

23. Gronlund MM, Lehtonen OP, Eerola E, et al: Fecal microflora in healthy infants born by different methods of delivery: Permanent changes in intestinal flora after cesarean section. J Pediatr Gastroenterol Nutr 1999; 28:19.

24. Davidson GP, Butler RN: Probiotics in pediatric gastrointestinal disorders. Curr Opin Pediatr 2000; 12:477.

25. Vanderhoof JA: Probiotics and intestinal inflammatory disorders in infants and children. J Pediatr Gastroenterol Nutr 2000; 30:S34.

26. Harmsen HJ, Wildeboer-Veloo AC, Raangs GC, et al: Analysis of intestinal flora development in breastfed and formula-fed infants by using molecular identification and detection methods. J Pediatr Gastroenterol Nutr 2000; 30:61.

27. Gorbach SL: Efficacy of Lactobacillus in treatment of acute diarrhea. Nutr Today 1996; 31:19S.

28. Marteau PR, de Vrese M, Cellier CJ, et al: Protection from gastrointestinal diseases with the use of probiotics. Am J Clin Nutr 2001; 73(Suppl):430S.

29. Saavedra J: Probiotics and infectious diarrhea. Am J Gastroenterol 2000; 95(Suppl):S16.

30. Van Niel CW, Feudtner C, Garrison MM, et al: Lactobacillus therapy for acute infectious diarrhea in children: a meta-analysis. Pediatrics 2002; 109:678.

31. Sllen SJ, Okoko B, Martinez E, et al: Probiotics for treating infectious diarrhoea (Cochrane Review). Cochrane Database Syst Rev (2):CD003048, 2004.

32. Isolauri E, Juntunen M, Routanen T, et al: A human Lactobacillus strain (Lactobacillus casei sp. strain GG) promotes recovery from acute diarrhea in children. Pediatrics 1991; 88:90.

33. Shornikova A-V, Casas IA, Isolauri E, et al: Lactobacillus reuteri as a therapeutic agent in acute diarrhea in young children. J Pediatr Gastroenterol Nutr 1997; 24:399.

34. Guarino A, Canani RB, Spagnuolo MI, et al: Oral bacteria therapy reduces the duration of symptoms and of viral excretion in children with mild diarrhea. J Pediatr Gastroenterol Nutr 1997; 25:516.

35. Saavedra J, Bauman NA, Oung I, et al: Feeding of Bifidobacterium bifidum and Streptococcus thermophilus to infants in hospital for prevention of diarrhea, and shedding of rotavirus. Lancet 1994; 344:1046.

36. Majamaa H, Isolauri E, Savelin M, Vesikari T: Lactic acid bacteria in treatment of acute rotavirus gastroenteritis. J Pediatr Gastroenterol Nutr 1995; 20:333.

37. Ribiero H, Vanderhoof JA: Reduction of diarrheal illness following administration of Lactobacillus plantarum 299V in a daycare facility [abstract]. J Pediatr Gastroenterol Nutr 1998; 265:561.

38. Weizman Z, Asli G, Alsheikh A: Effect of a probiotic infant formula on infections in child care centers: Comparison of two probiotic agents. Pediatrics 2005; 115:5.

39. Rosenfeldt V, Michaelsen KF, Jakobsen M, et al: Effect of probiotic Lactobacillus strains on acute diarrhea in a cohort of nonhospitalized children attending day-care centers. Pediatr Infect Dis J 2002; 21:417.

40. Rosenfeldt V, Michaelsen KF, Jakobsen M, et al: Effect of probiotic Lactobacillus strains in young children hospitalized with acute diarrhea. Pediatr Infect Dis J 2002; 21:411.

41. Surawicz CM, Elmer G, Speelman P, et al: Prevention of antibiotic-associated diarrhea by Saccharomyces boulardii: A prospective study. Gastroenterology 1989; 9:981.

42. Siitonen S, Vapaatalo H, Salminen S, et al: Effect of Lactobacillus GG yoghurt in prevention of antibiotic associated diarrhoea. Ann Med 1990; 22:57.

43. Mastrandrea F, Coradduzza G, Serio G, et al: Probiotics reduce the CD34+ hemopoietic precursor cell increased traffic in allergic subjects. Allerg Immunol (Paris) 2004; 36:118.

44. Isolauri E, Arvola T, Sutas Y, et al: Probiotics in the management of atopic eczema. Clin Exp Allergy 2000; 30:1605.

45. Rosenfeldt V, Benfeldt E, Valerius NH, et al: Effect of probiotics on gastrointestinal symptoms and small intestinal permeability in children with atopic dermatitis. J Pediatr 2004; 145:612.

46. Kalliomaki M, Salminen S, Arvilommi H, et al: Probiotics in primary prevention of atopic disease: A randomized placebo-controlled trial. Lancet 2001; 57:1076.

47. Rautava S, Kalliomaki M, Isolauri E: Probiotics during pregnancy and breastfeeding might confer immunomodulatory protection against atopic disease in the infant. J Allergy Clin Immunol 2002; 109:119.

48. Isolauri E: Probiotics in the prevention and treatment of allergic disease. Pediatr Allergy Immunol 2001; 12(Suppl):56.

49. Weston S, Halbert A, Richmond P, et al: Effects of probiotics on atopic dermatitis: A randomised controlled trial. Arch Dis Child 2005; 90:892.

50. Kalliomaki M, Salminen S, Poussa T, et al: Probiotics and prevention of atopic disease: 4-year follow-up of a randomised placebo-controlled trial. Lancet 2003; 361(9372):1869.

51. Rosenfeldt V, Benfeldt E, Nielsen SD, et al: Effect of probiotic Lactobacillus strains in children with atopic dermatitis. J Allergy Clin Immunol 2003; 111:389.

52. Seidman EG, Singer S: Therapeutic modalities for cow's milk allergy. Ann Allergy Asthma Immunol 2003; 90(Suppl 3):104.

53. Kirjavainen PV: New aspects of probiotics a novel approach in the management of food allergy. Allergy 1999; 54:909.

54. Majamaa H, Isolauri E: Probiotics: A novel approach in the management of food allergy. J Allergy Clin Immunol 1997; 99:179.

55. Vanderhoof JA, Young RJ: Role of probiotics in the management of patients with food allergy. Ann Allergy Asthma Immunol 2003; 90(Suppl 3):99.

56. Schultz M, Sartor RB: Probiotics and inflammatory bowel diseases. Am J Gastroenterol 2000; 95(Suppl):S19.

57. Giaffer MH, Holdsworth CD, Duerden BI: The assessment of facial flora in patients with inflammatory bowel disease by a simplified bacteriological technique. J Med Microbiol 1991; 35:238.

58. Pathmakanthan S, Thornley JP, Hawkey CJ: Mucosally associated bacterial flora of the human colon: Quantitative and species specific differences between normal and inflamed colonic biopsies. Microbial Ecol Health Dis 1999; 11:169.

59. van de Merwe JP, Schroder AM, Wensinck F, Hazenberg MP: The obligate anaerobic fecal flora of patients with Crohn's disease and their first-degree relatives. Scand J Gastroenterol 1988; 23:1125.

60. Favier C, Neut C, Mizon C, et al: Fecal beta-d-galactosidase production and bifidobacteria are decreased in Crohn's disease. Dig Dis Sci 1997; 42:817.

61. Markowitz JE, Bengmark S: Probiotics in health and disease in the pediatric patient. Pediatr Clin North Am 2002; 49:127.

62. Malin M, Suomalainen H, Saxelin M, et al: Promotion of IgA immune response in patients with Crohn's disease by oral bacteriotherapy with Lactobacillus GG. Ann Nutr Metab 1996; 40:137.

63. Kruis W, Schutz E, Fric P, et al: Double-blind comparison of an oral Escherichia coli preparation and mesalazine in maintaining remission of ulcerative colitis. Aliment Pharmacol Ther 1997; 11:853.

64. Rembacken BJ, Snelling AM, Hawkey PM, et al: Non-pathogenic Escherichia coli versus mesalazine for the treatment of ulcerative colitis: A randomized trial. Lancet 1999; 354:635.

65. Guslandi M, Mezzi G, Sorghi M, Testoni PA: Saccharomyces boulardii in maintenance treatment of Crohn's disease. Dig Dis Sci 2000; 45:1462.

66. Gionchetti P, Rizzello F, Venturi A, et al: Maintenance therapy of chronic pouchitis: A randomized, placebo-controlled, double blind trial with a new probiotic preparation. Gastroenterology 1998; 114:A4037.

67. Gionchetti P, Rizzello F, Helwig U, et al: Prophylaxis of pouchitis with probiotic therapy: A double-blind, placebo-controlled trial. Gastroenterology 2003; 124:1202.

68. Gionchetti P, Rizzello F, Matteuzzi D, et al: Microflora in the IBD pathogenesis: Possible therapeutic use of probiotics. Gastroenterol Int 1998; 11:108.

69. Pranatera C, Scribano ML, Falasco G, et al: Ineffectiveness of probiotics in preventing recurrence after curative resection for Crohn's disease: A randomized controlled trial with Lactobacillus GG. Gut 2002; 51:405.

70. Kuisma J, Mentula S, Jarvinen H, et al: Effect of Lactobacillus rhamnosus GG an ileal pouch inflammation and microbial flora. Aliment Pharmacol Ther 2003; 17:509.

71. Thompson-Chagoyan OC, Maldonado J, Gil A: Aetiology of inflammatory bowel disease (IBD): Role of intestinal microbiota and gut-associated lymphoid tissue immune response. Clin Nutr 2005; 24:339.

72. Gionchetti P, Rizzello F, Venturi A, et al: Probiotics in infective diarrhea and inflammatory bowel diseases. J Gastroenterol Hepatol 2000; 15:489.

73. Shanahan F: Probiotics and inflammatory disease: Is there a scientific rationale?. Inflamm Bowel Dis 2000; 6:107.

74. Campieri M, Gionchetti P: Probiotics in inflammatory bowel disease: New insight into pathogenesis or a possible therapeutic alternative?. Gastroenterology 1999; 116:1246.

75. Kim HS, Gilliland SE: Lactobacillus acidophilus as a dietary adjunct for milk to aid lactose digestion in humans. J Dairy Sci 1983; 66:959.

76. Kolars JC, Levitt MD, Aoul M, et al: Yogurt an autodigesting source of lactose. N Engl J Med 1984; 310:1.

77. de Vrese M, Stegelmann A, Richter B, et al: Probiotics compensation for lactase insufficiency. Am J Clin Nutr 2001; 73(Suppl):421S.

78. Pochapin M: The effect of probiotics on Clostridium difficile diarrhea. Am J Gastroenterol 2000; 95(Suppl):S511.

79. Gorbach SL, Chang TW, Goldin B: Successful treatment of relapsing Clostridium difficile colitis with Lactobacillus GG [letter]. Lancet 1987; 2(8574):1519.

80. McFarland LV: Biotherapeutic Agents and Infectious Diseases. In: Elmer GW, McFarland LV, Surawicz CM, ed. Biotherapeutic agents for Clostridium difficile-associated disease, Totowa, NJ: Humana Press; 1999:159-193.

81. Biller JA, Katz AJ, Flores AF, et al: Treatment of recurrent Clostridium difficile colitis with Lactobacillus GG. J Pediatr Gastroenterol Nutr 1995; 21:224.

82. Colombel JF, Cortot A, Nevt C, et al: Yoghurt with Bifidobacterium longum reduces erythromycin-induced gastrointestinal effects [letter]. Lancet 1987; 29(8549):43.

83. Wang MF, Lin HC, Wang YY, et al: Treatment of perennial allergic rhinitis with lactic acid bacteria. Pediatr Allergy Immunol 2004; 15:152.

84. Helin T, Haahtela S, Haahtela T: No effect of oral treatment with an intestinal bacterial strain, Lactobacillus rhamnosus (ATCC 53103), on birch-pollen allergy: A placebo-controlled double-blind study. Allergy 2002; 57:243.

85. Stanaland BE: Therapeutic measures for prevention of allergic rhinitis/asthma development. Allergy Asthma Proc 2004; 25:11.

86. Isolauri E: Dietary modification of atopic disease: Use of probiotics in the prevention of atopic dermatitis. Curr Allergy Asthma Rep 2004; 4:270.

87. Wheeler JG, Shema SJ, Bogle ML, et al: Immune and clinical impact of Lactobacillus acidophilus on asthma. Ann Allergy Asthma Immunol 1997; 79:229.

88. Harding KL, Judah RD, Gant C: Outcome-based comparison of Ritalin versus food-supplement treated children with AD/HD. Altern Med Rev 2003; 8:319.

89. Brudnak MA: Probiotics as an adjuvant to detoxification protocols. Med Hypotheses 2002; 58:382.

90. Saavedra JM, Abi-Hanna A, Moore N, et al: Long-term consumption of infant formulas containing live probiotic bacteria: tolerance and safety. Am J Clin Nutr 2004; 79:261.

91. Saikali J, Picard C, Freitas M, et al: Fermented milks, probiotic cultures, and colon cancer. Nutr Cancer 2004; 49:14.

92. Goldin BR, Gualtieri L, Moore RP: The effect of Lactobacillus GG on the initiation and promotion of dimethylhydrazine-induced intestinal tumors in the rat. Nutr Cancer 1996; 25:197.

93. Wollowski I, Rechkemmer G, Pool-Zobel BL: Protective role of probiotics and prebiotics in colon cancer. Am J Clin Nutr 2001; 73(Suppl):451S.

94. Brady LJ, Gallaher DD, Busta FF: The role of probiotic cultures in the prevention of colon cancer. J Nutr 2000; 130(Suppl 2):410S.

95. Reddy BS: Prevention of colon cancer by pre- and probiotics: Evidence from laboratory studies. R J Nutr Suppl 1998; 2:S219.

96. Rowlands IR, Rumney CJ, Coutts JT, et al: Effect of Bifidobacterium longum and inulin on gut bacterial metabolism and carcinogen-induced crypt foci in rats. Carcinogenesis 1998; 19:281.

97. Bruzzese E, Raia V, Gaudiello G, et al: Intestinal inflammation is a frequent feature of cystic fibrosis and is reduced by probiotic administration. Aliment Pharmacol Ther 2004; 20:813.

98. Guarino A: Effects of probiotics in children with cystic fibrosis. Gastroenterol Int 1998; 11:91.

99. Lewis SJ, Burmeister S: A double-blind, placebo-controlled study of the effects of Lactobacillus acidophilus on plasma lipids. Eur J Clin Nutr 2005; 59:776.

100. Taylor GRJ, Williams CM: Effects of probiotics and prebiotics on blood lipids. Br J Nutr 1998; 80(Suppl 2):S225.

101. Delzenne NM, Kok N: Effects of fructans-type prebiotics on lipid metabolism. Am J Clin Nutr 2001; 73(Suppl):456S.

102. Agerholm-Larsen L, Raben A, Haulrik N, et al: Effect of 8 week intake of probiotic milk products on risk factors for cardiovascular diseases. Eur J Clin Nutr 2000; 54:288.

103. Loguercio C, Federico A, Tuccillo C, et al: Beneficial effects of a probiotic VSL#3 on parameters of liver dysfunction in chronic liver diseases. J Clin Gastroenterol 2005; 39:540.

104. Liu Q, Duan ZP, Ha da K, et al: Synbiotic modulation of gut flora: Effect on minimal hepatic encephalopathy in patients with cirrhosis. Hepatology 2004; 39:1441.

105. Nenonen MT, Helve TA, Rauma AL, et al: Uncooked, lactobacilli-rich, vegan food and rheumatoid arthritis. Br J Rheumatol 1998; 37:274.

106. Hatakka K, Martio J, Korpela M, et al: Effects of probiotic therapy on the activity and activation of mild rheumatoid arthritis a pilot study. Scand J Rheumatol 2003; 32:211.

107. Oksanen PJ, Salminen S, Saxelin M, et al: Prevention of diarrhea by Lactobacillus GG. Ann Med 1990; 22:53.

108. Hilton E, Kolakowski P, Singer C, et al: Efficacy of Lactobacillus GG as a diarrheal preventive in travelers. J Travel Med 1997; 4:41.

109. Bunout D, Hirsch S, Pia de la Maza M, et al: Effects of prebiotics on the immune response to vaccination in the elderly. J Parenter Enteral Nutr 2002; 26:372.

110. de Vrese M, Rautenberg P, Laue C, et al: Probiotic bacteria stimulate virus-specific neutralizing antibodies following a booster polio vaccination. Eur J Nutr 2004; 44:406-413.

111. Seegers JF: Lactobacilli as live vaccine delivery vectors: Progress and prospects. Trends Biotechnol 2002; 20:508.

112. Isolauri E, Joensuu J, Suomalainen H, et al: Improved immunogenicity of oral DxRRV reassortment rotavirus vaccine by Lactobacillus casei GG. Vaccine 1995; 13:310-312.

113. Reid G, Bruce AW: Urogenital infections in women: Can probiotics help?. Postgrad Med J 2003; 79:428.

114. Miller JL, Krieger JN: Urinary tract infections, cranberry juice, underwear, and probiotics in the 21st century. Urol Clin North Am 2002; 29:695.

115. Bruce AW, Reid G: Probiotics and the urologist. Can J Urol 2003; 10:1785.

116. Bruce AW, Chadwick P, Hassan A, et al: Recurrent urethritis in women. Can Med Assoc J 1973; 108:973.

117. Antonio MA, Hawes SE, Hillier SL: The identification of vaginal Lactobacillus species and the demographic and microbiologic characteristics of women colonized by these species. J Infect Dis 1999; 180:1950.

118. Burton JP, Cadieux P, Reid G: Improved understanding of the bacterial vaginal microflora of women before and after probiotic instillation. Appl Environ Microbiol 2003; 69:97.

119. Wood Jr , Sweet RL, Catena A, et al: In vitro adherence of Lactobacillus species to vaginal epithelium cells. Am J Obstet Gynecol 1985; 153:740.

120. Shalev E, Battino S, Weiner E, et al: Ingestion of yogurt containing Lactobacillus acidophilus compared with pasteurized yogurt as prophylaxis for recurrent candidal vaginitis and bacterial vaginosis. Arch Fam Med 1996; 5:593.

121. Reid G, Bruce AW, Fraser N, et al: Oral probiotics can resolve urogenital infections. FEMS Immunol Med Microbiol 2001; 30:49.

122. Dani C, Biadaioli R, Bertini G, et al: Probiotics feeding in prevention of urinary tract infection, bacterial sepsis, and necrotizing enterocolitis in preterm infants: A prospective double-blind study. Biol Neonate 2002; 82:103.

123. Reid G, Bruce AW, Taylor M: Influence of three-day antimicrobial therapy and lactobacillus vaginal suppositories on recurrence of urinary tract infections. Clin Ther 1992; 14:11.

124. Gerasimov SV: Probiotic prophylaxis in pediatric recurrent urinary tract infections. Clin Pediatr 2004; 43:95.

125. Hilton E, Isenberg HD, Alperstein P, et al: Ingestion of yogurt containing Lactobacillus acidophilus as prophylaxis for candidal vaginitis. Ann Intern Med 1992; 116:353.

126. Pirotta M, Gunn J, Chondros P, et al: Effect of lactobacillus in preventing post-antibiotic vulvovaginal candidiasis: A randomised controlled trial. BMJ 2004; 329:548.

127. Reid G: Probiotic agents to protect the urogenital tract against infection. Am J Clin Nutr 2001; 73(Suppl):437S.

128. McGroarty JA: Probiotic use of lactobacilli in the human female urogenital tract. FEMS Immunol Med Microbiol 1993; 6:251.

129. Hughes VL, Hillier SL: Microbiologic characteristics of Lactobacillus products used for colonization of the vagina. Obstet Gynecol 1990; 75:244.

130. Reid G: Instillation of Lactobacillus and stimulation of indigenous organisms to prevent recurrence of urinary tract infections. Microecol Ther 1995; 65:3763-3766.

131. Weil A: Commercial yogurt: Dead or alive?: www.drweil.com/u/QA/QA290486/

132. Davidson GP, Butler RN: Probiotics in pediatric gastrointestinal disorders. Curr Opin Pediatr 2000; 12:477.

133. Naidu AS, Bidlack WR, Clemens RA: Probiotic spectra of lactic acid bacteria. Crit Rev Food Sci Nutr 1999; 39:13.

134. Salminen S, von Wright A, Morelli L, et al: Demonstration of safety of probiotics a review. Int J Food Microbiol 1998; 44:93.

135. Wagner RD, Warner T, Roberts L, et al: Colonization of congenitally immunodeficient mice with probiotic bacteria. Infect Immun 1997; 65:3345-3351.

136. Ishibashi N, Yamazaki S: Probiotics and safety. Am J Clin Nutr 2001; 73(Suppl):465S.

137. Saavedra JM, Abi-Hanna A, Moore N, Yolken RH: Long-term consumption of infant formulas containing live probiotic bacteria: Tolerance and safety. Am J Clin Nutr 2004; 79:261.

138. Salminen MK, Tynkkynen S, Rautelin H, et al: Lactobacillus bacteremia during a rapid increase in probiotic use of Lactobacillus rhamnosus GG in Finland. Clin Infect Dis 2002; 35:1155.

139. Notario R, Leardini N, Borda N, et al: Hepatic abscess and bacteremia due to Lactobacillus rhamnosus. Rev Argent Microbiol 2003; 35:100.

140. Rautio M, Jousimies-Somer H, Kauma H, et al: Liver abscess due to a Lactobacillus rhamnosus strain indistinguishable from L. rhamnosus strain GG. Clin Infect Dis 1999; 28:1159.

141. Young RJ, Vanderhoof JA: Two cases of Lactobacillus bacteremia during probiotic treatment of short gut syndrome. J Pediatr Gastroenterol Nutr 2004; 39:436.

142. Pletincx M, Legein J, Vandenplas Y: Fungemia with Saccharomyces boulardii in a 1-year-old girl with protracted diarrhea. J Pediatr Gastroenterol Nutr 1995; 21:113.

143. Rijnders BJ, Van Wijngaerden E, Verwaest C, Peetermans WE: Saccharomyces fungemia complicating Saccharomyces boulardii treatment in a non-immunocompromised host. Intens Care Med 2000; 26:825.

SELECTED REVIEW ARTICLES

Bengmark S:: Ecological control of the gastrointestinal tract: The role of probiotic flora. Gut 1998; 42:2.

Chen CC, Walker WA: Probiotics and prebiotics: Role in clinical disease states. Adv Pediatr 2005; 52:77.

Collins MD, Gibson GR: Probiotics, prebiotics, and synbiotics: Approaches for modulating the microbial ecology of the gut. Am J Clin Nutr 1999; 69(Suppl):1052S.

de Roos NM, Katan MB: Effects of probiotic bacteria on diarrhea, lipid metabolism, and carcinogenesis: A review of papers published between 1988 and 1998. Am J Clin Nutr 2000; 71:405.

Doron S, Snydman DR, Gorbach SL:: Lactobacillus GG: Bacteriology and clinical applications. Gastroenterol Clin North Am 2005; 34:483.

Jenkins B, Holsten S, Bengmark S, et al:: Probiotics: A practical review of their role in specific clinical scenarios. Nutr Clin Pract 2005; 20:262.

Orrhage K, Nord CE:: Bifidobacteria and lactobacilli in human health. Drugs Exp Clin Res 2000; 26:95.

Picard C, Fioramonti J, Francois A, et al:: Review article: Bifidobacteria as probiotic agents physiological effects and clinical benefits. Aliment Pharmacol Ther 2005; 22:495.

Saavedra JM:: Probiotics plus antibiotics: Regulating our bacterial environment. J Pediatr 1999; 135:535.

Snelling AM:: Effects of probiotics on the gastrointestinal tract. Curr Opin Infect Dis 2005; 18:420.

Vanderhoof JA:: Probiotics and intestinal inflammatory disorders in infants and children. J Pediatr Gastroenterol Nutr 2000; 30:S34.


MD Consult: Books: Rakel: Integrative Medicine: chapter 105 - Prescribing Botanicals

chapter 105 – Prescribing Botanicals

Paula Gardiner, MD Low Dog Tieraona, MD

Who Uses Herbs? 1103
What Else Are They Taking? 1103
Talking about Herbs with Patients 1103
Efficacy 1104
Safety Considerations 1105
Choosing a Brand or Product a Question of Quality 1106
Dosing 1107
Conclusion 1111

In 1990, 2.5% of the U.S. population used one or more herbal products. In 1997, 42% of the American population used some form of complementary and alternative medicine (CAM), and 12% of the population used herbal medicine.[1] In 2002, 10% to 19% of the U.S. population used herbs for health conditions, with the annual expenditures for herbs and dietary supplements exceeding $4 billion. [2] [3] It is clear that many of our patients are regularly using herbs and dietary supplements.

 Who Uses Herbs?

Rates of herbal product use vary by age, gender, race, and ethnicity, but substantial numbers of all patient groups report using herbs and dietary supplements, particularly women and people with chronic or recurrent illnesses who also receive care from conventional health care professionals. In national studies, the medical conditions for which herb use is most commonly reported have been upper respiratory infections, arthritis, depression, musculoskeletal pain, memory improvement, and menopausal symptoms. [4] [5] [6]

What Else Are They Taking?

Additionally, more than 27 million of those living in the U.S. might be taking both an over-the-counter medication and an herb or a prescription medication and an herb concurrently.[7] In 1997, an estimated 15 million people took herbal remedies and high-dose multivitamins concurrently with prescription medications.[1] A 2002 national survey noted that 16% of prescription drug users also reported use of one or more herbals/supplements within the prior week.[5] Despite the documented high prevalence of patient use of herbal products, fewer than half of patients who use herbs typically discuss doing so with their clinician. [1] [4] [8] Therefore it is critical for health care providers to have an approach to discussing herbs with patients.

 Talking about Herbs with Patients

Health care providers must be able to talk with patients about a wide variety of treatment options, including those that fall outside what the health care provider learned in formal training. Because use of herbs has the potential for both benefit and harm, it is important that providers approach the topic of herb usage in an open and nonjudgmental way. Many cultures have a rich history of using botanical medicines; indeed, herbal medicine is the most common form of traditional medicine in the world. Because such a wide variety of herbal practices and products are available in the U.S., generalizations are difficult. Nevertheless, by asking a few open-ended questions, the physician should be able to assess the patient's beliefs and cultural practices regarding his/her use of herbal medicines. Examples of such questions are as follows:
• | When you were growing up, did you or your family ever use any medicinal plants or herbal remedies to improve your health or treat an illness?
• | If I were to walk around your house and look for containers of herbs, vitamins, or dietary supplements, what would I find?
• | How do you use herbs or herbal remedies in your home?
• | Are you taking any herbs or herbal medicines now? If so, what are you trying to treat, and do you think the herbs are working?

Using herbs in practice is a holistic process. Besides the patient's cultural and social background, it is important for the physician to take into account what symptoms the patient has, any chronic or acute illness, prescribed medications the patient is taking, any nonprescribed medications, as well as to judge how adherent the patient will be to the regimen the physician recommends.

 Efficacy

How does the physician know whether an herb actually works for a patient's condition? Is there strong historical evidence? Is there a biologically plausible mechanism of action based on in vitro or animal research? Has the herb undergone controlled clinical trials? And if so, which type of product was studied and at what dose? These are important questions to ask when trying to determine efficacy. First, here is a summary of the strengths and weaknesses of different types of evidence used to assess the efficacy of botanical medicines.

In vitro studies—objective measurements using isolated tissue or cell culture—are a well-accepted first step for understanding the physiologic and/or pharmacologic activity of a particular substance. Animal studies are often used in pharmacologic studies because they permit control over a number of variables and can help explain potential mechanisms of action. The strengths of in vitro and animal studies are that they:
• | Allow control over a number of variables.
• | Generate and test hypotheses for mechanism of action.
• | Help determine safety at varying doses and duration.

They do have limitations, as follows:
• | Results may not accurately predict physiologic effects in humans.
• | Parenteral administration may give differing results from oral administration.
• | Study of isolated constituents may not reflect use of the whole plant.
• | Ethical issues surround the use of animals in medical research.

A long history of use is an important source of information regarding the safe and effective use of plant medicines. These historical data are almost exclusively based on observational data, and even today, a clinician's observations remain an important tool for assessing efficacy and adverse effects in the office. One strength of observational data is that they can provide useful insight when a therapy has been used by multiple cultures, over time, for similar purposes. Also, the astute clinician may detect a therapeutic effect, or an adverse effect, that is not well known or recognized. An important limitation is that there is a risk of bias if the observers are not studying a defined cohort of patients.

Nonrandomized and nonblinded, or uncontrolled, studies are a valuable method for generating hypotheses and assisting in the identification of adverse events, although they are best regarded as yielding “supportive” evidence. Strengths of uncontrolled studies are that they are:
• | Valuable for generating hypotheses
• | Useful for identifying adverse events

The limitation is that the presence of multiple uncontrolled variables increases risk of bias in the results.

Outcomes research generally involve a cohort of patients with the same diagnosis (e.g., diabetes, heart disease) that relates their clinical and health outcomes (e.g., death, events, improvement) to the care they received (e.g., physical therapy, medication) The strengths of outcomes research is that it:
• | Reflects more closely the actual day-to-day practice of clinical medicine.
• | Is well-suited for whole-systems approaches (e.g., traditional Chinese medicine, Ayurveda, naturopathy).

The limitation is that it is difficult to establish efficacy for any particular aspect of treatment.

In randomized, double-blind clinical trials, patients are randomly allocated to different treatment groups, and neither the researchers nor the participants know who is receiving the experimental protocol. Considered the gold standard for pharmaceutical research, this type of study can greatly reduce bias. It has the following strengths:
• | It provides safeguards against numerous forms of bias.
• | The model is applicable for the study of many botanical interventions.

Limitations of randomized, double-blind trials are as follows:
• | The average randomly allocated patient may not adequately reflect the clinical subgroups seen in clinical medicine.
• | This model may not be applicable for answering some clinical questions, such as individualization of therapy.
• | The lack of a randomized, controlled trial (RCT) is often interpreted as lack of efficacy; this is a problem in botanical medicine, in which treatments may have been used for centuries but lack current gold standard evidence.

In addition to clearly understanding the limitations of different research methods, the physician must understand exactly what type of product is actually being tested. The complex nature of botanicals—the variations in constituents between species, plant parts, and preparation— make it essential that authors of research articles clearly provide an adequate description of the product used in the clinical trial. Descriptions should include identification (Latin binomial and authority), plant part (root, leaf, seed, etc.) and type of preparation (tea, tincture, extract, oil, etc.). Tincture and extract descriptions should supply the identity of the solvent and the ratio of solvent to plant material. If the preparation is standardized to a chemical constituent, that information should also be included. Precise and clear dose and dosage form should be given.[9] These are critically important issues for anyone conducting and publishing research on botanical medicines. Thus, it is important for the physician to ask the question, “Is the product my patient taking for her condition similar to what was clinically tested?”

A growing number of systematic reviews and meta-analyses now available to busy clinicians have evaluated the evidence of efficacy for a number of botanicals, including echinacea,[10] garlic,[11] kava,[12] gingko,[13] horse chestnut,[14] saw palmetto,[15] and St. John's wort.[16] While recognizing the value of meta-analyses in the medical literature, we must point out one potential problem with this approach in the field of herbal medicine— the “pooling” of different products to reach a specific conclusion about a particular plant. For example, a review of garlic pooled results from clinical trials using raw garlic, aged garlic extracts, dehydrated garlic, and garlic oil macerates to reach a specific conclusion about the benefit of garlic for cardiovascular health.[17] When one evaluates these products from an analytical perspective, it is clear that there are marked chemical differences between them, making any general conclusion about the efficacy of garlic (or lack thereof) questionable.

And finally, we must consider what level of evidence of efficacy is acceptable to support the use of a medicinal plant by our patient. This must take into consideration the relative safety of the product, the medical condition being treated, and the personal beliefs and preferences of the patient.

 Safety Considerations

As with any drug or chemically active constituent, whether an herb is toxic depends on its dose, form of product, what it is taken with, and the underlying condition of the patient. Overall, most herbs commonly used in the United States have a relatively good safety profile, and the incidences of herbal adverse events are low. The U.K. Medicines Control Agency (MCA) recently published a report stating, “in general most herbal products are unlikely to pose a significant threat to human health.”[18] A 5-year study (1991-1996) of adverse events involving traditional medicines and food supplements by the National Poisons Unit (UK) received 1297 inquiries but found genuine adverse effects in just 38 instances.[19] The World Health Organization noted that there were approximately 8000 case reports of adverse effects from herbs from 1968 to 1997. Most evidence is anecdotal in nature, and commonly, adverse effects are caused not by the supplements themselves but rather by their contaminants.[20]

Modern use of an herbal product may not reflect the use of herbal preparations in traditional medicine. For example, an excellent safety record of a traditional oral preparation may well have limited relevance to use of the same herb in a concentrated product at a high dose. Moreover, herbs that are apparently safe under normal conditions may be more hazardous in specific conditions (e.g., pregnancy, impairment of renal or liver function), under special circumstances (e.g., during the perioperative period), or when combined with certain conventional drugs.[5]

Adverse effects of botanicals commonly arise not from the supplement itself but from contaminants within it.

When one is considering the safety of botanicals, it is important to look at the framework for regulating the sale of dietary supplements in the United States. The Dietary Supplement and Health Education Act (DSHEA), which was enacted in 1994, has had a profound influence on how herbal products are sold and marketed to the consumer. In order to discuss herbal products with patients, physicians must understand this Act.[21] The following points are important:
• | DSHEA allows dietary supplements to be marketed without prior approval of their efficacy and safety by the FDA.
• | The manufacturer of an herbal product is responsible for the truthfulness of claims made on the label and must have evidence that the claims are supported; nevertheless, DSHEA neither provides a standard for the evidence needed nor requires submission of the evidence to the FDA.
• | Manufacturers are permitted to claim that the product affects the structure or function of the body, as long as (1) there is no claim of effectiveness for the prevention or treatment of a specific disease, and (2) a disclaimer appears on the container informing the user that the FDA has not evaluated the product for any claim.
• | The manufacturer is responsible for controlling quality and safety of the product, but if a concern about safety arises, the burden of proof lies not with the manufacturer but with the FDA, which has to prove that the product is unsafe.[22]
• | Currently, the FDA is proposing good manufacturing practices (GMPs) for herbal products. GMPs set standards for purity, strength, and potency of the supplements to reflect what is stated on the label. Inspections of manufacturing facilities will be required and standards met for training, cleanliness, equipment maintenance, record-keeping and raw materials.[23]

Even if we physicians are able to identify an herbal product that shows strong efficacy, the concern about the safety of herbal products overshadows our discussions with patients. These concerns include contamination with other products such as heavy metals, pesticides, microorganisms, or misidentified herbal ingredients, and adulteration with a prescription drug. [24] [25] [26] [27] [28] [29] [30] [31] The quality of plant material varies considerably depending on where it is cultivated or gathered, the times and methods of harvest and drying, as well as environmental conditions such as climate and soil type. There may be considerable variation in the composition of an herbal product among manufacturers, as well as discrepancies between label information and actual content. Clinicians should be cognizant of potential adverse events from food or drug interactions. For instance, there is sufficient evidence from interaction studies and case reports to demonstrate that St. John's wort (Hypericum perforatum) induces the cytochrome P450 (CYP) 3A4 enzyme system and the P-glycoprotein drug transporter in a clinically relevant manner, reducing the efficacy of co-medications. [32] [33]

To report a drug-herb interaction or an adverse effect, clinicians should contact MedWatch, a program administered by the FDA (www.fda.gov/medwatch/ [image] ). Another excellent resource is to contact the local poison control center; the new nationwide toll-free number for poison control is 800-222-1222. (For more information, see Chapter 106 , A Selective Look at Drug–Natural Medicine Interactions.)

 Choosing a Brand or Product—a Question of Quality

Once the clinician has determined that an herb is efficacious and safe for a particular patient, he or she must advise the patient on choosing high-quality products. The quality of an herbal preparation partly determines its efficacy as well as its safety. Even with DSHEA, loopholes in the regulatory system have allowed poor-quality products to be introduced into the marketplace. The FDA is addressing some of the problems associated with manufacturing herbal products with its newly proposed GMPs.[23] Nonprofit and for-profit organizations have taken on the task of certifying manufacturers that are following good manufacturing practices and testing to see that what is on a label is in the bottle ( Table 105-1 ). It is critical to guide patients toward purchasing the best-quality herbal product; high quality generally translates to better safety and efficacy.

TABLE 105-1 -- Information on Testing Dietary Supplement and Herbal Products
ORGANIZATION | WHAT TO LOOK FOR ON THE LABEL | WEB ADDRESS(ES)
Good Manufacturing Practices
The National Nutritional Foods Association (NNFA) is a trade group that has a GMP certification process and a “TruLabel” process that tests for ingredient quality and contaminants.
www.nnfa.org
NSF International (founded as the National Sanitation Foundation) is a non-profit public health organization. NSF's certification service includes product testing, Good Manufacturing Practices (GMP) inspections, ongoing monitoring, and use of the NSF Mark. | www.nsfconsumer.org/food/dietary_supplements.asp
The United States Pharmacopeia (USP) performs testing for contamination, adulteration, and good manufacturing processes. USP also examines products for pharmacologic properties. www.uspverified.org
www.usp.org/USPVerified/dietarySupplements/supplements.html
Consumer Labs
Consumer Labs evaluates commercially available dietary supplement products for composition, potency, purity, bioavailability and consistency of products.
www.consumerlabs.com
U.S. government: GRAS
GRAS is an acronym for the phrase generally recognized as safe. “Under sections 201(s) and 409 of the Federal Food, Drug, and Cosmetic Act (the Act), any substance that is intentionally added to food is a food additive that is subject to premarket review and approval by FDA, unless the substance is generally recognized, among qualified experts, as having been adequately shown to be safe under the conditions of its intended use, or unless the use of the substance is otherwise excluded from the definition of a food additive.”
GRAS www.cfsan.fda.gov/~dms/grasguid.html
Health Canada
In Canada, dietary supplements are regulated by the government in a natural health products category to ensure the safety and efficacy of these products. The Web site lists all dietary supplements that are licensed for sale in Canada.
www.hc-sc.gc.ca/dhp-mps/prodnatur/applications/licen-prod/lists/listapprnhp-listeapprpsn_e.html

Dosing

Once the correct herb has been chosen for the correct patient's diagnosis, the clinician confronts confusing questions of dosing. Where is the dosing information on the label of the bottle? How much herb should the patient take and for how long? Is the dose different for a child?

There are many ways for patients to prepare and use “herbal medicines” ( Table 105-2 ). A traditional herbalist will individualize every treatment protocol on the basis of the patient's unique situation, often using more than one herb or type of preparation. However, tailoring the herbal treatment for the patient can be difficult for the conventional provider in this age of uncertainty about the safety of all herbal products. Traditionally, most herbalists administered crude herbs in the form of teas, decoctions, tinctures, poultices, or compresses. These preparations are relatively inexpensive and easy to use. We encourage our patients to get involved with creating self-care routines (cooking with herbs, making a cup of tea, taking an herbal bath).

TABLE 105-2 -- Preparations of Herbal Products
PREPARATION | DESCRIPTION
Balm or salve | A soothing lipid-based topical preparation containing beeswax, vegetable, or mineral oil.
Bath | Herbal preparation placed in a soaking bath; transdermal absorption is extremely limited and mostly relevant to herbs with high volatile oil content. Herbal baths can be useful for skin irritation or enjoyed simply for their pleasant aroma.
Decoction | An extraction of the soluble compounds from hard plant material (e.g., bark or roots) in boiling water. Herbs are generally simmered for at least 10 minutes.
Essential oil | Volatile oils extracted from a plant, often through distillation. Essential oils are often many times more potent that the plant itself, so the risk of potentially adverse effects is higher when they are used internally. Some popular essential oils are eucalyptus, peppermint, and tea tree.
Fluid extract | A hydro-ethanol solution with the strength of one part solvent to one part herb (more concentrated than a tincture; alcohol content can vary).
Glycerite | An herbal compound infused in a solution of glycerin (no alcohol).
Infusion | An extraction of soluble compounds from fresh or dried flowers, leaves, or seeds in hot water. Infusions are generally steeped for a minimum of 5-10 minutes (a tea).
Maceration | An herbal infusion made with cold or room temperature water.
Pills, capsules, or tablets | May contain the whole herb (or particular plant part such as leaf, root or seed) or the dried extract of an herb.
Poultice | An herbal preparation wrapped in cloth and applied to the skin.
Powder | An herbal preparation applied in a powder form (talc).
Syrup | Herbs infused in a syrup product.
Tincture | A hydro-ethanol solution of active plant constituents with a strength greater than one part herb per one part solvent (alcoholic content can vary).
Tonic | A preparation used to invigorate and restore the body, generally taken on a daily basis (e.g., nettles).

With the current marketing explosion of dietary supplements in North America, the majority of commercial herbal products are sold in solid dosage forms, such as tablets and capsules, although teas, tinctures and liquid extracts remain popular.[34] Teas (water extracts) have a long history of use but are often limited by taste and rapid spoilage (they have to be made fresh). Hydroethanolic extracts, such as tinctures and fluid extracts, are more concentrated and easier to administer, although the alcohol content can be a problem for some patients.

A growing number of herbal preparations are now standardized to a specific constituent, or group of compounds, helping to ensure batch-to-batch consistency of the product. The standardizing compound may or may not be one of the “active” ingredients in the product. Most clinical trials are conducted on standardized products. A table listing commercial products that have been used in clinical studies, from the The ABC Clinical Guide to Herbs,[35] has been adapted for this chapter ( Table 105-3 ).

TABLE 105-3 -- Commercial Products Used in Clinical Studies Listed in Single Herb Monographs[*]
Rights were not granted to include this data in electronic media. Please refer to the printed book.
* Adapted with permission from the table “Commercial Products Used in Clinical Studies Listed in Single Herb Monograph” in Blumenthal M, Brinckmann J, Wollschlaeger B: The ABC Clinical Guide to Herbs. American Botanical Council. New York, Thieme, 2003, pp 398-404. Copyright © 2003 American Botanical Council. The 8 common herbs listed were cited in the clinical studies reviewed in this book. Go to www.herbalgram.org [image] for more information.

The type of herbal preparation a clinician chooses to use depends on a variety of considerations, including the patient, whether the medical problem is acute or chronic, personal preferences, and medicinal properties of the herb. For example, many people find valerian tea unpleasant tasting; recommending a tincture or capsule may improve the chance that the patient will adhere to therapy. Chamomile tea is quite appropriate for people of all ages. If using garlic for cardiovascular health, the patient could simply add garlic to the daily diet or choose a standardized extract.

For dose, the clinician can start by looking at the clinical trials—the product studied, the dose used, and side effects reported. The majority of herbal clinical trials have been conducted on standardized extracts in solid dosage forms (capsules and tablets). There are also excellent resources about correct dosages on the Internet ( Table 105-4 ). The clinician should nevertheless be aware that products in the marketplace vary widely in dose and may not accurately represent either what was historically used or the dose typically seen in clinical trials.

TABLE 105-4 -- Evidence-Based Resources for Dietary Supplements
RESOURCE | DESCRIPTION | WEB ADDRESS
Government Web sites:
The National Center for Complementary and Alternative Medicine (NCCAM) | CAM on PubMed is the product of collaboration between the National Library of Medicine (NLM) and NCCAM that facilitates literature searches on a variety of CAM therapies, approaches, and systems. It contains 220,000 citations, has links to full text, and allows searchers to limit retrievals by publication type. Users should look for the Alerts and Advisories, treatment information, resources, and links to other organizations (FDA, AHRQ, ODS etc.). (Free) | www.nccam.nih.gov
U.S. Food and Drug Administration (FDA) Dietary Supplements Page | Helpful for updates on policy and regulation. (Free) | vm.cfsan.fda.gov/~dms/supplmnt.html
Office of Dietary Supplements (ODS) | Very helpful site; excellent dietary supplement fact sheets can be found under “Health Information” (Free) | ods.od.nih.gov/index.aspx
International Bibliographic Information on Dietary Supplements (IBIDS) | IBIDS is produced by the Office of Dietary Supplements, National Institutes of Health (NIH), along with the Food and Nutrition Information Center, National Agricultural Library, and U.S. Department of Agriculture. The database contains bibliographic records, including abstracts, on the topic of dietary supplements. (Free) | ods.od.nih.gov/showpage.aspx?pageid=48
Health Canada | The Canadian government regulates natural health products in Canada, licensing products with proof of safety and efficacy. This is a very useful site—it lists products licensed in Canada and has helpful monographs. | www.hc-sc.gc.ca
Other Web sites:
American Botanical Council (ABC) | A nonprofit organization, ABC offers helpful information and continuing medical education resources, including an evidence-based clinical guide to herbal medicine[35] | www.herbalgram.org
AltMedDex | This site contains several hundred excellent monographs and patient information sheets on dietary supplements and medical conditions, updated semiannually. It is a component of the larger Micromedex product, published by Thomson. A handheld-downloadable version available. (Subscription) | www.micromedex.com/products/altmeddex
Cochrane Collaboration
Complementary Medicine Field 		The Cochrane Library is an electronic publication produced by the Cochrane Collaboration to supply high-quality, comprehensive systematic reviews of research literature from around the world. ($235.00 annually for an individual) www.compmed.umm.edu/cochrane/index.html
Natural Medicines Comprehensive Database
Created by the publishers of the Pharmacist's Letter. Users can search by dietary supplement or commercial product name.
Monographs include extensive information about common uses, evidence of efficacy and safety, mechanisms, interactions, and dosage. It is extensively referenced and updated daily. Continuing medical education, listserv, and interactions information are also available. (Individual subscriber $92/year)
www.naturaldatabase.com
Natural Standard | A database created by an independent collaboration of international clinicians and researchers; can be searched by CAM subject or by medical condition. Quality of evidence is graded for each supplement. Soon to have a handheld-downloadable version. (Individual subscription $99/year) | www.naturalstandard.com
Longwood Herbal Task Force | Provides peer-reviewed monographs, clinician summaries, and patient information as well as carefully evaluated links to other sites. (Free) | www.mcphs.edu/herbal
HerbMed | An herbal database that provides scientific data underlying the use of herbs for health. HerbMedPro, an enhanced version of HerbMed, is available for subscription, licensing, and data streaming. The public site has 40 herbs; HerbMedPro has an additional 128 herbs and continuous updating. Also has a pay-per-day program for $5.99. | www.herbmed.org

We recommend asking patients to bring to the office all their dietary supplement bottles, teas, tinctures, and so on. This can be a fruitful exercise in starting an open discussion, teaching the patient how to read supplement labels, and catching potential drug-herb interactions and adverse effects. Table 105-5 contains explanations of the elements of a label on a botanical product bottle.

TABLE 105-5 -- Interpreting Product Labels
Rights were not granted to include this data in electronic media. Please refer to the printed book.

Always document in the chart any dietary supplement or herbal product your patients are using.

Conclusion

In conclusion, the clinician should remember to[36]:
• | Ask all patients about botanicals and the supplements they use. (Offer examples of types of products meant in the question.)
• | Record the responses in the patient's record so anyone consult it can check for possible safety concerns such as herb-drug interactions.
• | Advise patients about the safety and effectiveness of the products they are or are considering using.
• | If unable to answer all the patient's questions about some botanicals, the clinician should be prepared to refer the patient to evidence-based sources of information (see Table 105-4 ).
• | The clinician who uncovers a possible adverse effect should report it to MedWatch, as previously discussed.
REFERENCES

1. Eisenberg DM, Davis RB, Ettner SL, et al:: Trends in alternative medicine use in the United States, 1990-1997: Results of a follow-up national survey [see comment]. JAMA 1998; 280:1569-1575.

2. Barnes PM, Powell-Griner E, McFann K, Nahin RL: Complementary and alternative medicine use among adults: United States, 2002. Adv Data 2004; 343:1-19.

3. Fennell D: Determinants of supplement usage. Prev Med 2004; 39:932-939.

4. Blendon RJ, DesRoches CM, Benson JM, et al: Americans' views on the use and regulation of dietary supplements. Arch Intern Med 2001; 161:805-810.

5. Kaufman DW, Kelly JP, Rosenberg L, et al: Recent patterns of medication use in the ambulatory adult population of the United States: The Slone survey. JAMA 2002; 287:337-344.

6. Kelly JP, Kaufman DW, Kelley K, et al: Recent trends in use of herbal and other natural products. Arch Intern Med 2005; 165:281-286.

7. Gardiner P: Factors associated with herb use in the United States adult population. Altern Ther Health Med In Review 2005;

8. Leung JM, Dzankic S, Manku K, Yuan S: The prevalence and predictors of the use of alternative medicine in presurgical patients in five California hospitals. Anesth Analg 2001; 93:1062-1068.

9. Low Dog T: The Handbook of Clinically Tested Herbal Remedies, vol 1. In: In Barret M, ed. Clinical Trial Reviewer's Guidance and Checklist, New York: Haworth Herbal Press; 2004.

10. Melchart D, Linde K, Fischer P, Kaesmayr J: Echinacea for preventing and treating the common cold. Cochrane Database Syst Rev (2):CD000530, 2000.

11. Ackermann RT, Mulrow CD, Ramirez G, et al: Garlic shows promise for improving some cardiovascular risk factors. Arch Intern Med 2001; 161:813-824.

12. Ernst E, Pittler MH: The efficacy and safety of feverfew (Tanacetum parthenium L.): An update of a systematic review. Public Health Nutr 2000; 3:509-514.

13. Pittler MH, Ernst E: Ginkgo biloba extract for the treatment of intermittent claudication: A meta-analysis of randomized trials. Am J Med 2000; 108:276-281.

14. Pittler MH, Ernst E: Horse chestnut seed extract for chronic venous insufficiency. Cochrane Database Syst Rev (2):CD003230, 2004.

15. Wilt T, Ishani A, Mac Donald R: Serenoa repens for benign prostatic hyperplasia. Cochrane Database Syst Rev (3):CD001423, 2002.

16. Linde K, Mulrow CD: St John's wort for depression. Cochrane Database Syst Rev (2):CD000448, 2000.

17. Garlic: Effects on Cardiovascular Risks and Disease, Protective Effects against Cancer, and Clinical Adverse Effects. File Inventory, Evidence Report/Technology Assessment Number 20. AHRQ Publication No. 01-E023, October 2000. Agency for Healthcare Research and Quality, Rockville, MD: www.ahrq.gov/

18. U.K. Medicine & Healthcare Products Regulatory Agency, Medicines Control Agency: Safety of Herbal Medicinal Products: www.mhra.gov.uk/home/idcplg?IdcService=GET_FILE&dDocName=con009293&RevisionSelectionMethod=Latest

19. Shaw D, Leon C, Kolev S, Murray V: Traditional remedies and food supplements: A 5-year toxicological study (1991-1995). Drug Saf 1997; 17:342-356.

20. Ernst E: Serious adverse effects of unconventional therapies for children and adolescents: A systematic review of recent evidence. Eur J Pediatr 2003; 162:72-80.

21. U.S. Food and Drug Administration: Dietary Supplement Health and Education Act of 1994 (Public Law 103-417): www.fda.gov/opacom/laws/dshea.html/

22. De Smet PA: Herbal remedies. N Engl J Med 2002; 347:2046-2056.

23. Dietary Supplements; Current Good Manufacturing Practice Regulations; Proposed Rules: Public Meetings. Federal Register 21 CFR Part III: www.cfsan.fda.gov/~lrd/fr030328.html [image] .

24. Raman P, Patino LC, Nair MG: Evaluation of metal and microbial contamination in botanical supplements. J Agric Food Chem 2004; 52:7822-7827.

25. White J: PC-SPES a lesson for future dietary supplement research. J Natl Cancer Inst 2002; 94(17):1261-1263.

26. Blumenthal M: The rise and fall of PC-SPES: New generation of herbal supplement, adulterated product, or new drug?. Integr Cancer Ther 2002; 1:266-270.

27. Bloniarz J, Zareba S, Rahnama M: [Examination of nickel and chromium contents in selected herbs, herbal fruit teas and their infusions]. Przegl Lek 2004; 61(Suppl 3):58-62.

28. Caldas ED, Machado LL: Cadmium, mercury and lead in medicinal herbs in Brazil. Food Chem Toxicol 2004; 42:599-603.

29. Pittler MH, Ernst E: Systematic review: Hepatotoxic events associated with herbal medicinal products. Aliment Pharmacol Ther 2003; 18:451-471.

30. Li X, Gao J, Zhao J: [Determination of heavy metal in Chinese herbs]. Wei Sheng Yan Jiu 2002; 31:295-297.

31. Deng JF: Clinical and laboratory investigations in herbal poisonings. Toxicology 2002; 181-182:571-576.

32. Izzo AA, Ernst E: Interactions between herbal medicines and prescribed drugs: A systematic review. Drugs 2001; 61:2163-2175.

33. Mannel M: Drug interactions with St John's wort: Mechanisms and clinical implications. Drug Saf 2004; 27:773-797.

34. Rotblatt M: Evidenced Based Herbal Medicine, Philadelphia: Hanley & Belfus; 2002.

35. Blumenthal M, Brinckmann J, Wollschlaeger B: THE ABC Clinical Guide to Herbs, New York: American Botanical Council.; 2003.Thieme

36. Kemper KJ: Steps to Advising Patients on Herbal Products, Winston-Salem, NC: Wake Forest; 2005.


MD Consult: Books: Rakel: Integrative Medicine: chapter 106 - A Selective Look at Drug–Natural Medicine Interactions

chapter 106 – A Selective Look at Drug—Natural Medicine Interactions

Chris D. Meletis, ND

Three Simple Steps to Lessen Drug—Natural Medicine Interactions 1114
Not All Supplements Are Created Equal 1114
When Do Herbal Medicines Become Drugs? 1115
A Selective Sampling of Cardiac and Neurologic Drug Interactions 1115
Cardiac Medication Interactions 1115
Neurologic Medications 1117
Summary 1120

Advances in technology, education, and self-reliance have brought about a health care revolution that presents both opportunity and challenge for those who practice within the confines of the traditional model of medicine. Indeed, one of the greatest difficulties in delivery of safe and effective care in the next decade will be to effectively incorporate self-directed care into the doctor-patient relationship. The trend for average North American health consumers is to become ever more involved in taking charge of their personal health needs, with the pursuit of proactive self-care that frequently incorporates botanicals and nutritional supplements into lifestyle regimens. By 1997, it was estimated that there were 243 million more visits to alternative medicine providers than to all primary care physicians.[1] This trend has continued to grow, with 34% of Americans reporting accessing alternative medicine services in 1990 with an increase to 42% by 1997.i It has been estimated that by 2010, close to 60% of the United States populace will partake in one or more natural medicine practices.

With this evolving paradigm shift in health care, the current trajectory promises to make the command and rapid identification of potential interactions between drugs and natural medicines critical as health care providers strive to uphold the most basic of medical practice, the tenet to “do no harm.” The evidence is clear that not only are drug–natural medicine interactions growing but also the mechanisms of action are becoming more elucidated, as this field of study assumes an ever greater clinical significance. To compound the innate risk for drug–natural medicine interactions, only about 50% of patients share fully with their allopathic physicians what natural medicine interventions they are seeking concurrently with prescriptive protocols.[1] This breakdown of communication must be rectified by improved patient intake forms and more open discussion with patients regarding their beliefs about the incorporation of natural medicine into health pursuits.

An important caveat in the discussion of potential drug–natural medicine interactions is that not all interactions are deleterious and that some are even health-promoting. Illustrations of positive drug–natural medicine interactions are that the side effects of high-dose statin drug therapy can be offset in part by concurrent supplementation with coenzyme Q10 (coQ10) and that taking the chemotherapeutic agent doxorubicin concomitantly with coQ10 can help lessen cardiotoxicity.

It is this openness to academic and clinically expansive thinking that will allow for the deepening of the trust and confidence in the evolving doctor-patient relationship, hence creating the fertile ground for open and frank discussion about potential drug–natural medicine interactions during clinical visits. Likewise, patient supplement protocols can be enhanced when a biochemical appreciation of nutrient– nutrient synergistic and antagonistic interactions are addressed. Ultimately the biochemical impact of drug and natural medicine therapeutics frequently mediates their effect via biochemical pathways, so the prevalence of interactions is quite predictable ( Table 106-1 ).

TABLE 106-1 -- Points to Consider When Advising Patients about Herbal Remedies
• Although severe complications from using herbs are rare, “natural” does not always mean “safe.” (After all, poison hemlock and curare are “natural” compounds.)
• Some herbs, such as American ginseng and goldenseal, are endangered in the wild.
• An herbal product's label should be read carefully. Look for the following features:
1. | The specific herbs contained in the product. The Latin name(s) should be listed. In combination products, safety is more difficult to assess, because one herb can augment the benefits or adverse effects of another.
2. | The parts of the plants that are used. Herbal remedies can have different effects according to whether their roots, leaves, flowers, seeds, or various combinations of parts are used.
3. | How the herb is processed. Teas and decoctions contain water-soluble molecules, whereas alcohol extracts (tinctures) and freeze-dried forms can contain lipid-soluble molecules.
4. | How the product is standardized. Many herbs are standardized on the basis of one chemical component. This component should be listed on the label, and it may not be physiologically active.
5. | Where herbs were grown. Growing location can influence a supplement's chemical composition.
• The U.S. Dietary Supplements Health and Education Act (DSHEA) puts the burden of proof of herb safety on the U.S. Food and Drug Administration (FDA). Product quality is the responsibility of the manufacturer. As a general rule, many of the mass-produced herb brands seem to score better in product quality. Finding reliable products and knowledgeable vendors is important.
• If an herb has the potential to interact with serum levels of a medication, this issue should be discussed with the patient. For example, St. John's wort can increase the activity of cytochrome P450 enzymes in the liver, and grapefruit juice can decrease it. These facts do not mean that an herb is unusable. For example, if an herb increases the anticoagulant effect of warfarin, warfarin dosing can be adjusted accordingly. The herb must be standardized, however, to contain consistent quantities of active compounds from dose to dose.
• Some herbs actually improve the body's ability to metabolize or tolerate certain medications. For example, milk thistle has been found in some studies to protect the hepatocytes from damage secondary to hepatotoxins.
• Herbs should be used with caution in pregnant or lactating women and children. (See Upton27 for additional guidelines in special patient populations.)
Adapted from Rakel DP, Rindfleisch JA: Integrative medicine. In Rakel RE: Essentials of Family Medicine, 3rd ed. Philadelphia, Elsevier, 2006.

Three Simple Steps to Lessen Drug–Natural Medicine Interactions

Any attempts to manage potential drug–natural medicine interactions should take into consideration three fundamental principles. Regardless of drug–drug, drug–natural medicine, or natural medicine–natural medicine interactions, the following three areas of interactions are of clinical significance:

Synergistic effect—two or more substances have similar effects, which then become additive effects when the substances are taken concomitantly

Antagonistic effect—two or more substances affect opposing biochemical pathways or have the opposite effect on the same metabolic pathway

Decreased bioavailability—one or both substances become less available for the body's use because of decreased absorption, less bioactivity, or induction of altered drug-clearance metabolism.

Common natural medicine culprits in the decreased bioavailability of drugs are fiber, bentonite clay, and charcoal, which are frequently used in alternative medicine to support gastrointestinal health. All of these substances have the capacity to absorb a portion of a dosed drug, hence diminishing its therapeutic efficacy. This problem may lead to dosing at higher than needed levels. Something as simple as a patient's desire to comply with new governmental recommendations to increase daily fiber intake can disturb an otherwise stable medication regimen through significant alteration in drug bioavailability due to the absorptive capacity of a fiber drink consumed concurrently with prescribed and over-the-counter medications. Having the patient avoid concurrent consumption of fiber and medication and instead take the fiber 2 to 4 hours before or after medication dosing can help lessen the impact of the fiber.

Other common interactions can arise from the consumption of caffeine, charbroiled food, and St. John's wort, all of which are known for the ability to induce metabolic enzyme pathways and hence accelerate drug clearance. In contrast grapefruit and grapefruit juice have been repeatedly reported in the medical literature as slowing drug clearance metabolized via the cytochrome P450 enzyme 3A4 (CYP3A4) pathway.

 Not All Supplements Are Created Equal

Another challenge consumers and physicians face in the North American supplement marketplace is the varying quality of herbal and nutritional supplements. There is a tremendous need for the modern health care provider to become more versed in how to educate and direct patients about the proper selection of quality supplements that have been demonstrated by the scientific and medical literature to be both safe and effective.

The reality is that not all supplements are created equal. If a patient purchases different manufacturer brands of nutraceuticals, there is a greater likelihood of varying the biochemical terrain within the body, leading to potential altered metabolism of drug therapy and the resultant compromise of overall foundational health goals. Some common clinical examples are changing the brand of fiber from a water-soluble to an insoluble form and changing brands of St. John's wort, which vary greatly in active constituents and requisite dosing. In the case of fiber, the change in properties affects drug-binding capacity. With St. John's wort, the consequence is even more complex because the active constituents vary with time of harvest, growing conditions, processing, extraction process if utilized, and whether the herb is being offered as merely encapsulated dried herb that has otherwise not been concentrated. Depending on the amount of active constituents, St. John's wort has varying ability to induce CYP3A4 and other metabolic pathways and transport mechanisms. Thus, a whole-herb unprocessed form of St. John's wort may have a significantly different effect on a stable drug therapy regimen from that of a chemically processed product found on the very same shelf in a local health store.

In short, if a patient is taking a specific nutraceutical product utilizing a reputable brand, continuing to take the same product by the same manufacturer is essential to ensuring a greater level of predictability of clinical outcomes and controlling the potential drug interactions.

 When Do Herbal Medicines Become Drugs?

The preceding discussion of St. John's wort warrants the following question: When does an herb become a drug? It is estimated that upwards of 25% of commonly prescribed medications can trace their origins to herbal medicine or other natural sources. Certainly the vast majority of antibiotics, the opioid pain relievers, aspirin, hormone therapy, and even some chemotherapeutics, such as taxol, vincristine, and statin drugs, have an ancestral link to humble herbal beginnings.

Thus one must ask when is an herb like St. John's wort so modified through chemical processing that it is no longer St. John's wort. St. John's wort is a plant. If one were to hold up a leaf of St. John's wort, would that leaf represent the plant in its entirety? Would the leaf have the same active constituents as the flower bud, stem, or root? All of these parts, however, could be labeled St. John's wort and bottled for sale. Likewise, if the active constituents are concentrated beyond naturally occurring levels, at what point is the product no longer St. John's wort? How great a concentration of either hypericin or hyperforin, both active constituents, must be delivered before the supplement is no longer considered St. John's wort? It is this concept that further supports the clinical probability that when herbs are delivered in a consistent fashion, varying degrees of interactions will occur even though the patient reports that he or she has made no changes in consumption of the herb. When natural medicines such as herbs and nutrients are taken at unnaturally high levels of active constituents, the health consumer and practitioner alike have entered the realm of “quasi-drug”–drug interaction.

 A Selective Sampling of Cardiac and Neurologic Drug Interactions

Cardiac Medication Interactions

It is estimated that 70% of North Americans will die of the effects of cardiovascular disease. Reflecting this trend, the utilization of both prescriptive and natural medicines to aid in the treatment of cardiac maladies is common. The following brief overview of some very basic examples of potential interactions is intended to reflect the growing evidence in the field of drug–natural medicine interactions and the importance of being ever-vigilant in this regard.

 Antihypertensives

Therapy that combines coQ10 with prescriptive blood pressure medication may have an additive blood pressure–lowering effect. [2] [3] This represents both a potential opportunity for the clinician to consider reducing prescribed drug dosage to lessen side effects, yet also warrants observation to prevent hypotensive episodes.

 Warfarin

Use of coQ10 with warfarin (Coumadin) may reduce the anticoagulation effects of warfarin. [4] [5] CoQ10 is chemically similar to vitamin K and thus may have vitamin K's procoagulant effects. In at least four reported cases, decreased warfarin efficacy is believed to have risen from coQ10 utilization.[6] Yet there is evidence that in patients with stable INR coagulation results, coQ10 might not significantly reduce the effects of warfarin.[7] Thus, closely monitoring patients taking warfarin and coQ10 is important ( Table 106-2 ).

TABLE 106-2 -- Effects of Commonly Used Herbs on Coagulation[*]
Increased Potential for Hemorrhage Increased Potential for Clot Formation
Decreases prothrombin
Baikal skullcap root
Pau d'arco bark
Sweet clover
High content of vitamin K (warfarin inhibition)
Alfalfa
Asparagus
Avocado
Beet root and greens
Increased heparin or warfarin effect
Black currant seed oil
Borage seed oil
Dan shen root
Devil's claw
Dong quai
Evening primrose seed oil
Garlic
Ginkgo leaves
Papain
Broccoli
Brussels sprouts
Cabbage
Cauliflower
Chinese cabbage
Corn silk
Kale
Kohlrabi
Lettuce
Mustard
Inhibition of platelet aggregation
Baikal skullcap
Bilberry
Birch bark
Black currant seed oil
Borage oil
Bromelain
Cayenne
Celery plant
Chamomile (German)
Okra
Parsley
Plantain leaves
Shepherd's purse plant
Spinach
Stinging nettle
Turnip leaves
Watercress
Cloves
Coleus
Dan shen
Dandelion
Other warfarin antagonism
Brussels sprouts
Ginseng
St. John's wort
Dong quai
Evening primrose seed oil
Fenugreek seeds
Feverfew plant
Flax seed
Garlic
Ginger
Ginkgo
Goldenseal
Horse chestnut bark
Kava
Licorice
Olive oil
Onion
Oregon grape root bark
Reishi
Turmeric
Wintergreen leaf oil
Other coagulation accelerators
Elecampane
Horsetail
Red root
Decreased fibrin (or increased fibrinolysis)
Astragalus
Baikal skullcap
Bladderwrack
Bromelain
Cayenne
Ginseng
Onion
Algaes (e.g., Irish moss red, kelp brown, spiral wrack brown)
Adapted from Rakel DP, Rindfleisch JA: Integrative medicine. In Rakel RE (ed): Essentials of Family Medicine, 3rd ed. Philadelphia, Elsevier, 2006.
* Table includes the most commonly used herbs. All information is for herbs taken at recommended standard doses. Herbs that can increase hemorrhage risk should be stopped several weeks before surgery.

HMG CoA Reductase Inhibitors (Statins)

HMG CoA (3-hydroxy-3-methylglutaryl coenzyme A) reductase inhibitors can reduce serum coQ10 levels. [8] [9] They block the synthesis of mevalonic acid, which is a precursor of coQ10.[10] The effects of statin drugs on coQ10 levels appears to be dose related. Atorvastatin (Lipitor) 10 mg/day or pravastatin (Pravachol) 20 g/day does not appear to decrease levels of circulating coQ10 in healthy people.[11] However, at doses of 80 mg/day for 30 days, atorvastatin reduced coQ10 levels by 52%.[12] There remain many unanswered questions about the full impact of coQ10 alteration by statin drug therapy. For instance, taking simvastatin 20 mg/day for 4 weeks reduces serum coQ10 levels about 32%, but levels in muscle may actually rise by as much as 47% according to one study.[13]

Neurologic Medications

As with cardiovascular prescription drugs, neurologically targeted medications reflect the prevalence of disease within society. Although antidepressant and antianxiety drugs are not discussed here, similar considerations and concerns about their interactions with natural medicines are warranted.

 Phenobarbital

At times, drug therapy can lower nutrient levels within the body, as seen with phenobarbital (Luminal), which reduces carnitine levels. The full health consequence of the decrease in carnitine, a key constituent of mitochondrial energy production, is not fully elucidated. The decrease is believed to be of greater clinical significance when other factors are present that also lower carnitine levels, such as a vegetarian diet and diabetes. [14] [15]

Valproic Acid

Deficiency of L-carnitine can be induced by valproic acid (valproate, Depakene, Depakote), which can alter carnitine metabolism and synthesis. [16] [17] [18] Blood levels of carnitine also seem to depend heavily on nutritional status.[19]

Effect of St. John's Wort

A natural crossover from drug therapy to natural medicine intervention, when it comes to neurologic health support, is embodied by St. John's wort. This botanical enjoys a rich tradition of use both as a natural antidepressant and an antiviral. Thus far, St. John's wort serves as the flagship in drug–natural medicine interaction research, relative to the depth of research that has been conducted on its potential interactions with many pharmaceuticals. Tables 106-3 and 106-4 [3] [4] list some of the most clinically important interactions with St. John's wort, which must be kept in mind to maintain the safety and efficacy of prescription drugs.

TABLE 106-3 -- Summary of Interactions for St. John's Wort
DRUG | POTENTIAL INTERACTION CONSEQUENCES
5-hydroxytryptamine-1 (5-HT1) agonists (triptans) | Concurrent use of St. John's wort with selective serotonin agonists can increase the risk of serotonin syndrome.[20] Theoretically, cerebral vasoconstriction disorders may occur, such as Call-Fleming syndrome.[21] | Triptans include frovatriptan (Frova), naratriptan (Amerge), wort with selective rizatriptan (Maxalt), sumatriptan (Imitrex), and zolmitriptan (Zomig).
Alprazolam (Xanax) | St. John's wort may decrease the effect of alprazolam. Alprazolam has a twofold increase in clearance when taken with St. John's wort. St. John's wort reduces the half-life of alprazolam from 12.4 hours to 6 hours.[22] |
Aminolevulinic acid | Concurrent use with St. John's wort extract may cause an additive photosensitivity.[23] |
Amitriptyline (Elavil) | Concurrent administration with St. John's wort can reduce serum concentrations of amitriptyline by 22% and of its metabolite, nortriptyline, by 42%.[24] Induction of both intestinal and hepatic cytochrome P450 3A4 enzyme (CYP3A4) and the intestinal drug transporter mechanism P-glycoprotein/MDR-1 increases amitriptyline clearance.[25] |
Antidepressant drugs | Simultaneous intake with St. John's wort can result in greater probability of serotonin syndrome.[26] | Thus far this effect has been reported only with nefazodone (Serzone), paroxetine (Paxil), and sertraline (Zoloft) There is also a generalized concern about cerebral vasoconstriction disorders such as Call-Fleming syndrome.[21]
Barbiturates | St. John's wort can reduce barbiturate-induced sleep time.[27] | Representative medications are pentobarbital (Nembutal), phenobarbital (Luminal), and secobarbital (Seconal).
Clopidogrel (Plavix) | St. John's wort seems to increase the activity of clopidogrel. | In clopidogrel “nonresponders,” taking St. John's wort seems to induce clopidogrel metabolism to its active metabolite and therefore increase clopidogrel's antiplatelet activity.[28]
Contraceptive drugs | St. John's wort can diminish norethindrone and ethinyl estradiol levels by 13% to 15%, resulting in breakthrough bleeding, irregular menstrual bleeding, or unwanted pregnancy. [29] [30] Unwanted pregnancy has occurred with concurrent use of oral contraceptives and St. John's wort extract.[31] | St. John's wort induces the cytochrome P450 1A2 (CYP1A2), 2C9 (CYP2C9), and 3A4 (CYP3A4) enzymes responsible for metabolism of progestins and estrogens. [32] [33]
Cyclosporine (Neoral, Sandimmune) | St. John's by 30% to 70%.[34] This interaction has occurred with a St. John's and dosed at 300-600 mg/day.[35] | Concurrent use with heart, kidney, or liver transplants can cause subtherapeutic cyclosporine levels and acute transplant rejection.[36] Withdrawal of St. John's wort can raise cyclosporine levels by 64%.[37]
Dextromethorphan | May theoretically raise the risk of serotonin syndrome.[38] May cause cerebral vasoconstriction disorders such as Call-Fleming syndrome. |
Digoxin (Lanoxin) | St. John's wort can reduce serum levels and the therapeutic effects of digoxin, requiring dosing adjustments. In healthy people, St. John's wort extract 900 mg/day can reduce serum digoxin levels by 25% after 10 days.[39] | St. John's wort affects the drug transport via P-glycoprotein, which affects both the absorption and the elimination of digoxin and numerous other medications.
Fenfluramine (Pondimin) | Increased risk of serotonin syndrome. | St. John's wort 600 mg/day taken along with fenfluramine may exacerbate symptoms such as nausea, headache, and anxiety.[40]
Fexofenadine (Allegra) | One dose of St. John's wort can diminish the clearance of fexofenadine, resulting in higher plasma concentration of fexofenadine. Yet continued use of the herb for 2 weeks or longer does not appear to affect fexofenadine levels.[41] | Patients taking fexofenadine and who start taking St. John's wort should be monitored for possible fexofenadine toxicity. Possible contradictory short-term and long-term clearances are likely because of induction of P-glycoprotein and a decrease of cytochrome clearance.
Imatinib (Gleevec) | St. John's wort 900 mg/day decreases serum levels of imatinib by 30%. Patients should be advised not to take St. John's wort if they are taking imatinib.[42] | Mechanism is believed to be a result of St. John's wort's induction of cytochrome P450 (CYP3A4).
Irinotecan (Camptosar) | St. John's wort can decrease serum levels of irinotecan by at least 50%. | Clearance of the active metabolite of irinotecan, SN-38, is raised, resulting in a 42% reduction in the area under the concentration curve.[43]
Meperidine (Demerol) | Use with meperidine might cause serotonin syndrome.[44] May also theoretically increase cerebral vasoconstriction disorders such as Call-Fleming syndrome. |
Monoamine oxidase inhibitors (MAOIs) | St. John's wort may affect serotonin, as with conventional antidepressants.[45] | Additive side effects, including hypertension, hyperthermia, agitation, and confusion, may occur.
Narcotic drugs | St. John's wort can prolong narcotic-induced sleep time and may also enhance analgesic effects.[46] |
Nefazodone (Serzone) | Combined use may increase serotonergic side effects such as nausea, vomiting, and restlessness.[47] |
Non-nucleoside reverse transcriptase inhibitors (NNRTIs) | St. John's wort can decrease serum levels of oral NNRTIs by 35%. Subtherapeutic concentrations are associated with therapeutic failure and development of viral resistance. | St. John's wort induces intestinal and hepatic CYP3A4 and intestinal P-glycoprotein/MDR-1.[48] NNRTIs include delavirdine (Rescriptor) and efavirenz (Sustiva).
Nortriptyline (Pamelor, Aventyl) | St. John's wort can reduce serum concentrations of amitriptyline by 22% and of its metabolite, nortriptyline, by 42%.[24] |
Paroxetine (Paxil) | St. John's wort may raise the risk of serotonin syndrome. | Patients may experience one or more of the following symptoms: nervousness, hyperactivity, diaphoresis, nausea, weakness, fatigue, lethargy, and incoherence.[49] Cerebral vasoconstriction disorders such as Call-Fleming syndrome may arise.
Pentazocine (Talwin) | Increased risk of serotonin syndrome. | Possible higher risk of cerebral vasoconstriction disorders such as Call-Fleming syndrome.
Phenobarbital (Luminal) | St. John's wort may enhance the metabolism of phenobarbital, leading to breakthrough seizure activity. | Phenobarbital dosing may need to be increased when St. John's wort is started or decreased if it is discontinued.[20]
Phenytoin (Dilantin) | St. John's wort may enhance the metabolism of phenytoin, leading to breakthrough seizure activity. | Dilantin dosing may need to be increased when St. John's wort is started or decreased if it is discontinued.
Photosensitizing drugs | Greater potential for photosensitivity reactions. | Representative photosensitivity drugs are amitriptyline, quinolones, sulfa drugs, and tetracycline.
Protease inhibitors (PIs) | St. John's wort can reduce the serum indinavir (Crixivan) area under the concentration curve by 57% and the extrapolated trough by 81%.[50] An additional effect of St. John's wort is induction of P-glycoprotein, which can lead to decreased intracellular protease inhibitor concentrations and greater elimination.[50] | Subtherapeutic concentrations can lead to drug failure and viral resistance. Potential drugs affected include amprenavir (Agenerase), nelfinavir (Viracept), ritonavir (Norvir), and saquinavir (Fortovase, Invirase).
Reserpine | St. John's wort antagonizes the effects of reserpine.[27] | Poor blood pressure control can result.
Sertraline (Zoloft) | Serotonin syndrome can more readily develop, with symptoms including dizziness, nausea, vomiting, headache, anxiety, and feelings of restlessness and irritability.[47] |
Simvastatin (Zocor) | St. John's wort can alter the level of simvastatin metabolite, simvastatin hydroxy acid, by 28%.[53] | The mechanism for St. John's wort's drug-lowering effect appears to arise from the induction of intestinal and hepatic CYP3A4 and intestinal P-glycoprotein. However, no effect has been reported for pravastatin (Pravachol) or fluvastatin (Lescol), which are not substrates of CYP3A4 or P-glycoprotein. It is possible, however, that St. John's wort affects similarly metabolized drugs, including atorvastatin (Lipitor) and lovastatin (Mevacor).[51]
Tacrolimus (Prograf, Protopic) | A specific St. John's wort extract (Jarsin) 600 mg/day significantly lowered tacrolimus serum levels. Dose increases of 60% may be required to maintain therapeutic tacrolimus levels in patients taking St. John's wort.[52] |
Tramadol (Ultram) | St. John's wort can raise the risk of serotonin syndrome.[53] |
Warfarin (Coumadin) | St. John's wort can decrease the International Normalized Ratio (INR; measurement of clotting).[32] In healthy volunteers, St. John's wort increases the clearance of both S- and R-warfarin. Warfarin physically interacts with hypericin and pseudohypericin, active constituents of St. John's wort. When the dried extract is mixed with warfarin in an aqueous medium, up to 30% of warfarin is bound to particles, reducing its absorption.[54] | The proposed mechanism is that St. John's wort affects CYP1A2 and CYP3A4, which metabolize R-warfarin, as well as CYP2C9, which metabolizes L-warfarin.[55]

Data from Roots et al.[24]

TABLE 106-4 -- Cytochrome and P-Glycoprotein Pathways versus St. John's Wort
PATHWAY | SUBSTRATES[*]
Cytochrome P450 1A2 (CYP1A2) substrates | A select listing of substrates: clozapine (Clozaril), cyclobenzaprine (Flexeril), fluvoxamine (Luvox), haloperidol (Haldol), imipramine (Tofranil), mexiletine (Mexitil), olanzapine (Zyprexa), pentazocine (Talwin), propranolol (Inderal), tacrine (Cognex), zileuton (Zyflo), zolmitriptan (Zomig).[20]
Cytochrome P450 2C9 (CYP2C9) substrates | Some substrates of CYP2C9 are celecoxib (Celebrex), diclofenac (Voltaren), fluvastatin (Lescol), glipizide (Glucotrol), ibuprofen (Advil, Motrin), irbesartan (Avapro), losartan (Cozaar), phenytoin (Dilantin), piroxicam (Feldene), tamoxifen (Nolvadex), tolbutamide (Tolinase), torsemide (Demadex), and warfarin (Coumadin).[56]
Cytochrome P450 3A4 (CYP3A4) substrates | Drugs that might be affected include some calcium channel blockers (diltiazem, nicardipine, verapamil), chemotherapeutic agents (etoposide, paclitaxel, vinblastine, vincristine, vindesine), antifungals (ketoconazole, itraconazole), glucocorticoids, cisapride (Propulsid), alfentanil (Alfenta), fentanyl (Sublimaze), losartan (Cozaar), fluoxetine (Prozac), midazolam (Versed), omeprazole (Prilosec), ondansetron (Zofran), propranolol (Inderal), and fexofenadine (Allegra).[57]
P-glycoprotein substrates | St. John's wort induces P-glycoprotein, a carrier mechanism responsible for transporting drugs across cell membranes. When P-glycoprotein is induced in the gastrointestinal tract, it can prevent the absorption of some medications. In addition, induction of P-glycoprotein can decrease entry of drugs into the central nervous system and decrease access to other sites of action. Drugs that can be affected include some chemotherapeutic agents (etoposide, paclitaxel, vinblastine, vincristine, vindesine), antifungals (ketoconazole, itraconazole), protease inhibitors (amprenavir, indinavir, nelfinavir, saquinavir), histamine H2 antagonists (cimetidine, ranitidine), some calcium channel blockers (diltiazem, verapamil), corticosteroids, erythromycin, cisapride (Propulsid), fexofenadine (Allegra), cyclosporine, loperamide (Imodium), and quinidine.[58]
* Note: The drugs/substrate lists for cytochrome P450 are representative of each class and are not intended to be exhaustive.

Summary

Drug–natural medicine interactions occur and will continue to happen at an ever-increasing rate as more North Americans partake of self-directed and self-reliant care. Our vigilance as a health care community—working closely with dispensing pharmacists and ancillary office staff, implementing more advanced patient intake forms and tracking tools—will help mitigate this area of growing concern. European health care has long coexisted in a blended environment in which both natural and pharmaceutical products are used. Many lessons can be adopted and adapted for our unique health system in North America.
REFERENCES

1. Eisenberg DM, et al: Trends in alternative medicine use in the United States, 1990-1997. JAMA 1998; 280:1569-1575.

2. Langsjoen P, Willis R, Folkers K: Treatment of essential hypertension with coenzyme Q10. Mol Aspects Med 1994;S256-SS72.

3. Hodgson JM, Watts GF, Playford DA, et al: Coenzyme Q10 improves blood pressure and glycaemic control: A controlled trial in subjects with type 2 diabetes. Eur J Clin Nutr 2002; 56:1137-1142.

4. Heck AM, DeWitt BA, Lukes AL: Potential interactions between alternative therapies and warfarin. Am J Health Syst Pharm 2000; 57:1221-1227.

5. Landbo C, Almdal TP.: [Interaction between warfarin and coenzyme Q10]. Ugeskr Laeger 1998; 160:3226-3227.

6. Spigset O: Reduced effect of warfarin caused by ubidecarenone. Lancet 1994; 344:1372-1373.

7. Engelsen J, Nielsen JD, Winther K: Effect of coenzyme Q10 and Ginkgo biloba on warfarin dosage in stable, long-term warfarin treated outpatients: A randomised, double blind, placebo-crossover trial. Thromb Haemost 2002; 87:1075-1076.

8. Mortensen SA, Leth A, Agner E, et al: Dose-related decrease of serum coenzyme Q10 during treatment with HMG-CoA reductase inhibitors. Mol Aspects Med 1997; 18:S137-S144.

9. Ghirlanda G, Oradei A, Manto A, et al: Evidence of plasma CoQ10-lowering effect by HMG-CoA reductase inhibitors: A double blind, placebo-controlled study. J Clin Pharmacol 1993; 33:226-229.

10. Fuke C, Krikorian SA, Couris RR: Coenzyme Q10: A review of essential functions and clinical trials. US Pharm 2000;28-41.

11. Bleske BE, Willis RA, Anthony M, et al: The effect of pravastatin and atorvastatin on coenzyme Q10. Am Heart J 2001; 142:E2.

12. Rundek T, Naini A, Sacco R, et al: Atorvastatin decreases the coenzyme Q10 level in the blood of patients at risk for cardiovascular disease and stroke. Arch Neurol 2004; 61:889-892.

13. Laaksonen R, Jokelainen K, Sahi T, et al: Decreases in serum ubiquinone concentrations do not result in reduced levels in muscle tissue during short-term simvastatin treatment in humans. Clin Pharmacol Ther 1995; 57:62-66.

14. Hug G, McGraw CA, Bates SR, et al: Reduction of serum carnitine concentrations during anticonvulsant therapy with phenobarbital, valproic acid, phenytoin, and carbamazepine in children. J Pediatr 1991; 119:799-802.

15. Castro-Gago M, Eiris-Punal J, Novo-Rodriguez MI, et al: Serum carnitine levels in epileptic children before and during treatment with valproic acid, carbamazepine, and phenobarbital. J Child Neurol 1998; 13:546-549.

16. De Vivo DC, Bohan TP, Coulter DL, et al: L-Carnitine supplementation in childhood epilepsy: Current perspectives. Epilepsia 1998; 39:1216-1225.

17. Coulter DL: Carnitine, valproate, and toxicity. J Child Neurol 1991; 6:7-14.

18. Raskind JY, El-Chaar GM: The role of carnitine supplementation during valproic acid therapy. Ann Pharmacother 2000; 34:630-638.

19. Hirose S, Mitsudome A, Yasumoto S, et al: Valproate therapy does not deplete carnitine levels in otherwise healthy children [abstract]. Pediatrics 1998; 101:E9.

20. Henderson L, Yue QY, Bergquist C, et al: St John's wort (Hypericum perforatum): Drug interactions and clinical outcomes. Br J Clin Pharmacol 2002; 54:349-356.

21. Singhal AB, Caviness VS, Begleiter AF, et al: Cerebral vasoconstriction and stroke after use of serotonergic drugs. Neurology 2002; 58:130-133.

22. Markowitz JS, Donovan JL, DeVane CL, et al: Effect of St. John's wort on drug metabolism by induction of cytochrome P450 3A4 enzyme. JAMA 2003; 290:1500-1504.

23. Ladner DP, Klein SD, Steiner RA, Walt H: Synergistic toxicity of delta-aminolaevulinic acid-induced protoporphyrin IX used for photodiagnosis and Hypericum extract, a herbal antidepressant. Br J Dermatol 2001; 144:916-918.

24. Roots I, Johne A, Schmider J, Brockmoller J, et al: Interaction of a herbal extract from St. John's wort with amitriptyline and its metabolites [abstract PIII-69]. Clin Pharmacol Ther 2000; 67:159.

25. Durr D, Stieger B, Kullak-Ublick GA, et al: St. John's wort induces intestinal P-glycoprotein/MDR1 and intestinal and hepatic CYP3A4. Clin Pharmacol Ther 2000; 68:598-604.

26. Miller LG: Herbal medicinals: Selected clinical considerations focusing on known or potential drug-herb interactions. Arch Intern Med 1998; 158:2200-2211.

27. Upton R (ed): St. John's Wort, Hypericum perforatum: Quality Control: Analytical and Therapeutic Monograph. Santa Cruz, Calif., American Herbal Pharmacopoeia, 1997, pp 1-32.

28. Lau WC, Carville DGM, Guyer KE, et al: St. John's Wort Enhances the Platelet Inhibitory Effect of Clopidogrel in Clopidogrel “Resistant” Healthy Volunteers [Presentation 1043-129]. Presented at American College of Cardiology Annual Meeting, March 6-9, 2005, Orlando, Fla.

29. Murphy PA, Kern SE, Stanczyk FZ, Westhoff CL: Interaction of St. John's wort with oral contraceptives: Effects on the pharmacokinetics of norethindrone and ethinyl estradiol, ovarian activity and breakthrough bleeding. Contraception 2005; 71:402-408.

30. Hall SD, Wang Z, Huang SM, et al: The interaction between St John's wort and an oral contraceptive. Clin Pharmacol Ther 2003; 74:525-535.

31. Schwarz UI, Buschel B, Kirch W: Unwanted pregnancy on self-medication with St John's wort despite hormonal contraception. Br J Clin Pharmacol 2003; 55:112-113.

32. Yue QY, Bergquist C, Gerden B: Safety of St John's wort (Hypericum perforatum). Lancet 2000; 355:576-577.

33. Schulz V: Incidence and clinical relevance of the interactions and side effects of Hypericum preparations. Phytomedicine 2001; 8:152-160.

34. Bauer S, Stormer E, Johne A, et al: Alterations in cyclosporin A pharmacokinetics and metabolism during treatment with St John's wort in renal transplant patients. Br J Clin Pharmacol 2003; 55:203-211.

35. Barone GW, Gurley BJ, Ketel BL, et al: Drug interaction between St. John's wort and cyclosporin. Ann Pharmacother 2000; 34:1013-1016.

36. Abul-Ezz SR, Barone GW, Gurley BJ, et al: Effect of herbal supplements on cyclosporine blood levels and associated acute rejection (abstract A3754). Paper presented at the 33rd Annual Meeting of the American Society of Nephrology, Toronto, October 11-16, 2000.

37. Mai I, Kruger H, Budde K, et al: Hazardous pharmacokinetic interaction of Saint John's wort (Hypericum perforatum) with the immunosuppressant cyclosporin. Int J Clin Pharmacol Ther 2000; 38:500-502.

38. Kleber E, Obry T, Hippeli S, et al: Biochemical activities of extracts from Hypericum perforatum L. Arzneimittelforschung 1999; 49:106-109.

39. Johne A, Brockmoller J, Bauer S, et al:: Pharmacokinetic interaction of digoxin with an herbal extract from St John's wort (Hypericum perforatum). Clin Pharmacol Ther 1999; 66:338-345.

40. Beckman SE, Sommi RW, Switzer J: Consumer use of St. John's wort: A survey of effectiveness, safety, and tolerability. Pharmacotherapy 2000; 20:568-574.

41. Wang Z, Hamman MA, Huang SM, et al: Effect of St. John's wort on the pharmacokinetics of fexofenadine. Clin Pharmacol Ther 2002; 71:414-420.

42. Frye RF, Fitzgerald SM, Lagattuta TT, et al: Effect of St. John's wort on imatinib mesylate pharmacokinetics. Clin Pharmacol Ther 2004; 76:323-329.

43. Mathijssen RH, Verweij J, de Bruijn P, et al: Effects of St. John's wort on irinotecan metabolism. J Natl Cancer Inst 2002; 94:1247-1249.

44. Muller WE, Singer A, Wonnemann M, et al: Hyperforin represents the neurotransmitter reuptake inhibiting constituent of Hypericum extract. Pharmacopsychiatry 1998; 31:16-21.

45. Singer A, Wonnemann M, Muller WE: Hyperforin, a major antidepressant constituent of St. John's wort, inhibits serotonin uptake by elevating free intracellular Na+1. J Pharmacol Exp Ther 1999; 290:1363-1368.

46. Hussain MD, Teixeira MG: Saint John's wort and analgesia: Effect of Saint John's wort on morphine induced analgesia (presentation #3453). Presented at American Association of Pharmaceutical Scientists Annual Meeting and Exposition, Indianapolis, Oct 29-Nov 2, 2000.

47. Lantz MS, Buchalter E, Giambanco V: St. John's wort and antidepressant drug interactions in the elderly. J Geriatr Psychiatry Neurol 1999; 12:7-10.

48. Durr D, Stieger B, Kullak-Ublick GA, et al: St. John's Wort induces intestinal P-glycoprotein/MDR1 and intestinal and hepatic CYP3A4. Clin Pharmacol Ther 2000; 68:598-604.

49. Gordon JB: SSRIs and St. John's Wort: Possible toxicity?. Am Fam Physician 1998; 57:950-953.

50. Piscitelli SC, Burstein AH, Chaitt D, et al: Indinavir concentrations and St. John's wort. Lancet 2000; 355:547-548.

51. Sugimoto K, Ohmori M, Tsuruoka S, et al: Different effects of St. John's wort on the pharmacokinetics of simvastatin and pravastatin. Clin Pharmacol Ther 2001; 70:518-524.

52. Mai I, Stormer E, Bauer S, et al: Impact of St John's wort treatment on the pharmacokinetics of tacrolimus and mycophenolic acid in renal transplant patients. Nephrol Dial Transplant 2003; 18:819-822.

53. Calapai G, Crupi A, Firenzuoli F, et al: Serotonin, norepinephrine and dopamine involvement in the antidepressant action of Hypericum perforatum. Pharmacopsychiatry 2001; 34:45-49.

54. Groning R, Breitkreutz J, Muller RS: Physico-chemical interactions between extracts of Hypericum perforatum L. and drugs. Eur J Pharm Biopharm 2003; 56::231-236.

55. Jiang X, Williams KM, Liauw WS, et al: Effect of St John's wort and ginseng on the pharmacokinetics and pharmacodynamics of warfarin in healthy subjects. Br J Clin Pharmacol 2004; 57:592-599.

56. Komoroski BJ, Zhang S, Cai H, et al: Induction and inhibition of cytochromes p450 by the St. John's wort constituent hyperforin in human hepatocyte cultures. Drug Metab Dispos 2004; 32:512-518.

57. Foster BC, Vandenhoek S, Hana J, et al: In vitro inhibition of human cytochrome P450-mediated metabolism of marker substrates by natural products. Phytomedicine 2003; 10:334-342.

58. Kim RB: Drugs as P-glycoprotein substrates, inhibitors, and inducers. Drug Metab Rev 2002; 34:47-54.


MD Consult: Books: Rakel: Integrative Medicine: chapter 107 - Detoxification

chapter 107 – Detoxification

Mario L. Salguero, MD, PhD

Detoxification Systems 1124
Liver Detoxification 1124
Diet 1129
Fasting 1130
Supplements 1130
Skin Detoxification 1131
Sauna 1131
Exercise 1131
Infrared Sauna 1131
Renal Detoxification 1131
Intestine Detoxification 1132
Botanicals for Detoxification 1132
Liver Protectants 1132
Bile Flow Stimulants 1132
Chelation 1132
Massage 1132
Conclusion and Future Directions 1133
Therapeutic Review 1133

We all live in a potentially toxic environment. Toxins are found everywhere (e.g., the air, food, water, and metabolism of bacteria) as well as within our own human processes (i.e., as metabolism byproducts) ( Table 107-1 ). By the time the reader has finished reading this chapter, his/her body will have produced enough toxins to poison a small animal!

Natural cellular processes generate chemicals that can impair normal cell function and are hence considered toxins. A toxin is a substance or element that is harmful to the body. The accumulation of toxins can lead to serious chronic and even acute diseases, including cancer. Fortunately, our bodies are well equipped to handle such an attack and able to eliminate toxins. Hence it is of utmost importance that we understand the detoxification processes so as to enhance them.

Detoxification is performed by all forms of life, including bacteria. Some species use this process advantageously as a protection from predators, thereby prolonging their lives. Examples are Dendrobates frogs, which accumulate toxins on their skin, and the Komodo dragon, which uses the thriving bacterial toxins in decaying food trapped between its teeth to produce a lethal infection in the unfortunately bitten prey. Although human bodies do not detoxify as a defense from predators, the human body does detoxify to extend a healthy lifespan.[1]

The body has four main excretion systems that remove the toxic metabolic byproducts as well as the environmental toxins: feces, urine, sweat, and breath ( Table 107-2 ).

Not every toxin is able to reach one of these disposal mechanisms. Some have to be transformed first into water-soluble compounds so as to be urinated, perspired, or exhaled. This transformation is performed in the liver and is divided into two phases, reviewed later in this chapter (Fig. 107-1 and Fig. 107-2 [1] [2]). Hence, the most important organ in detoxification is the liver ( Fig. 107-2 ).

TABLE 107-1 -- Major Source of Toxins
Metabolism | Urea Creatinine Ammonia
Heavy metals | Aluminum Arsenic Cadmium Lead Mercury
Bacteria and yeast | Endotoxins Exotoxins Antigens
Chemicals | Alcohol Drugs Herbicides Food additives Pesticides

TABLE 107-2 -- Developmental Neurotoxicants in the Environment
SOURCE | ROUTE | METABOLISM | EFFECTS
METALS
LEAD
Gasoline: U.S.—mostly gone Developing countries—still present Paint: interior<1978 Industrial products: 1990-1997—increasing; primarily owing to PVC and coated wire products Industrial on-site emissions: point source (monitored) and fugitive (nonmonitored) 		Air:
Industrial products — production, handling, disposal/incineration: Paint dust Gasoline exhaust
Soil:
Paint flakes, air contaminant settlement
Water:
Residential —pipe solder Open bodies of water—air settlement, goes into food supplyxs 		Physiologically normal levels= 0; no biologic process requires lead; current “safe” level < 10 μg/dLblood; likely soon to be reduced Depends on δ-ALA-D; stored intissue, including hair and bone; remobilized with stress/pregnancy Crosses placenta and blood-brain barrier in fetus (immature < 6 mo) 0-2 years (blood levels from 14.6 to 1.8 μg/dL) has later effects—decreased attention span, persistence, and ability to follow directions; learning disabilities; increased impulsivity and externalizing behaviors (older ages); effects of exposure from fetal age to 2 years last into later childhood/ adult
Fetus: alters CNS cellular structure and chemistry; alters neurotransmitters (acetylcholine, dopamine and glutamate); decreases dopamine receptors (different parts of brain) and inhibits glutamate receptors
MERCURY
Industrial: coal-fired power plant emissions Product disposal/incineration: municipal and medical Food chain: bioaccumulation in fish, primarily flesh, often in combination with dioxin and PCBs (fat)➙ synergy ofnegative effects 		Air: long distances as elemental metal Soil: air sediment➙ methylmercury Fish: fresh water and large predator ocean; tuna (0.2 ppm): 7 oz= 0.09 μg/kgfor a 130-lb person No physiologic process requires mercury; normal level= 0; current “safe” level= 1 μg/kg/day; may be reduced Binds to proteins throughout body; inhibits protein synthesis; reactive O2 species form, damage DNA, and disrupt cell division
Fetal exposure: cord blood and maternal hair levels 		Fetal CNS: alters neuronal migration, disrupts synaptic transmission, and lowers dopamine levels Fetal exposure: High (fetal hair 10-20 ppm)—infant: seizures, mental retardation and disturbed gait, vision, and hearing Maternal hair (3-20 ppm)—school age: impaired language, attention, memory, and visual recognition correlated with prenatal level of exposure; effects occur even without maternal symptoms
CADMIUM
Industrial:
(1) | fuel burned
(2) | production: batteries, paint pigments, plastic stabilizers, metal plating
(3) | sewage sludge

Mining: other metals Fertilizers (phosphate) Product incineration: medical and municipal Cigarette smoke 		Soil: most significant—sewage sludge, air sediment, and fertilizers➙ foods (grainsand leafy green vegetables) Water: industrial waste; concentrates in shellfish of coastal waters Air: industrial, cigarettes No physiologic process requires cadmium; normal body level= 0; absorbed with other metals, from gastrointestinal system into blood; rapid removal/ storage—kidney, liver, adrenal glands and pancreas; interferes with normal processes, body and brain; produces secondary deficiencies (e.g., zinc and other metals) Long-term exposure: induces binding protein—metallothionen; acute exposure does not, so↑ toxicity[*] Best indicator of body burden: hair levels, not blood Exposure coexists with lead; difficult to individualize effects; general:↓ weight gain; hyperactivityand hypoactivity ↓IQ: cadmium affects verbal skillsand lead performance skills
Fetal exposure:
(1) | alters neurotransmitters (dopamine, serotonin, norepinephrine, and acetylcholine;)
(2) | ↑ free radicals➙ cell membranedamage and altered physiologic function[*]
(3) | ↑ maternal and neonatal hairlevels: at age 6 yr, decreased IQ, perceptual, motor, and quantitative functions[†]
MANGANESE
Normal: Foods (tea, legumes, nuts, grains) Breast milk—6 μmg/L Formula—77-200 μg/L
Toxic:
Industrial—metals production and welding Mining—with other metals: copper (U.S); manganese mines (outside U.S.) 		Air: metal products, esp. welding; emissions from industrial plants; mining of metals Waters: mining➙ soil, openwater bodies, ground water and wells Soil: around mining or industrial sites Biologically required: catalyst in critical enzymatic processes in body and brain. Oral intake (Mn2+:) intestinal absorption (1-11%) and excretion liver/bile (70%)—depends on body stores and other nutrients in diet: Liver—Mn2+➙ Mn3+ transferrin, causing↑ tissue absorption.
Bone—40% total body Mn. Brain—slow accumulation and release to liver, kidney, pancreas, and hair.
Air (Mn2+):➙ lungs➙ systemic(Mn3+)➙ nose/olfactory nerve➙ brain;
Infant:↑ absorption and↓ excretion.
Fetus:
crosses placenta and blood-brain barrier 		Toxic: long-term air.1) Adults—high-level= “manganism” (Parkinson-like movement disorder), pneumonia, and bronchitis; lower level= ↓ responsespeed, motor function, balance, and memory
Children: probable deficits in short-term memory, visual spatial frequency (low-to-mid range), visual memory, balance, and fine motor dexterity; hair levels (↑ + other metals)— associated with LD/ADD.81,82
Brain: first to transferrin-rich receptor sites➙ accumulate inpallidum, thalamic nuclei, and substantia nigra (MRI)
Exposure markers:↑ chronic oral—urine (?); tissue (best);↑ acute air—blood
DIOXINS
Industrial production, solely a by-product: copper smelting; paper—chlorinated pulp and bleaching processes; PVC manufacturing
Product disposal and incineration: Municipal and medical Hazardous waste 		Air: Long-range transport in air into water and soil (retained many years) Dietary: Bioconcentrates in fat and moves up the food chain—plant to animal; greatest in beef, dairy, pork, and fish; breast milk (34-53 × the1 p μg/kg/day recommended lifetime exposure) Fetal neurotoxicity: coexist in fat tissue with PCBs; bind to cellular Ah receptor➙ cell nucleus, bindsto DNA, acts on variety of growth factors, hormones, and hormone receptors; readily passed transplacentally Co-exist with PCBs; effects difficult to differentiate Exposure marker: blood levels: At ambient environmental levels, primary impact on brain is during fetal life/maternal fat stores and diet Animal fetal exposure studies: impact on reproduction, learning and social behavior; less known from human study.
POLYCHLORINATED BIPHENYLS (PCBs)
Industrial chemicals: lubricants, coatings, electrical transformer insulation Banned now Future two thirds of products remain for disposal—? incineration—in landfills, hazardous waste sites, and electrical transformers 		As above; plus dermal absorption from the soil Breast milk= significantconcentrations; readily passed transplacentally Dietary: as above, owing to dietary preferences, child 0-4 yr consumes a markedly disproportionate share of lifetime exposure Neurotoxicity as above; also, nonattach to Ah receptor➙ thyroid hormone function: interfere in TBG- thyroxine binding;↑ turnover of thyroxineand ? gene transcription; also interferes in neurotransmitter levels Prenatal exposure effects are permanent
Large human study populations of prenatal exposure at ambient environmental levels: deficits in child's play behavior, psychomotor development, attention, and IQ; maternal blood levels (2-15 ppm), last third of pregnancy, show significant > impact on cognition than lactational exposure.83
SOLVENTS
Industrial: toluene, xylene, styrene, trichloroethylene Ethanol Gasoline and products: toluene and xylene 		Air: primary, as all are volatile Waste into water and soil Oral beverage: transplacental Waste into water and soil Neurotoxicity: all likely similar to ethanol: reduction of placental transport of nutrients; disruption of cell-cell interactions and synaptic transmissio Other than ethanol:
Adult exposure—peripheral and CNS effects; birth defects in offspring; Fetal exposure (not well studied in humans): large impact with toluene: growth retardation, persistent deficits in cognition, speech, and motor skills Likely that small exposures, as with ethanol, have subtle neurocognitive effects
PESTICIDES
Organophosphates
General use of pesticides in U.S.: no required reporting Agriculture Industrial and residential (home, yard, schools, and play areas)= 1/4 of total use in U.S.
Chlorpyrifos (Dursban): home use (recently banned); still used in lawn and garden and commercial food supply Diazinon: residential 		Primary: food, esp. fruits and vegetables (children consume more volume/weight than adults)
Air and skin; also accumulates in carpets in home 		37 of the pesticides registered for food use are neurotoxic; urine levels of TCP (metabolite of chlorpyrifos), detectable in adults (82%) and in children (92%) Inhibits acetylcholinesterase= ↑ levels of acetylcholine, which results in (1) overstimulation of cholinergic function and (2)↓ in neurite outgrowth indeveloping brain[*] Dursban: in utero exposure from home use, consistent pattern of defects; growth retardation, mental retardation, hypotonia, external genitalia, structure of plate and eye (with blindness) and brain84
↓ DNA synthesis in developing brain; results in↓ cell numbers, at or below levels in some home use
Hyperactivity, motor dysfunction and behavior disorders[*]
ORGANOCHLORINES
Agriculture: DDT—banned in U.S.; used in developing countries; mixtures—used in Mexico 		Air, food, and skin With exposure on critical day of brain development, ↓ in muscarinic cholinergicneurotransmitter receptors[*] Toxic to wildlife; persist and bioaccumulate in environment Hyperactivity,↓ in stamina, coordination, memory and ability to draw familiar objects/people[†]
PYRETHROIDS AND PYRETHRINS Common household | Air, food, and skin | Interfere with electrical activity of nerve cells by altering cell permeability | Fetal exposure using small doses on critical day has resulted in hyperactivity and↓ muscariniccholinergic receptor levels in brain cortex; permanent effect[*]
NICOTINE
Maternal (pregnancy) smoking—active or passive 		Maternal bloodstream to fetus Nicotine and other chemicals—carbon monoxide and cyanide Fetal/neonatal exposure:↓ DNAsynthesis in brain in areas of rapid cell division;↑ cholinergic receptor sites;↓ levels ofnorepinephrine and dopamine; persist in brain to adulthood Placental abnormalities; IUGR secondary to↓ O2 delivery; RDS and prematurity Fetal exposure:
Low chronic—newborn hyperactivity, ↑ tremors,↓ auditory responsiveness; >10 cigarettes/day—↓ general IQ
Passive smoke (fetus or early childhood)—↓ informationprocessing and ADD—persist to adulthood
ADD, attention deficit disorder;δ-ALA-D, delta-aminolevulinic acid dehydratase; CNS, central nervous system; DDT, dichlorodiphenyltrichloroethane; IURG, intrauterine growth retardation; LD, learning disability; MRI, magnetic resonance imaging; PCB, polychlorinated biphenyls; pg, picogram; ppm, parts per million; ppt, parts per trillion; PVC, polyvinyl chloride; RDS, respiratory distress syndrome; TBG, thyroid-binding globulin; TCP, trichloro-z-phyridinol;↑, increase in;↓, decrease in;➙, lead(s) to. Table created by Sharon I. McDonough-Means, College of Medicine, The University of Arizona, Tucson, Arizona.
* | Animal studies; all tables.
† | Human studies; all tables.

FIGURE 107-1 Phase I detoxification. P-450, cytochrome P450.

FIGURE 107-2 Liver detoxification pathways and supportive nutrients. OTCs, over-the-counter medications. From Bland JS, Costarella L, Levin B, et al: Environment and toxicity. In Clinical Nutrition: A Functional Approach. Gig Harbor, Wash, Institute for Functional Medicine, 1999, p 261.

Detoxification Systems

The major organs of detoxification are the liver, kidneys, intestines, and skin. Some toxins are directly excreted through one of these organs, and the majority first must be processed by the liver for further elimination.

 Liver Detoxification

Liver cells filter and transform chemicals and toxins from the blood, regardless whether they originate internally or externally. The liver also produces bile into which cholesterol and fat-soluble toxins are discharged.

 Bile Elimination

Bile serves as a shuttle to remove toxins from the liver into the small intestines, where an important part of the toxins is picked up by dietary fiber and excreted by defecation. A diet low in fiber results in insufficient binding, thus allowing toxins to be reabsorbed. Hence, one of the most important ways to enhance detoxification is to eat plenty of fiber ( Table 107-3 ).

TABLE 107-3 -- Classification of Dietary Fiber
FIBER TYPE | SOURCE | EFFECT
Cellulose | Fruits, vegetables, grains (seeds) | Enlarges feces by binding water
Lignins | Fruits and grains | Antioxidants
Polysaccharides: | Fruits, vegetables, grains (seeds) | Hydrocolloid, heavy metal chelation, delaying gastric emptying, and binding steroids
Algal | Algin, carrageenan |
Gum | Plants |
Mucilages | Seeds and legumes |
Pectins | Apple, onion, citrus |
Hemicellulose | Plant cell wall | Enlarges feces and binds bile acids

Eating lots of dietary fiber enhances toxin removal from secreted bile. Eating a fiber-rich diet is one of the most important aspects of reducing the accumulation of toxins.

Toxin Transformation

The liver's first objective when encountering a toxin is to neutralize it. The first interaction is transformation of the toxin by phase I enzymes into water-soluble molecules (see Fig. 107-1 ). So that it can be easily excreted by the kidney or by transforming it to a reactive form that will make it available to be metabolized by phase II enzymes (Figs. 107-2 and 107-3 [2] [3]). Reactive forms of toxins are the most hazardous ones, so optimizing these two phases is essential for good detoxification.

FIGURE 107-3 Phase II detoxification. CoA, coenzyme A; SAMe, S-adenosyl methionine.

▪PHASE I

The main actors of phase I detoxification are the cytochrome P450 enzymes (see Fig. 107-1 ). More than 100 enzymes have been identified in this system, and they each have specificity for one or more of the harassing toxins. Functional genetic polymorphisms modify the rate of action of the enzymes; therefore, every person has a specific constitution that may make him/her either resistant or sensitive to one or more toxins. People who are sensitive must make a special effort to enhance the activity of these enzymes. Examples are people who are intolerant to alcohol and become intoxicated with even a small amount and people who are intolerant to caffeine or perfumes and experience malaise when exposed to them. People with multiple chemical sensitivities may have difficulty clearing some of these toxins.

One of the byproducts of phase I enzymatic activity is the generation of free radicals. These free radicals may damage cell membranes and DNA, thus initiating an inflammatory process with further metabolic sequelae. One of the most efficient free radical–counteracting molecules is glutathione. Glutathione is essential in many phase II reactions; hence, when stores of glutathione are consumed because of toxin-induced release of free radicals, the phase II reactions slow down, exposing the body to the damaging reactive forms of toxins.

 Enhancing Phase I Enzymes

Enhancement of phase I enzymes is accomplished with a proper ingestion of the nutrients needed by these enzymes to function as well as by avoiding substances that inhibit them.

The essential nutrients are as follows:
• | Ascorbic acid (vitamin C)
• | Copper
• | Flavonoids
• | Magnesium
• | Polyphenols
• | Selenium
• | Zinc

 ▪PHASE II

Conjugation is the main purpose of phase II enzymatic activity. Conjugation neutralizes a toxin or transforms it from a fat-soluble substance to a water-soluble substance by attaching a substance that makes it easy to be secreted through bile or urine. The six main forms of phase II detoxification are acetylation, amino acid conjugation, glucuronidation, glutathione conjugation, methylation, and sulfation (see Fig. 107-3 ).

 Acetylation

Acetyl-coenzyme A (acetyl-coA) is the principal element in acetylation, which mainly binds and eliminates sulfa drugs. Acetyl-CoA is obtained through the energetic metabolism of carbohydrates, proteins, and lipids. Vitamin C, pantothenic acid, and thiamine are essential for acetylation to take place and are mostly found in fruits, vegetables, and grains.

 Amino Acid Conjugation

The main amino acids that bind and neutralize toxins are arginine, glutamine, glycine, ornithine, and taurine. The major sources of amino acids are contained in protein, which is why everyone should eat adequate amounts of protein (at least 20% of total caloric intake).

 Glucuronidation

The process of joining a toxin to glucuronic acid is called glucuronidation. Most prescription drugs and food additives are detoxified through this pathway. Glucuronidation is enhanced by foods containing limonene, such as citrus rind and caraway oil.

 Glutathione Conjugation

Glutathione is made up of three amino acids—cysteine, glutamic acid, and glycine. Glutathione is found in the diet and is also synthesized in the body. Heavy metals and fat-soluble toxins are the main binding substrates for glutathione, making them water-soluble for kidney excretion. Glutathione is one of the most potent antioxidants in the body. An excessive activity of phase I liver activity can deplete glutathione, exposing the organism to toxin damage. Glutathione is found in fruits, vegetables, fish, and meat, and the major enhancer of glutathione synthesis is vitamin C.

 Methylation

S-adenosylmethionine (SAMe) neutralizes toxins by donating methyl groups. One of the main targets is the inactivation of estrogens. SAMe is synthesized from methionine and uses choline, folic acid, and vitamin B12 as nutrients. Methionine has been found to stimulate bile flow. SAMe supplementation has been found to be beneficial in the treatment of liver disease, depression, and osteoarthritis.

 Sulfation

Neurotransmitters, steroid hormones, and thyroid hormones are the main substrates for conjugation with sulfur-containing molecules. Food additives, certain drugs, and intestinal bacterial toxins are also neutralized by sulfation. Excess levels of vitamin B6 and molybdenum can decrease sulfation; lower sulfation activity has been linked to the development of nervous system disorders. Sulfation can be enhanced by intake of sulfate supplements and of foods containing sulfate and the amino acids glutathione and taurine. In a rodent model, manganese sulfate was shown to reduce aflatoxicosis.[2]

Diet

The best source for detoxification elements are found in a high-quality diet, making way for a healthy digestive system. This type of diet is rich in fresh foods and poor in processed foods (has next to none), particularly those containing synthetic preservatives and/or additives. Many of these “extras” would later have to enter the detoxification cycle. Another group to beware of are pesticide residues, synthetic dyes, waxes, and other xenobiotics found in food; they can be avoided by consuming organic, whole food sources. Special attention must be paid to the type of food consumed as well. For example, farmed salmon, shark, and swordfish are more likely to accumulate toxins (e.g., mercury) in their bodies because of their scavenger position in the food chain. Fish from the Great Lakes can have toxins from industrial residues (see Chapter 108 , Reducing Toxic Exposures). Use of charcoal and polyunsaturated fatty acids (PUFAs) prevents secondary reabsorption of toxins through the gastrointestinal tract.

The reader should also consult Chapter 86 , Adverse Food Reactions and the Elimination Diet. The following organizations provide information on obtaining or sell low-toxin products:
• | Nutritional Ecological Environmental Delivery System, or N.E.E.D.S., Inc (www.needs.com [image] ; 800-634-1380).
• | American Environmental Health Foundation (www.aehf.com [image] ; 800-428-AEHF).
• | Janice Corporation (www.janices.com [image] ; 800-526-4237).

 Fasting

Fasting enhances detoxification processes. Fasting is understood as the abstinence of food and drink, except for water, for a specific time that can range to several days. Depending on the fasting plan, some natural fruit or vegetable juices may be allowed, although addition of juices is considered a modified diet and not a fast.

Toxins are more absorbable on an empty stomach.

The main source of energy during fasting is adipose tissues' fatty acids, which first must be hydrolyzed from their triglyceride storage form. [3] [4] [5] Toxins are stored in the adipose tissue and are released into the blood during this process. The toxin release and mobilization can lead to very high blood levels.[6] Caution should be used in a fast that will last for more than 5 days. Glutathione liver levels can be depleted after 24 hours of fasting, resulting in low free radical capture (phase I) and impaired glutathione conjugation (phase II). Supplements that prevent such depletion should be taken, such as ascorbic acid (vitamin C) and selenium. Sodium, potassium, magnesium, and calcium are also lost and should be replenished.

Initially a fasting person might feel “rotten” because of the toxin mobilization; he/she should make sure to drink water and rest during this period. Exercise should be avoided while fasting, and short periods of sun exposure should be encouraged.

 Supplements

Supplements should be used by anyone pursuing a detoxification program, especially for liver protection from toxin-induced free radicals. It is best if each person assembles his/her own program of supplements according to specific needs. The following list contains suggestions for the most important supplements to help the detoxification process:
• | Alpha-lipoic acid (ALA) is naturally synthesized; exogenously administered ALA has antioxidant activity and can scavenge free radicals.[7] Experimental models have shown it to have a protective role against chemical and metal poisoning. [8] [9] Suggested dose is 600 mg/day.
• | Vitamin C (ascorbic acid) serves as an antioxidant and free radical scavenger and stimulates the catabolism of cholesterol to bile acids.[10] Vitamin C can also increase glutathione levels. A dose of 500 mg/day provides 63% absorption, and tissue saturation can occur at 200 mg/day. The body absorbs more from the powder form than from other preparations.
• | Vitamin E (alpha-tocopherol) is mainly a chain-breaking antioxidant that prevents the formation of free radicals. Suggested dose is 400 IU/day. Vitamin E is fat soluble and is best absorbed with meals. Wheat germ oil is a good source.
• | Magnesium can be found in legumes, nuts, green leafy vegetables, and animal proteins.[11] It is essential for formation of cyclic adenosine monophosphate (cAMP) and is involved in ion movements across cell membranes. Aging and stress increase the requirement for this nutrient. A dosage of 1830 mg/day of magnesium citrate in 3 divided doses has been used for up to 3 months.
• | Selenium is essential for the activity of glutathione peroxidase enzyme activity. Ideal serum concentration levels are around 135 ng/mL and can be reached by consuming 100 μg/day.[12] Excess serum selenium concentration (above 2000 μg/L) will paradoxically increase cellular oxidation. Selenium is found in onions, garlic, broccoli, and Brazil nuts.[13] Two Brazil nuts a day provide 200 μg of selenium, which is the ideal daily dose and a good way of stimulating the preservation of the rain forest, the only ecosystem where these nuts can be harvested.
• | Glutathione, which is naturally synthesized in the liver, is a key element in the metabolism of toxins and the prevention of oxidative cell damage. Glutathione is best obtained by consuming fruit and vegetables, because supplemental presentations have shown limited bioavailability,[14] probably owing to the hydrolysis of glutathione by intestinal and hepatic gamma-glutamyltransferase.[15]
• | Taurine is normally synthesized in the human body, is involved in bile acid conjugation, and seems to stimulate bile acid synthesis. There is also evidence for an antioxidant and free radical scavenging activity. A dosage of 2 gm/day in 3 divided doses has been safely used in clinical studies.[16]
• | S-adenosylmethionine (SAMe) is synthesized and distributed throughout most of the body tissues and fluids and the concentrations decrease with age.[17] This nutrient is involved in more than 100 biochemical reactions and may restore levels of glutathione when they fall. SAMe supplementation should be used with caution by people with bipolar disorder and with Parkinson's disease. A dosage of 1200 mg/day has been used in patients with liver disease.[18]

Metagenics (www.metagenics.com [image] ; 800-692-9400) distributes two supplement combinations, UltraClear and UltraClear Plus, which are good examples of combinations specifically designed to aid phase I and phase II liver detoxification. Bland and colleagues[19] have reported the results of a controlled study comparing the use of UltraClear for 10 weeks in 84 patients who had chronic health problems but no life-threatening disease and a specific controlled diet in 22 persons (no placebo or randomized assignment).[19] These researchers showed a significant reduction in symptoms in the patient group compared with the control group (52% vs. 22%, respectively; P <.01). In addition, they found improvements in biochemical parameters in the patient group. More research should be performed to extrapolate these data into other populations and diseases. Nevertheless, their report suggests that this product may help in the detoxification process.

The following commercial supplement combinations are also available:
• | Detox (The Herbalist, www.theherbalist.com [image] )
• | Detox Drops (Native Remedies, www.nativeremedies.com [image] )
• | Detox Formula (Gary Null & Associates, www.garysmarketplace.com [image] )
• | Detox Formula (Pharmanex, www.pharmanex.com [image] )
• | DeTox Formula (Vital Nutrients, www.vitalnutrients.net [image] )
• | Detox Support (NOW Health Group, www.nowfoods.com [image] )
• | Detox-Kit (Heel/BHI, Inc., www.heelusa.com [image] )
• | Detoxication Factors (Tyler Encapsulations, www.naturalgreens.com [image] )
• | Detoxil (Vitabiotics, www.vitabiotics.com [image] )
• | Detoxinal (PhysioLogics, www.chelation4life.com [image] )
• | Detoxygen (Nature's Plus, www.naturesplus.com [image] )
• | SP Cleanse (Standard Process, www.standardprocess.com [image] )

 Skin Detoxification

Sauna

Toxins and toxin metabolites have been found to be deposited in adipose tissue and skin in proportion with the amount and time of exposure.[20] Initially, the use of sauna was proposed to boost the excretion of toxins in perspiration. Recently the effect of sauna has been shown to be associated more with the process of mobilizing toxins from fat tissue into the bloodstream, with elimination through the liver's two-phase detoxification. Therefore, sauna therapy should be performed in association with an enhanced liver detoxification plan.

Masuda and associates[21] found that repeated (15 minutes/day × 2 weeks) sauna therapy decreases urinary levels of 8-epi-prostaglandin F2α.[21] This chemically stable product of lipid peroxidation has been suggested to be a reliable marker of oxidative stress. Hence, repeated sauna therapy also helps detoxification by lowering oxidative stress. Indeed, thermal therapy enhances the antioxidation functions, such as the activities of superoxide dismutase (SOD) and catalase, which inhibit lipid peroxidation.[22]

Repeated sauna therapy facilitates detoxification by lowering oxidative stress levels.

Caution should be used during sauna sessions because plasma concentrations of uric acid and oxypurines (hypoxanthine and xanthine) rise, probably owing to diminished renal excretion.[23] In addition, trace elements (zinc, copper, iron, nickel, chromium, and manganese) are lost through sweating and should be replaced.[24] Caution should also be used with sauna in patients who have unstable angina pectoris, recent myocardial infarction, or severe aortic stenosis, and alcohol consumption should be avoided.[25] On the other hand, repeated sauna treatment improves impaired vascular endothelial function in patients with coronary risk factors.[26] It seems that sauna exposure of 5 to 15 minutes/day is safe and effective in enhancing detoxification.[27]

Exercise

Exercise has been shown to enhance adipose tissue blood flow and increase liberation of stored toxins.[28] In addition, cardiovascular exercise enhances detoxification through sweating. Indeed, the combination of at least 30 minutes of exercise daily, 15 minutes of thermal therapy daily, and an appropriate replenishment of nutrients and water is a smart way to promote detoxification.

Exercise promotes the mobilization of toxins from the adipose tissue.

Infrared Sauna

There is growing evidence that infrared sauna thermal therapy may achieve the same benefits as regular sauna without escalating to high temperatures, thereby relaxing the health restrictions against its use. Infrared rays occur naturally in sun rays and have not been associated with deterioration of cell structures or processes other than that caused by heat, peripheral vasodilation, and increased sweat production.

 Renal Detoxification

There is a principle in environmental ecology that “the best solution for pollution is dilution.” One of the most important aspects of enhancing detoxification is drinking abundant amounts of pure liquids (i.e., water). Not only does water serve as a carrier for the transformed hydrophilic or neutralized toxins; there is also a direct relationship between the amount of water ingested and the production of urine and movement of feces. At least 6 glasses of liquids should be consumed daily, and the amount should be increased during summer or during a detoxification program.

 Intestine Detoxification

Intestine detoxification starts with a high-quality diet as previously mentioned. Colon hydrotherapy may enhance intestine detoxification. It involves the use of controlled cleansing of the colon, therefore providing improved function and removal of waste products. There are anecdotal reports that people have an enhanced ability to detect foods that irritate or cause discomfort after they have undergone colon hydrotherapy. Modern devices are approved by the U.S. Food and Drug Administration and use filtered water as well as sanitizing solutions and disposables approved by the U.S. Environmental Protection Agency. Standard operating procedures and guidelines for therapists have been issued by the International Association of Colon Hydrotherapy (www.i-act.org [image] ; 210-366-2888), which also certifies practitioners in use of the therapy.

 Botanicals for Detoxification

Liver Protectants

Milk Thistle (Silybum marianum)

Silymarin, the active component of milk thistle, contains four flavolignans.[29] The most remarkable is silybin (up to 70%), which is an antioxidant, consumes free radicals, and inhibits lipid peroxidation. The whole silymarin enhances ribosomal protein synthesis in a way that can stimulate liver regeneration. There is also evidence that milk thistle protects against kidney damage, in particular from nephrotoxic drugs (e.g., acetaminophen, vincristine, cisplatin). The suggested dose containing 70% to 80% of silymarin is 140 to 210 mg 3 times/day.

 Schisandra (Schisandra chinensis)

The useful part of schisandra is the fruit, which contains active lignans.[30] These elements have antioxidant and anti-inflammatory effects. They also improve liver function by increasing the activity of hepatic glutathione, glucose-6-phosphate, and glutathione-reductase and by inhibiting lipid peroxidation. Suggested dosage is 500 to 1500 mg/day of crude schizandra (boiled tea) or 200 mg/day of schisandra extract.

 Bile Flow Stimulants

Dandelion Entire Plant (Taraxacum officinale)

Dandelion plant stimulates detoxification by improving digestion (taraxacin constituent). The dandelion root increases bile flow and demonstrates anti-inflammatory activity in animals.[31] The dosage of dandelion leaf is 4 to 10 gm (1 cup of tea) 3 times/day; that of dandelion root is 2 to 8 gm (1 cup of tea, boil 5-10 minutes) 3 times/day. This plant should be used with caution in people with obstruction of the bile ducts or the gallbladder.

 Artichoke (Cynara cardunculus)

Artichoke contains plant compounds cynarin, chlorogenic acid, caffeoylquinic acid, and scolymoside, which have been demonstrated to increase the flow of bile. [32] [33] The suggested dosage for artichoke leaf extract is 1800 to 1920 mg/day in 2 or 3 divided doses.

 Yellow Dock (Rumex crispus)

Yellow dock's applicable parts are the root and rhizome that contain anthraquinone glycosides, tannins, and oxalates. Yellow dock is yet another booster of bile flow and helps constipation.[34] It can be taken as dried root or as tea (2 to 4 gm) 3 times/day or as a liquid extract 2 to 4 mL (1:1 in 25% alcohol) 3 times/day. Caution is advised for the use of yellow dock in people using diuretics; the combination may enhance diuretic-induced potassium loss. People with a history of kidney disease should avoid this herb because of its oxalate content.

 Chelation

Chelation comes from the Greek “chele” for claw, referring to a “clawlike” structure of chemicals used to bind divalent and trivalent metallic ions to form a stable ring structure that can be excreted from the body. The main ions are lead, mercury, copper, aluminum, cadmium, and calcium. Chemicals used to bind them are specific (e.g., deferoxamine [Desferol] is used to treat iron overload from multiple transfusions) and nonspecific (e.g., ethylenediaminetetraacetic acid [EDTA]).[35] EDTA has been found effective for chelating and removing toxic metals from the blood.[36] However, there is some controversy about its actual effect on specific diseases such as atherosclerosis. For more information, the reader is referred to the American College for Advancement in Medicine (www.acam.org [image] ) and the American Heart Association (www.americanheart.org [image] ).

 Massage

Massage, in particular manual lymphatic drainage (a specialized massage technique), has been shown to produce 65% volume reduction in more than 10,000 patients with lymphedema. [37] [38] Frequent (once a week) massage therapy may enhance the liberation of toxins accumulated in the lymphatic system.

 Conclusion and Future Directions

Detoxification has to be thought of as a multifactorial approach, involving careful attention to all four main elements of elimination (bile, urine, intestines, and sweat) and nourishing the body with the appropriate nutrients needed to enhance detoxification. It is in the use and combination of these factors that adequate detoxification may be achieved.

Therefore, an initial approach should focus on digestive system health with an organic whole-food diet and plenty of water. Then, the patient should focus on exercising, sweating, and using sauna therapy while consuming liver protectants (herbs and supplements) in conjunction with potentiators of bile and urine excretion. Finally, and most important, the patient should implement a healthy lifestyle to prevent further toxin accumulation

THERAPEUTIC REVIEW
▪How to keep toxic load down over time: avoidance, metabolism, antioxidation, excretion.

• Avoidance:
Keep home and work environments as free of pollutants as possible.
Consume only organic (toxin-free) whole food.
Avoid long periods of fasting during the day.
• Improving the metabolism of toxins and antioxidation:
Milk thistle 70-210 mg tid.
Schisandra 500-1000 mg tid.
Vitamin C 500 mg/day.
Vitamin E 400 UI/day.
Selenium 200 μg daily (2 brazil nuts).
• Increasing excretion:
Dandelion tea (2-8 gm) tid.
Artichoke leaf extract 1800-1920 mg tid.
Yellow dock tea 2-4 gm or as liquid extract 2-4 mL (1:1 in 25% alcohol) tid.
At least 6 glasses of water daily, more in summer.
10-15 minutes/day sauna.
30 minutes/day exercise with sweating.
Higher dietary fiber content of food.
Consideration of colon hydrotherapy.
• Pharmaceuticals:
Oral or intravenous chelating agents for corresponding toxins (e.g., EDTA).

▪A 10-Day Detoxification Protocol

• Use organic produce and eat whole foods.
• Drink at least 6-8 glasses of filtered water daily.
• Use the following herbs throughout the protocol:
Milk thistle 210 mg tid
Schisandra 500 mg tid
Dandelion tea 2 gm tid (one cup tea tid)
Artichoke leaf extract 1.5 gm tid
• Use the following supplements throughout the protocol:
Vitamin C 500 mg/day
Vitamin E (mixed tocopherols) 400 UI/day
Selenium 200 μg/day
Taurine 200 mg tid

▪Day 1:

• Eliminate:
Flesh foods (fish, beef, pork, poultry, etc.).
Simple sugars (any type, white or brown sugar and fructose; contained in sodas, candies and pastries).
Alcohol
Avoid over-the-counter pain relievers such as ibuprofen and acetaminophen.
Dairy products
Eggs
• Eat only fresh vegetables, fruits, legumes, grains, seeds, and nuts.
• Suggested herbs at recommended dosages.
• Suggested supplements at recommended dosages.
• Consider 15 minutes of sauna thermal therapy daily.

▪Day 2:

• Eliminate, in addition to foods listed for Day 1:
All grains
Seeds
Nuts
Eat only fresh vegetables, fruits, legumes.
Suggested herbs at recommended dosages.
Suggested supplements at recommended dosages.
Consider 15 minutes of sauna thermal therapy.

▪Day 3:

• | Eat only raw leafy greens and cruciferous vegetables, apples, and pears.
• | Suggested herbs at recommended dosages.
• | Suggested supplements two times the recommended dosages.
• | Consider 15 minutes of sauna thermal therapy daily.

 ▪Days 4 to 6:

• | Eliminate all food (i.e., fast for 3 days).
• | Rest during these days.
• | Drink at least 8 glasses of water daily.
• | Suggested herbs at recommended dosages.
• | Suggested supplements two times the recommended dosages.
• | Consider a massage on day 6.

 ▪Days 7 and 8:

• | Reintroduce fresh/raw fruit and vegetables only.
• | Suggested herbs at recommended dosages.
• | Suggested supplements at two times the recommended dosages.
• | Consider 15 minutes of sauna thermal therapy daily.

 ▪Days 9 and 10:

• | Use the hypoallergenic diet described in Chapter 86 , Adverse Food Reactions and the Elimination Diet.
• | Suggested herbs at recommended dosages.
• | Suggested supplements at recommended dosages.
• | Consider 15 minutes of sauna thermal therapy.
• | Consider a massage on Day 10.

 ▪After Day 10:

• | Stop supplements and herbs.
• | Consider maintaining the hypoallergenic diet or gradually resume a healthy diet rich in natural whole foods.
• | Start practicing at least 30 minutes/day of exercise that results in perspiration.

* Products that contain a good source of hypoallergenic protein and many of the herbs and supplements are Ultraclear by Metagenics and Liver Detox by NOW. One of these products or one like it can be used in place of the individual herbs and supplements listed.

The practical applications of the genome analysis techniques have given birth to new disciplines in medicine, such as toxicogenomics, which has the potential to disclose the cellular processes and molecular pathways that mediate the adverse response to a toxicant.[39] This field may elucidate who may be resistant to toxins and who may suffer the susceptible consequences of toxin exposures. Astute physicians will track these advances and apply them as they become available. Meanwhile, however, they should emphasize to all patients the importance of enhancing the body's ability to detoxify and of reducing toxic exposures.
REFERENCES

1. Abbott A: Ageing: Growing old gracefully. Nature 2004; 428:116-118.

2. Hastings Jr CE, Llewellyn GC: Reduced aflatoxicosis in livers of hamsters fed a manganese sulfate supplement. Nutr Cancer 1987; 10:67-77.

3. Cahill Jr GJ, Owen OE, Morgan AP: The consumption of fuels during prolonged starvation. Adv Enzyme Regul 1968; 6:143-150.

4. Sorrentino D, Stump DD, Zhou SL, et al: The hepatocellular uptake of free fatty acids is selectively preserved during starvation. Gastroenterology 1994; 107:1415-1424.

5. Saudek CD, Felig P: The metabolic events of starvation. Am J Med 1976; 60:117-126.

6. Toxicologic consequences of oral aluminum [editorial]. Nutr Rev 1987; 45:72-74.

7. Packer L, Witt EH, Tritschler HJ: Alpha-lipoic acid as a biological antioxidant. Free Radic Biol Med 1995; 19:227-250.

8. Bustamante J, Lodge JK, Marcocci L, et al: Alpha-lipoic acid in liver metabolism and disease. Free Radic Biol Med 1998; 24:1023-1039.

9. Gurer H, Ozgunes H, Oztezcan S, Ercal N: Antioxidant role of alpha-lipoic acid in lead toxicity. Free Radic Biol Med 1999; 27:75-81.

10. Simon JA, Hudes ES: Serum ascorbic acid and gallbladder disease prevalence among US adults: the Third National Health and Nutrition Examination Survey (NHANES III). Arch Intern Med 2000; 160:931-936.

11. Douban S, Brodsky MA, Whang DD, Whang R: Significance of magnesium in congestive heart failure. Am Heart J 1996; 132:664-671.

12. Neve J: New approaches to assess selenium status and requirement. Nutr Rev 2000; 58:363-369.

13. Finley JW, Davis CD, Feng Y: Selenium from high selenium broccoli protects rats from colon cancer. J Nutr 2000; 130:2384-2389.

14. Flagg EW, Coates RJ, Eley JW, et al: Dietary glutathione intake in humans and the relationship between intake and plasma total glutathione level. Nutr Cancer 1994; 21:33-46.

15. Witschi A, Reddy S, Stofer B, Lauterburg BH: The systemic availability of oral glutathione. Eur J Clin Pharmacol 1992; 43:667-669.

16. Azuma J: Long-term effect of taurine in congestive heart failure: Preliminary report: Heart Failure Research with Taurine Group. Adv Exp Med Biol 1994; 359:425-433.

17. Saletu B, Anderer P, Di Padova C, et al: Electrophysiological neuroimaging of the central effects of S-adenosyl-l-methionine by mapping of electroencephalograms and event-related potentials and low-resolution brain electromagnetic tomography. Am J Clin Nutr 2002; 76:1162S-1171S.

18. Mato JM, Camara J, Fernandez de Paz J, et al: S-adenosylmethionine in alcoholic liver cirrhosis: A randomized, placebo-controlled, double-blind, multicenter clinical trial. J Hepatol 1999; 30:1081-1089.

19. Bland JS, Barrager E, Reedy RG, Bland K: A medical food-supplemented detoxification program in the management of chronic health problems. Altern Ther Health Med 1995; 1:62-71.

20. Levisky JA, Bowerman DL, Jenkins WW, Karch SB: Drug deposition in adipose tissue and skin: Evidence for an alternative source of positive sweat patch tests. Forensic Sci Int 2000; 110:35-46.

21. Masuda A, Miyata M, Kihara T, et al: Repeated sauna therapy reduces urinary 8-epi-prostaglandin F(2alpha). Jpn Heart J 2004; 45:297-303.

22. Yamaoka K, Mitsunobu F, Hanamoto K, et al: Biochemical comparison between radon effects and thermal effects on humans in radon hot spring therapy. J Radiat Res (Tokyo) 2004; 45:83-88.

23. Yamamoto T, Moriwaki Y, Ka T, et al: Effect of sauna bathing and beer ingestion on plasma concentrations of purine bases. Metabolism 2004; 53:772-776.

24. Hoshi A, Watanabe H, Kobayashi M, et al: Concentrations of trace elements in sweat during sauna bathing. Tohoku J Exp Med 2001; 195:163-169.

25. Press E: The health hazards of saunas and spas and how to minimize them. Am J Public Health 1991; 81:1034-1037.

26. Imamura M, Biro S, Kihara T, et al: Repeated thermal therapy improves impaired vascular endothelial function in patients with coronary risk factors. J Am Coll Cardiol 2001; 38:1083-1088.

27. Hannuksela ML, Ellahham S: Benefits and risks of sauna bathing. Am J Med 2001; 110:118-126.

28. Bulow J: Adipose tissue blood flow during exercise. Dan Med Bull 1983; 30:85-100.

29. Pepping J: Milk thistle: Silybum marianum. Am J Health Syst Pharm 1999; 56:1195-1197.

30. Zhu M, Lin KF, Yeung RY, Li RC: Evaluation of the protective effects of Schisandra chinensis on Phase I drug metabolism using a CCl4 intoxication model. J Ethnopharmacol 1999; 67:61-68.

31. Schulz V, Rudolf H, Tyler VE: Rational Phytotherapy: A Physician's Guide to Herbal Medicine, 3rd ed.. Berlin: Springer; 1998.

32. Saenz Rodriguez T, Garcia Gimenez D, de la Puerta Vazquez R: Choleretic activity and biliary elimination of lipids and bile acids induced by an artichoke leaf extract in rats. Phytomedicine 2002; 9:687-693.

33. Wittemer SM, Ploch M, Windeck T, et al: Bioavailability and pharmacokinetics of caffeoylquinic acids and flavonoids after oral administration of artichoke leaf extracts in humans. Phytomedicine 2005; 12:28-38.

34. Newall C, Anderson LA, Phillipson JD: Herbal Medicine: A Guide for Healthcare Professionals, London: The Pharmaceutical Press; 1996.

35. Hershko CM, Link GM, Konijn AM, Cabantchik ZI: Iron chelation therapy. Curr Hematol Rep 2005; 4:110-116.

36. Allain P, Mauras Y, Premel-Cabic A, et al: Effects of an EDTA infusion on the urinary elimination of several elements in healthy subjects. Br J Clin Pharmacol 1991; 31:347-349.

37. Little L, Porche DJ: Manual lymph drainage (MLD). J Assoc Nurses AIDS Care 1998; 9:78-81.

38. Badger C, Preston N, Seers K, Mortimer P: Physical therapies for reducing and controlling lymphoedema of the limbs. Cochrane Database Syst Rev (4):CD003141, 2004.

39. Currie RA, Bombail V, Oliver JD, et al: Gene ontology mapping as an unbiased method for identifying molecular pathways and processes affected by toxicant exposure: Application to acute effects caused by the rodent non-genotoxic carcinogen diethylhexylphthalate. Toxicol Sci 2005; 86:453-469.


MD Consult: Books: Rakel: Integrative Medicine: chapter 108 - Reducing Toxic Exposures

chapter 108 – Reducing Toxic Exposures

Nancy Sudak, MD James Harvie, PEng

Exposure-Related Concepts in Toxicology 1137
Persistence 1138
Bioconcentration 1138
Transient Exposures 1138
Endocrine Disruption 1138
Effects of Chemical Mixtures 1138
Body Burden 1138
Children at Highest Risk 1138
Common Exposures 1138
Elements of the Environmental History 1138
Toxic Persistent Cycle 1140
The Precautionary Principle 1140
Learning to Avoid Toxic Exposures in the Home Setting 1141
Household Products 1141
Personal Care Products 1142
Pesticides 1142
Home Furnishings 1142
Special Food and Water Considerations 1143
Pesticide Contamination 1143
Seafood 1143
Drinking Water 1144
Prevention Prescription 1144
Conclusion 1145

Awareness of the highly toxic nature of modern human activities necessitates urgent action on the part of governmental officials, public interest groups, and individuals. Integrative holistic practitioners intuitively understand that partitioning body from mind and spirit is unnatural; the separation of human health from the health of the planet is similarly shortsighted. Holistic integrative practitioners, who are uniquely oriented toward an expansive worldview, are ideal educators for patients and colleagues about the steps that can be taken to prevent further toxic activities and reduce harmful exposures through routine daily practices. Understanding some general categories of toxins is helpful, but extensive scientific knowledge is not required in order to avoid harmful substances and activities. Once individuals become aware of the enormity of environmental degradation, they may feel a call to action to protect humans and the planet from further harm. This chapter provides a practical overview of the toxic substances of highest concern, and of preventive steps that can be undertaken by practitioners and patients to diminish the harmful effect of these exposures on our planet.

Although acute toxicity is problematic, this chapter focuses on long-term exposures. Pollution goes beyond chemicals to noise, light, electromagnetic frequencies, and other problems, but the chapter deals only with chemical pollution.

 Exposure-Related Concepts in Toxicology

The Greater Boston Physicians for Social Responsibility[1] define the following toxicology concepts related to exposure.

 Persistence

Persistence is the tendency of a substance to resist degradation.

 Bioconcentration

Bioconcentration characterizes some persistent chemicals, which accumulate in an organism and at higher levels of the food chain. Substances dispersed into air or water can reappear in higher concentrations in foods derived from animals that are long-lived (dairy products and meats) or high in the food chain (large predatory fish). When these animals are consumed by humans, accelerated accumulation of toxic burden occurs. A persistent, bioaccumulating chemical such as mercury may rise in concentration from a low level in the water, to higher levels in larger fish, to highest levels in people who eat the fish, possibly concentrating more than a million-fold from water to human. These bioconcentrated substances may readily pass from mother to fetus and nursing infant at vulnerable periods of development.

Because of persistence and bioconcentration, pollutants that are virtually undetectable in ambient air and water have appeared as global contaminants in the food chain as well as in human fat, breast milk, and fetal tissues.

 Transient Exposures

Chemicals that are not persistent or bioaccumulative can also be a threat if they are encountered in sufficient concentrations, particularly during windows of vulnerability; such an event is called a transient exposure.

 Endocrine Disruption

Endocrine disruption occurs when a substance acts as a hormone agonist or antagonist, thereby interfering with the body's normal hormonal functions. Malformed reproductive organs, endometriosis, and cancer are examples of associated conditions. Known human endocrine disruptors include diethylstilbestrol (DES), dioxin, polychlorinated biphenyls (PCBs), dichlorodiphenyl trichloroethane (DDT) and other pesticides, and phthalates. Unlike some chemicals, these disruptors have no threshold of toxicity; the human body burden of hundreds of chemicals exists at levels higher than those known to disrupt fetal development in animals.

 Effects of Chemical Mixtures

No animal or individual experiences one toxin at a time, but toxicity studies are conducted individually. Although chemical mixtures represent a huge area of the unknown in toxicology, it is understood that chemicals interact with one another to produce effects that may be inhibitory, additive, or synergistic.

 Body Burden

Body burden is the total amount of toxic chemicals, both naturally occurring and human-made, carried in the body at a given point in time. May refer to single or multiple chemicals.

 Children at Highest Risk

Although the U.S. Environmental Protection Agency (EPA) recommendations are standardized to the 160-lb, middle-aged male, children are at highest risk for toxicity, for the following reasons[2]:

• | Higher consumption of air per body weight
• | Higher consumption of food per body weight
• | Breathing zones are closer to the ground, where toxic residues settle in dust
• | Higher gastrointestinal absorption of heavy metals and other toxicants
• | Also, neonates have immature glomerular and hepatic function.

 Common Exposures

Over the last several years, a variety of studies conducted by the U.S. Centers for Disease Control[3] and other organizations[4] have begun to document the scale of our toxic body burden. Many toxic chemicals have been identified in umbilical cord blood, demonstrating in utero exposure. Substances for use outside the food and drug industries may be introduced into the marketplace without assessment for toxicity. Of the more than 80,000 chemicals in use today, around 5000 are used pervasively. Table 108-1 is a selective overview of some of the most common chemicals of concern. [5] [6] [7] [8] [9]

TABLE 108-1 -- Health Effects of Chemicals[*]
TOXICANT | HEALTH EFFECTS | SOURCES
Metals Cadmium | Learning disabilities Decreased IQ Motor dysfunction Nephrotoxicant Harmful to central nervous system (CNS), immune system, and bones | PVC (polyvinylchloride; vinyl) plastic stabilizer, coatings, batteries Present in soil; transferred to food High exposure in smokers
Lead | Learning disabilities IQ deficits Impulsivity Violent behavior Reproductive, CNS, and hematologic toxicant | Construction materials Personal care products Stabilizer (PVC plastic) Leaded paints Some soil is highly contaminated with lead
Mercury | Visual impairment Learning disorders Attention deficit Motor dysfunction Memory impairment Neurotoxicant | PVC production Measuring devices (thermostats) Lighting Mercury dental fillings Coal plant emissions
Arsenic | Spontaneous abortion Structural birth defects Low birth weight Carcinogen | Wood treatment Poultry feed additive
Solvents Formaldehyde | Menstrual abnormalities Probable carcinogen Reproductive/respiratory toxicant | Building materials, Insulation Permanent press fabrics Composite wood products May be present in food and tobacco smoke
Styrene | Behavioral problems Suspected carcinogen and reproductive toxicant | Construction materials Adhesives
Toluene | Learning disabilities Motor dysfunction Craniofacial abnormalities Respiratory irritant Possible carcinogen in animals | Personal care products Paints, thinners, other construction products
Xylene | Motor dysfunction Learning disabilities Harmful to kidneys, lungs, heart, and nervous system | Aerosol products Solvent-thinned paints Varnishes Lubricating oils Contaminates food and water
Pesticides Organochlorines: DDT (dichlorodiphenyl trichloroethane mixture), 2,4-dichlorophenoxyacetic acid (2,4-D), toxaphene, chlordane | Hyperactivity Decreased stamina Decreased coordination Memory impairment IQ deficits Carcinogens Reproductive/developmental Toxicants | DDT is banned domestically, but is persistent 2,4-D is still widely used
Organophosphates: chlorpyrifos (Dursban), diazinon, malathion | Developmental delays Hyperactivity Behavioral disorders Motor dysfunction (acetylcholinesterase inhibition) | Account for 50% of pesticides in U.S. Used for cotton, corn, wheat, and grain storage as well as mosquito control
Triazines | Low birth weight Structural abnormalities Endocrine disruption | Corn Sorghum Stone fruit industry
Others Dioxins | Learning disabilities Infertility Endometriosis Immune dysfunction Endocrine disruption Carcinogen | Created by production and Incineration of chlorinated products (PVC vinyl) High levels in fat of animals high on food chain and in breast milk
Polychlorinated biphenyls (PCBs) | Learning disabilities Attention/memory deficist Psychomotor dysfunction Carcinogens Endocrine disruption | Banned in U.S. but persistent, having been used primarily in insulation of electrical products May still be in use outside U.S.
Perfluorinated compounds (PFCs) | Thyroid, reproductive problems | Stain treatments and protection Food paper products Polytetrafluoroethylene-related products
Polybrominated diphenyl ethers (PBDEs) | Neurologic and reproductive toxicants Learning and memory problems Possible endocrine disruptors | Flame retardant for furniture foams, electrical/electronic equipment, and interior plastics
Alkylphenols | Altered reproduction Feminization and other endocrine effects | Detergents Surfactants Personal care products
Bisphenol-A | Estrogenic Miscarriage Birth defects | Dental sealants Polycarbonate plastics (Nalgene) Food can linings Building plastics
Phthalates | Endocrine disruptors Reproductive toxicants | Personal care products PVC (vinyl products) Carriers for pesticides
* Effects derived from animal studies and/or human studies. Table does not contain information about the level of human risk attributable to each exposure.

Elements of the Environmental History

In order to determine the breadth of exposures in any given individual, the clinician must obtain an environmental history.[10] Questionnaires may be utilized to save time in the office setting; they should include questions in the following areas.

• Household:
– | Type of dwelling: (basement, asbestos, radon, formaldehyde)
– | Age and condition: lead (esp. if house built before 1950), mold
– | Heating sources
– | Environmental tobacco smoke
– | Pesticides: indoor/outdoor
– | Household cleaners/chemicals
• Community:
– | Industrial/agricultural zones
– | Polluted lakes/streams/dump sites
– | Water source: bottled, city, well
• Hobbies:
– | Arts/crafts, model building
– | Lead risks: automotive work, firing ranges
– | Fishing (mercury and other advisories)
• Occupation/parents' occupation:
– | Known occupational exposures (fumes, dusts, solvents)
– | Do workers with such exposure change or shower at work or home?

Toxic Persistent Cycle

Human populations are tied to ecologic functions, and from a wellness perspective, there is little utility in differentiating between human and environmental effects. It is impossible to be healthy when living on an unhealthy planet. Furthermore, the toxic persistent cycle demonstrates the potential for distant releases to cause local exposures and the role of prevention at the local level in promoting global restoration ( Fig. 108-1 ). We must understand that when we pour something undesired down the drain, there are multiple unseen effects, and though a burden may have been relieved on the home front, another one is disseminated elsewhere.

FIGURE 108-1 Toxic persistent cycle. (Reproduced with permission from Safe Solutions to Toxic Problems: A Guide to Eliminating Persistent Toxic Substances from the Lake Superior Basin. Western Lake Superior District, Duluth, Minnesota: www.wlssd.com/ENVPROG_files/safe.htm/ [image] )

The Precautionary Principle

An important concept that has evolved from the study of environmental health is the precautionary principle, a decision-making tool used if an activity raises the threat of harm but cause and effect are not definite. This principle embodies the Hippocratic promise, “First do no harm,” and is gaining widespread acceptance as it eliminates the barrier of uncertainty to allow for protective action. Rather than asking how much toxic damage is acceptable in a baby or an ecosystem, a precautionary approach asks how much exposure can be avoided.[11] For example, although we know that many industrial chemicals have adverse health effects and that our body burdens are noteworthy, we may not fully understand safe threshold limits or have the benefit of studies that demonstrate synergism among various chemical combinations. It is also reasonable to consider the biochemical diversity among detoxification mechanisms in human beings[12] and to acknowledge that what might be tolerated in one individual may have a devastating health impact on another. When consequences are not known with certainty, but are judged from available evidence to pose significant risk, avoidance is the most prudent course of action.

The burden of scientific proof has become an obstruction to protecting health and the environment, because many people will be irreversibly sickened during the lengthy process required to prove that a substance is harmful. Many smokers died of lung cancer before cause and effect were definitively established between cigarette smoking and lung cancer. Application of the precautionary principle has become a critical component of environmental agreements throughout the world, as it proactively combines scientific rigor from all current available evidence with the primary concern of protecting public health. When human health and environmental health are at stake, protective action is the most ethical course of action, even when it precedes scientific certainty.

 Learning to Avoid Toxic Exposures in the Home Setting

Household Products

Many people are unaware of the magnitude of toxic exposure they receive through ordinary household products. Nearly every type of common household cleaner, deodorizer, drain clog substance, and laundry product has been identified as having some toxic properties.[13] Health effects associated with indoor cleaners include cancer, reproductive disorders, and respiratory or skin damage. Cleaning chemicals eventually enter the environment and may have deleterious effects, such as depletion of the ozone layer, diminution of drinking water quality, and accumulation in aquatic life. Some of the more unsafe chemicals are persistent, remaining in the environment indefinitely. Many cleaning chemicals are considered hazardous materials owing to their flammability, corrosivity, or toxicity, presenting safety and cost concerns in their handling, storage, and disposal.[14]

Almost all home cleaning products can be effectively replaced by common household ingredients. Recipes for specific uses are abundant on the Internet and are available at most public libraries. Typical suggested alternative ingredients are vinegar, baking soda, corn starch, salt, borax (toxic if ingested), lemon juice, olive oil, essential oils, mild liquid non-detergent soaps, reusable non-impregnated steel wool, and non-chorine, non-sodium hypochlorite scouring powder. For people less interested in making their own products, a multitude of “green” cleaning products are available in the marketplace.[15] Environmentally preferable products (EPPs) have been designated by the Green Seal Standard for Industrial and Institutional Cleaners (GS-37)[16]; they:

• | Have reduced toxicity and contain no carcinogens or reproductive toxins.
• | Do not cause skin or eye irritation or skin sensitization over time.
• | Are not flammable.
• | Do not contribute to photochemical smog or poor indoor air quality.
• | Do not contribute to algae overgrowth blooms or other signs of eutrophication (the accumulation of nutrients that supports algae growth, resulting in oxygen depletion).
• | Biodegrade when they enter the aquatic environment.
• | Are available only in concentrated forms to be mixed with water on site.
• | Do not contain fragrances.
• | Do not contain prohibited ingredients, such as alkyl phenol ethoxylates, dibutyl phthalate, heavy metals including arsenic, lead, cadmium, cobalt, chromium, mercury, nickel, and selenium, or ozone-depleting compounds.
• | Have manufacturer disclosures on their potential asthmagenic content.

Although these criteria were designed for larger-scale implementation, they are clearly applicable to residential use. Patients should be informed that safety of a product is not guaranteed even when products are found on the shelves of their trusted stores. Learning to avoid toxic substances does require some concern, the ability to read labels, and some scientific literacy. Physicians can help patients by compiling recipes for effective nontoxic cleaning solutions or lists of preferred commercial home cleaners. Hosting demonstrations and lectures in the clinic or hospital setting also sends an important message of public health to patients.

Because of the toxic persistent cycle, discarding toxic household products can be a bit complicated. As a rule, these substances should not be poured down the drain, flushed down the toilet, or thrown in the trash. Because many common household products are considered hazardous waste, local environmental agencies, university extension services, or public works departments should be contacted for instructions on proper disposal. Some waste facilities have specialized departments that accept and properly manage toxic substances.

 Personal Care Products

Most consumers would be surprised to learn that the government does not require health studies or pre-market (before sale) testing for cosmetics and other personal care products.[17] Personal care products include soaps, hair dyes, body lotions, perfumes, cosmetics, and other similar products.

According to the Environmental Work Group's Skin Deep Report,[17] more than a quarter of all women and one of every 100 men use at least 15 products daily. Serious health effects associated with personal care products include carcinogenicity and reproductive/developmental toxicity. Manufacturers are currently reformulating products in Europe to comply with an amendment to the European Union's Cosmetics Directive to ban the use of chemicals that are known or strongly suspected of causing cancer, mutation, or birth defects, but this effort is voluntary within the United States as of 2006. Patients should be counseled to reduce their use of personal care products and to avoid products with heavy fragrance, aerosols, and dark hair dyes (which may contain lead acetate).

Use of milder soaps and avoidance of nail polish, hairspray, and other phthalate-containing substances (known endocrine disruptors) should be encouraged. Commonly used antibacterial soaps may also be problematic. Triclosan is a bactericide used in a growing number of consumer products, including antibacterial soaps, toothpaste, shampoos, lotions, and deodorants. Even at low levels, it is acutely toxic to some aquatic organisms, particularly certain algae species, and has been detected in surface waters.[18] For patients with Internet access, the Environmental Working Group maintains an excellent website that recommends safer products on the basis of a user's request.[17]

Pesticides

The use of pesticides is widespread, with homeowners using substantially more per acre than the agriculture sector. House dust typically contains 10 to 100 times the pesticide content of outdoor air. In the Nonoccupational Pesticide Exposure Study, a cross-section of homes was found to contain pesticide residues, including those banned years earlier.[19] The Ontario College of Family Physicians has completed an extensive literature review of pesticides and determined that, “Exposure to all the commonly used pesticides … has shown positive associations with adverse health effects. The literature does not support the concept that some pesticides are safer than others; it simply points to different health effects with different latency periods for the different classes.”[20] The College urges a focus on reducing exposure to all pesticides rather than targeting specific pesticides or classes. They encourage family doctors to learn about high-risk groups (women of child-bearing age, occupationally exposed patients, children) and to then teach methods of reducing pesticide exposures. Physicians are ideally suited to bringing these issues to the grounds of hospitals, schools, and government property and suggesting safer yet effective alternatives for landscaping and lawn care. Finally, the College suggests that physicians convey health concerns to politicians who make regulatory decisions about pesticide use and public health. As of 2006, 117 municipalities within Canada have banned pesticide use.

A variety of reduction strategies exist through application of integrated pest management (IPM), an approach to pest management that focuses on preventing and managing pest problems through nontoxic methods using a hierarchy of strategies, with chemical controls as a last resort. These strategies are as follows:

Improved sanitation: Food and garbage are contained to prevent animal/insect access. Standing water is removed to eliminate habitat for mosquitoes/other pests.

Structural controls: Accesses to buildings and/or problem areas are sealed.

Cultural practices: Increased cutting height on mowers to improve grass health, improve soil fertility, aerate soils.

Mechanical and biological controls: Use of devices such as animal traps or dandelion removal tools, and companion planting.

Chemical controls: Use of the least toxic and smallest effective quantity of chemicals after all of the preceding measures prove inadequate.

Homeowners who utilize a pest/lawn maintenance company should clearly communicate an IPM plan to the contractor. Many contractors now employ IPM, but homeowners are encouraged to request a thorough explanation of individual company IPM policies.

 Home Furnishings

It is not intuitively obvious that furnishings of the typical American home contain toxins. However, substances such as wrinkle-resistant fabrics, permanent press sheets, curtains, and clothing, and modern furniture made from pressed composite wood contain and emit formaldehyde and other substances. Carpeting is usually made of synthetic fibers that have been treated with pesticides, fungicides, and adhesives. Many office carpets emit a chemical called 4-phenylcyclohexene, an additive to the latex backing used in more commercial and home carpets, which is thought to be one of the chemicals responsiblefor “sick” office buildings.[13] Modern furniture also contains a significant amount of plastics and foam, which are highly flammable petroleum-based products requiring chemical flame-retardants (PBDEs), a topic of growing concern in environmental health. Perfluorinated compounds (PFCs), associated with fabric protectors and stain guards, constitute another persistent bioaccumulative toxin of increasing concern. Vinyl (polyvinylchloride [PVC]) plastic coverings contain phthalates and release dioxin/furans during manufacture and breakdown.

Patients, let alone design professionals, may have trouble discerning the differences among various product components. As a general rule, products constructed from solid wood, metal, and natural fibers such as cotton and wool tend to be safe alternatives.

 Special Food and Water Considerations

Pesticide Contamination

Conscientious health care practitioners are well aware of the challenges involved in encouraging patients to consume healthy foods; warning them about food contaminants adds a layer of complexity to the discussion. However, the issue of contaminated food is particularly relevant during vulnerable periods of life and should not be overlooked. This information can be introduced in the clinic setting and followed up with handouts, community presentations, and resource lists for patients ( Table 108-2 ). Practitioners need not feel the burden of expressing every pertinent aspect of this problem to the patient. They should enlist the expertise of community professionals.

TABLE 108-2 -- Toxic Exposures: Resources for Patients
HealthCare Without Harm, the Campaign for Environmentally Responsible HealthCare | www.noharm.org
Hospitals for a Healthy Environment | www.h2e-online.org
Our Stolen Future (database with focus on endocrine disruption) | www.ourstolenfuture.org
The Collaborative on Health and the Environment | www.cheforhealth.org/
Science and Environmental Health Network | www.sehn.org
Physicians for Social Responsibility | www.psr.org
Great Boston Physicians for Social Responsibility | http://psr.igc.org/
Environmental Working Group: Skin Deep, A Safety Assessment of Ingredients in Personal Care Products (includes searchable database) | www.ewg.org/reports/skindeep/
The Campaign for Safe Cosmetics | www.safecosmetics.org

Growing children consume far more food and water per body weight than adults, and their biologic detoxification mechanisms are not fully developed. As a result of these differences, a child has reached 35% of his or her total lifetime of pesticide exposure by age 5 years.[21] Consequently, elimination of pesticides residues is a sensible precautionary strategy. Although families may have budgetary challenges that do not allow for a complete transition to an organic diet, avoidance of the most contaminated foods is a useful approach. Table 108-3 lists types of produce that have been found to be highest in tested pesticide residues and are best to avoid when substitutes are available.[22]

TABLE 108-3 -- Foods with High Pesticide Content
Apples
Bell peppers
Celery
Cherries
Imported grapes
Nectarines
Peaches
Pears
Potatoes
Red raspberries
Spinach
Strawberries

Seafood

Although fish is a good source of protein and omega-3 fatty acids, some species should be avoided because of persistent bioaccumulative toxin (PBT) content. Mercury is the PBT most commonly associated with fish contamination; others are PBDEs, dioxin, furans, and PCBs. It is important to understand that mercury is bound to the protein component and cannot be removed. Most other PBTs accumulate in fat, which should be removed. The majority of fish advisories are based on federal guidelines developed to protect the average 160-lb male; patients should be advised to recognize this fact. Many websites have developed “fish calculators,” which allow users to determine “allowable” fish intake on the basis of individualized weight, age, and sex. Patients who catch and eat their own fish should be advised to become familiar with local fish consumption advisories, which are typically developed for specific inland lakes. It is relevant to mention that many fish stocks are in serious decline as a result of overfishing. Also, there is evidence that salmon produced from the aquaculture industry has higher levels of PCBs than wild-caught fish.[23] Table 108-4 lists fish choicesthat are of concern with respect to both overfishing and contamination. Fish listed in boldface in the table because are contaminated with mercury, dioxin, PCB's, or pesticides[24] and high on the food chain.

TABLE 108-4 -- Fish Choices of Environmental Concern[*]
Caviar—wild paddlefish and sturgeon eggs
Chilean seabass/toothfish
Cod—Atlantic
Grouper
Halibut—Atlantic
Marlin
Monkfish/goosefish
Orange roughy
Rock cod/bocaccio/Pacific rockfish
Salmon—farmed or Atlantic
Shark
Shrimp/prawns—imported
Skate
Snapper
Sturgeon—wild
Swordfish
Tilefish
Tuna—blue-fin
* Bold type indicates contamination with mercury, dioxin, PCBs, or pesticides24; these fish are high on the food chain.

Drinking Water

According to the EPA, the United States has one of the safest water supplies in the world.[25] We are fortunate that public regulation of drinking water has provided a pubic health benefit, but this relativistic assessment does not address potential exposure to unregulated contaminants found in the drinking water supplies nor the relative safety of existing standards. The EPA has drinking water regulations for more than 90 contaminants. The Safe Drinking Water Act (SDWA) set up a process for identification of new contaminants that may require regulation in the future.

The EPA must periodically release a Contaminant Candidate List (CCL).[26] The contaminants on the list are known or anticipated to occur in public water systems. However, they are currently unregulated by existing national primary drinking water regulations. The most current list, published in February 2005, contains a wide variety of industrial chemicals such as perchlorate (rocket fuel) and toluene as well as a long list of pesticides, such as diazinon and those containing triazine. It is important to recognize that the water supply for about 15% of the U.S. population is from sources separate from public supplies, such as wells, cisterns, and springs.[27] These sources are unregulated and require the homeowner to test the water for safety.

Patients interested in a precautionary approach are installing water filter or treatment systems. A wide variety of systems are commercially available. Ideal water filtration devices are certified to remove specified contaminants. NSF International, an independent standard setting organization, certifies water treatment systems.[28] Water filtration is especially advisable for patients who have private wells in proximity to industrial sites, landfills, combined annual feedlot operations, contaminated soils, and agricultural areas.

Patients may be under the misguided impression that bottled water is more pure than tap water. A 1999 report, however, found that some bottled water contains bacterial contaminants and that several brands contain synthetic organic chemicals or inorganic contaminants.[29] The report also noted that bottled water regulations have gaping holes, and both state and federal bottled water regulatory programs are severely underfunded. Bottled water costs up to 10,000 times more than tap water (notwithstanding the energy usage and pollution costs associated with transport across the country). Clearly, drinking water concerns represent a challenging issue that is placing our planetary health in jeopardy.

PREVENTION PRESCRIPTION

▪ | Substitute nontoxic alternatives for chemical pesticides for home and garden.
▪ | Choose organically grown, locally raised produce and animal products.
▪ | Select “green cleaners.”
▪ | Purchase bath and beauty products that are free of phthalates and other toxic compounds.
▪ | Purchase furniture and building materials that are produced from simple components (wood, metal, cotton materials).
▪ | Avoid PVC (vinyl) products.
▪ | Purchase “green” computers and home electronics with a priority for those that may be returned to the manufacturer for recycling at the end of the product's life.
▪ | Avoid polytetrafluoroethylene (Teflon) and stain treatment products.
▪ | Avoid plastic bottles made of polycarbonate #7.
▪ | Prefer metal, ceramic, or glass containers, especially for hot and acidic foods.
▪ | Conserve energy and consume less.

Conclusion

Rachel Carson was among the first environmental voices to question the logic behind the idea “better living through chemistry.” Although some of the chemicals mentioned here are extraordinarily effective and convenient, the ecologic health costs associated with their use may significantly outweigh their benefits. If we are to be part of the solution, we must recognize that we are also part of the problem. Integrative holistic physicians play an integral role in the vision of ecologic restoration and, as esteemed members of society, can have powerful voices in raising consciousness in communities through letters to editors, education, and public support of protective chemical policies. At a minimum, acting at the clinic level to inform patients about better choices they can be making in their daily routines can have a tremendous effect on improving the health of patients and the environment. Table 108-4 lists websites that are especially helpful to patients and can make the task of purveying a massive amount of information and evidence less daunting.
REFERENCES

1. Schettler T, Stein J, Reich F, et al: In Harm's Way: Toxic Threats to Child Development. (Training Programs for Health Professionals.), Cambridge, Mass.: Greater Boston Physicians for Social Responsibility; 2002.

2. Brent RL, Tanski S, Weitzman M: A pediatric perspective on the unique vulnerability and resilience of the embryo and the child to environmental toxicants: The importance of rigorous research concerning age and agent. Pediatrics 2004; 113:935-944.

3. U.S. Department of Health and Human Services, Centers for Disease Control and Prevention: National Biomonitoring Program: www.cdc.gov/biomonitoring/

4. Environmental Working Group: BodyBurden: The Pollution in People: Executive Summary: www.ewg.org/bodyburden/results.php

5. Scorecard: The Pollution Information Site: www.scorecard.org/

6. Greater Boston Physicians for Social Responsibility: http://psr.igc.org/

7. Our Stolen Future: www.ourstolenfuture.org/

8. U.S. Environmental Protection Agency: Organophosphate Pesticides in Food: A Primer on Reassessment of Residue Limits: www.epa.gov/pesticides/op/primer.htm/

9. Agency for Toxic Substances and Disease Registry: Finalized Toxicological Profiles: www.atsdr.cdc.gov/toxprofiles/

10. Etzel RA: Handbook of Pediatric Environment Health, Chicago: American Academy of Pediatrics; 1999.

11. Tickner J, Raffensperger C, Myers N: The Precautionary Principle in Action: A Handbook. Written for the Science and Environmental Health Network: www.sehn.org/rtfdocs/handbook-rtf.rtf

12. Jeffrey Bland: Functional Medicine Update Audiotape, July 2005. Gig Harbor, Wash., Institute for Functional Medicine.

13. EnviroSense Fact Sheet: Safe Substitutes at Home: Nontoxic Household Products: http://es.epa.gov/techinfo/facts/safe-fs.html/

14. Commonwealth of Massachusetts Environmental Preferable Products Procurement Program: Product Information: Cleaning Products, Environmentally Preferable: www.mass.gov/epp/products/cleaning.htm/

15. Dadd DL: Nontoxic, Natural, & Earthwise: How to Protect Yourself and Your Family from Harmful Products and Live in Harmony with the Earth, New York: St. Martin's Press; 1990.

16. Minnesota Office of Environmental Assistance: Green Seal's Choose Green Report, 1999: www.moea.state.mn.us/p2week99/greenseal.cfm/

17. Environmental Working Group Skin Deep Report: News about the Safety of Popular Health & Beauty Brands: www.ewg.org/reports/skindeep/

18. Lindström A, Buerge IJ, Poiger T, et al: Occurrence and environmental behavior of the bactericide triclosan and its methyl derivative in surface waters and in wastewater. Environ Sci Technol 2002; 36:2322-2329.

19. Immerman F, Schaum J. Nonoccupational Pesticide Exposure Study (NOPES). U.S.EPA Order No. PB-90-152-224/AS, 1990.

20. Ontario College of Family Physicians: Pesticides Literature Review: www.ocfp.on.ca/local/files/Communications/Current%20Issues/Pesticides/Final%20Paper%2023APR2004.pdf [image] /

21. Wiks R, Campbell C: Pesticides in Children's Foods, Washington, DC: Environmental Working Group; 1993.

22. Environmental Working Group: Report Card: Pesticides in Produce: www.foodnews.org/reportcard.php/

23. Hites RA, Foran JA, Carpenter DO, et al: Global assessment of organic contaminants in farmed salmon. Science 2004; 303:226-232.

24. Environmental Defense: Pocket Seafood Selector: www.environmentaldefense.org/documents/1980_pocket_seafood_selector.pdf [image] /

25. U.S. Environmental Protection Agency: Groundwater and Drinking Water: www.epa.gov/safewater/dwhealth.html

26. U.S. Environmental Protection Agency: Drinking Water Contaminate Candidate List (CCL): www.epa.gov/safewater/ccl/index.html/

27. U.S. Environmental Protection Agency: Drinking Water from Household Wells: www.epa.gov/privatewells/booklet/index.html/

28. NSF International: Home Water Treatment Devices: www.nsf.org/consumer/drinking_water/dw_treatment.asp?/

29. Olson ED: Bottled Water: Pure Drink or Pure Hype? NDRC Reports: National Resources Defense Council: www.nrdc.org/publications/reports.asp#health/


MD Consult: Books: Rakel: Integrative Medicine: Section 4 - Biomechanical

Section 4 – Biomechanical

chapter 109 – Strain and Counterstrain Manipulation Technique

Harmon L. Myers, DO David Rakel, MD

What Is It? 1149
History of the Therapy 1149
Pathophysiology of a Tender Point 1150
Strain-Counterstrain 1150
Occupational Repetitiveness 1151
Tender Points Not Related to a Strain or Injury 1151
Evaluating the Patient for Therapy 1151
General Guidelines for Therapy 1151
Steps in the Treatment of Tender Points 1152
Examples of the Technique 1152
Trapezius Muscle 1153
Levator Scapula Muscle 1153
Sternocleidomastoid Muscle 1154
Piriformis Muscle 1155
Benefits 1156
Limitations 1156
Resources for Further Education 1156
What Is It?

Strain and counterstrain is a manipulative technique that has been found to be helpful in reducing pain and spasm in the myofascial system. It can act as an excellent therapeutic adjunct in the primary care setting to facilitate relief of pain related to muscle and fascial layers. It is a safe, indirect technique that does not incorporate manipulation against mechanical barriers. Strain and counterstrain simply involves putting a muscle group in a position of relaxation that results in inhibition of the neurologic reflex cycle that may cause and maintain myofascial dysfunction and muscle spasm. The therapy is also known as positional release therapy.

 History of the Therapy

The therapy was originated by an osteopathic physician named Lawrence Jones, who took pride in his ability to relieve pain with the use of manual techniques. He encountered a challenging case, in which the patient had severe low back pain with restricted movement. After multiple attempts to relieve the pain had failed, Jones decided to simply place the patient in a position of comfort so he could rest. Upon returning to the room where the patient lay, Jones observed that the patient's pain had significantly improved. The discovery resulted in the development of a therapy that focused on relieving myofascial pain by shortening muscles and placing them in positions of comfort.[1]

Pathophysiology of a Tender Point

Tender points of the myofascial system date back to the Chinese Tang dynasty (618 AD), when they were called Ah Shi points. Descriptions of these points in Western medicine have included terms such as trigger points, fibrositis, muscle callus, chronic myositis, and muscular nodules. It appears that the underlying mechanism of pain and inflammation is the same. Tender points are the result of the following three mechanisms:
• | Neurologic (proprioceptive) response to acute muscle strain or injury.
• | Neurologic (nociceptive) response to visceral disease, muscle strain, or injury that persists owing to lack of response to treatment.
• | Reflex response to increased tone of the sympathetic nervous system that can result from anxiety and pain.

As a result, there is an accumulation of pro-inflammatory and vasoconstrictive chemical mediators, including histamine, prostaglandins, bradykinin, and potassium. These mediators team with an influx of calcium ions, leading to overactivity of muscle stimulation, thereby causing a neurologic reflex arc that creates taut bands of painful muscle. The underlying trigger of this phenomenon can be an acute injury, repetitive strain, imbalance of muscle use, visceral disease, or chronic stress and tension.

 Strain-Counterstrain

Jones described the underlying pathophysiology of a tender point in regard to a strain on a pair of antagonistic muscles of a joint. Figure 109-1 depicts what happens with a misstep or injury and helps describe this theory. Two muscles (A and B) are present on either side of the joint, and a schematic at the bottom of each view shows electrical proprioceptor activation of the muscles. View 2 shows a condition that results in strain of muscle A. The corresponding schematicshows increased electrical (proprioceptive) activation of muscle A when it is strained, which prompts the body to try to return the joint to the normal balanced state. At the same time, the hypershortened muscle (B) has decreased proprioceptive electrical activity. Muscle A is shortened in response to the strain, leading to a rebound stretching of muscle B. As muscle B quickly lengthens in response to the shortening of muscle A, the proprioceptive nerve endings in muscle B, which respond mainly to rate of length change, become overstimulated. This state results in a theoretical massive nervous discharge that causes the muscle to register strain before it even reaches its resting length. The joint is thereby prevented from returning to its neutral state, as is seen in view 3, which shows the status of the joint after injury, with the tender point arising from the overstimulated muscle B. This point becomes the primary source of persistent muscle dysfunction. An analogy that may make this concept easier to understand would be catching a ball of lead in your hand when you were expecting a ball of paper. The rebound contraction of your biceps muscle pushes up against the weight, triggering the dysfunction in the triceps muscle, which is rapidly lengthened.

FIGURE 109-1 Jones neuromuscular model. (From D'Ambrogio KJ, Roth GB: Positional Release Therapy: Assessment and Treatment of Musculoskeletal Dysfunction. St. Louis, Mosby, 1997; modified from Jones LH: Strain and Counterstrain. Newark, Ohio, American Academy of Osteopathy, 1981.)

In treatment of the tender point in muscle B, the focus is on shortening this muscle to reduce the electrical activity that results in a disruption of the neuromuscular reflex arc keeping the joint in an imbalanced state and the muscle in spasm. Shortening the muscle to reduce the inappropriate proprioceptor activity leads to lessening of pain and inflammation in the tender point and return of the joint to its normal state.

 Occupational Repetitiveness

A sedentary lifestyle and occupational repetitiveness limit the number of muscles used on a regular basis. This situation leads to overuse of a small percentage of the body's muscles with atrophy of others, resulting in a reduced ability to tolerate loads or strains. The chronically stressed tissues lead to tender points in muscle groups that have greater postural demands. Repeated microtrauma to these muscles results in a pain (nociceptive) response that affects the proprioceptor electrical stimuli, much as described previously. An example is pain in the trapezius, levator scapula, and suboccipital muscles in someone who spends most of the day sitting at a desk working on a computer. A regular exercise program can help keep a balanced tone in all muscle groups, helping prevent strain of atrophic muscles and tender points in chronically stressed muscles.

 Tender Points Not Related to a Strain or Injury

Many trigger points are not related to a specific strain or injury, as can be seen in diseases such as fibromyalgia and trapezius muscle discomfort related to tension. This clinical finding makes one appreciate the close association between the mind and the body and how stress and anxiety can act as triggers to this inflammatory cycle. It is well established that stress leads to an overactivity of the autonomic nervous system and sympathetic discharge. This overactivity is a key ingredient in myofascial dysfunction and pain. Attention should be given to any chronic condition that may have this condition as an underlying perpetuating factor, so lifestyle and relaxation recommendations can be made to help prevent recurrence and reduce the pain threshold.

 Evaluating the Patient for Therapy

The clinician should evaluate a patient for strain-counterstrain therapy as follows:

• | Take a history of the length, severity, and location of the discomfort. Address a history of trauma, strain, occupational repetition, activity, and level of stress and tension.
• | Appreciate referral patterns. Location of pain may result from a referral pattern arising from a distant trigger point. With experience, the practitioner will learn of common referral patterns of tender points related to muscle groups.
• | Learn what a tender point feels like. A nodule can often be palpated in involved muscle groups that will help guide therapy.
• | Find what positions cause discomfort. Usually, stretching the dysfunctional muscle causes discomfort.

 General Guidelines for Therapy

The general guidelines for therapy are as follows:

• | Move the affected part gently and slowly into and out of the position of treatment.
• | Hold the position of treatment (comfort) for no less than 90 seconds.
• | Anterior tender points are generally treated in a position of flexion.
• | Posterior tender points are generally treated in a position of extension.
• | More flexion or extension is used for tender points on or near the midline.
• | More rotation and side bending are needed for points lateral to the midline.
• | Tender points in the extremities are often found on the side opposite the side where the patient complains of pain.
• | If there are multiple tender points, treat the most severe first.
• | When tender points are in rows, treat the one in the middle first.
• | Explain to the patient that she or he may be sore in 24 to 48 hours after a treatment.

 Steps in the Treatment of Tender Points

Tender points are treated with strain and counterstrain as follows:
1. | Find a significant tender point.
2. | Put the patient in a position of comfort.
3. | Fine-tune the position to get maximum relief of the tender point as you monitor it with your finger (use the palpable response of the trigger point beneath your finger as well as the subjective response of pain relief from the patient to fine-tune the therapeutic position).
4. | Release pressure while maintaining contact of your finger on the tender point during treatment.
5. | Maintain the position of comfort for at least 90 seconds.
6. | Slowly return the patient to a neutral position.
7. | Recheck the tender point. It should be at least 70% improved.

 Examples of the Technique

Two of the most common myofascial complaints seen in the primary care setting are neck pain (trapezius spasm, suboccipital neuralgia) and low back pain, particularly sciatica that involves posterior gluteal pain with referred pain down the back of the leg. To explain how this technique can be used in the primary care setting, we consider a group of muscles that are commonly involved in these complaints. It is important to realize that the practice of this technique involves a unique evaluation of each patient, whose pain may involve numerous muscle groups that are not discussed here owing to space limitations.

 Trapezius Muscle

The trapezius muscle, a large muscle of the upper back, can have multiple trigger point locations, each with a different treatment. We focus on the most common two points which occur bilaterally and are depicted by the Xs in Figure 109-2A .

FIGURE 109-2 The manipulation technique applied to the trapezius muscle. See text for details. A, Tender points. B, Pain referral pattern. C, Treatment position.

• | Tender points: Location in the fibers of the upper part of the muscle at the junction of the neck and shoulder; can be medial or lateral.
• | Referral pattern: Pain can be located in the posterior neck, the suboccipital area, and the temporal area ( Fig. 109-2B ).
• | Treatment position for more medial tender points: Place your finger over the trigger point, and side-bend the cervical spine toward the side of pain until you feel the muscle relax (fold the neck over the tender point).
• | Treatment position for more lateral tender points: Bring the arms 150 to 170 degrees overhead, as shown in Figure 109-2C , and apply cephalic traction.

 Levator Scapula Muscle

The levator scapula muscle is a common source of pain that is seen in persons with tension and anxiety (chronic shoulder shrug) or who hold a phone between the ear and the shoulder ( Fig. 109-3 ).

FIGURE 109-3 The manipulation technique applied to the levator scapula muscle. See text for details. A, Tender point. B, Pain referral pattern. C, Treatment position.

• | Tender point: At the superomedial aspect of the scapula between the scapula and the nape of the neck ( Fig. 109-3A ).
• | Referral pattern: Pain at the junction of the neck and shoulder, extending to the midcervical area above and the spine of the scapula below ( Fig. 109-3B ).
• | Treatment position: With the patient supine, adduct the arm approximately 30 degrees with the elbow flexed. Flex the shoulder slightly and apply a cephalic force through the shaft of the humerus to elevate the scapula. Side-bend the neck toward the side of the tender point. Imagine the patient holding an orange between the ear and the shoulder as you push the elbow toward the ear ( Fig. 109-3C ).

As you palpate the tender point, fine-tune with slight flexion/extension of the shoulder until you feel the tender point release.

 Sternocleidomastoid Muscle

It is important to always check for tender points on the side of the body opposite to the location of the pain. In this case, check for anterior pain along the sternocleidomastoid muscle if the patient complains of posterior neck pain. As a rule, patients do not complain of any discomfort in the anterior neck.

• | Tender point: Anywhere in the body of either the sternal or the clavicular division of the muscle. Squeezethe belly of the muscle with your thumb and index finger to help find the tender point. The most common area is two or three fingerbreadths above the sternoclavicular joint ( Fig. 109-4A ).
• | Referral pattern: Pain into the suboccipital area, ear, temporomandibular joint, forehead, or eye ( Fig. 109-4B ).
• | Treatment position: With the patient supine, support the head as you markedly flex the neck, side-bending toward and rotating away from the tender point. Imagine pushing the patient's ear toward the sternoclavicular joint ( Fig. 109-4C ).

FIGURE 109-4 The manipulation technique applied to the sternocleidomastoid muscle. See text for details. A, Tender point. B, Pain referral pattern. C, Treatment position.

Fine-tune until you feel the tender point release or the patient reports subjective improvement.

 Piriformis Muscle

The sciatic nerve and the piriformis muscle are in close proximity ( Fig. 109-5 ). In fact, in 5% of the population, the nerve runs through or over the muscle, making irritation of the nerve much more likely when the muscle is inflamed. This condition, called piriformis syndrome, is a common cause of buttock pain with radiation of pain down the back of the thigh.

FIGURE 109-5 The manipulation technique applied to the piriformis muscle. See text for details. A, Tender point. B, Pain referral pattern. C, Treatment position.

• | Tender point: Located in the piriformis muscle, which is 3 inches medial and slightly cephalic to the greater trochanter. Halfway between the midsacrum and the greater trochanter of the proximal femur ( Fig. 109-5A ).
• | Referral pattern: Buttock and the back of the thigh ( Fig. 109-5B ).
• | Treatment position: Patient is prone. Therapist sits on the same side as the tender point. The patient's leg on the tender point side is suspended off the table with the patient's anterior ankle resting on the therapist's thigh. Flex the hip 120 to 130 degrees, abduct the hip to tolerance, and slightly rotate the hip internally by gently pulling outward on the foot ( Fig. 109-5C ).

 Benefits

The strain and counterstrain technique is beneficial because it:
• | Provides immediate relief of discomfort.
• | Helps the body regain normal function and range of motion that may have been limited by chronic myofascial dysfunction.
• | Is enjoyable and rewarding to perform.
• | Enables you to touch the patient, increasing a sense of caring and rapport in a time when technology is creating a barrier between practitioner and patient.
• | Always has the patient in a position of comfort.

 Limitations

The limitations of strain and counterstrain therapy are as follows:
• | Pain relief can be transient, with recurrence likely if a holistic understanding of why the pain may be continually triggered is not attempted.
• | A localized technique such as this may not be the best approach for someone with diffuse and disseminated tender points in conditions such as fibromyalgia.
• | The technique is conceptually easy to learn but takes practice. The practitioner should start with a few muscle groups and then progress from there. When able, one should practice on children; their limited soft tissue mass allows for easy palpation of tender points and maneuverability for treatment positions.

 Resources for Further Education

The Tucson Osteopathic Medical Foundation offers hands-on classes in Strain/Counterstrain, taught by one of the chapter authors (HM) twice a year. Classes are divided into upper and lower aspects of the body. Contact information: (520) 299-4545 or www.tomf.org/

Many courses in manual medicine, including strain/ counterstrain, are offered annually by the American Academy of Osteopathy: www.aao.medguide.net

Books that provide further clinical information on positions of therapy are listed in the references. [1] [2] [3]

REFERENCES

1. Jones LH: Jones Strain-Counterstrain. Boise, Idaho, Jones Strain-Counterstrain, Inc., 1995.

2. D'Ambrogio KJ, Roth GB: Positional Release Therapy: Assessment and Treatment of Musculoskeletal Dysfunction, St. Louis: Mosby; 1997.

3. Travell JF, Simons DG: Myofascial Pain and Dysfunction: The Trigger Point Manual, Baltimore: Williams & Wilkins; 1992.

Recommended Resources

Korr IM:: Proprioceptors and somatic dysfunction. J Am Osteopath Assoc 1975; 74:638.

Levin SM:: The importance of soft tissue for structural support of the body. Spine 1995; 9:357.

Lowe JC:: Functional Soft Tissue Examination and Treatment by Manual Methods. In: In Hammer WI, ed. Treatment-resistant myofascial pain syndrome, Gaithersburg, Md: Aspen; 1991.


MD Consult: Books: Rakel: Integrative Medicine: chapter 110 - Acupuncture for Headaches

chapter 110 – Acupuncture for Headaches

Aaron J. Michelfelder, MD, FAAFP, FAAMA

Overview 1157
Mechanism of Action 1157
Safety of Acupuncture 1157
Training in Acupuncture 1158
Techniques 1158
Technique for Acupressure 1158
Technique for Acupuncture 1158
Evidence for Acupuncture in Headache 1160
Selecting Acupuncture/Acupressure Points 1160
General Relaxation/Calming Points 1160
Trigger Points in the Cervical Region 1161
Local Points 1162
During an Acupuncture Treatment 1162
Post-Treatment Home Program 1162
What to Look for in an Acupuncturist 1162
Summary 1163
Overview

Acupuncture is the technique of piercing the skin with needles in specific points on the body to treat or prevent various conditions. Acupuncture has been used for thousands of years by practitioners in many different cultures and societies around the world. As acupuncture becomes more and more popular, physicians will need to have at least a basic working knowledge of the technique. The best physicians will be utilizing all of their knowledge about integrative medicine to provide the most comprehensive care available for patients.

Acupuncture points are not random. They are palpable, and a point often corresponds to a depression in a muscle or bone or to a neural foramen. An acupuncture point usually has its own neurovascular bundle, which distinguishes it from surrounding tissue, and is sometimes quite tender to palpation. In traditional Chinese medicine (TCM), these points connect to energy (Qi) channels within the body called meridians. There are fourteen principal meridians (six bilateral [total of 12] and two central), typically named after organs of the body: Kidney (KI), Heart (HT), Small Intestine (SI), Bladder (BI), Liver (LV), Master of the Heart, also called Pericardium (MH), Triple Heater (TH), Gall Bladder (GB), Spleen (SP), Lung (LU), Large Intestine (LI), Stomach (ST), Conception Vessel (CV), and Governor Vessel (GV).

 Mechanism of Action

The mechanism of action of acupuncture is unclear; however, there is significant evidence that acupuncture effects changes in the muscles where the needle is inserted, changes starting at nerves near the needle and passing all the way up to the higher cortex, as well as changes in circulating and local hormones, cytokines, neurotransmitters, and other body chemicals.[1]

Safety of Acupuncture

Despite the use of sterile needles to pierce unsterilized skin, serious adverse reactions to acupuncture are very rare. A systematic review of the world literature on prospectivestudies of the safety of acupuncture revealed that in nine trials involving tens of thousands of treatments, pneumothorax was the only life-threatening complication and occurred twice; infections did not occur at all.[2] A prospective survey of 34,000 treatments by traditional acupuncturists in the United Kingdom found no serious adverse events.[3] In the largest prospective trial to date, involving 97,733 patients and more than 760,000 treatments performed by 7050 physicians in Germany, pneumothorax occurred twice, and there was one occurrence each of exacerbation of depression, acute hypertensive crisis, vasovagal reaction, and an asthma attack with hypertension and angina.[4] The reactions most commonly reported were needling pain in 3.28%, hematoma in 3.19%, bleeding in 1.38%, and orthostasis in 0.46% of patients. Overall, nonserious adverse events were reported to occur in 7.1% of patients.[4]

Training in Acupuncture

Laws concerning the practice of acupuncture are defined by each state. Practitioners include licensed acupuncturists, who have completed at least 3 years of training at an oriental college of medicine; chiropractors, who receive variable amounts of training in chiropractic school but may have additional training after school; and physicians and dentists who have completed acupuncture training courses outside their regular professional training. For physicians to practice acupuncture, some states require no training at all, others require 200 hours, and some 300 hours, of acupuncture training. Board certification is available to physicians through the American Board of Medical Acupuncture. Details on physician training and licensure can be found on the website for the American Academy of Medical Acupuncture ( Table 110-1 ).

TABLE 110-1 -- Resources for Acupuncture
The American Academy of Medical Acupuncture (AAMA) | www.medicalacupuncture.com/
The National Certification Commission for Acupuncture and Oriental Medicine (NCCAOM) | www.nccaom.org/
National Center for Complementary and Alternative Medicine (NCCAM), a Center of the National Institutes of Health | http://nccam.nih.gov/

 Techniques

Technique for Acupressure

Acupressure is essentially massage, but with the purpose of stimulating an acupuncture point for a desired effect. Acupressure can also be used to relax trigger points as well as other areas of spasm within muscles that may or may not be acupuncture points.

The purpose of the technique is to find the point or area to be stimulated, as follows:
1. | With your index finger or thumb, start superficial and apply just enough pressure to move the skin.
2. | Move the finger or thumb in gentle slow circles.
3. | With every few circles, apply more and more pressure until you feel the muscle fibers beginning to relax beneath your fingers. If you are stimulating an area without a muscle, such as over the supraorbital foramen, just keep applying slow, steady downward, circular pressure over the foramen.
4. | With stimulation of an acupuncture point, the patient should eventually feel a dull aching sensation. Stimulation of the point should last at least several minutes past which the patient feels this aching sensation. You may have to apply acupressure intermittently, such as for a few minutes, several times an hour.

This technique is a good one to teach patients to perform on themselves for problems such as sinus headaches and pressure.

 Technique for Acupuncture

Acupuncture needles come in all sizes, from very small (≈ 40 gauge) to much larger (up to 20 gauge). An acupuncture needle comes to a very sharp point and has a handle of plastic or wrapped metal. Because acupuncture needles are not hollow like phlebotomy needles, they are believed to separate tissue more than to cut it ( Fig. 110-1 ).

FIGURE 110-1 Package of acupuncture needles.

1. | After the desired acupuncture point is found, palpation of the point is important to prepare the body for the needle ( Fig. 110-2 ).
2. | A very small needle may need an introducer, which is included with most needles. The introducer is a plastic tube a few millimeters shorter than the needle. Place the introducer on top of the acupuncture point, and then drop the needle into the introducer (Figs. 110-3 and 110-4 [3] [4]). The handle of the needle will protrude a few millimeters from the top of the introducer.
3. | Holding the introducer between the thumb and third finger of your dominant hand, tap the needle into the skin using your index finger (Figs. 110-5 and 110-6 [5] [6]). With practice, the right amount of force needed to pierce the skin is simple to recognize.
4. | After the initial “tap” of the needle into the skin, carefully remove the introducer. Then, the needle may be pushed in deeper and angled to wherever you would like it to go. Typically, the needle will go into the body of a muscle, but the depth depends on the acupuncture point. A point on the back of the neck may be 2 to 3 centimeters deep, but a point on the forehead may only be a few millimeters deep.

FIGURE 110-2 Palpation.

FIGURE 110-3 Positioning the introducer.

FIGURE 110-4 Needle in introducer.

FIGURE 110-5 Tapping needle into place.

FIGURE 110-6 Needle in place.

Inserting the needles without the plastic introducer requires some training and supervision and is beyond the scope of this chapter.

Once a needle has been inserted, it can either be stimulated or left alone. If it is left alone, the coiled handle and temperature difference between the needle tip in the body and the needle handle at room temperature causes electrons to move from inside the body into the needle. Inserting a needle and then leaving it alone is called “needle in dispersion.” The needle becomes a capacitor removing electrons from the body. In TCM, this action is believed to be calming, cooling, and depleting.

To add electrons to the body, the needle can be stimulated by a “back-and-forth” twirling action, which the acupuncturist achieves by rotating the needle about 180 degrees alternating clockwise and counterclockwise. The needle can also be stimulated by warming with something like Chinese moxa, an herb pressed into an incense-like stick that, when lit, smolders and emits a steady stream of heat. Electrical stimulators are very popular and may be connected to the needles in a circuit to add electron flow from one needle to another. This is the process for percutaneous electrical nerve stimulation (PENS), the acupuncture version of transcutaneous electrical nerve stimulation (TENS). Lasers can also be used to stimulate acupuncture points with or without needles.

Both acupuncture and acupressure can be used to stimulate acupuncture points. Patients can be taught to perform their own acupressure, thus empowering them to help themselves.

Evidence for Acupuncture in Headache

The allopathic tradition of the randomized placebo-controlled clinical trial is very difficult to apply to acupuncture. It is hard to define placebo acupuncture, because many people argue that any needle piercing the skin is acupuncture. Many studies use no acupuncture as the control intervention, or “sham acupuncture,” which usually means inserting needles into places that are not acupuncture points. Some studies have tried to use acupressure as the control. In any case, many studies have been unsuccessful in blinding patients or their physicians as to whether or not they had acupuncture, and the acupuncturist is certainly not blinded as to whether traditional or sham acupuncture is being used on the patient. Many studies also use protocols whereby every patient receives the same treatment. Many acupuncturists believe that to be effective, acupuncture treatments must be individualized.

To put acupuncture studies into context, the U.S. Food and Drug Administration (FDA) requires only two studies of a drug showing that it is better than placebo before it can be approved. A drug could show neutral results in many studies, but as long as two studies have positive results, the drug can be approved for use. Possibly because of the difficulties in experimental design, there are many studies of acupuncture with positive results, and many with neutral results.

In 1999, Melchart and colleagues[5] performed a review of 22 randomized controlled trials of acupuncture for headache involving 1042 patients from European countries. These reviewers concluded that the trials tended to be small and had methodologic problems; however, the evidence was suggestive of a role for acupuncture in headache treatment.[5] In a newer, well-designed trial reported in 2004, Vickers and associates[6] studied acupuncture for 401 patients with chronic headaches in the United Kingdom. Subjects either underwent acupuncture treatments once a week for 3 months or no acupuncture. Over one year, the treatment group had a 34% decrease in headache score, versus 16% in the control group. Also, the treatment group was found to have 20 fewer days of headache per year, 15% less medication use, 25% fewer visits to the general practitioner, and 15% fewer days off work. Wonderling and coworkers,[7] examining the cost-effectiveness of acupuncture for headaches in the United Kingdom, found that acupuncture improves health-related quality of life at a small additional cost and is relatively cost-effective.

The latest evidence shows that acupuncture is helpful in treating headaches.

Selecting Acupuncture/Acupressure Points

Selection of acupuncture/acupressure points for treatment of headaches should proceed as follows:

1. | Start with general relaxation/calming points.
2. | Release trigger points in the posterior cervical region.
3. | Depending on the type of headache, use local points.

 General Relaxation/Calming Points

Governor Vessel 20

The Governor Vessel 20 (GV-20) point is at the top of the head, over the sagittal suture, which is created by the closure of the posterior fontanelle. Often, there is a bony ridge at this point. Visually, GV-20 can be found by tracing an imaginaryline from the ear lobes up through the middle of the top of the ears (the helix) and up to the midline. Where that line crosses the sagittal suture (midline) is the GV-20 point. The patient can apply acupressure to this point or a needle can be inserted here and left in dispersion ( Fig. 110-7 ).

FIGURE 110-7 The Governor Vessel 20 (GV-20) acupuncture point.

Large Intestine 4 (LI-4)

The Large Intestine 4 (LI-4) point is located in the body of the first interosseus muscle in the hand, between the first and second metacarpal bones. This point is usually tender, and patients can easily perform acupressure to this point bilaterally on themselves ( Fig. 110-8 ).

FIGURE 110-8 The Large Intestine 4 (LI-4) acupuncture point.

Trigger Points in the Cervical Region

People with headaches tend to have stiff posterior cervical muscles. Massage, heat, chiropractic and osteopathic manipulation, acupressure, trigger point injections, and acupuncture can all help release the muscle spasm.

 Gall Bladder 20

The Gall Bladder 20 (GB-20) point is located at the base of the skull, posteriorly, between the insertions of the sternocleidomastoid and the trapezius muscles. Start by placing the thumb and index fingers of one hand on the mastoid processes and sliding them posteriorly. Your fingertips will “fall into” two depressions at the base of the skull. Superiorly, you will feel the skull. On either side of your fingers, you will feel the sternocleidomastoid or trapezius muscles ( Fig. 110-9 ).

FIGURE 110-9 The Gall Bladder 20 (GB-20) acupuncture point.

Palpate all the muscles of the posterior neck from the base of the skull down to the shoulders. Any tender points or areas of spasm should be addressed with massage, acupuncture, or acupressure.

Local Points

Frontal Headaches

For frontal headaches, including sinus, tension, and migraine, the Governor Vessel 24.5 (GV-24.5) may be used. GV-24.5 is located on the glabella, between the eyebrows ( Fig. 110-10 ).

FIGURE 110-10 Acupuncture points Governor Vessel 24.5 (GV-24.5), Bladder 2 (BL-2), and Stomach 2 (ST-2).

Sinus Headaches

▪ Bladder 2

The Bladder 2 (BL-2) point is located at the frontal notch, just medial to the supraorbital foramen (see Fig. 110-10 ). Insert the needle from above.

 ▪ Stomach 2

The Stomach 2 (ST-2) point is located lateral to the nose in a depression where the infraorbital foramen is found. Needle this one starting laterally, aim toward the medial canthus of the eye, and insert subcutaneously (see Fig. 110-10 ).

 Tension Headaches

▪ Temporal Muscle Tender Points

Palpate the muscles of the scalp carefully, and perform acupressure or acupuncture at any tender areas or regions of spasm found, especially in the temporal region.

 Migraines and Cluster Headaches

Migraines and cluster headaches are complicated to treat with acupuncture. Follow the same principles of general relaxation points, then cervical points, then GV-24.5. After those procedures, search for any tender points on the scalp. If needling tender points on the scalp does not provide satisfactory relief, a more systemic approach with acupuncture may be more successful. Such an in-depth approach is beyond the scope of this chapter.

 During an Acupuncture Treatment

Needles stay in for about 30 minutes. Patients should be relaxing in a comfortable room with the lights low and perhaps some relaxing music in the background. Distractions should be minimized.

Remove acupuncture needles as follows:
1. | Place one finger on the skin next to the needle.
2. | While holding finger in place, use the other hand to gently pull out the needle.
3. | Sometimes a drop of blood may be released. There is no need to apply pressure; simply dab the blood away with sterile gauze.

 Post-Treatment Home Program

Patients are instructed to moderate their activity for 24 hours after a treatment. They should avoid eating very hot or very cold foods, consumption of alcohol, sexual activity, and other physically demanding activities. They should also drink plenty of water and get lots of sleep.

Patients can continue to perform acupressure on themselves starting 24 hours after the treatment. A good approach is to stimulate GV-20, LI-4, and local neck and head points two times a day and as needed.

Ideally, acupuncture is integrated into a regimen of headache trigger avoidance, healthful diet, exercise and stress reduction as well as possible medication therapy. Acupressure is a great way to empower patients to take control of their own symptoms.

 What to Look for in an Acupuncturist

A physician acupuncturist should have completed training in one of the programs approved by the American Board ofMedical Acupuncture. Board certification in medical acupuncture identifies individuals who have completed at least 200 hours of training, passed a board examination, practiced at least 2 years, and performed at least 500 acupuncture treatments.

A non-physician acupuncturist should be licensed. The letters “L.Ac.” should follow a licensed acupuncturist's name. Also, the National Certification Commission for Acupuncture and Oriental Medicine has a database of certified acupuncturists (see Table 110-1 ).

 Summary

• | Training for physicians to learn acupuncture is available through several continuing medical education programs.
• | Acupuncture is useful for treating headaches, and patients can be taught acupressure to empower them to take control of their own health.
• | In treating headaches: (1) start with general relaxation points (GV-20, LI-4), (2) release trigger points in the posterior cervical region (GB-20 and any tender points), and (3) depending on the type of headache, use local points.
• | For referral, look for a physician acupuncturist, licensed acupuncturist, or chiropractor with documented training and, ideally, certification in acupuncture.
REFERENCES

1. Helms JP: The basic, clinical, and speculative science of acupuncture. In Acupuncture Energetics: A Clinical Approach for Physicians, Berkeley, Calif: Medical Acupuncture Publishers; 1995:19-69.

2. Edzard E, White AR: Prospective studies of the safety of acupuncture: A systematic review. Am J Med 2001; 110:481-485.

3. MacPherson H, Thomas K, Walters S, Fitter M: The York Acupuncture Safety Study: Prospective survey of 34,000 treatments by traditional acupuncturists. BMJ 2001; 323:486-487.

4. Melchart D, Weidenhammer W, Streng A, et al: Prospective investigation of adverse effects of acupuncture in 97,733 patients. Arch Intern Med 2004; 164:104-105.

5. Melchart D, Linde K, Fischer P, et al: Acupuncture for recurrent headaches: A systematic review of randomized controlled trials. Cephalalgia 1999; 19:779-786.

6. Vickers AJ, Rees RW, Zollman CE, et al: Acupuncture for chronic headache in primary care: Large, pragmatic, randomised trial. BMJ 2004; 328:744-749.

7. Wonderling D, Vickers AJ, Grieve R, et al: Cost effectiveness analysis of a randomised trial of acupuncture for chronic headache in primary care. BMJ 2004; 328:747-749.


MD Consult: Books: Rakel: Integrative Medicine: chapter 111 - Acupuncture for Nausea and Vomiting

chapter 111 – Acupuncture for Nausea and Vomiting

Aaron J. Michelfelder, MD, FAAFP, FAAMA

Overview 1165
Postoperative Nausea and Vomiting 1165
Chemotherapy-Induced Nausea and Vomiting 1166
Pregnancy-Related Nausea and Vomiting 1166
Motion Sickness 1166
Acupuncture Points for Nausea and Vomiting 1166
Master of the Heart 6 1166
Stomach 36 1166
Liver 3 1166
Practical Use of These Points 1167
During an Acupuncture Treatment 1167
Post-Treatment Home Program 1167
What to Look for in an Acupuncturist 1167
Summary 1168
Overview

For an overview of acupuncture, its mechanism of action, safety, training for, and techniques for performing acupuncture and acupressure, please see Chapter 110 , Acupuncture for Headaches.

There are considerable data available concerning acupuncture and acupressure for nausea and vomiting, especially with regard to the following causes or types of nausea and vomiting:
• | Postoperative status
• | Chemotherapy
• | Pregnancy
• | Motion sickness

 Postoperative Nausea and Vomiting

In 1997, the National Institutes of Health convened a panel of nonadvocate scientists to assess the current evidence concerning acupuncture and its efficacy. At that time, the panel concluded that there is clear evidence that acupuncture is effective for adult postoperative and chemotherapy-induced nausea and vomiting.[1] Since then, six studies have demonstrated efficacy for preventing postoperative nausea and vomiting in children as well. [2] [3] [4] A 2004 Cochrane review of 26 trials involving 3347 children and adults showed that acupuncture with and without electrical stimulation and acupressure are effective in decreasing the incidence of postoperative nausea and vomiting in comparison with controls.When compared, acupuncture and acupressure are equivalent to antiemetic drugs for preventing vomiting but are actually better for preventing nausea.[5]

Chemotherapy-Induced Nausea and Vomiting

As previously stated above, the 1997 NIH Acupuncture Consensus Panel concluded that acupuncture is effective for chemotherapy-induced nausea and vomiting. Dundee and Yang[6] found that acupressure was effective for decreasing nausea in hospitalized patients but worked much better when the acupressure bands were stimulated every hour. In an attempt to make this effect stronger, they gave 105 patients, all of whom had had sickness after a prior chemotherapy treatment, acupuncture with electrical stimulation. This treatment prevented sickness in 66% of patients, and only 6% did not have some benefit from the acupuncture.

 Pregnancy-Related Nausea and Vomiting

The data for use of acupuncture in pregnancy-related nausea and vomiting are equivocal.[7] There are no large, well-designed trials to date.

 Motion Sickness

Several devices, including acupressure and electrical stimulation, are approved by the U.S. Food and Drug Administration (FDA) for the prevention of motion sickness. Hu and colleagues[8] reported that acupressure reduced the symptoms of motion sickness and decreased abnormal gastric myoelectric activity and tachyarrhythmia. However, Miller and associates,[9] who tested two available acupressure and acustimulation bands for the prevention of motion sickness, found that the devices delayed the onset of, but did not prevent, the sickness.[9]

Acupuncture and acupressure are effective for postoperative and chemotherapy-induced nausea and vomiting, but the data are equivocal for pregnancy-induced nausea and vomiting as well as for motion sickness. It appears that acupuncture with or without electrical stimulation and acupressure are equivalent to antiemetic drugs for the prevention of nausea and vomiting.

Acupuncture Points for Nausea and Vomiting

The naming of acupuncture points and techniques for performing acupuncture and acupressure are discussed in Chapter 110 , Acupuncture for Headaches.

The three main points are (1) Master of the Heart 6, also called Pericardium 6 (MH-6, PC-6, or P-6), (2) Stomach 36 (ST-36), and (3) Liver 3 (LV-3).

 Master of the Heart 6

MH-6 is located on the anterior surface of the wrist, about three finger-breadths proximal to the distal wrist crease. It is between the tendons of the flexor carpi radialis and palmaris longus muscles. Because the median nerve can be very superficial, insert the needle only a few millimeters under the skin starting proximally and direct it very superficially toward the hand. It is important to warn the patient that if he or she feels a shooting sensation into the hand, it is nothing harmful, and then redirect the needle more superficially ( Fig. 111-1 ).

FIGURE 111-1 The Master of the Heart (MH-6; also called P-6) acupuncture point.

Stomach 36

ST-36 is a depression in the anterolateral aspect of the shin, between the tibialis anterior muscle and the extensor digitorum longus muscle. You can find this point by placing your thumb on the anterior border of the tibia and sliding superiorly. Where the tibia starts to fan out near the patella (tuberosity), allow your thumb to travel laterally until it encounters a depression about six finger-breadths below the patella and one finger-breadth lateral to the tibial tuberosity. The needle is inserted perpendicular to the skin, around 1 to 2 cm deep, and stimulated with clockwise-counter clockwise twisting ( Fig. 111-2 ).

FIGURE 111-2 The Stomach 36 (ST-36) acupuncture point.

Liver 3

LV-3, also a very important point for nausea and vomiting, is located on the dorsum of the foot between thefirst and second metatarsal bones. If you place a finger between the first and second toes and slide it up the foot between the first two metatarsal bones, LV-3 is the last place you can access the underlying muscle between those two bones. The needle is directed toward the tip of the calcaneus, and inserted approximately 1 cm ( Fig. 111-3 ).

FIGURE 111-3 The Liver 3 (LV-3) acupuncture point.

Practical Use of These Points

To prevent nausea, stimulate the MH-6 point, either with acupressure with a finger, a commercially available acupressure band, an acustimulator, or acupuncture.

To treat nausea and vomiting, start with MH-6, then add ST-36 with stimulation and LV-3 in dispersion.

 During an Acupuncture Treatment

For the prevention of nausea, needles should be placed at least 30 minutes before the anti-emetic effect is needed and continued for as long as needed. To treat nausea and vomiting, needles stay in for as long as needed. Patients should be relaxing in a comfortable room with the lights low, and perhaps some relaxing music in the background. Distractions should be minimized.

Remove acupuncture needles as follows:
1. | Place one finger on the skin next to the needle.
2. | While holding finger in place, use the other hand to gently pull out the needle.
3. | Sometimes a drop of blood may be released. There is no need to apply pressure; simply dab the blood away with sterile gauze.

 Post-Treatment Home Program

Patients are instructed to moderate their activity for 24 hours after a treatment. They should avoid eating very hot or very cold foods, consumption of alcohol, sexual activity, and other physically demanding activities. They should also drink plenty of water and get lots of sleep.

Patients can continue to perform acupressure on themselves whenever needed. Acupressure is a great way to empower patients to take control of their own symptoms.

 What to Look for in an Acupuncturist

A physician acupuncturist should have completed training in one of the programs approved by the American Board of Medical Acupuncture. Board certification in medical acupuncture identifies individuals who have completed at least 200 hours of training, passed a board examination, practiced at least 2 years, and performed at least 500 acupuncture treatments.

A non-physician acupuncturist should be licensed. The letters “L.Ac.” should follow a licensed acupuncturist's name. Also, the National Certification Commission for Acupuncture and Oriental Medicine has a database of certified acupuncturists (see Table 110-1 ).

 Summary

• | Acupuncture has been shown to be effective for the prevention of postoperative and chemotherapy-induced nausea and vomiting. Acupuncture may be helpful for the prevention of pregnancy-induced nausea and vomiting as well as motion sickness.
• | For prevention of nausea, stimulate the point MH-6 with acupuncture, acupressure, or electrical stimulation.
• | To treat nausea and vomiting, use MH-6, but also add ST-36 with stimulation (clockwise and counter-clockwise twisting action) and LV-3 in dispersion (needle left alone).
• | For more information about learning acupuncture, visit the American Academy of Medical Acupuncture website (see Table 110-1 ).
REFERENCES

1. Acupuncture. NIH Consensus Statement 1997; 15:1-34.

2. Lee A, Done ML: The use of nonpharmacologic techniques to prevent postoperative nausea and vomiting: A meta-analysis. Anesth Analg 1999; 88:1362-1369.

3. Rusy LM, Hoffman GM, Weisman SJ: Electroacupuncture prophylaxis of postoperative nausea and vomiting following pediatric tonsillectomy with or without adenoidectomy. Anesthesiology 2002; 96:300-305.

4. Shenkman Z, Holzman RS, Kim C, et al: Acupressure-acupuncture antiemetic prophylaxis in children undergoing tonsillectomy. Anesthesiology 1999; 90:1311-1316.

5. Lee A, Done ML: Stimulation of the wrist acupuncture point p6 for preventing postoperative nausea and vomiting. Cochrane Database Syst Rev (3):CD003281, 2004.

6. Dundee JW, Yang J: Prolongation of the anti-emetic action of P6 acupuncture by acupressure in patients having cancer chemotherapy. J Roy Soc Med 1990; 83:360-362.

7. Jewell D, Young G: Interventions for nausea and vomiting in early pregnancy. Cochrane Database Syst Rev (4):CD000145, 2003.

8. Hu S, Stritzel R, Chandler A, et al: P6 acupressure reduces symptoms of vector-induced motion sickness. Aviat Space Environ Med 1995; 66:631-634.

9. Miller KE, Muth ER: Efficacy of acupressure and acustimulation bands for the prevention of motion sickness. Aviat Space Environ Med 2004; 75:227-234.


MD Consult: Books: Rakel: Integrative Medicine: Section 5 - Bioenergetics

Section 5 – Bioenergetics

chapter 112 – Integrating Spiritual Assessment and Care

Gregory A. Plotnikoff, MD, MTS, FACP

The Five Clinical Goals of Spiritual Assessment and Care 1172
Goal 1: Anticipate the Presence of Religious and Spiritual Concerns in Both Adult and Pediatric Care 1172
Goal 2: Comprehend How Patients Want Their Religious and/or Spiritual Beliefs and Community to Be Seen as Resources for Strength and Recovery 1173
Goal 3: Understand Better Your Patients' Subjective Experiences and Their Diverse and Subjective Understandings of (Ultimate) Reality 1173
Goal 4: Determine What Impact, Positive or Negative, Your Patients' Spiritual Orientation Has on Their Health Problems and Perceived Needs 1174
Goal 5: Determine Appropriate Referrals to Chaplains, Clergy, or Traditional Healers for Spiritual Care 1174
Summary 1175

Spiritual and religious practices such as prayer represent the most prevalent complementary therapies in the United States. More than twice as many U.S. adults use prayer for health and healing than use herbal medicines.[1] Nearly 80% of U.S. adults believe that religion, to a large extent, helps patients and families cope with illness.[2] Nearly 75% of the public believes that praying for someone else can help cure his or her illness. And 56% of adults state that faith has helped them recover from illness, injury, or disease.[3] Given these facts, it should be clear that one goal of holistic health care is to integrate the patient's spirituality into clinical encounters.

Spirituality is subjective and therefore difficult to define or measure. As a formal definition, spirituality is a journey toward, or experience of, connection with the source of ultimate meaning. Spirituality includes connection with oneself, with others, with nature, and with a higher power. Often, this connection is with a greater story that makes sense of one's life. Spirituality may or may not involve formal religion. Spiritual concerns arise in clinical settings when these important connections are threatened or disrupted.

Spirituality in clinical settings demands professional attention. Spiritual beliefs are frequently important in medical decisions.[4] Spiritual well-being is closely linked to successful coping,[5] faster recovery,[6] and higher quality of life.[7] Many patients may want help with meaning, hope, or overcoming fears.[8] Also, unmet spiritual needs are associated with despair[9] and higher mortality.[10]

American adults consistently state that it is good for doctors to talk with patients about spirituality. [11] [12] In a 2004 study, 83% of 921 primary care patients surveyed in Ohio reported that they wanted physicians to ask about spiritual beliefs in certain circumstances, such as with serious illness or the loss of loved ones.[13] In response to the accumulating data on the importance of spirituality and health, even the Joint Commission for the Accreditation of Healthcare Organizations (JCAHO)[14] now requires that patient spirituality be addressed as part of routine inpatient care. Despite patient interest and needs, however, a nationwide survey of 1,732,562 patients reported very low ratings of satisfaction with the emotional and spiritual aspects of care received.[15]

Integrative physicians should be prepared to inquire about and engage patients in discussions of spirituality. To ignore the patient's source of meaning, purpose, richness, and direction places the physician at risk for providing inefficient, ineffective, and unsatisfactory care.[16] The challenge is to identify the best means for doing so.

Multiple mnemonics exist to guide physicians in their interviews. They include FICA,[17] HOPE,[18] and SPIRIT,[19] which are outlined in Table 112-1 . These mnemonics highlight content and provide questions that may lead to important insights on care for the patient and his/her family. This chapter identifies five practical goals for the appropriate integration of spiritual assessment and care into clinical settings. When these are addressed, the following three practical outcomes result: (1) improved diagnostic accuracy, (2) appropriately focused and directed resources, and (3) a strengthened therapeutic alliance.

TABLE 112-1 -- Spiritual Assessment Tools
FICA[17]: |
F | Faith or belief—What is your faith or belief?
I | Importance and influence—Is it important in your life? How?
C | Community—Are you part of a religious community?
A | Awareness and addressing—What would you want me as your physician to be aware of? How would you like me to address these issues in your care?
HOPE[18]: |
H | Hope—What are your sources of hope, meaning, strength, peace, love, and connectedness?
O | Organization—Do you consider yourself part of an organized religion?
P | Personal spirituality and practices—What aspects of your spirituality or spiritual practices do you find most helpful?
E | Effects—How do your beliefs affect the kind of medical care you would like me to provide?
SPIRIT[19]: |
S | Spiritual belief system—What is your formal religious affiliation?
P | Personal spirituality—Describe the beliefs and practices of your religion or spiritual system that you personally accept/do not accept.
I | Integration within a spiritual community—Do you belong to a spiritual or religious group or community? What importance does this group have for you?
R | Ritualized practices and restrictions—Are there specific practices that you carry out as part of your religion/spirituality (e.g., prayer and meditation)? What significance do these practices or restrictions have to you?
I | Implications for medical care—What aspects of your religion/spirituality would you like me to keep in mind as I care for you?
T | Terminal events planning—As we plan for your care near the end of life, how does your faith impact on your decisions?

 The Five Clinical Goals of Spiritual Assessment and Care

Goal 1: Anticipate the Presence of Religious and Spiritual Concerns in Both Adult and Pediatric Care

Spiritual and religious concerns in clinical care range from rituals or practices such as prayer to complex crises such as despair. Every illness is a potential spiritual crisis. This is true for the patient and family as well as for the care team. These crises can be found in both acute care and chronic care settings but may be most easily seen with end-of-life care. Common spiritual/religious concerns during end-of-life care are as follows[20]:
• | Not being forgiven by God
• | Not reconciling with others
• | Dying alone or cut off from God
• | Not having a blessing from a family member or clergy person
• | Wondering whether anyone will miss you or remember you over time

However, spiritual concerns can arise at any time. To recognize religious and spiritual concerns in others, one should be able to recognize them in oneself. Hence, all clinicians are challenged to develop awareness of their own spiritual history and perspectives.[21] In clinical care, the goal is not to react to one's own spiritual needs or beliefs, but to acknowledge and bracket them and then respond to the patient's spiritual concerns.

Both culture and spirituality can be implicit and unconscious. Patients and physicians can be blind to the effects of their own perspective in clinical interviewing and decision-making. For this reason, health care professionals should begin by conducting cultural and spiritual assessments of themselves before performing them with patients. The most effective interviewing allows deeply held beliefs to be both explicit and conscious. The clinical challenge is to create a safe and conducive setting in which concerns can be recognized and shared.

Spirituality is about questions, not answers. The challenge is for health care professionals to step out of their role as answer-givers and into their role as listeners.

When patients believe that they will not be judged, that someone will listen and not try to fix, dismiss, or deny their concerns, they often freely share their most private concerns. The sense of being heard is itself frequently therapeutic.

From an ethical viewpoint, physicians should maintain respect for their patients' beliefs and recognize patients' vulnerability to their own attitudes. No practitioner should impose his/her own religious, or antireligious, beliefs on patients. [22] [23] All practitioners need to recognize that their answers are their answers only, not those for the patient.

To address spiritual and religious concerns does not require specifically religious or spiritual questions. Good open-ended questions are as follows:
• | How else do you hurt?
• | Serious illness can affect lives in many unexpected ways. How has this illness affected your life?
• | What do you miss most or fear most as a result of this illness?
• | What are some of the things you wish you could talk about? Is there anyone you wish you could talk to?

The answers to such questions frequently reflect the patient's spiritual values and worldview in addition to identifying important connections that have been disrupted.

 Goal 2: Comprehend How Patients Want Their Religious and/or Spiritual Beliefs and Community to be Seen as Resources for Strength and Recovery

Faith and related religious worldviews are sometimes considered medically relevant only when they obstruct implementation of scientifically sound biomedical care.[24] However, this attitude is profoundly naïve. Every religion and cultural tradition has teachings, practices, and rituals that facilitate spiritual healing.[25]

The challenge for the clinician is not to seek omnicultural and spiritual competency but to develop a humility that allows patients to teach the clinician what is important to them.

Patients often display many clues that can be keys to the beginning of a conversation. For example, “Mrs. Xiong, I see that you have white and red strings tied around your wrist. Could you share with me their importance to you?” Such questioning would lead the health care professional into a deeper understanding of the patient's worldview and sources of strength. Such questioning would also prevent profound patient harm by the accidental cutting and removal of sacred objects to make way for an intravenous placement or other biomedical intervention.

Related questions are as follows:
• | In the past, from where have you drawn the strength to cope with difficult situations?
• | How can I be helpful with your spiritual concerns and practices?
• | With regard to your care, what is most important to you?

The principal guideline in any such questioning is to listen for understanding rather than to express agreement or disagreement.

 Goal 3: Understand Better Your Patients' Subjective Experiences and their Diverse and Subjective Understandings of (Ultimate) Reality

Every effective health care professional is broadly familiar with the religious worldviews of the cultural groups within his/her patient population. Patients and their families can teach about the specifics. This is important because there is a significant danger in extrapolating the truth for one patient of one cultural group and making it the truth for all such patients. Such a process constitutes practice by stereotype (e.g., this patient is Hmong; therefore …). The challenge is to understand what this illness means for this patient.[26]

Seven concepts that help guide clinician understanding of a patient's spiritual concerns are as follows:
1. | How is ultimate health understood?
2. | How are affliction and suffering understood?
3. | What are the different parts of a person?
4. | How is the patient's illness/sickness or disease understood?
5. | What interventions and/or care is believed necessary by the patient?
6. | Who is seen as qualified to address the different parts that need healing?
7. | What do the patient and family mean by efficacy or healing?

Given the frequently implicit and unconscious nature of the answers to these questions, they should be seen only as prompts or guides. Health care professionals should ask themselves whether they could answer these questions for their patients on the basis of their interview(s). Doing so directs interviewing toward the clinically relevant meaning of the illness for the patient. The response to an open-ended question such as “What do you fear most about surgery?” often leads to a dialogue that may help answer these questions. Should this process reveal a spiritual concern that cannot be addressed medically, further questioning can help identify the interventions that are needed and who should perform them.

 Goal 4: Determine What Impact, Positive or Negative, Your Patients' Spiritual Orientation Has on Their Health Problems and Perceived Needs

Although spirituality is commonly seen in a positive light, there is, of course, a “shadow” side. The American Psychiatric Association's[27] Diagnostic and Statistical Manual of Mental Disorders (DSM-IV) has added a new concern to the 4th axis psychiatric diagnoses (social functioning and impact of symptoms)—a religious or spiritual problem. Examples cited are distressing experiences that involve loss or questioning of faith, problems associated with conversion to a new faith, and questioning of other spiritual values that may not necessarily be related to an organized church or religious institution.

When patients are asked about their sources of support, it is possible that they are discovering that what worked previously is not working at present. For this reason, health care professionals are at risk for creating a sense of shame or guilt by denying, dismissing, or silencing doubts or theological challenges. Examples of valid spiritual suffering are shown in Table 112-2 .

TABLE 112-2 -- Examples of Valid Spiritual Suffering in Patients
Kind of Suffering | Issues/Questions Expressed
Spiritual alienation | “Where is God now when I need Him most?”
 | “Why isn't He listening?”
Spiritual anxiety | “Will I ever be forgiven?”
 | “Am I going to die a horrible death?”
Spiritual guilt | “I deserve this.”
 | “I am being punished by God.”
 | “I didn't pray hard enough.”
Spiritual anger | “I'm mad at God.”
 | “I blame God for this.”
 | “I hate God.”
Spiritual loss | “I feel empty.”
 | “I don't care anymore.”
Spiritual despair | “There's no way God could ever care for me.”
 | “I'm just a corpse waiting to happen.”
Adapted from Plotnikoff GA: Should medicine reach out to the spirit? Postgrad Med 108:19-25, 2000.

When spirituality is understood as including connections with oneself, with others, with nature, and with God or a higher power, then spiritual suffering can be seen as resulting from the loss of such connections—betrayal by one's body, loss of social roles, dependence on technology, and theological doubt or loss of faith. Healing, therefore, is the process of resolving such broken connections and recovering one's wholeness. The focus of healing is the human experience of illness. Healing can occur in any dimension: physical, emotional, social, or spiritual. Healing as the resolution of brokenness may or may not include curing disease. Healing is never quick or easy.

Spiritual healing begins with recognition and acknowledgment of spiritual pain. For this reason, the American Academy of Hospice and Palliative Medicine's mnemonic “LET GO” can be quite helpful ( Table 112-3 ).[28] The challenge is to respond not as an expert with the answers, but as a fellow human being also struggling to make sense of tragedy. Listening, acknowledging, and validating are means of connecting with the patient at a deep level and are the most profound means of strengthening the therapeutic alliance. This connection between clinician and patient is the foundation for healing. Without this connection, if the clinician does not listen to the patient at a deep level, the patient may regard being referred to someone with expertise in pastoral care and counseling as abandonment by the clinician.

TABLE 112-3 -- Spiritual Suffering Response Mnemonic of the American Academy of Hospice and Palliative Medicine
L | Listen to the patient's story.
E | Encourage the search for meaning.
T | Tell of your concern and acknowledge the pain of loss.
G | Generate hope whenever possible.
O | Own your own limitations, seek competence, and refer when appropriate.

Generating hope whenever possible does not mean creating fake scenarios or deceiving patients. Generating hope means identifying what is important to the patient and working to achieve it. What constitutes hope and its shadow side, despair, change throughout the course of an illness.

As with any medical referral, pastoral experts are available for assistance in understanding complex or difficult cases. Referrals can enhance the quality of care and, frequently, the patient's quality of life.

Goal 5: Determine Appropriate Referrals to Chaplains, Clergy, or Traditional Healers for Spiritual Care

Many spiritual concerns are addressed as a variation on the questions “Why?” “Why me?” and “Why now?” Clearly, multiple members of the health care team can recognize the many varieties of such spiritual concerns in clinical settings. However, even if time allows, these are not questions that should be answered by health care professionals. For health care professionals to offer such answers is to risk harming patients. For every such question, the best answers are found rather than given. The health care professional's role is to help give voice to such questions and to support the patient's search for answers.

Today, there is no need for any member of the health care team to be a self-sufficient virtuoso, especially where chaplains trained in Clinical Pastoral Education (CPE) are available. Chaplains offer well-tuned skills in listening for, and responding to, spiritual concerns. Furthermore, they can help identify when a culture's spiritual healer (e.g., priest, pipe holder, or shaman) may be the most appropriate professional for a patient's spiritual concerns.

Care plans should identify a patient's spiritual resources, spiritual needs, and preferred spiritual care provider. Truly integrative medicine requires that a relationship be built between the physician and available chaplain services, leading to establishment of a network of local consultants and patient- or family-preferred spiritual care providers who can offer assistance.

 Summary

When spiritual assessment and care are integrated into clinical settings, three practical outcomes result: (1) improved diagnostic accuracy, (2) appropriately focused and directed resources, and (3) a strengthened therapeutic alliance. To achieve these outcomes, clinicians should consider integrating the following eight summary points:
• | Mnemonics exist to guide inclusion of spirituality in clinical care. Expand the social history.
• | Spiritual needs can arise at any time or place. Anticipate them.
• | Spiritual healing begins with recognition and acknowledgment of spiritual pain. Listen intentionally.
• | Spirituality is about questions, not answers. Help voice the questions.
• | The best answers are found rather than given. Support the search.
• | Care plans should include patients' spiritual needs, resources, and preferred spiritual care providers. Identify them.
• | Every religious tradition has teachings, practices, and rituals that are resources for strength and recovery. Integrate these into the care plan.
• | Every illness is a potential spiritual crisis. Refer the patient to pastoral care specialists for assistance.
REFERENCES

1. Barnes PM, Powell-Griner E, McFAnn K, Nahin RL: Complementary and alternative medicine use among adults in the United States, 2002. Adv Data 2004; 343:1-19.

2. Dujardin RC: Faith in medicine, Detroit: Free Press; December 26, 1996:7D.

3. McNichol T: When religion and medicine meet: The new faith in medicine. USA Weekend, April 7, 1996, p 4.

4. Silverstri GA, Knittig S, Zoller JS, Nietert PJ: Importance of faith on medical decisions regarding cancer care. J Clin Oncol 2003; 21:1379-1382.

5. Koenig HG, Cohen HJ, Blazer DG, et al: Religious coping and depression among elderly, hospitalized medically ill men. Am J Psychiatry 1992; 149:1693-1700.

6. Koenig HG, George LK, Peterson BL: Religiosity and remission of depression in medically ill older patients. Am J Psychiatry 1998; 155:536-542.

7. Fisch MJ, Titzer ML, Kristeller JL, et al: Assessment of quality of life in outpatients with advanced cancer: The accuracy of clinician estimations and the relevance of spiritual well-being a Hoosier Oncology Group Study. J Clin Oncol 2003; 21:2754-2759.

8. Moadel A, Morgan C, Fatone A, et al: Seeking meaning and hope: Self-reported spiritual and existential needs among an ethnically-diverse cancer population. Psychooncology 1999; 8:378-385.

9. McClain CS, Rosenfield B, Breitbart W: Effect of spiritual well-being on end-of-life despair in terminally-ill cancer patients. Lancet 2003; 361:1603-1607.

10. Pargament KI, Koenig HG, Tarakeshwar N, et al: Religious struggle as a predictor of mortality among medically ill elderly patients: A two-year longitudinal study. Arch Intern Med 2001; 161:1881-1885.

11. King DE, Bushwixk B: Beliefs and attitudes of hospital inpatients about faith healing and prayer. J Fam Pract 1994; 3:349-352.

12. Ehman JW, Ott BB, Short TH, et al: Do patients want physicians to inquire about their spiritual or religious beliefs if they become gravely ill?. Arch Intern Med 1999; 159:1803-1806.

13. McCord G, Gilchrist VJ, Grossman SD, et al: Discussing spirituality with patients: A rational and ethical approach. Ann Fam Med 2004; 2:356-361.

14. Joint Commission on Accreditation of Healthcare Organizations: Comprehensive Accreditation Manual for Hospitals, Oakbrook Terrace, Ill:: Joint Commission on Accreditation of Healthcare Organizations; 2003.www.pohly.com/books/comprehensiveaccreditationhospitals.html

15. Clark PA, Drain M, Malone MP: Addressing patients' emotional and spiritual needs. Jt Comm J Qual Safety 2003; 29:659-670.

16. Plotnikoff GA: Should medicine reach out to the spirit?. Postgrad Med 2000; 108:19-25.

17. Puchalski CM, Larsen DB, Post SG: Physicians and patient spirituality. Ann Intern Med 2000; 133:748-749.

18. Anandarajah G, Hight E: Spirituality and medical practice: Using the HOPE questions as a practical tool for spiritual assessment. Am Fam Phys 2001; 63:81-88.

19. Maugans TA: The SPIRITual history. Arch Fam Med 1996; 5:11-16.

20. Nathan Cummings Foundation and the Fetzer Institute: Spiritual beliefs and the dying process: A report on a national survey, 1997.

21. Leonard BJ, Plotnikoff GA: Awareness: The heart of cultural competence. AACN Clin Issues 2000; 11:51-59.

22. Post SG, Puchalski CM, Larson DB: Physicians and patient spirituality: Professional boundaries, competency and ethics. Ann Intern Med 2000; 132:578-583.

23. Plotnikoff GA: Spirituality, religion, and the physician: New ethical challenges in patient care. Bioethics Forum 1997; 13:25-30.

24. Asser SM, Swan R: Child fatalities from religion-motivated medical neglect. Pediatrics 1998; 101:625-629.

25. Barnes LL, Plotnikoff GA, Fox K, Pendleton S: Spirituality, religion and pediatrics: Intersecting worlds of healing. Pediatrics 2000; 106:899-908.

26. Barnes LL, Plotnikoff GA: Fadiman and beyond the dangers of extrapolation. Bioethics Forum 2001; 17:32-40.

27. American Psychiatric Association: Diagnostic and Statistical Manual of Mental Disorders, 4th ed.. Washington, DC: American Psychiatric Press; 2000.text revision

28. Storey P, Knight CF: UNIPAC 2: Alleviating Psychological and Spiritual Pain in the Terminally Ill. Gainesville, Fla., American Academy of Hospice and Palliative Medicine, 1997.


MD Consult: Books: Rakel: Integrative Medicine: chapter 113 - Therapeutic Homeopathy

chapter 113 – Therapeutic Homeopathy

Paul Bergquist, MD

Why Homeopathy? 1177
What Is Homeopathy? 1177
How Are Homeopathic Remedies Prepared? 1178
How Do Homeopathic Remedies Work? 1178
How Are Homeopathic Medicines Prescribed? 1178
Remedy Prescription 1179
Where Can Homeopathic Treatments Be Used? 1180
Otitis Media 1181
Sinusitis 1181
Allergies, Asthma, and Atopic Eczema 1181
Chronic Bronchitis 1181
After Radiation Therapy 1181
Gastrointestinal Disorders 1183
Obstetrics 1183
Conclusion 1185
Why Homeopathy?

When I was a medical student I felt sure that any one of us would have been ashamed to be caught looking into a homeopathic book by a professor. We had to sneer at homeopathy by word of command. Such was the school opinion then, and I imagine similar [sentiments]… exist in the medical schools today.

So spoke William James,[1] philosopher and physician, in 1898, when he made a plea to the Massachusetts legislature to support homeopathy. Medical practitioners today are no less skeptical about homeopathy than they were a century ago. Homeopathy is just as implausible, irrational, and misunderstood today as it was then.

How is it possible that homeopathic remedies containing infinitesimal amounts of active medicine can cure illness? Proponents of homeopathy believe that the use of microdoses stimulates human defense and homeostatic self-regulatory mechanisms to resolve illness. Cure is possible in many acute and chronic diseases, some of which have little or no chance of cure in regular medicine. Despite a relative lack of scientific data to support its theory, homeopathy has been used safely and effectively by millions of people worldwide for more than two centuries.

 What is Homeopathy?

Homeopathy is derived from the Greek words for “like” and “suffering.” The guiding principle “likes cure likes” has its origins in ancient Egyptian medicine as well as in Hippocratic medicine of the ancient Greeks, but the practice of homeopathy was codified by Samuel Hahnemann, a 17th-century German medical doctor. Disillusioned with the medical practices of his day, which included bloodletting, purging, cathartics, and cupping, Hahnemann decided to experiment with medicinal substances on himself.

He started with quinine, an herbal medicine known at the time to cure malaria:

“I took by way of experiment … four drams of good China (quinine). My feet, fingers, at first became cold; I grew languid and drowsy; then my heart began to palpitate, and my pulse grew hard and small; intolerable anxiety, trembling, prostration throughout all my limbs; then pulsation, in the head, redness of my cheeks, thirst, and, in short, all those symptoms which are ordinarily characteristic of intermittent fever, make their appearance. This paroxysm lasted two or three hours each time, and recurred if I repeated this dose, not otherwise; I discontinued it and was in good health again.”[2]

This was the first proving of a homeopathic medicine, and it led Hahnemann to formulate the Law of Similars, which states that a remedy can cure a disease if it produces similar symptoms in a healthy person. Hahnemann also found that symptoms of poisoning by a drug were often the same as the symptoms of the disease cured by the drug. Hahnemann and his followers went on to prove hundreds of plant, mineral, animal, and disease substances. These symptoms were collected and catalogued in the Homeopathic Materia Medica, which today includes more than 2000 remedies. Each remedy has a full profile of mental, emotional, and physical pathologic symptoms. Homeopathic remedies are compiled in the Homeopathic Pharmacopeia of the United States, which is recognized by the U.S. Food and Drug Administration (FDA).

 How Are Homeopathic Remedies Prepared?

Because many remedies are toxic in their crude form, Hahnemann attenuated the remedies by serial dilution and succussion—a process whereby the solution is struck on a pad a given number of times between dilutions. This process eliminated almost all of the side effects of the crude substance. A 12C potency, for example, is prepared by diluting 1 drop of the crude tincture in 99 drops of alcohol/water solution, succussing it, then taking a drop of that diluted solution and diluting it in another 99 drops of alcohol/water solution; this process is repeated twelve times to reach the 12C, or 12 centesimal, potency. The decimal (X or D) potencies are diluted 1:9 and are considered less potent. Beyond a 12C or 24X dilution, Avogadro's rule designates that not one single molecule of the original substance should remain in solution. Yet paradoxically, in clinical practice, the higher the number of dilutions and successions, the more active the remedy. French scientist Jacques Benveniste and colleagues[3] were able to demonstrate mast cell degranulation by a homeopathic dilution of immunoglobulin E (IgE) antibodies in a laboratory setting, even at very high dilutions in which not a single molecule of IgE remained in the solution. Because of its implausibility, their study, published in the scientific journal Nature, was rejected by the scientific community. However, the study was repeated 10 years later in a rigorous pan-European trial published in 1999, which again demonstrated statistically significant results showing activity of hyperdilute solutions.[4]

Table 113-1 lists the common homeopathic potencies and their usual dosing methods.

TABLE 113-1 -- Common Homeopathic Potencies
COMMON POTENCIES | SERIAL CYCLES (of dilution and succussion) | USUAL DOSING METHOD
6X | 1:10 dilution 6 cycles | 3-5 pellets q5min-qh for acute illness
12X | 1:10 dilution 12 cycles | 3-5 pellets q15min-q2h for acute illness
30X | 1:10 dilution 30 cycles | 3-5 pellets q1h-q8h for subacute illness
6C | 1:100 dilution 6 cycles | 3-5 pellets q5min-qh for acute illness
12C | 1:100 dilution 12 cycles | 3-5 pellets qid in acute case, or 5 pellets qd in chronic use
30C | 1:100 dilution 30 cycles | 3-5 pellets tid in acute case, or qd x 10d in subacute case
200C | 1:100 dilution 200 cycles | 5 pellets qh or qd in very acute case, 10 pellets once in chronic case
1M | 1:100 dilution 1000 cycles | 5 pellets qh in severe acute case, 10 pellets once in chronic case
10M | 1:100 dilution 10,000 cycles | 5 pellets qh in severe acute case, 10 pellets once in chronic case
50M | 1:100 dilution 50,000 cycles | 5 pellets qd in severe acutedesignates that not case, 10 pellets once in chronic case
CM | 1:100 dilution 100,000 cycles | 5 pellets qd in severe acute case, 10 pellets once in chronic case

 How Do Homeopathic Remedies Work?

The exact mechanism by which homeopathic remedies work is unknown. The clinical success of homeopathy is often attributed to the placebo effect. Reilly and associates [5] [6] [7] [8] conducted four double-blinded placebo-controlled trials of homeopathy in the treatment of allergies and found that homeopathy was significantly more effective than placebo. These researchers concluded that either homeopathy works or the clinical trial is flawed. Over the past 30 years, more than 190 controlled and 115 randomized trials of homeopathy have been performed. Several groups have conducted comprehensive meta-analyses of the entire body of data, results of which again suggest that homeopathy is more than a placebo-based approach. [9] [10] Biophysical changes have been observed in solutions exposed to electromagnetic signals of a variety of substances. Benveniste[11] was able to demonstrate delayed coagulation of plasma when it was mixed with water previously exposed to the digital signal of heparin.

 How Are Homeopathic Medicines Prescribed?

When the body is threatened by harmful external forces, such as trauma, bacteria, and viruses, it produces symptoms such as fever, cough, and pain. These symptoms often reflect an innate purpose—to inactivate bacteria or viruses, to carry off irritating byproducts of disease, to force the individual to rest and recuperate. Although these symptoms may be uncomfortable for the patient, they represent a healthy reaction of the body's defense mechanisms. They are also the only true guides to individual manifestations of disease.

The homeopath, recognizing the individual as body, mind, and spirit, takes an extensive history of all physical, mental, and emotional symptoms. The location, quality, severity, frequency, and time of aggravation of symptoms are discovered. Underlying causes such as trauma, bereavement, change of job, abuse, and physical changes (pregnancy, teething, menarche, menopause) are important. Amelioration or aggravation of symptoms, fears and phobias, food cravings and aversions, sex drive, and energy level are all considered. Body habitus, physiognomy, mannerisms, behavior, and psychological symptoms are examined. The homeopath is especially interested in unusual symptoms, or strange, rare, and peculiar symptoms.

The homeopath builds a complete picture of the pathology of the person in the course of taking the history and then attempts to find a remedy that most closely matches the whole picture of symptoms. In an acute case, the acute symptoms are primarily taken into account. In a chronic case, in what is often called constitutional prescribing, all symptoms, past and present, may help the homeopath find the right remedy.

The process of finding the correct remedy can be the most challenging aspect of the clinical practice of homeopathy. A homeopathic repertory of symptoms and a homeopathic materia medica are the two essential references for practicing homeopaths. After the most important symptoms are elicited, a repertory of symptoms is consulted to see which remedies cover all or most of the important symptoms in the case. Those remedies are studied more closely in one or more of the materia medicas—encyclopedias of remedy characteristics and symptoms. The remedy that appears to most accurately match the pathology and essential nature of the case is given to the patient. Several remedies may match the case closely enough to stimulate the natural homeostatic mechanisms of the body to move toward cure. If the remedy chosen is not a close match to the case, it will do nothing for the symptoms.

Repertories and Materia Medicas

Examples of Repertories

Homeopathic repertories are books that help guide the most appropriate remedy.

• | Synthesis 9.1 by Frederik Schroyens, MD (London, Homeopathic Book Publishers, 2002)
• | Complete Repertory by Roger Van Zandvoort (Leidschendam, The Netherlands, Institute for Research in Homeopathic Information and Symptomatology, 1998)
• | Kent's Repertory by James Tyler Kent, MD (Calcutta, Sett Dey & Co., 1974)
• | MacRepertory (www.kenthomeopathic.com/macrepertory.html [image] ) and Radar (www.wholehealthnow.com/homeopathy_software/index.html [image] ) are computer programs that contain multiple repertories and help the homeopath choose remedies.

Examples of Materia Medicas

• | Materia Medica Pura by Samuel Hahnemann (contains original proving symptoms) (New Delhi, B. Jain Publishing, 2002 [reprint])
• | Encyclopedia of Materia Medica by J.T. Allen (New York and Philadelphia, Boericke & Tafel, 1879; reprint, New Delhi, B. Jain Publishing, 1988)
• | Concise Materia Medica by S. R. Phatak (New Delhi, B. Jain Publishing, 1999)
• | Desktop Guide by Roger Morrison (Nevada City, Calif., Hahnemann Clinic Publishing, 1993)
• | Materia Medica Pocket Guide by William Boericke (New Delhi, B. Jain Publishing, 2004 [reprint])
• | Concordant Materia Medica by Frans Vermeulen (Haarlem, The Netherlands, Merlijn, 1994)
• | Encyclopedia Homeopathica (www.wholehealthnow.com/homeopathy_software/index.html [image] ) and Reference Works (www.kenthomeopathic.com/referenceworks.html [image] ) are examples of computer programs that contain hundreds of materia medicas from the past to the present, with programs designed to access the symptoms and remedies from the entire homeopathic database.

Remedy Prescription

In acute illnesses, the remedy is usually given in lower potencies, such as 12C or 30C, 3 to 5 pellets by mouth every 5 to 60 minutes. If the remedy does not help the symptoms after four or five doses, a different remedy should be chosen. In less acute illnesses, the remedy can be given three or four times a day for 1 to 2 days. If no improvement is noted, a different remedy is chosen.

Once improvement is noted, the remedy is given only when symptoms recur. In chronic illnesses, a higher potency, such as 200C, is used once at the beginning of treatment. Symptoms are monitored over the next 1 to 2 months. If there is improvement followed by relapse, the remedy is repeated once. If no improvement is noted, a different remedy is chosen. In a patient who is taking other regular medicines, it may be necessary to give a daily dose of 12C of the homeopathic remedy after the initial 200C to avoid blunting the effect of the remedy.

Aggravation and Antidote

An aggravation of a patient's existing symptoms can occasionally occur when a chronic problem is treated with a homeopathic remedy. This is particularly true for skin problems and diseases or disorders that have been treated with steroids. Usually the aggravating symptoms resolve within 5 to 10 days, and resolution should be followed by gradual improvement beyond the initial baseline condition if the correct remedy has been chosen.

If a patient experiences improvement of chronic symptoms, and then has a sudden relapse after trauma, surgery, dental trauma, emotional grief, or severe illness, or after coffee, camphor, chamomile, steroids or other regular allopathic medicines are started, the remedy effects are said to be antidoted. These influences or substances do not always cause an antidote, however.

Where Can Homeopathic Treatments Be Used?

Homeopathic remedies can be purchased over the counter for the treatment of acute problems and first aid. Practitioners treat acute problems and chronic illness. A number of conditions, chronic and acute, can be effectively treated with a homeopathic approach. They include pediatric problems, such as neonatal seizures, recurrent otitis media and pharyngitis, autism, attention deficit–hyperactivity disorder, enuresis, constipation, atopic disease (asthma, allergic rhinitis, eczema), juvenile arthritides, chronic bronchitis, recurrent pneumonia, dysmenorrhea, and a variety of dermatologic problems. Adult problems well treated by homeopathy include anxiety, depression, bipolar disorder, headaches, gastroesophageal reflux disease, colitis, Crohn's disease, rheumatoid arthritis, multiple sclerosis (management and arrest of progression), fibromyalgia, chronic fatigue syndrome, celiac disease, chronic or recurrent urinary tract infection, psoriasis, atopic illness, and a number of autoimmune disorders.

“Classical” homeopaths use constitutional prescribing for chronic disease and complicated cases. Although most health care practitioners will probably not want to prescribe constitutionally, it is possible to use homeopathy in a cookbook fashion to achieve results in many acute illnesses and some chronic illnesses. Tables 113-2 through 113-5 [2] [3] [4] [5] list some of the commonly used remedies for a variety of problems.[12]

TABLE 113-2 -- Remedies for Acute Injury and Emergencies
INDICATIONS | REMEDY | POTENCY | DOSE
Shock | Arnica | 200C or up to 50M | 5 pellets PO q5min-qd
Shock with fear | Aconite | 200C or up to 50M | 5 pellets PO q5min-qd
Head injury | Arnica | 200C or up to 50M | As above; the more severe the trauma, the more frequently repeated and the higher the potency
Blow to spine or whiplash | Hypericum | 200C or up to 50M | 5 pellets PO q5min-qd
Trauma with bleeding, bruising, contusion, laceration | Arnica Hypericum | 30C or up to 200C 30C or up to 200C | As above; remedies may be given concurrently
Eye injury | Aconite | 30C-200C | 5 pellets PO q5min-qd
Black eye | Ledum | 30C-200C | As above
Cut nerves, crush injuries | Hypericum, Arnica | 30C-200C | As above; may give concurrently
Fractures | Arnica, Symphytum, Ledum | 200C | 5 pellets of each daily for 10-14 days
Puncture wounds | Ledum | 30C-200C | 5 pellets PO q5min-qd, depending on severity
Bites, bee stings | Apis, Ledum | As above | As above
Muscle, ligament, and joint sprains and strains | Arnica, Ruta | 30C-200C | 5 pellets PO tid for 10-14 days
Chronic sprains/strains | Rhus Tox. | 30C or 200C | 5 pellets qd × 7-10 days or 10 pellets one dose once
Burns: First-degree Second-degree Third-degree Sunburn | Calendula Urtica Urens Causticum Urtica Urens Hypericum Cantharis, Hypericum Belladonna | Topical oil, lotion 30C 30C 30C-200C 30C-200C, topical 30C-200C 30C | Apply to burn 5 pellets PO q5min prn 5 pellets PO q5min prn 5 pellets PO q5min prn Tincture dilute 1:3 in water 5 pellets PO q5min prn 5 pellets PO q5min prn
Heatstroke: Hot, red, dry | Antimonium Crud., Belladonna, | 30C-200C | 5 pellets q15min prn
Throbbing HA | Glonoine | 30C-200C | As above
Electrical burns | Phosphorus | 30C-200C | 5 pellets PO tid prn
Epistaxis | Phosphorus | 30C-200C | 5 pellets PO q5min prn
Blood, fluid loss | China Off. | 30C-200C | As above
Dental extraction with blood loss | Phosphorus | 30C-200C | As above
Syncope, collapse | Carbo Vegetabilis | 30C-200C | 5 pellets PO q5min prn
Food poisoning Mucus, vomiting | Arsenicum Album Ipecac | 30C 30C | 5 pellets PO q 5 min prn 5 pellets PO q 5 min prn

TABLE 113-3 -- Remedies for Severe Brain Injury and Mild Traumatic Brain Injury[*]
Severe acute head trauma[†] | Arnica | 10M-100M (CM) | 5 pellets PO/axilla/buccal mucosa, q15min-qd for 10-30 days Decrease frequency of dose as patient improves Continue through rehabilitation
Chronic effects of head trauma (post-traumatic brain injury) | Suggest constitutional homeopathic therapy, e.g., Arnica, Calcarea Carbonica, Cicuta, Helleborus, Natrum Sulphuricum, Opium Silica | 200C-1M | 5 pellets once; repeated as necessary if improvement is followed by relapse
* | Homeopathic remedies have been used for acute severe concussion and intracranial hemorrhage as adjunctive therapy to neurosurgical approaches, and in post-traumatic brain injury for speeding rehabilitation.[12]
† | Homeopathic treatment would be adjunctive therapy to hospital intensive care unit protocol for treatment of head injury.

TABLE 113-4 -- Remedies for Teething
REMEDY[*] | INDICATION | BETTER FROM/IN | WORSE FROM/IN
Calcarea Carbonica | Constipation, delayed teething, milk intolerance | Heat | Cold, wet, dairy products
Chamomile | Irritable, screaming, capricious | Carried, rocked hard, car ride | Night, heat, held still
Pulsatilla | Weepy, whining | Gentle rocking, held | Overheated, stuffy room
Nux Vomica | Irritable, burping, gas | Nap, evening | Morning
* All doses 12C-30C; 3 pellets qh prn in cheek.

TABLE 113-5 -- Remedies for Colic
REMEDY[*] | INDICATION | BETTER FROM/IN | WORSE FROM/IN
Chamomile | Irritable, cross | Carried, rocked hard | Open air, night
Calcarea Carbonica | Sweaty head, plump | Dry, warm | Cold, wet
Colocynthis | Doubles up, distended abdomen | Firm pressure, heat, bending legs up | Anger, eating, drinking
* All doses 12C-30C; 3 pellets qh prn in cheek.

Otitis Media

Chronic recurrent otitis media responds well to homeopathic remedies prescribed constitutionally. Acute otitis media often gets better without treatment over 3 to 5 days. Antibiotics can often be avoided, and the appropriate homeopathic remedy will sometimes dramatically speed healing ( Table 113-6 ).

TABLE 113-6 -- Remedies for Otitis Media
REMEDY[*] | INDICATIONS | BETTER FROM/IN | WORSE FROM/IN
Aconite | Sudden onset, high fever, restless, hot, dry, thirsty, fearful | Open air, rest | Night, warm room, noise, cold wind, teething, touch
Belladonna | Red face, hot, right ear, throbbing pains, high fever | Sitting up, wrapping up in warm room | Light, getting head wet or cold, teething, 3 AM/3 PM
Calcarea Carbonica | Thick discharge from ear, decreased hearing | Warmth, dryness, lying, massage | Cold, wet, exertion, teething, milk
Chamomile | Cross, screaming in pain, pushes people away | Carried rapidly, warm weather | Wind, 10 PM/10 AM, teething, cold, being looked at
Ferrum Phosphoricum | Early stages, gradual onset, pale | Cold applications, touch, cold drinks | Night, motion, noise, right side, warm drinks
Hepar Sulph | Most sensitive to pain, has fits of screaming | Warmth, warm applications | Hates to be examined, cold, drafts of air
Lachesis | Rare, extreme pain, left ear, pharyngitis | Open air, discharge, loosening clothes | After birth of second child/jealousy, wind, tight clothes
Mercurius Vivus | Sickly child, precocious, foul discharge, salivation at night, pus in ears | Rest, morning | Night, warmth of bed, too hot or too cold, being held
Pulsatilla | Weepy, sensitive, thick yellow discharge, left ear | Wants to be held, carried, comforted, open air, lying on painful side | Twilight, after eating, warm stuffy room, left side, fat rich food
Silica | Constipated, chilly, ruptured drum with watery or cheesy discharge, sweaty feet | Rest (fatigue easily), warmth, covering up | Milk, teething, cold air, night, combing hair, touch
* All remedies are 30C; 3 pellets q5min to qh prn.

Sinusitis

A few of the common homeopathic remedies are appropriate for acute sinusitis. Chronic or recurrent sinusitis, however, can be treated by referral to a classical homeopath for constitutional treatment. The first step in treating chronic sinusitis is to stop repetitive antibiotic therapy, which tends to encourage recurrent infection. These remedies, in combination with palliative hot packs and steam treatments to the face, can be the first response to early acute sinusitis ( Table 113-7 ). Referral to an ENT consultant can be helpful to rule out more serious pathology.

TABLE 113-7 -- Remedies for Sinusitis
REMEDY[*] | INDICATIONS[†] | BETTER FROM/IN | WORSE FROM/IN
Arsenicum Album | Burning nasal discharge, restless, anxious | Warm drinks, hot applications, food, lying head up | Midnight or after, cold, exertion, ice, draft, tobacco
Hepar Sulph | Pain at root of nose, sensitivity, irritable, stuffy nose, later stage | Warmth, wrapping up, eating | Cold draft of air, touch, lying on painful side
Hydrastis | Thick, yellow discharge from posterior nares, nose sores, bloody crusts | Pressure, warm wraps, dry weather, rest | Inhaling cold air, night, open air, motion
Kali Bichromicum | Most common sinus remedy, pain in maxillae and bridge of nose, thick stringy discharge, stuffy nose | Heat, pressure, motion | Cold, damp air, undressing, 2-3 AM, alcohol, after sleep
Mercurius Vivus | Raw nostrils, ulcers, bloody discharge, hurried, bad breath | Moderate temperatures, rest, morning | Night, extremes of temperature, heat, drafts, lying on right side
Natrum Muriaticum | Fluent white nasal discharge, violent sneezing | Rest, open air, lying on right side, massage | Heat of sun, morning, emotions, exertion, consolation, touch
Nux Vomica | Snuffling, stuffed up, impatient, angry, chilly, sneezing on waking | Rest, allowing discharge freely, hot drinks, evenings | Uncovering, coffee, alcohol, drugs, morning, overeating, pressure of clothes
Pulsatilla | Ripe cold with yellow mucus, loss of smell, weepy, clingy | Gentle exercise, open air, weeping, massage | Warm and stuffy room, beds, rich fatty food, before or during menses
Silicea | Dry nose crusts, sensitive nasal bones | Warmth, warm wraps, summer, wet weather | Cold air, noise, light, confrontation, talking, mental exertion
* | All remedies are 3 pellets 30C q2-4h prn until better.
† | If no improvement after 3-4 doses, choose another remedy.

 Allergies, Asthma, and Atopic Eczema

Allergic rhinitis, asthma, and atopic eczema can be cured over several years with a constitutional classical homeopathic approach. Referral of a patient with such a problem to a classical homeopath is recommended. Asthma and eczema symptoms are not easily palliated, and the constitutional homeopathic approach combined with steroid and bronchodilator inhalers and minimal use of steroid creams is recommended. Allergic rhinitis symptoms, on the other hand, can be alleviated in a palliative manner.[8] Table 113-8 lists some of the more common remedies for palliation of these problems. [13] [14]

TABLE 113-8 -- Remedies for Allergic Rhinitis
REMEDY | INDICATIONS | BETTER FROM/IN | WORSE FROM/IN
Allium Cepa | Bland eye tearing, sneezing, excoriating nasal discharge | Open air, cold room, cold water, motion | Warm room, wet feet, evening, spring, damp weather
Arsenicum Album | Burning eye and nasal discharge, thin mucus, chilly, restless | Heat, hot applications, hot drinks, motion, lying with head elevated | Midnight or after, sight or smell of food, cold drinks, alcohol
Arundo | Itching inside nose, palate, ear canals, salivation with runny nose | Desire for sour foods, drinking | Urination
Arum Triphyllum | Raw sores in nostrils, excoriating discharge, stuffy nose, mouth breathing | Warmth | Talking, overuse of voice, cold wet wind
Euphrasia | Profuse burning tears, bland nasal discharge, eyes filled with tears, red eyes | Winking, wiping eyes, dark, open air, coffee | Night, lying down, wind, sunlight, warmth, indoors
Galphimia Glauca[13] | Sneezing, hives, cold sores, skin allergy, eyelid edema |  | Weather changes
Natrum Muriaticum | Watery white nasal discharge, cold sores, sneezing, cracked lip, headache | Fresh air, cool bath, thirst, sweating, skipping meals | Heat, sun, light, 9-11 AM, after menses, warm room, consolation, grief, loss
Nux Vomica | Violent sneezing in spells, runny nose daytime and stuffed up at night, | Indoors, warmth, hot drinks | Outside, cold air, drafts, coffee, stimulants, alcohol, overwork
Sabadilla | Sneezing in spells, exhaustion, tickling in nose, red burning eyelids, dry mouth | Warmth, warm drinks, open air, eating | Cold air, cold drinks, odors (esp. flowers), sneezing
Wyethia | Tremendous itching of upper palate, dry mouth | Clucking palate, swallowing saliva | Afternoon, eating, exercise, motion
Homeopathic combination remedies | Many over-the-counter preparations available-can be used for generic rhinitis symptoms |  |
House dust mite remedy[14] | Use if dust mite allergy is known |  |

* All remedies are 3 pellets 12C-30C q2-4 hrs prn until better.

Chronic Bronchitis

For chronic bronchitis that persists after all other causes—infectious, asthmatic, allergic, neoplastic, chronic obstructive pulmonary disease, gastroesophageal reflux disease—have been ruled out and empiric therapy for them has failed, give Ignatia 200C once or Ignatia 30C daily for 7 days. If emotional trauma or loss precedes the cough, this remedy is especially indicated.

 After Radiation Therapy

Calendula 30C or Fluoric Acid 30C, 5 pellets after radiation treatment, has been found to be highly effective for prevention of grade 2 or higher acute dermatitis in patients with breast cancer.[15] Radiation-induced itching in such patients can also be treated with a number of other remedies, including Causticum, Ignatia, Kali Bichromicum, Psorinum, Rhus Tox, and Gamma Ray.[16]

Radium Bromatum 30C, 5 pellets qd or tid, can be used for other side effects of radiation therapy, such as Lhermitte's sign, nonhealing burns or ulcers, postradiation pain and myalgias, fatigue, and other skin problems.

 Gastrointestinal Disorders

Table 113-9 lists common remedies for gastrointestinal disorders. [17] [18]

TABLE 113-9 -- Remedies for Acute Gastrointestinal Disorders
REMEDY | INDICATIONS | BETTER FROM/IN | WORSE FROM/IN
Arsenicum Album | Diarrhea, vomiting, thirst for small sips, cramping, blood in stool or emesis | Heat, warm drinks, lying with head up, company, rest | Eating, spoiled food, cold drinks, spicy food, right side, cold
Cantharis | Burning stool, burning pains, blood in stools or emesis | Belching, flatus, warmth, rest, rubbing | Drinking liquids, coffee
Croton Tiglia | Gushing watery diarrhea, vesicular rash, loud gurgling, sloshing intestines | After sleep, gentle rubbing | Drinking or eating least amount, touch, motion, summer, washing
Carbo Vegetabilis | Chilly, indigestion, gas, bloating, belching | Belching, fanning, cold, bending double | Eating, evening, lying down, wine, warmth, rich food
China | Gas will not come up or down, belching gives no relief, indigestion | Bending double, hard pressure, open air, warmth | Light touch, night, eating, drafts, every other day
Colocynthis | Vomiting, diarrhea, with severe cramps, doubles up with pain | Warmth, pressure, rest, after stool | Anger, indignation, drafts, taking cold
Gelsemium | Green/white diarrhea, heaviness of limbs and eyelids, tremor | Motion, profuse urination, bending forward, sweating | 10 AM, anticipation, thinking of ailment, emotion, shock, humid weather
Ipecac | Continuous nausea and vomiting, increased salivation | Rest, open air, pressure, cold drinks, motion | Food smells, vomiting, warmth of room, overeating
Lycopodium | Indigestion, bloating, rumbling gas, heartburn, crave sweets | After midnight, warm food and drink, uncovering, getting cool | Lying on right side, 4-8 AM, cold drinks, warm room, pressure of clothes
Nux Vomica | Constipation, vomiting, nausea | Evening, nap, warmth, wrapping head, hot drinks | Overindulgence, morning, spicy food, stimulants, narcotics, cold open air
Phosphorus | Vomiting, hematemesis, thirst for cold water | Cold, eating, sleep, cold food and water, dark | Warm food and drink, touch, evening, light, wind, odors, emotion
Podophyllum | Painless, gushing diarrhea, colic, flatus, offensive odor | Massage over liver, lying on abdomen | Morning, teething, hot weather, eating, drinking, milk
Pulsatilla | Indigestion, heartburn, weepy | Open air, motion, cold applications | Rich fatty food, after eating, warm room
Sulfur | Constipation, diarrhea, burning anus with itching, large hard stools | Open air, lying on right side, dry heat, walking, drawing up limbs | Bathing, standing, warmth of bed, overheated, suppressed symptoms
Data from references 16 and 17.

Obstetrics

Homeopathic remedies are especially well suited to pregnancy. The remedies have no side effects and can be safely prescribed for a wide variety of prenatal difficulties, including morning sickness, heartburn, headaches, constipation, and pre-eclampsia, as well as postpartum problems such as mastitis, depression, and newborn nursing difficulties ( Table 113-10 ).

TABLE 113-10 -- Remedies for Obstetrics
INDICATION | REMEDY | POTENCY | DOSE
Induction of labor | Caulophyllum with Blue Cohosh tincture or caps | 30C-200C One dropperful or one cap alternating with Caulophyllum q2h | 5 pellets q2h × 5 dosesRepeat next day if no labor If no labor after 2 days, wait for several days before repeating
Turning a breech baby | Pulsatilla | 30C-CM | 5 pellets one dose
Weak, exhausted labor, rigid os, poor contractions | Gelsemium | 30C | 5 pellets q5-10min × 4 doses
Ineffectual labor, lack of dilation, no progress | Caulophyllum | 30C | 5 pellets q5-10min × 4 doses
Arrested labor with shooting pains and cramps in thighs | Cimicifuga | 30C | 5 pellets q5-10min × 4 doses
Back labor, occiput posterior position | Kali Carbonicum | 30C | 5 pellets q5-10min × 4 doses
Fainting, desire for cool air, with poor progress, weepiness | Pulsatilla | 30C | 5 pellets q5-10min × 4 doses
Fear, anxiety during labor | Aconite | 30C | 5 pellets q5-10min prn
Retained placenta | Cantharis, Sepia | 30C | 5 pellets q5-10min × 2 doses of one remedy If no results, try the other remedy
Completing a miscarriage | Cimicifuga Take with tinctures of Blue and Black Cohosh | 200C-1M 1 dropperful of each | 5 pellets once, with tinctures PO q2-4h until bleeding slows and tissue passes

Small Sample of Reputable Homeopathic Pharmacies

Boericke & Tafel, Inc. 2381 Circadian Way, Santa Rosa, CA 95407 tel (707)571-8202, fax (707)571-8237
Boiron-Bornemann, Inc. Box 449, 6 Campus Ave., Building A, Newtown Square, PA, 19073 tel (800)BLU-TUBE
Hahnemann Laboratories, Inc. (Mike Quinn), San Rafael, CA 94901 1-888-4-ARNICA; fax (415)451-6981
The Hickey Chemist 888 2nd Ave., New York, NY, 10017 tel (212)223-6333
Standard Homeopathic Company Box 61067; 204-210 W. 131st St., Los Angeles, CA 90061 tel (800)624-9659
Washington Homeopathic Products 33 Fairfax St, Berkeley Springs, WV 25411 tel (800)336-1695
Homeopathic Educational Services 2124 Kittredge St, Berkeley, CA 94704 tel (510)649-0294, fax (510)649-1955
Helios Homeopathic Pharmacy 97 Camden Rd, Tunbridge Wells, Kent, TN1 2QR, UK tel (01892)536393

Resources for Further Study

• | Desktop Companion to Physical Pathology, by Roger Morrison, MD: a concise desk reference written for physicians to aid in remedy selection for a group of common disorders. Nevada City, Calif., Hahnemann Clinic Publishing, 1998.
• | Homeopathic Medicine at Home: Natural Remedies for Everyday Ailments and Minor Injuries, by Maesimund Panos, MD, and Jane Heimlich: a resource for patients and practitioners in choosing remedies for common acute ailments at home. Los Angeles, Jeremy P. Tarcher, Inc., 1990.
• | A Homeopathic Approach to Cancer, by AU Ramakrishnan, MD, and Catherine Coulter: provides a homeopathic adjunctive approach to the treatment of cancer. St. Louis, Quality Medical, 2001.
• | Homeopathy for the Modern Pregnant Woman and Her Infant, by Sandra Perko: a practical guide for using homeopathy in obstetrics and neonatal care. Berkeley, Calif., Benchmark Homeopathic, 1997.
• | The Homeopathic Treatment of Children, by Paul Herscu, ND: a review of some of the most often used remedies for a variety of common pediatric illnesses. Berkeley, Calif., North Atlantic Books, 1991.
• | The Trials of Homeopathy, by Michael Emmans Dean: reviews all the clinical research conducted on homeopathy from the early 1800s to the present. York, United Kingdom, University of York, UK, 2001.
• | Divided Legacy, by Harris Coulter, PhD: a comprehensive history of homeopathy. Washington, DC, McGrath, 1973.
• | Soul of Remedies, by Rajan Sankaran: an experienced homeopath describes the constitutional nature of a selected group of remedies. Bombay, Homeopathic Medicals, 1997.
• | The National Center for Homeopathy: one of the primary homeopathic associations in the United States; provides information on postgraduate training in homeopathy as well as educational materials and referrals to homeopathic practitioners: www.homeopathic.org/
• | The American Institute of Homeopathy: the principal organization of licensed medical doctors who are practicing homeopaths; publishes a quarterly journal for practitioner members: www.homeopathyusa.org/
• | Homeopathic Educational Services: a retail outlet for homeopathic texts, software, and educational materials: www.homeopathic.com/

Conclusion

Homeopathy is a safe and effective tool that can easily be integrated into a practicing clinician's armamentarium as either first-line therapy or adjunctive treatment. It is relatively free of adverse side effects, enhances the body's ability to restore balance, is curative in some diseases that we would usually hope only to manage with allopathic medicine, speeds healing in adjunctive approaches, and is inexpensive. Homeopathy has survived the ultimate test of any medical therapy—the test of time in the field of clinical practice. Perhaps elucidation of an underlying mechanism of action that can be generally understood in scientific terms will return homeopathy to a more prominent role in common clinical practice in the future.
REFERENCES

1. James W: Banner of light, 1898. In: In Coulter H: Divided Legacy., ed. Diagnostic and Statistical Manual of Mental Disorders, 4. Washington, DC: McGrath; 1973:p 467..The Conflict Between Homeopathy and the American Medical Association: Science and Ethics in American Medicine 1800-1910.

2. Hahnemann S: The Conflict Between Homeopathy and the American Medical Association: Science and Ethics in American Medicine 1800-1910. In: In Coulter H: Divided Legacy., ed. Lesser writings, 4. Washington, DC: McGrath; 1973:p 23..

3. Benveniste J, Davenas E, Beauvais F, et al: Human basophil degranulation triggered by very dilute antiserum against IgE. Nature 1988; 333:816-818.

4. Belon P, Cumps J, Ennis M, et al: Inhibition of human basophil degranulation by successive histamine dilutions: Results of a European multi-centre trial. Inflamm Res 1999; 48(Suppl 1):S17-S18.

5. Reilly DT, Taylor MA: Potent placebo or potency? A proposed study model with initial findings using homeopathically prepared pollens in hay fever. Br Homeopathic J 1985; 78:65-75.

6. Reilly DT, Taylor MA, McSharry C, et al: Is homeopathy a placebo response? Controlled trial of homeopathic potency, with pollen in hay fever as a model. Lancet 1986; 2(8512):881-886.

7. Reilly DT, Taylor MA, Campbell J, et al: Is evidence for homeopathy reproducible?. Lancet 1994; 344:1601-1606.

8. Taylor MA, Reilly DT, Llewellyn-Jones RH, et al: Randomised controlled trial of homeopathy versus placebo in perennial allergic rhinitis with overview of four trial series. BMJ 2000; 321:471-476.

9. Linde K, Clausius N, Ramirez G, et al: Are the clinical effects of homeopathy placebo effects? A meta-analysis of placebo controlled trials. Lancet 1997; 350:834-843.

10. Kleijnen J, Knipschild P, ter Reit G, et al: Clinical trials of homeopathy. BMJ 1991; 302:316-323.

11. Benveniste J: Unpublished study, 2000. See experimental models at www.digibio.com/cgi-bin/node.pl?lg [image] .

12. Chapman EH, Weintraub RJ, Milburn MA, et al: Homeopathic treatment of mild traumatic brain injury: A randomized double-blind, placebo-controlled clinical trial. J Head Trauma Rehabil 1999; 14:521-542.

13. Wiesenauer M, Gaus W: Double-blind trial comparing the effectiveness of the homeopathic preparation of Galphimia potentization D6, Galphimia dilution 10-6 and placebo on pollinosis. Arzneimittelforschung 1985; 35:1745-1747.

14. Lewith GT, Watkins AD, Hyland ME, et al: Use of ultramolecular potencies of allergen to treat asthmatic people allergic to house dust mite: Double blind randomized controlled clinical trial. BMJ 2002; 324:520-523.

15. Pommier P, Gomez F, Sunyach MP, et al: Phase III randomized trial of Calendula officinalis compared with trolamine for the prevention of acute dermatitis during irradiation for breast cancer. J Clin Oncol 2004; 22:1447-1453.

16. Schlappack O: Homeopathic treatment of radiation-induced itching in breast cancer patients: A prospective observational study. Homeopathy 2004; 93:210-215.

17. Jacobs J, Jonas W, Jimenez-Perez M, et al: Homeopathy for childhood diarrhea: Combined results and meta-analysis from three randomized, controlled clinical trials. Pediatr Infect Dis J 2003; 22:229-234.

18. Jacobs J, Jimenez LM, Gloyd SS, et al: Treatment of acute childhood diarrhea with homeopathic medicine: A randomized clinical trial in Nicaragua. Pediatrics 1994; 93:719-725.


MD Consult: Books: Rakel: Integrative Medicine: Section 6 - Other

Section 6 – Other

chapter 114 – Creating a Green Clinic

James Harvie, P Eng

Health-Based Design 1190
Holistic Approach 1190
Environmental Quality—Mind, Body, and Spirit 1190
Getting Started 1191
The Approach 1191
Assemble a Green Team 1191
Vision 1191
Goals 1192
Implementation 1192
Examples of Unique Operations and Maintenance Credits 1193
New Design 1193
Developing the Business Case 1193
Hiring an Architect 1193
Getting Involved 1194
Educating Patients and Community 1194

The green building movement began as a result of the oil embargo during the late 1970s. The focus of green building initiatives was primarily on energy efficiency, and the resulting “tight” buildings were successful with respect to reducing energy loss. The unintended consequence of limited air exchange was sick building syndrome (SBS), in which building occupants experience negative health and comfort effects that appear to be linked to time spent in a building.[1] SBS helped broaden the understanding of green buildings to include the reduction of impacts from:
• | Inadequate ventilation
• | Chemical contaminants from indoor sources
• | Chemical contaminants from outdoor sources
• | Biological contaminants such as mold

In 1988, the Journal of the American Medical Association reported that a population living in energy-efficient buildings experienced upper respiratory diseases at rates 46% to 50% higher than a comparable group living in older, more ventilated housing.[2] The challenge became one of how to design energy-efficient buildings while providing adequate ventilation and reducing indoor chemical contamination. Building on the interest and need for guidance in the construction industry, the United States Green Building Council (USGBC) was founded in 1993 to promote environmentally responsible buildings that could also be profitable and provide healthy places to live and work. One of the major initiatives of the USGBC is their Leadership in Energy and Environmental Design (LEED) Program, which was created in part to define “green building” by establishing a common standard of measurement.[3] Through the LEED program, green building has essentially been categorized into the following five areas of concern:
• | Sustainable site
• | Water efficiency
• | Energy and atmosphere
• | Materials and resources
• | Environmental quality

 Health-Based Design

The LEED program has been very effective in moving the construction industry, but its adoption has been limited or difficult in building sectors with unique challenges, such as health care. Health care construction is unique with respect to its 24/7 operations, intensity of energy and water use, chemical use, infection control, and other formidable regulatory requirements.[4] For example, the health care industry is the second highest national consumer of energy usage[5], and the collection of infectious medical waste creates unique waste handling challenges. To address this need, the Green Guide for Healthcare (GGHC) was launched in 2004. Modeled after LEED, the GGHC is a methodology developed to address the unique challenges of health care construction, design, operations and maintenance. The GGHC has the following unique features:
• | Adoption of a preventive or precautionary approach
• | Recognition that building design, construction, operations and maintenance can be shaped to protect health at three equally important levels: building occupants, the local community, and the global community.
• | Inclusion of Operations and Maintenance (O&M) credits
• | A health-based rationale for each “green” credit or initiative

The GGHC is the “standard” for green health care design and has set the stage to transition the definition of green building to one that is protective of ecologic health and uses a precautionary approach. This will be the working definition of green building in this chapter. (References to the GGHC throughout this chapter are intended to illustrate the unique holistic approach characterized by the GGHC and are not meant to suggest that other green guidelines, such as the LEED program, may not also adopt a comprehensive ecological health approach in the future.)

Although this comprehensive framing resonates with holistic practitioners, the majority of health care construction and design to date has overlooked a health-based design approach. The exceptions are important role models for the at-large health care community, as the broadening recognition of the links between environment and health are made apparent. Decades ago, health care facilities recognized their role by adopting no smoking policies at their facilities when tobacco-related disease had reached epidemic proportions. Similarly, health care facilities today can no longer ignore their public health responsibility in modeling healthy design construction, operations, and maintenance.

 Holistic Approach

It is self-evident that the GGHC is a holistic approach to building performance. A wellness model is adopted through inclusion of the precautionary principle (see Chapter 108 , Reducing Toxic Exposures). Inherent in this methodology is the requirement that decisions be based on how to achieve or maintain health through elimination of harm (e.g., toxic exposure) rather than determining how much harm or exposure is acceptable. The stated goals that address health at three levels are equally indicative of a holistic approach.

Clearly, all health is tied to the global ecology; effective health care strategies by definition require an ecologic approach. For example, coal-fired power plants are understood to be one of the largest sources of mercury, which is distributed around the planet through global transport processes. Though the energy source may be hundreds of miles away from a health care facility, improvement of energy efficiency will ultimately decrease mercury emissions into the environment, thereby protecting the health of populations both locally and globally. This example can equally be applied to many construction materials and other operational and maintenance applications in health care. Furthermore, O&M credits were included in the GGHC to support the understanding that overall building performance is tied not only to the design and construction of a building but also to the future operational and maintenance programs. This holistic approach is consistent with the understanding that our overall health is predicated not merely upon our physical characteristics, but also by how well we tend to ourselves (O&M).

 Environmental Quality—Mind, Body and Spirit

Holistic physicians recognize that health has more than a physical dimension; accordingly, so should a healthy facility. But what does that mean from the perspective of a clinic or hospital? One might consider the physical structure and its material parts, such as flooring, doors, and pipes, as analogous to the physical body. How that facility feels, sounds, and smells relative to the physical space has tremendous implications for the mind and spirit of the community, and most importantly, the building occupants. Although traditionally we might tend to think of how health care design affects patients, we must not overlook the effect of the building on employees (which obviously has interplay with the health of patients). The significance of these “aphysical” considerations has been made apparent through research from organizations such as the Center for Health Design (CHD), whose mission is “to transform health care settings into healing environments that improve outcomes through the creative use of evidence-based design.”[6] The Center's landmark report, entitled The Role of the Physical Environment in the Hospital of the 21st Century: A Once-in-a-Lifetime Opportunity, summarizes the findings of hundreds of rigorous studies, linking design decisions to clinical outcomes. The report notes, “A growing scientific literature is confirming that the conventional ways that hospitals are designed contribute to stress and danger, or, more positively, that this level of risk and stress is unnecessary: improved physical settings can be an important tool in making hospitals safer, more healing, and better places to work.”[6] Health-based design must be inclusive of this work and must recognize the interaction between “spirit” and health.

CHD's work includes studies on daylight and natural views. In one study, “patients with the view of nature had significantly shorter hospital stays, elicited fewer negative comments from nurses, required less pain medication, and experienced slightly fewer surgical complications.”[7] Similarly, clinical research has demonstrated the connection between plants and stress reduction and that viewing plants can lower blood pressure, reduce muscle tension, and speed recovery from stress.[8] “The stress reduction resulting from daylight and views also benefits hospital employees. An unpublished 1996 master's thesis found that intensive care unit nurses whose breakroom had a view to the outside experienced reduced stress and made, on average, 40% fewer mistakes than their coworkers whose breakroom had no windows.”[9]

Evidence from the CHD report also points out that “bright light, either natural or artificial, can reduce depression and agitation, improve the quality of sleep, and shorten hospitalizations for dementia and seasonal affective disorder (SAD).”[10] Furthermore, the CHD report cites several studies that correlate noise with interrupted sleep, reduced oxygen saturation, and increased blood pressure, heart rate, respiration rate, and stress.

The GGHC incorporates this growing body of research through credits such as the following:
Controllability of systems (heat and lighting): The rationale is based on studies demonstrating that the experience of the indoor environment is related to health outcomes and that the greater “control” through the ability to adjust heat, open windows, or light levels decreases the stress response.
Daylight and views: A variety of credits supporting building orientation, greater daylight for specific use areas, and improved “viewshed” in support of the aforementioned research.
Lighting and circadian rhythm: Although technically a daylight and views credit, this credit recognizes improved alertness and mental function when circadian rhythms are supported by adjustment of lighting systems.
Acoustic environment: Research demonstrates that stress markers such as blood pressure are lower in both patients[11] and staff when noise levels are reduced.
Places of respite: This credit requires that a natural space be set aside, with key consideration given to dignity, security, privacy, and connection to nature. It also requires that a place of respite be dedicated to staff, in recognition of the stress conditions inherent in the health care workplace.

These important facets of design are receiving growing recognition through the work of the CHD and others, yet they have not been the primary focus of green architects and designers with a depth of experience in the “body” or “physical” aspect of building design. As a result, it is important that prospective designers for a clinic demonstrate collective experience in both of these realms. Although these components are not explicitly differentiated in the GGHC, they are integral to a truly holistic building. True holistic incorporates both physical and spiritual approaches.

 Getting Started

A building is an integrated system. Its design, construction, operations, and maintenance all play a role in the overall “health” of a building. New design and construction must incorporate future operational and maintenance considerations. For example, avoidance of polyvinylchloride (PVC; vinyl) flooring obviates the need for wax and stripping maintenance (specific to vinyl flooring), thus eliminating future maintenance costs and indoor air quality concerns associated with wax and stripping. Building design and construction play a chief role in overall building “greenness,” but operations and maintenance are equally integral to the process. Although many purveyors of health care might be highly attracted to the latest “green” building with healing gardens, natural lighting, and other accoutrements, a green clinic can be readily created within the limitations of an existing structure through the adoption of practices with an ecologic health approach to operations and maintenance.

 The Approach

Assemble a Green Team

In general, a green team is a group of staff interested in pursuing the goal of a healthy (or environmentally friendly) workplace. A green team serves three primary purposes: it signals intent, builds support, and provides wider diversity of ideas. Although it may seem simple to put out a call for a green team meeting, it is important to remember that many key or interested staff may have supervisory, union, or other limits to their responsibilities outside their regular job descriptions. Initiating a conversation about the transition to a more environmentally friendly facility will help identify interested staff as well as potential intraoffice conflicts. Representation from the entire staff is ideal, involving office and administrative staff, clinical staff, and janitorial and other maintenance staff, all of whom have insiders' views of facility operations. Without the support of the janitorial and maintenance staff, implementation of a green clinic would be excessively challenging. Team members should be encouraged to look beyond implementation as a “great idea” and to consider the benefits for patients, their community, and themselves. “Green awards,” signifying recognition of facility practices that result in improved occupational health, safety, and morale, can improve the pride of all workers in the facility.

 Vision

Once the group is assembled, the diversity of ideas and issues that develops may be surprising. Some members may have a single issue, such as paper recycling, and others may have more comprehensive goals, such as improving indoor air quality. An early and valuable exercise is to educate the group about the major topics in green building to promote an understanding of the interconnectedness of a multitude of issues. The following two important documents could be shared with the team:
• | Green Healthcare Construction Guidance Statement, developed in January 2002, revised October 2004, by the Green Building Committee of the American Society of Healthcare Engineering (ASHE): www.ashe.org/ashe/products/pdfs/ashe_guidance_sustainconst_rev2_0410.pdf
• | Green Guidelines for HealthCare (GGHC)[4]

When team members become informed in this way, they recognize the ecologic nature of a green clinic. As a result, the nurse interested in more daylight and the environmental services staff interested in improved recycling can have a shared interest in a green clinic. Information sharing should facilitate the development of an ecologic health vision or mission statement. This task does not have to be onerous, and the statement should simply lay out the following key points:
• | A precautionary approach
• | A health-based rationale (includes mental, physical, and spiritual)
• | Consideration of effects at local, community, and global levels
• | Ecologic model

Development of a common aspiration as part of the vision is helpful in eliminating the perception of mandated goals and the potential for associated cost implications.

 Goals

A green clinic requires the incorporation of a multitude of strategies, and it is important to recognize being 100% green is next to impossible. All green strategies or goals are attempts to mitigate or minimize a facility's “footprint.” To that end, it is useful to identify a variety of initial goals. Using a template such as the GGHC checklist is a useful methodology. The GGHC and LEED program are segregated into credits. Each of these credits is an individual strategy toward “greenness.” Through the group process, goals or strategies can be identified as uniquely vital to the team. An example of incorporating this strategy may be seen in Table 114-1 .

TABLE 114-1 -- Examples of GGHC Materials and Resources Credits
Credit 8.1 | PBT Elimination: Dioxins | 1
Credit 8.2 | PBT Elimination: Mercury in equipment | 1
Credit 8.3 | PBT Elimination: Lead and cadmium | 1
Credit 9.2 | Furniture and Medical Furnishing | 1
PBT, Persistent, bioaccumulative, and toxic (chemicals)

Water conservation may be a high priority in arid areas, whereas a cancer clinic may be more interested in focusing on pesticide reduction. It is critical to identify short-term and long-term goals, which are typically predicated upon expertise, ease of implementation, cost, degree of concern, and so on. An inventory of current practice is also very useful, because many clinics have adopted green strategies in the absence of formal planning. For example, an office manager may have already set up an effective recycling program. Identifying these “successes” can help build momentum and support.

It is advisable to publicize the resulting benefits through promotional notices, seminars, and recognitions. In this way, the benefits of the project become known and pave the way for further improvements. A message of caring and healing will be projected to patients, staff, visitor, and the broader community as new practices are executed.

 Implementation

It is important to understand that a clinic's organizational structure will have a major impact on implementation. Behind all clinic operations are responsible people making sure that carpet is installed, thermometers are ordered, bathrooms are cleaned, parking lots paved, and so on. The ease of “greening” these practices and products could depend on whether a clinic is part of a larger system or is independent. Independently operated clinics typically have more bureaucratic autonomy, making it easier to apply new ideas and changes to the construction, design, operations, and maintenance of a green clinic. Larger health systems may find that changing existing policies and procedures feels more cumbersome, because many more voices must participate in decision-making. It should be acknowledged, however, that larger health systems may be able to achieve price breaks through bundled contracts and receive other services provided by the parent organization. Nevertheless, the leadership, guidance, interest, and passion about developing a green clinic can provide important momentum for larger systemic change. It is important to understand how the broader system functions. Key components or strategies typically are as follows:
Product Acquisition Committee: A stakeholder process for product purchases. Strategy might include requirement for disclosure of excess packaging and toxic content (mercury, vinyl, phthalates, etc.) or listing of greener alternatives.
Group purchasing organizations (GPOs): Most facilities aggregate purchasing for economies of scale through GPOs. These savings are “locked” into 3- to 5-year contracts. Everything from intravenous bags to paper may be purchased. Strategy: Understand the contract cycle and require a review of GPO “greenness.” Many GPOs offer lines of “green” products, provide education to their members, and are advocates for healthy hospitals.
Environmental services: Such services keep the facility running and are very well informed about costs associated with waste, recycling, and hazardous waste management/cleanup. Strategy: Recognize that waste reduction and toxic reductions can be argued from a cost savings perspective typically not accounted for in product acquisition.
Marketing/public relations: Protecting the health and welfare of employees, the community, and the planet is good public relations (PR). Although not an end to the means, good PR can help engender community, employee, and program support. Strategy: Keep the PR department informed of progress.

Examples of Unique Operations and Maintenance Credits

Although adopting operations and maintenance credits may not seem as exciting as designing a new space, it is critical to understand the far-reaching impact of the health care operation as well as the power of reframing and raising general awareness of important public health issues. Consider the following operational issues:
Cleaning products: The toxicity and associated effects of cleaning products on ecologic health are becoming well recognized. One out of every three commercial cleaning chemicals is known to cause human health or environmental problems.[12] According to a Massachusetts Department of Health Report, health care is the industry with the most work-related asthma, and cleaning products are listed as one of the highest exposures.[13] Less toxic and equally effective cleaning products are available.
Food: Those facilities with on-site food have an important role in addressing ecologic health concerns. Pesticides and other unsustainable agricultural practices affect occupational, community, environmental, and socioeconomic health. More than 70% of all antibiotics are used in agriculture for nontherapeutic purposes.[14] The Institute of Medicine[15] and the American Medical Association[16] have expressed concern and oppose this use because of the potential for antibiotic resistance. Adoption of sustainable agricultural purchasing policies in the clinic's cafeteria and through the system will help educate patients and community about the relationship between procurement and prevention.
Pesticide use reduction: Many health care facilities use toxic pesticides. A 2003 report found that more than one third of such facilities reporting used pesticides that are no longer registered for use by the U.S. Environmental Protection Agency (EPA).[17] Although pests must be managed, less toxic integrated pest managements (IPM) practices are in use at leading facilities. Adoption of strong IPM practices demonstrates the understanding of the host of pesticide-related health problems.
Pharmaceutical waste discharge: A study by the U.S. Geological Survey found pharmaceutical residue in 80% of water tested in the United States.[18] Through development of an integrated pharmaceutical management system, discharge to the environment can be mitigated.
Electronics purchasing: Health care facilities are increasingly adopting use of electronic technology. Electronics include a wide array of highly toxic compounds. Improperly managed at end of life, they contaminate the global ecosystem. Toxins associated with these products include mercury, dioxin (PVC plastic), lead, cadmium, and brominated flame retardants. Adoption of policies requiring manufacturer “take-back” provides incentives for proper management and for safer product design.

These examples are not meant to suggest they take priority over other actions. That decision remains with the particular facility and “green team.” The examples are meant to suggest that powerful strategies can be adopted that protect public health, demonstrate strong leadership, and do not require a new physical space.

 New Design

Developing the Business Case

New health care construction is costly. Although physician involvement is vital in the overall vision to support implementation of health-based design, this participation must be matched with ability to articulate financial benefits and deconstruct misperceptions about “added costs.” The business case for green buildings is mounting as a result of a variety of reports examining the costs and performance of “green” buildings. [19] [20] The following key findings have been noted:
• | Building costs vary widely, even within the same building program category (sustainable sites, materials and resources, etc).
• | Cost differences between buildings are due primarily to program type (office vs. hospital vs. library, for example).
• | Costs for green buildings can be high or low.
• | Cost factors can be attributed to lack of a clear green design goal and the incorporation of green design mid-project.
• | Many green buildings cost no more, and often cost less, than their conventional (“brown”) equivalents; the key is integrated design.
• | Costs decline with growing experience and as market transformation occurs.
• | “Green buildings” provide financial benefits that conventional “brown buildings” do not.

One study found the following financial benefits of green buildings: lower operating costs, lower environmental costs, and increased productivity and health. The researchers also found that, over a 20-year period, the benefits are over 10 times the additional costs.[20] Robin Guenther, a noted health care designer reminded an audience, “If you are asked if a building will cost more, it is important to ask what that means.” Possibilities are as follows:
• | More than the exact same building without the sustainable features, including the renewable energy plant?
• | More than the capital budget or the available money?
• | More than other buildings of comparable size and complexity?
• | More in long-term operations?
• | More to treat occupational diseases or retain staff in a healthy building?

Having an understanding of the subtleties to this question and to the growing business case arguments helps provide strength to health-based design advocates against the very real concern and priority for cost containment of building owners.

 Hiring an Architect

New design and construction (including remodeling) requires an architectural design firm. Demonstrated experience and understanding of health-based design is essential to a successful project. Therefore, it is important to distinguish between those firms that merely suggest they have experience from those that truly do. Hospital and clinic decision-makers (such as the board of directors) frequently have ongoing relationships with design firms. These firms may not be the best green design firms. It is important to convey a collective interest in and rationale for a healthy building and to choose a firm with demonstrated experience. When a new facility is planned, one of the first steps is to hire an architectural (or architecture and engineering) firm.

Typically, facilities decision-makers appoint a selection committee to award the contract for future design. This can also involve the development of a request for proposals (RFP). An RFP is an invitation to a short list of firms to propose how they would design a facility. These demonstrations can include examples of past work and team presentations and may last for 1 day or longer. The firm hired for the job will perform an important role beyond the direct visual appearance of the project. A good firm must be able to carry out the vision and goals of the project and, to do so effectively, must, among other attributes, be good communicators, work as a team, and understand the entire clinic or facility culture so as to adequately represent it. This requirement cannot be understated. As a result, it can be helpful for practitioners to assign themselves to the selection committee and to understand the selection criteria and how each criterion is weighted during the RFP process. Criteria might be as follows:
• | Discussing the firm's experience in utilizing sustainable design strategies. Specific examples may relate to healthy materials, site development, daylighting, and design and selection of energy-efficient heating–ventilation–air conditioning.
• | Describing the facility team's experience in designing a collaborative process that utilizes an integrated approach involving designers, engineers, specialty consultants, and user groups.
• | Illustrating the shared project experience of team members.
• | Questioning the firm's experience using California 1350 Special Environmental Requirements standard specification for Indoor Air Quality.
• | Explaining any methodology the firm uses to determine the sustainability of materials specified.
• | Describing the firm's experience in orchestrating a sustainability goal–setting charette (see later).

Although some concepts may be new, the approach should be intuitive to holistic practitioners. It is desirable to hire a firm that can stay within budget, listen and integrate the interests of all user groups, and recognize the linkages of future operations and maintenance with the design and construction.

It is essential to remember that almost all decisions affecting the final building performance are made before any site work. By the time work begins on site, an entire timeline and sequencing of building trades, materials, and financing are in place. For this reason, it is virtually impossible to incorporate healthy design once the project building is under way. The time to get involved is when the whispers of a new building have just begun. Some key concepts and experiences a good design firm should have are as follows:
Integrated design: A process of design in which multiple disciplines and seemingly unrelated aspects of design converge to allow for synergistic benefits to be realized. The goal is to achieve high performance and multiple benefits at a lower cost than the total for all the components combined.22 For example, positioning the clinic to obtain maximum solar gain and increasing window size and efficiency may help reduce the required size of the boiler. The greater daylighting may also reduce the need for interior lighting. All of these design considerations require a team approach, without which the multiple benefits will not be realized.
Eco-health charette experience: An intensive 1- or 2-day holistic creative process engaging stakeholders to help establish sustainability targets or health goals for the project. The intent is to involve all stakeholders to achieve a collective vision. The voices of maintenance, environmental services, and nurses are all equally valuable. An experienced facilitator clearly expresses how the charette process will be integrated into the final design and where the charette process fits into the entire project. It can be extremely useful to hold a charette prior to the design firm RFP process to guide selection of design firm and a second one after a firm has been retained.

Getting Involved

Achieving balance in life is a difficult goal, so for some physicians, the idea of getting involved in yet another project or task force may seem daunting and unsustainable. However, the importance of medical staff involvement in greening a clinic cannot be overstated. Physicians hold a position of moral authority and are generally held in high regard by patients and the public. Improving maintenance and operations in an existing clinic or planning for new construction can be hampered by debates over costs and benefits. Administrators sometimes give physician concerns about patient advocacy more weight than they might those of other staff. Too frequently, medical staff are quietly supportive but reluctant to publicly state their support. Physicians can stress the importance of role-modeling as a public health approach. It does not take a lot of effort to write a letter to a clinic board or the local newspaper to outline the importance of health-based design. A physician's advocacy of and active engagement in the process can facilitate the accomplishment of monumental steps.

 Educating Patients and Community

A clinic with an ecologic health vision provides examples and tools for personal and planetary wellness and, moreover, serves as a model and inspiration for other sectors in the local and global community. The practitioners' actions help translate environmental concerns to ones of public health. Yet without an understanding of or investment in education, significant advantages can be lost. Education activities do not have to be time consuming or difficult; the following should be considered:
• | Clinic website should devote space to environmental health and the clinic's environmental health mission statement, and provide links to the many resources available. It should be regularly updated with news about steps the green team has taken to improve the clinic.
• | Clinic should co-sponsor seminars with local architects about health-based design, providing examples for local employers to adapt.
• | Where appropriate, clinic signage should educate patients, or a rack of information should be available in waiting rooms to educate patients about internal changes in practices. Lawn signs should indicate pesticide-free lawns, and clinic letterhead should specify recycled content and chlorine-free bleaching.
• | Local reporters and/or environmental organizations should be invited to the facility for a tour.

It is ironic that cancer centers are using a host of products such as PVC (vinyl) plastic, cleaning chemicals, pesticides, and other products containing or linked to the production of carcinogens. Similarly, the cafeterias in heart centers continue to deep-fry food or fast food establishments are on site. This incongruity is not lost on the patients, staff, visitors, or community. A health care facility must “walk its talk.” Together, these actions will demonstrate to the patients, colleagues, and community the physicians' organizational leadership in the development of a healthy local and global community as well as their dedication to planetary and human health.
REFERENCES

1. Office of Air and Radiation; Office of Research and Development; Office of Radiation and Indoor Air: Indoor Air Facts (revised): Sick Building Syndrome (SBS), April 1991: www.epa.gov/iaq/pubs/sbs.html/

2. Kentucky Division for Air Quality: Indoor Air Quality, updated 1/12/05: www.air.ky.gov/FAQ/Indoor+Air+Quality.htm [image] ;

3. United States Green Building Council: www.usgbc.org/

4. Green Guidelines for Healthcare (GGHC) page 1 of 10 Version 2.0, a pilot, 2004. www.gghc.org

5. U.S. Dept of Energy: Energy Efficiency and Renewable Energy: www.eere.energy.gov/buildings/info/health/

6. Ulrich R, Xiaobo Q: The Role of the Physical Environment in the Hospital of the 21st Century: A Once-in-a-Lifetime Opportunity. Center for Health Systems and Design, College of Architecture, Texas A&M University, September 2004. Available at Center for Health Design: www.healthdesign.org/

7. Ulrich RS: View through a window may influence recovery from surgery. Science 1984; 224:420-421.

8. Ulrich RS, Simons RF, Losito BD, et al: Stress recovery during exposure to natural and urban environments. Journal of Environmental Psychology 1991; 11:201-230.

9. Hospital, Heal Thyself: Greening the Design and Construction of Healthcare Facilities Feature. Environmental Building News, June 2005, Vol 14, No 5.

10. Eastman CI, Young MA, Fogg LF, et al: Bright light treatment of winter depression. Arch Gen Psychiatry 1998; 55:883.

11. Hagerman I, Rasmanis G, Blomkvist R, et al: Influence of intensive coronary care acoustics on the quality of care and physiological state of patients. Int J Cardiol 2005; 98:267-270.

12. Janitorial Products Pollution Prevention Program: Cleaning Chemical Injuries Fact Sheet: www.wrppn.org/Janitorial/Be%20Healthy%200.pdf/

13. Massachusetts Department of Health Occupational Lung Disease Bulletin, January 2000.

14. Mellon M: Hogging It: Estimates of Antimicrobial Abuse in Livestock. Cambridge, Mass., Union of Concerned Scientists, 2000.

15. Institute of Medicine, Board on Global Health: Microbial Threats to Health: Emergence, Detection, and Response, Washington, DC: National Academy of Sciences Press; 2003.http://books.nap.edu/books/030908864X/html/R1.html#pagetop/

16. American Medical Association: Antimicrobial use and resistance. AMA policy H-440.895.

17. Owens K: Healthy Hospitals Controlling Pests without Harmful Pesticides, Washington, DC: Beyond Pesticides; November 2003.www.noharm.org/details.cfm?ID=864&type=document/

18. Kolpin DW, Furlong MT, Meyer EM, et al: Pharmaceuticals, Hormones, and Other Organic Wastewater Contaminants in U.S. Streams, 1999-2000: A National Reconnaissance. Environ Sci Technol 2002; 36:1202 -1211.

19. Langdon D, Matthiessen LF, Morris P: Costing Green: A Comprehensive Cost Database and Budgeting Methodology, July 2004: www.dladamson.com/publications.html/

20. Kats G, Alevantis L, Berman A, et al: The Costs and Financial Benefits of Green Buildings: A Report to California's Sustainable Building Task Force: www.ciwmb.ca.gov/greenbuilding/design/costbenefit/report.pdf/

21. U.S. Department of Energy: Energy Efficiency and Renewable Energy: Integrated Building Design for Energy Efficiency: www.eere.energy.gov/buildings/info/design/integratedbuilding/


MD Consult: Books: Rakel: Integrative Medicine: chapter 115 - Creating Ceremony and Ritual in the Medical Encounter

chapter 115 – Creating Ceremony and Ritual in the Medical Encounter

Howard Silverman, MD, MS

Philosophy 1197
What Do We Mean by Ceremony and Ritual? 1197
The Importance of Ceremonies 1198
Control 1198
Community 1199
Structure of Ceremonies 1199
Components 1199
Examples 1200
Incorporating ceremony and Ritual in Your Practice 1202
Philosophy

The use of ceremony and ritual has been connected to health and healing across time and cultures. When the scientific revolution began in earnest, the ceremonial roots of the healers’ art began to separate from the specific techniques and approaches used by scientifically based clinicians. Increasingly, clinical interventions are focused almost exclusively on the physical aspects of disease. The impact of this approach has been amazing, yet patients and families are left to make sense of the meaning aspects of illness privately. Clinicians face many of the same issues as the amount of time they spend with patients diminishes and administrative, financial and legal pressures mount.[1] The growth of interest in complementary and alternative therapies over the past 15 years [2] [3] reflects, in part, a compensatory movement; that is, patients are seeking ways to recover the sacred as it relates to health and disease. They are eager for better communication with their clinicians, active participation in their treatment, and approaches that value an emphasis on the whole person.[4]

Few conventionally trained clinicians feel comfortable working on this level with patients and families, although notable exceptions can be found in geriatrics and hospice settings. Complementary and alternative medicine (CAM) practitioners vary widely as well, although many of the modalities lend themselves to a more ceremonial application. Consider, for example, the scents and ritual involved in massage or acupuncture. Furthermore, CAM practitioners frequently spend more time with their patients, thereby facilitating this level of interaction.

The rest of this chapter discusses what is meant by ceremony and ritual, explores the importance of ceremonies and ritual, discusses the underlying structure of ceremonies and rituals, including examples, and offers specific suggestions for incorporating ceremony and ritual appropriately into clinical practice (see Incorporating Ceremony and Ritual in Your Practice).

 What Do We Mean by Ceremony and Ritual?

It is helpful to define what we mean by the terms ceremony and ritual. They can be defined as follows: “The words ‘ritual’ and ‘ceremony’ are so widely used that they mean many things to different people. Generally, both words refer to processes that separate the ordinary from the extraordinary. Some of these processes are repetitive (‘rituals’) and others may be performed only on special occasions (‘ceremonies’).”[5]

We all perform various “rituals” many times per day— brushing our teeth or driving to work. Often, we perform these activities on “autopilot.” For example, we may arrive home and not even remember specific locations or turns along the way. Some might call this daydreaming, but it is associated with an altered mental state that may be accompanied by time distortion and amnesia—common counterparts of hypnotic states. Most rituals offer a limited opportunity to suspend the pressures of the day and allow some “downtime.”

Ceremonies, on the other hand, generally occur only on special occasions, have a specific purpose, and are consciously designed to have beneficial effects. In the space that is created, extraordinary things are allowed to happen, at least for a while. Things can be safely said that might not otherwise be comfortable to share. Connections can be made that might not occur in day-to-day life. Powerful insight may come in the twinkling of an eye. Yet the paradox is that one can never predict whether such a thing will happen, when it will happen, or how. We offer our intention to forces beyond our understanding but cannot control the outcome. Ceremonies may be derived from family or religious traditions. With the increasingly mobile nature of our culture and resulting disruptions in stable communal life, ceremonies are increasingly becoming lost or fractured. Additionally, it is often challenging or inhibiting to find common ground with regard to ceremony, particularly if the participants come from different cultures or religions. Sadly, we increasingly see negative ceremonies, such as gang initiations, replacing functional ceremonies that are rooted in communal life.

A ceremony must occur on a special occasion and have a specific purpose to beneficial effects. During this time, things can be safely discussed that may not be comfortable to share outside the ceremony.

The good news is that the human need for ceremony in connection with healing is so strong that ceremonies persist even in conventional medicine. As discussed in more detail later in the chapter, this statement applies to medical procedures such as surgery or office visits as well as medical education (e.g., grand rounds or ward rounds). The difficulty, however, is that the meaning and connection have been lost, and therefore, these ceremonies no longer retain their full vibrancy and healing potential.

 The Importance of Ceremonies

One view of what is really happening within a ceremony is that first, we suspend our ordinary time-space relationships in a safe place. When we do so, the way is opened for extraordinary things to happen. In this protected time-space, we can revitalize our sustaining connections to the truth within ourselves and to things other than ourselves: to people, forests, animals, land, and some things we believe in. Ceremonies provide the opportunity to reframe, reformat, reinvent, and retell the stories through which we orient and explain our lives.

Ceremonies provide the opportunity to reframe, reformat, reinvent, and retell the stories through which we orient and explain our lives.

What is ultimately possible is rarely achieved through certainty; more often it takes a “leap of faith.” Ceremonies provide a lens through which we can see things in a new light. They provide the structure by which we can lift our hearts from self-doubt. They provide an access into the world of faith and the human spirit. Ceremonies help provide roadmaps that restore our dreams, express our visions, and give us hope. They give us a time to experience awe—a state in which we lift ourselves out of the ordinary into a different level of consciousness. Awe is the ultimate reminder that we are small and the universe is large. Awe helps us find the faith to move forward.

Two powerful effects of ceremonies are (1) offering an opportunity to exert control over situations and (2) linking members of a community to provide mutual support.

 Control

Individuals who are diagnosed with serious or life-threatening illness face an enormous loss of control in their lives. They lose a sense of predictability over their futures and frequently perceive no choice other than to simply defer to their clinicians’ recommendations for diagnosis and treatment. In some cases, they may experience significant loss of function, dignity, or body parts. In wishing to re-exert control over their situation, some may inappropriately reject conventional interventions, often to their detriment. Another option to regain control over a situation like this is to reframe the significance and meaning related to it. For example, a parent may feel helpless to affect the outcome of a disabled child, but even in the face of this situation, he or she can choose to accept the loss and seek whatever good might arise from this situation. This approach does not advocate denial of the reality of the situation but, rather, transcendence of the perception that it is hopeless or all bad. Ceremonial interventions can offer a powerful tool to help patients and families cross the chasm from denial toward acceptance while alleviating undue fear, suffering, depression and dysfunction.

Black Elk was a legendary Oglala Sioux medicine man who lived in the early part of the 20th century. In his biography of this remarkable man, John Neihardt[6] quotes Black Elk as saying, “A [person] who has a vision is not able to use the power of it until after he has performed the vision on earth for the people to see.” That is, it is not enough to try to think differently about your situation—at some point you need to act out a new vision before other people. Ceremony is one technique that allows this acting out to happen. This is not a new concept, as reflected in our legal traditions, such as witnessing or notarizing the signing of important documents. One could argue that witnessing and notarizing are simply legal requirements to prevent fraud, but they nonetheless retain a vestigial ceremonial aspect. Ceremonies are an important tool for reestablishing control over difficult situations, and studies support the positive health effects of perceiving that one has control over one’s situation. An example is data showing that people in old age homes live longer when they have a choice about their food, furniture arrangement, plants, and pets. [7] [8]

Community

Human beings rely on one another for support and interaction. If we were to remove ourselves entirely from contact with others, we would likely die. As mentioned previously, increasing mobility exerts a significant disruptive effect on our communal connections. Paradoxically, we most need community when facing a serious illness, but illness can disrupt a person’s communal fabric in the following ways:
1. | One often experiences a significant diversion of time for medical diagnosis and treatments.
2. | The stigma of disease may cause friends and family members to limit or avoid contact.
3. | Impairments from acute or chronic conditions may limit one’s ability to participate in meaningful communal life.

The second major benefit of ceremonies is that they can act as powerful glue to initiate, renew, and sustain functional communities. The presence of friends and family during a ceremony serves the purpose of witnessing, but there is more to it. Everyone can remember a time when they participated in a ceremony and felt strongly connected to the other participants. It might have been a reunion, a wedding, or participation in team sports. Whatever the circumstance, most people report a strong sense of connection and bonding that persists long after the event is over. The social networks established and maintained in this way are important in maintaining health and even more so in addressing the logistical, emotional, and spiritual effects of illness.

 Structure of Ceremonies

Some ceremonies derive from ancient or family traditions, and others are created to serve a specific purpose. Before the exploration of how ceremonies are put together, it is important to note a few caveats:
• | Ceremonies are best used to bring meaning, control, and connection into patients’ lives. Under no circumstances should one think of them as offering some kind of “magical” cure.
• | From an ethical and effectiveness perspective, it is crucial that ceremonies remain entirely patient-centered, particularly with respect to purpose, process and symbols.

 Components

One useful way to think about the inner structure of ceremonies is listed in Table 115-1 .[5]

TABLE 115-1 -- Components of a Ceremony
Shared purpose
Shared preparation
Community and facilitator
Opening
Materials:
“Sacraments”
Ceremonial objects
Ceremonial dress
Process:
Sharing
Metaphor and symbols
Trance
Ceremonial language
Closure

Shared Purpose

It is important that all of the participants of the ceremony understand and share the purpose for the event. This idea should be clarified and communicated clearly and should be realistic. For example, parents of a disabled child may state that they wish to let go of their grief about the disability and move into the future. This is a suitable, clear, and realistic purpose. Saying they want to hold a ceremony to “cure” the child, however, is neither suitable nor realistic.

 Shared Preparation

There is a practical element to preparation, in that the materials and processes for the ceremony need to be assembled during the preparation phase. Preparation is a time laden with possibility. Relationships can be forged or strengthened as participants work together toward a common purpose. It is also a wonderful opportunity for reflection and introspection. For example, the preparation involved for a wedding is a time for the two families to get to know each other and (it is hoped) work in unison toward a common goal.

 Community and Facilitator

For the ceremony to proceed smoothly, it must have a clearly designated facilitator who keeps people and processes on track. This is usually a person who has experience in such facilitation work and knows how to balance structuring the unfolding events with being open to new possibilities that might arise. Ideally designated as the purpose is being defined, the facilitator also supervises planning and preparation. The community also must be defined, invited and, when appropriate, prepared for and/or involved in the preparation phase. Ceremonies that people drift in and out of are generally not nearly as effective.

 Opening

Because the ceremonial “bubble” is one in which extraordinary things can occur and a different quality of attention is invited from the facilitator and community, it is important to clarify when the ceremony has begun and when it has ended. This clarification can be made in a variety of ways—a reading, a song, lighting a candle, or greeting the patient as one enters the examination or operating room.

 Materials

▪ “Sacraments”

The word sacraments has a special meaning in some religious contexts, but here it is used in a more general way to denote anything that affects the senses. Thus, “sacraments” can be ingested, felt, heard, or smelled. Of these, olfactory “sacraments” seem to be the most powerful, an observation that is consistent with the fact that our sense of smell is connected into our limbic systems and bypasses cortical areas. In some cultures, hallucinogens are ingested and religious ceremonies may involve wine or special foods.

Another manifestation of the erosion of communal ceremonies in modern culture is the widespread abuse of “sacraments,” particularly tobacco, food, and alcohol. When “sacraments” are used outside a proper ceremony, their effect is lessened. This process leads to a kind of “sacramental tachyphylaxis”—that is, more and more of the substance must be used to achieve the desired effect, in contrast to a small amount of the substance typically used in a ceremony. Thus, part of the effectiveness of addiction treatment programs such as Alcoholics Anonymous is related to the introduction of functional ceremony in the context of a supportive community.

 ▪ Ceremonial Objects

Ceremonial objects are items usually only used during the ceremony; they may be created during the preparation phase or may be objects used over time for similar purposes. They should be chosen in service of the purpose and process and with sensitivity to the beliefs of the participants. Ceremonial objects that have been used over time or have a strong connection to the past are particularly powerful. Some people might believe that surgeons who become upset if their special instruments are not available are acting “childish”; however, if they are seen as ceremonial objects, the reaction is much more understandable.

 ▪ Ceremonial Dress

Although not universal, the facilitator and/or participants may create or require various types of clothing that serve the purpose and process of the ceremony. Like ceremonial objects, in most cases ceremonial dress is used uniquely in the context of ceremony and may be assembled during the preparation phase. A wedding gown is a good example—imagine the power of wearing one’s grandmother’s gown or one handmade by a favorite relative. The white coat in medical care is another.

 Process

▪ Sharing

All ceremony involves some kind of sharing, usually in words although not exclusively so. A skilled facilitator will find ways to make sharing happen in a meaningful yet safe way and will give participants multiple options to share. For example, in a traditional Native American talking circle, an eagle feather (= ceremonial object) is passed around the circle of participants, and each is invited to talk if he/she wishes to. One participant in such a circle asked, “What was put in that feather? I fondly remembered things I haven’t thought about in years!”

 ▪ Metaphor and Symbols

Humans respond strongly to metaphor and symbols, and a skilled facilitator makes use of this response during the ceremony. For example, in a ceremony to release unrealistic hopes and dreams for a disabled child, the hopes and dreams could be written on paper and burned. This is an area in which knowledge of the patient coupled with creativity and sensitivity can produce significant breakthroughs.

 ▪ Trance

Trance states are frequently involved in ceremonies. In some cultures, trance states may be intentionally induced through the use of hallucinogenic “sacraments,” drumming, or chanting. These states are frequently associated with a sense of time distortion, focal attention to the events of the ceremony, or amnesia. Trance states often happen in the operating room when excellent surgeons are at work and completely focused on the task at hand.

 ▪ Ceremonial Language

Specialized language that is common to the participants is often used during ceremonies. For example, in traditional religious ceremonies, Latin or Hebrew may be spoken. Interestingly, medical ceremonies have a highly specialized language or jargon, although it is usually not well understood by patients or family members.

 Closure

See earlier discussion of “Opening.” It is often desirable for the closing to be done in some way that connects with the opening. For example, blowing out a candle lit during the opening or closure with a patient in the examination room.

 Examples

Five examples of how these components apply to common nonclinical and clinical ceremonies are summarized in Tables 115-2 and 115-3 [2] [3], respectively. This type of analysis could be applied to a wide variety of clinical procedures and encounters. Observations over time indicate the following:
• | There are very few shared ceremonies within the United States, with the possible exception of the Super Bowl.
• | The common feature of medical ceremonies is the relative lack of sharing with regard to purpose and preparation. This generally results in an unsatisfying and sometimes unproductive experience for both the clinician and the patient.
• | Childbirth is one of the few medical ceremonies that continues to involve extensive sharing of purpose and preparation, and it remains a revitalizing and meaningful experience for both patient and clinicians.
• | Almost any ceremony, medical or otherwise, can be renovated in order to make it more meaningful and effective (see next section).

TABLE 115-2 -- Examples of Nonclinical Ceremonies
COMPONENT | MARRIAGE | SUPER BOWL SUNDAY
Shared purpose | Forge a union between two individuals and two families | Go, team, go!
Shared preparation | Invitations, planning ceremony, food, etc. | Inviting friends and assembling food and drink
Community and facilitator | Minister, invited family members | Party host, family, and friends
Opening | Opening processional | Opening kickoff (for some, it's the pregame show)
Materials: |  |
“Sacraments” | Wine, candles, incense, flowers | Beer
Ceremonial objects | Family bible | A special football, etc.
Ceremonial dress | Wedding dress, tuxedos | Team shirts, hats, etc.
Process: |  |
Sharing | Vows | Screaming and shouting
Metaphor & symbols | Best man, bridesmaids, processional, rings | The forces of good versus evil
Trance | Sense of a “cocoon” | Frequent due to beer and evidenced by football “widows/widowers”
Ceremonial language | Blessings | Technical football jargon and stats
Closure | Recessional & reception | Closing gun

TABLE 115-3 -- Clinical Ceremonial Examples
COMPONENT | CHILDBIRTH | SURGERY
Shared purpose | Have a healthy baby, decrease pain, and minimize morbidity | Patient and surgeon may have varying understandings of the purpose of the surgery
Shared preparation | Extensive—prenatal care | Usually separate—patient is in preoperative area and surgeon is elsewhere
Community & facilitator | Obstetrician usually facilitates; patient, coach, family, and labor and delivery staff | Family and operating room crew Facilitator may be surgeon, anesthesiologist, or scrub nurse, depending on who you ask
Opening | Variable—onset of contractions, admission to labor and delivery unit | Surgical incision
Materials: |  |
“Sacraments” | Pain medications, music, etc. | Preoperative and intraoperative medications
 |  | Coffee for operating room staff
Ceremonial objects | Forceps when necessary | Surgeon's special instruments, other
Ceremonial dress | Special gowns | Scrubs, hospital gowns
Process: |  |
Sharing | Entire delivery process is a team effort | Very little
 | Many times there is sharing of support, hopes, excitement |
Metaphor & symbols | Many possibilities—e.g., asking father to cut umbilical cord | Very little
Trance | Definitely on the part of mother | Focused awareness, particularly noted in experienced surgeons
Ceremonial language | Medical jargon, but language often learned in prenatal visits and delivery training courses | Technical jargon
Closure | Crying of baby | Suture of incision

 Incorporating Ceremony and Ritual in Your Practice

Some clinicians may wish to engage their patients in the planning, preparation, and execution of formal ceremonies. Although most do not prefer to or be in a position to do so, some lessons can be learned from ceremonial practice. These lessons can be easily and innocuously incorporated into clinical practice as follows:
1. Clinical scenarios in which these techniques are most applicable include:
a. The diagnosis of a life-threatening illness, such as cancer, heart disease, or multiple sclerosis.
(1) | It is critical to assist the patient in gaining a sense of control over the situation and to prepare him/her for the road ahead.
(2) | Even without a ceremony, it is helpful to help the patient identify the major things he/she has lost as a result of this diagnosis and, for each of these, what he/she might gain as a result.
b. Preparation for a significant surgical or diagnostic procedure.
2. Reflect on what you do with patients every day, and consider how you might use this information to enliven these interactions. Small things can make a big difference:
a. | For procedures, enquire whether the patient has some special music he/she would like played or an article of clothing he/she would like to wear that would not interfere with the procedure.
b. | During office visits, have your staff allow patient to sit in a chair while he/she waits for you, and take each history eye to eye with the patient. When examination time comes, moving the patient onto and then off of the table invites a sense of opening and closing. See Table 115-4 for a more detailed set of suggestions regarding office visits.
c. | Take a few deep breaths before entering the examination room, while reviewing the chart, or while washing your hands before an examination or procedure.
d. | Empower patients and staff to create rituals and ceremonies when it feels appropriate to do so.
3. Ceremonies are by definition healing not only for patients but for clinicians as well:
a. | Some medical clinics and offices have chosen to create and hold periodic office healing ceremonies focused on the well-being of clinicians and staff.
b. | When appropriate, attending patient life cycle rituals (weddings, births, funerals) can be very healing for the clinician and family.
4. Experiment in your personal and professional arenas, and invite in the extraordinary and unexpected!

TABLE 115-4 -- Creating Ceremony Around the Healing-Oriented Office Visit
COMPONENT | OFFICE VISIT AS IT NOW IS | HEALING-ORIENTED OFFICE VISIT
Shared purpose | May or may not be mutually reviewed and fixed at the beginning of the office visit Often nurse writes “chief complaint” on chart | Create the intention that this visit will focus on getting at the root of the problem
Shared preparation | Initial or interval history | Encourage the patient to tell “Your story”
Community & facilitator | Clinician usually acts as facilitator; community is patient and anybody else in exam room | Encourage patient to invite key family and friends, and greet and acknowledge them individually
Opening | Door opening and initial greeting | Offer a moment of silence, reflection Reinforce the purpose by indicating that this is a visit to heal rather than cure, etc.
Materials: |  |
“Sacraments” | Smells of examination room, cold stethoscope, funky paper gowns | Create a warm and welcoming environment to facilitate introspection (indirect lighting, soft warm colors, comfortable seating, etc.)
Ceremonial objects | Otoscope, stethoscope, prescription pad | Encourage the patient, family, and/or friends to bring object(s) that are healing symbols for them Use a candle in a talking circle if appropriate
Ceremonial dress | Funky paper gown, white coat | The white coat still holds great power, but avoid the paper gowns
Process: |  |
Sharing | Interactivity during visit | Discussion of what really matters to the patient
Metaphor & symbols | Limited – kind touch, language | Variable—see ceremonial objects
Trance | Limited | Encourage with periods of silence—these do not have to be long or uncomfortable but should be long enough to allow some reflection and “settling” of thoughts and feelings
Ceremonial language | Medical jargon, dosing, etc. | Consider inviting affirmations or prayer if appropriate and comfortable
Closure | Leaving examination room | Handshakes, but hugs preferred if appropriate and comfortable
REFERENCES

1. Williams ES, Konrad TR, Linzer M, et al;: SGIM Career Satisfaction Study Group: Physician, practice, and patient characteristics related to primary care physician physical and mental health: Results from the Physician Worklife Study. Health Services Research 2002; 37:121-143.

2. Eisenberg DM: Unconventional medicine in the United States. N Engl J Med 1993; 328:246-252.

3. Eisenberg DM, Davis RB, Ettner SL, et al: Trends in alternative medicine use in the United States, 1990-1997: Results of a follow-up national survey. JAMA 1998; 280:1569-1575.

4. Vincent C: Why do patients turn to complementary medicine? An empirical study. Br J Clin Psychol 1996; 35:37-48.

5. Hammerschlag C, Silverman H: Healing Ceremonies: Creating Personal Rituals for Spiritual, Emotional, Physical and Mental Health, New York: Perigee Books; 1997.

6. Neihardt JG: Black Elk Speaks, New York: Washington Square Press; 1959:p 173..

7. Langer EJ, Rodin J: The effects of choice and enhanced personal responsibility for the aged. J Pers Soc Psychol 1976; 34:191-198.

8. Rodin J: Aging and health: Effects of the sense of control. Science 1986; 233:1271-1276.


MD Consult: Books: Rakel: Integrative Medicine: appendix: Laboratory Testing Resources in Integrative Medicine

appendix : Laboratory Testing Resources in Integrative Medicine

Test | Explanation | Laboratory
Digestion/Nutrition |  |
Stool culture & analysis | Digestive stool analysis includes a number of stool markers to assess digestion, absorption, metabolism, pancreatic function, inflammation, and fecal flora | Doctors Data, Inc. Genova Diagnostics
Intestinal permeability | Double sugar test measuring the variable absorption of lactulose and mannitol after a challenge drink to measure permeability and absorption | Genova Diagnostics
Small intestine bowel overgrowth | A lactulose challenge test that measures gas production (hydrogen & methane) over 2 hours to determine the level of bacterial fermentation in the distal small intestine | Genova Diagnostics Quintron (in office)
Lactose intolerance | A lactose challenge test that measures gas production to determine whether lactose is digested properly | EnteroLab Genova Diagnostics
Essential Fatty Acids |  |
Plasma fatty acids | Rapid turnover will be an indication of current fatty acid intake; also allows assessment of triene-to-tetraene ratio | MetaMetrix Clin Lab Nutrasource Diagnostics
Red blood cell fatty acids | Measure of erythrocyte cell membrane fatty acids will assess fatty acid intake over past 2-4 months Correlated with cardiovascular disease risk | Genova Diagnostics ω-Metrix
Heavy Metals |  |
Hair | While considered of unknown value, hair tests for heavy metals have been used for the past 25 years by the U.S. Environmental Protection Agency to monitor environmental changes in toxic metals | Doctors Data, Inc. Genova Diagnostics
Urine | Random and timed urine tests can also provide another indication of exposure This test is particularly important as a baseline evaluation before a chelating agent is given to determine total body burden | Doctors Data, Inc. Genova Diagnostics
Post-provocation urine | Chelating agents, including ethylenediamine tetra-acetic acid (EDTA) (to bind lead) and dimercaptosuccinic acid (DMSA) or sodium dimercaptopropanesulfonate (DMPS) (to bind mercury) are given before a timed urine test to assess total body burden of a given heavy metal This is useful to monitor treatment in an individual, but post-provocation reference ranges are not available | Doctors Data, Inc. Genova Diagnostics
Hormones |  |
Salivary/adrenal | Salivary hormone levels of dehydroepiandrosterone (DHEA) and cortisol measure free hormone availability and have been demonstrated to correspond with adrenal function | Diagnos-Techs, Inc. Genova Diagnostics ZRT
Salivary/female | Salivary hormone levels of progesterone, testosterone, and estradiol have been normalized and correlate with free hormone availability Data on changes in salivary levels in the setting of hormone therapy make its use as a tool for monitoring treatment levels unclear | Diagnos-Techs, Inc. Genova Diagnostics ZRT
Serum/hormone metabolites | 2/16-hydroxyestrone ratio in blood has been demonstrated in Women's Health Initiative (WHI) cohort to be predictive of recurrence of breast cancer | Genova Diagnostics
Urine/hormone metabolites | 2/16-hydroxyestrone ratio in urine has been correlated with risk of breast cancer (low) and risk of osteoporosis (high) | Antibody Assay Lab Genova Diagnostics Meridian Valley Lab MetaMetrix Clin Lab
Immunology |  |
Immune function | Flow cytometry evaluation of natural killer cell function, as well as presence/activity of immune cells and cytokines | ImmunoSciences Lab
Food allergies | Measures of immunoglobulin (Ig) E and IgG activation in the presence of various food antigens IgE = true allergic reaction IgG = delayed response | ELISA/ACT Biotechnologies Genova Diagnostics Immuno Labs ImmunoSciences Lab
NutriGenomics | Broad-based term to represent genomic testing performed which highlights individual biochemical needs for particular macro- and micro-nutrients. Purely experimental at this point, as no outcome studies have demonstrated clinical validity | Genova Diagnostics Integrative Genomics Sciona, Ltd.
Oxidative Stress Markers |  |
Lipid peroxides, isoprostane, 8-hydroxy-deoxyguanosine | Markers of oxidative end tissue damage to fats, proteins, and DNA | Brunswick Laboratories Genox Laboratory Genova Diagnostics MetaMetrix
Glutathione, total antioxidant capacity (TAC)/total reactive antioxidant potential (TRAP) superoxide dismutase | Markers of capacity to deal with oxidative stress | Brunswick Laboratories Genox Corporation Genova Diagnostics

 Laboratory Contact Information

Antibody Assay Lab (AAL) Reference Laboratories, 1715 E. Wilshire #715, Santa Ana, CA 92705, 800-522-2611, www.aalrl.com

Brunswick Laboratories, 6 Thacher Lane, Wareham, MA 02571, 508-291-1830, www.brunswicklabs.com

Diagnos-Techs, Inc., 6620 S. 192nd Place, Bldg. J., Kent, WA 98032, 800-878-3787, www.diagnostechs.com

Doctor's Data, Inc., 3755 Illinois Avenue St., Charles, IL 60174-2420, 800-323-2784, www.doctorsdata.com

ELISA/ACT Biotechnologies, 14 Pidgeon Hill Drive, Suite 180 Sterling, VA 20165, 800-553-5472, www.elisaact.com

EnteroLab, 10851 Ferguson Rd., Suite B, Dallas, TX 75228, 972-686-6869, www.enterolab.com

Genova Diagnostics, 63 Zillicoa Street, Asheville, NC 28801, 800-522-4762, www.gdx.net

Genox Corporation, 1414 Key Highway, Baltimore, MD 21230, 800-810-5450, www.genox.com

Immuno Laboratories, Inc., 6801 Powerline Road, Fort Lauderdale, FL 33309, 800-231-9197, www.immunolabs.com

ImmunoSciences Lab, 8693 Wilshire Blvd. Suite 200, Beverly Hills, CA 90211, 800-950-4686, www.immuno-sci-lab.com

Integrative Genomics, 9775 S.W. Commerce Cir. B2, Wilsonville, OR 97070, 866-246-8919, www.integrativegenomics.com

Meridian Valley Laboratory, 801 SW 16th Suite 126, Renton, WA 98055, 425-271-8689, www.meridianvalleylab.com

MetaMetrix Clinical Laboratory, 4855 Peachtree Industrial Blvd, Suite 201, Norcross GA 30092, 800-221-4640, www.metametrix.com

Nutrasource Diagnostics, 519-824-4120 x 58817, www.omega3testing.com

Omega-Metrix, 3101 Broadway, Suite 305, Kansas City, MO 64111, 866-677-4900, www.omegametrix.com

Quintron Instrument Company, (Hydrogen breath measuring devices), 3712 West Pierce St., Milwaukee, WI 53215, 800-542-4448, www.quintron-usa.com

Sciona, Inc., 1401 Walnut St. #203, Boulder, CO 80302, 303-442-4300, www.sciona.com

ZRT Laboratory, 815 NW 169th Pl. Suite 5050, Beaverton, OR 97006, 503-466-2445, www.salivatest.com