Великие тайны

С. А. Хворостухина

ПРЕДСКАЗАНИЯ КАТАСТРОФ

Темпеста П. Корабли в бушующем море
Эта книга расскажет читателям о самых известных катастрофах, когда-либо имевших место на земле и в Космосе. Оказывается, многие из них были предсказаны мудрыми прорицателями. Первая глава книги представляет биографические сведения о наиболее известных и талантливых астрологах и предсказателях. Последующие главы повествуют о реальных земных и космических катастрофах, которые были спрогнозированы, а также о том, что ожидает человечество в недалеком будущем.
    • Вместо предисловия
      1+1+3+6=...жизнь или смерть?
      Человек — хранитель тайны своего будущего?..
      Дар ясновидения — миф или реальность?
      Астрология искусство предвидения
    • Глава 1 ЗНАМЕНИТЫЕ ПРЕДСКАЗАТЕЛИ
      Граф де Монтгомери
      Иоанн Богослов
      Евдокс
      Гиппарх
      Арьябхата
      Чжан Хэн
      Бируни
      Ибн-Юнус
      Насирэддин Туей Аву Джафар
      Улугбек
      Пурбах Георг фон
      Региомонтан
      Мишель Нострадамус
      Тихо Браге
      Жан-Доминик Кассини
      Христиан Гюйгенс
      Шибукава Харуми
      Исаак Ньютон
      Джон Флемстид
      Вильям Гершель
      Каролина Гершель
      Пьер Лаплас
      Фридрих Бессель
      Джон Гершель
      Фридрих Аргеландер
      Джон Кауч Адамс
      Саймон Ньюком
      Джованни Скиапарелли
      Теодор Оппольцер
      Ванга ( Евангелия Димитрова)
    • Глава 2 ПРЕДСКАЗАНИЯ АПОКАЛИПСИСА
      «Откровение Иоанна Богослова» и другие пророчества
      Всемирный потоп
      Гуманная религия Эммануэля Сведенборга
      Апокалипсисы Нострадамуса и других известных предсказателей
      Ядерная война или вечный мир?
      Православные российские пророки и современные ясновидящие
    • Глава 3 ПРЕДСКАЗАНИЯ ПРИРОДНЫХ КАТАСТРОФ
      Предсказания извержений вулканов и землетрясений
      Невыдуманные истории
      Извержения вулкана Везувий — проклятие, посланное свыше
      Прогноз двухсотлетней давности
      Пророчество индонезийской колдуньи
      Спасло предсказание...
      Предсказание средневекового пророка
      Вулкан на кукурузном поле
      Предсказать стихию помогла планета
      Великое лиссабонское землетрясение
      Землетрясение во французской и итальянской Ривьере предсказывали звезды...
      Предсказывают животные и птицы...
    • Не змей-искуситель, а змей-предсказатель...
    • Катастрофу предсказали не сейсмологи, а змеи...
    • Куры ясновидящие?
    • Таншаньское землетрясение 1976 года
    • Сомы-спасатели
    • Верный пес спас своего хозяина от гибели
    • Насекомые-предсказатели
      Предсказания снежных бурь
    • Предсказание древнего астролога
    • Снежная буря в США, в хрустальном шаре
    • Все возвращается на круги своя...
      Предсказания засухи
    • Засуха и голод в Индии в 1769 году
    • Засуха и голод в Индии в 1876–1877 годах
    • Глава 4 ПРЕДСКАЗАНИЯ СОЦИАЛЬНЫХ КАТАСТРОФ
      Предсказания эпидемий
    • «Черная смерть»
    • Заморская гостья
    • Огненный « пупырух»
    • «Афинская чума»
    • Чума ХХ века
      Предсказания революций и войн
    • Французская революция
    • Революция 1917 года и Гражданская война 1918–1920 годов в России
    • Великая Отечественная война 1941–1945 годов
    • Глава 5 ПРЕДСКАЗАНИЯ КОСМИЧЕСКИХ КАТАСТРОФ
      Тайны египетских пирамид
      Атлантида была... И будет?
    • ЗАКЛЮЧЕНИЕ

Вместо предисловия

Магия, колдовство, провидение... Что означают эти слова? «Шарлатанство и обман», — скажут одни. « Словам пророков нужно верить», — возразят им другие. Однако, пожалуй, все оппоненты сойдутся во мнении, что пророки и прорицатели представляют иной в сравнении с земным мир, полный загадок и чудес. Более того, маги и предсказатели являются своеобразными проводниками простых смертных в прошлое, настоящее и даже будущее. Вместе с ними люди познают тайны и законы мироздания, открывают для себя природу таинств рождения, бытия и смерти. В итоге посредством познания мира внешнего человек приходит к тому, что познает собственную сущность, свое предназначение и место на земле.
Нострадамус, «Центурии»

В наше время, век бешеных скоростей и технического прогресса, многие относятся к пророчеству как к суеверию, то есть игре, которую придумали для себя взрослые. Однако, несмотря на скептицизм некоторых людей, провидение, или гадание, живо и по сей день и, более того, пользуется огромной популярностью.
За последние несколько тысяч лет человечеством были утрачены многие пласты культуры. Так, например, никто и никогда уже не узнает секрета технологии изготовления сверхпрочного кирпича, который использовали при строительстве Московского Кремля. Утерянными навсегда оказались и рецепты варки стали, когда-то шедшей на производство булатных мечей, отличавшихся красотой, легкостью и необычайной прочностью.
А знаменитые египетские пирамиды?.. Ученым-археологам удалось найти манускрипты, рассказывавшие о фазах возведения пирамид. Однако никому из современников второго тысячелетия пока еще не удалось создать точную копию сооружения, которое могло бы сохраниться на протяжении многих сотен лет.
Примерно 20 лет назад, в начале 80-х годов XX столетия, одна из фирм Японии начала строительство пирамиды, подобной египетской, но с применением современных технологий. Попытки японцев тогда не дали положительных результатов. Секрет строительной техники древних египтян, воздвигавших пирамиды более 5 тысяч лет назад, так и остался нераскрытым.
Как видим, многое из того, что умели делать предки, утрачено потомками навсегда. Однако именно такому явлен ию, как пред сказ ание ( га дание, пр ороч еств о ), удал ось сохраниться до наших дней. Чем же вызвана необычайно высокая популярность магии и провидения?
Ответ прост. Едва ли не с самого юного возраста каждый человек стремится к тому, чтобы познать себя и приоткрыть завесу тайны над своим будущим. Проникнуть в таинственный мир непознанного и помогают прорицатели. Их называют по-разному: колдуны, весталки, гадалки, пророки, ведуны. Особое место в этом ряду занимают астрологи.
В течение нескольких тысячелетий существования человеческого общества сложились сотни различных способов предсказания будущего: среди них возможность экстрасенсорного восприятия действительности (ясновидение, провидение), гадание с использованием разнообразных предметов ( зеркал, хрустальных шаров, стеклянных сосудов, маятников, лопаточной кости, карт, свечей и т. п.), гадание по руке и по лицу ( хиромантия и физиогномика), предсказание будущего по числам ( нумерология), а также по определенному расположению планет и звезд ( астрология).

Свет мой, зеркальце, скажи...,
или Предсказание будущего
с помощью различных аксессуаров

Для предсказания будущего прорицатели издавна использовали разнообразные предметы. В 1949 году археологи, занимавшиеся изучением районов Атласских гор, нашли в одной из пещер рисунок с изображением человека, который держал в руках рудо- или водо-искательскую лозу. Позднее ученые установили, что рисунок может быть датирован не позднее, чем VI веком до н. э. Это явилось прямым доказательством того, что уже в глубокой древности люди стремились к тому, чтобы заглянуть в тайники Вселенной и узнать о грядущих событиях.
В эпоху фараонов во время ритуалов предсказания будущего в качестве вспомогательных средств жрецы использовали жезлы. Почти такие же жезлы применяли и китайские пророки еще в III–II веках до н. э. С помощью жезлов предсказывали будущее и в Древней Греции.
С тех пор прошло немало времени. Древесный прут давно уже заменила металлическая проволока. В наши дни ее часто используют во время геолого-разведывательных работ для обнаружения залежей руды или природных источников питьевой воды.
Однако было время, когда лозу использовали не только в этих целях. Известен случай, когда древесный прут помог разыскать человека, совершившего страшное преступление. А случилось это в 1692 году. В Лионе в одной из таверн полицией были обнаружены трупы мужчины и женщины. Как оказалось впоследствии, это были хозяин и хозяйка одного из городских питейных заведений.
Разрешить загадку преступления было крайне сложно, так как на месте совершения убийства никаких следов, кроме окровавленного топора, найти не удалось. Для того чтобы найти убийцу, решено было обратиться к одному из местных крестьян, Жаку Эмару, который славился тем, что с помощью лозы мог отыскивать пропавшие драгоценности и, кроме того, опознавать воров.
Итак, помощник был найден. Однако судебный следователь не знал, насколько правдивыми окажутся показания Эмара. Поэтому он решил провести, говоря современным языком, следственный эксперимент. Топор — реальное орудие убийства — наряду с другими подобными предметами был зарыт в землю. Спустя всего несколько минут Жаку Эмару удалось найти именно тот топор, каким убийца ( или убийцы) воспользовались для совершения преступления.
После этого удовлетворенный результатом эксперимента следователь обратился к Эмару с просьбой как можно скорее заняться поисками убийц. Следуя в направлении, которое указывала лоза, Жак Эмар и полицейские сначала пошли по правому берегу Роны. Вскоре они подошли к одному из домов, находившихся на побережье, и тогда Эмар объявил, что, вероятно, убийц было несколько, а точнее — трое. « После совершения преступления», — продолжил свою речь крестьянин, — « они зашли внутрь дома и выпили вина». Тут же, у стены дома, Эмар нашел и доказательство истинности своих слов — пустую бутылку.
Затем крестьянин сообщил, что после этого мужчины отправились на берег реки и сели в лодку. Полицейские и Жак Эмар также сели в лодки и отправились дальше по следам преступников. Вскоре они прибыли в город Бокер, где лоза быстро привела их к стенам тюрьмы.
Спустя некоторое время Жак Эмар нашел и преступника. Им оказался горбун, которого всего час назад случайно арестовали за какую-то мелкую провинность. Почти сразу же горбун сознался в убийстве хозяев таверны. Поймать еще двух участников преступления полиции не удалось — после совершения преступления они спешно скрылись за границей.
Нередко вместо лозы в качестве своеобразного информационного прибора чародеи и предсказатели используют маятник ( в литературе он получил название «биологический активный маятник» — БАМ). Еще в Древнем Риме его применяли авгуры. Предсказатель должен был встать в центр воображаемого круга, по краю которого нанесены буквы алфавита. Авгур раскачивал маятник в руке и при этом задавал вопросы, касающиеся будущего. « Волшебный прибор» показывал определенные буквы, из которых затем толкователь складывал слова-пророчества.
Оказывается, способ гадания и предсказания будущего с использованием сверхчувствительного энергетического маятника был известен не только древним грекам и римлянам, но и европейцам. Он же часто применяется и современными предсказателями. Так, в 1934 году весь мир облетело известие о том, что с помощью БАМа одна из провидиц смогла найти местонахождение пропавшего несколько лет назад ребенка.
Трудно постигнуть то, что на первый взгляд, казалось бы, не поддается никаким логическим объяснениям. Однако вопросом, какова роль разнообразных предметов в гадании и пророчестве, задаются многие. В последнее время на эту проблему обратили также свое внимание и ученые, занимающиеся исследованием различных областей знания. В результате многочисленных экспериментов они пришли к следующим выводам.
Оказалось, что любое действие, исходящее от биологического организма и направленное в окружающую среду, спустя короткий промежуток времени вновь возвращается в организм. При этом отраженное действие начинает само воздействовать на человека, который может чувствовать и даже контролировать такое воздействие извне .
Все двигательные реакции человеческого организма можно условно разделить на две группы: осознанные и неосознанные. Именно последние и лежат в основе большинства способов предсказания событий с использованием каких-либо предметов. Подобные аксессуары выступают в роли своеобразных систем, которые обладают способностью приводить в порядок непроизвольное сокращение мелких мышц человеческого тела. Однако подобные признаки предметы проявляли только тогда, когда прорицатель концентрировал на них свой взгляд.
Таким образом, устанавливается связь между человеком, предметом и окружающей средой ( которая выступает в качестве носительницы необходимой информации). Ее характер напоминает хорошо известную всем из курса физики замкнутую систему с обратной связью. Причем во время ритуала предсказания предметы оказываются такими звеньями в цепи установленных отношений, которые усиливают и частично расшифровывают информацию, идущую к человеку извне.
В связи с этим возникает вопрос: почему не все люди могут получать и обрабатывать природную информацию? Оказывается, все дело в том, что с течением времени человек сам оградил себя от информационных импульсов, руководствуясь инстинктом самосохранения. Такую предохранительную оболочку имеют все люди, в том числе и провидцы. Однако последние компенсируют недостаток организма, который способен лишь выборочно принимать космическую информацию, используя различные предметы. Таким образом, «волшебные» предметы призваны исполнять роль своеобразного связующего звена человека с Космосом, природой, внешним миром.
Для того чтобы познать будущее, помимо лозы и маятника, прорицатели нередко используют и другие предметы.
Так, знаменитая болгарская ясновидящая Ванга Димитрова предсказывала будущее с помощью маленьких кусочков сахара, которые, предварительно подержав в течение трех дней под подушкой, приносили с собой сами посетители. Сахар, впитавший в себя всю информацию о человеке, и давал предсказательнице возможность увидеть прошлое, настоящее и будущее того, кто приходил к ней за советом и консультацией.
Кроме кусочков сахара, Ванга использовала также кварцевые часы и ювелирные изделия, украшенные алыми рубинами. Кварцевый песок и рубин, как известно, обладают свойством в течение большого промежутка времени накапливать информацию об окружающем мире.
Ученые подтвердили существование в природе веществ, которые могут хранить и воссоздавать ( при определенных условиях) накопленную информацию. На основе подобных исследований венгерским физиком Денешем Габором в 1948 году и был разработан способ получения образной информации о том или ином объекте, позднее названный голографией.
Суть вышеуказанного метода сводится к тому, чтобы в специальной светочувствительной эмульсии зафиксировать воздействие на нее двух лазерных лучей: одного — отраженного от объекта, другого — вспомогательного, идущего с лазерной установки. Полученное изображение фиксируется опять же фотоэмульсией.
К сожалению, объем полученной подобным образом информации крайне ограничен. В последнее время одна из американских фирм усиленно занимается разработкой основанного на методе голографии устройства, который смог бы запоминать до 500 000 страниц печатного текста.
В связи с рассказом о Ванге особый интерес представляет и еще один факт. Дело в том, что предсказательница не могла видеть, она была слепа. Тем не менее выданные Вангой посетителям сведения об их характере и внешнем облике поражали своей точностью. В чем же секрет?
Скорее всего, такое явление можно объяснить существованием у человека так называемого третьего глаза, который располагается посередине лба. У простых смертных он, как правило, закрыт. Предсказателям же, обладающим хорошим внутренним зрением, для того чтобы увидеть прошлое, настоящее и будущее человека, нередко приходится закрывать глаза. Таким образом они отрешаются от мира реальности ( который зачастую мешает им постичь высшее знание) и входят в таинственный мир, находящийся за пределами человеческого разума.

1+1+3+6=...жизнь или смерть?

Магическая сила чисел издавна привлекала внимание людей. Еще в Библии было сказано: « Вначале было Слово!» Издревле слово и число представлялись некими волшебными явлениями, способными защитить человека от черной силы или смерти, избавить его от болезней и ниспослать счастье.
Найденные на территории древней Месопотамии манускрипты, относящиеся ко II–I тысячелетиям до н. э., свидетельствуют о том, что уже в то время подо-
брать младенцу имя означало предопределить и его судьбу. То же было и в Древней Руси. С помощью слова древние русичи вызывали дожди, солнце, здоровье или, напротив, насылали беды на врагов.
Как известно, первые цифры возникли из букв. А потому люди воспринимали их как нечто волшебное, обладающее силой творить чудеса и предсказывать события.
Еще древние предсказатели пытались установить связь между буквой и цифрой ( а также их комбинациями). Одним из основоположников нумерологии принято считать знаменитого греческого мыслителя Пифагора. Позднее другой не менее известный философ, Корнелий Агриппа, в книге « Оккультная философия» утверждал, что цифры 1, 2, 3, 4, 5, 6, 7, 8, 9 обладают определенными значениями и несут мистический смысл.
Вслед за Пифагором на необычные свойства чисел обратил внимание и Аристотель. Свое отношение к учению о числе он выразил такими словами: « Элементы чисел суть элементы всего существующего и все небо есть гармония и число». Трудно возразить великому мыс-л ит е лю.. .
В настоящее время нумерология с каждым днем приобретает все большее количество поклонников. Сейчас сформировалось несколько способов предсказания человеческих судеб по определенным комбинациям цифр и чисел. В качестве примера можно привести нашумевшую в 1972 году историю о том, как, используя числа, один из афинских болельщиков, Константин Тзи-римонис, сумел предсказать исходы нескольких футбольных матчей.
Тзиримонис разработал свою собственную систему в нумерологии. Так, каждая буква алфавита была обозначена им цифрой или числом, следующим одно за другим по порядку. При этом предсказатель использовал имена Иисуса Христа, Александра Македонского, Генри Форда и Димитроса Дамазоса ( центрального нападающего футбольного клуба « Панатинаикос»).
В конечном итоге сумма всех сложенных цифр стала равной 198, а это число, по определению предсказателя, не являлось счастливым. Действительно, в финальной игре « Панатинаикос» проиграл « Аяксу». С того дня Константин Тзиримонис стал одним из самых популярных прорицателей в Греции. Толпы желающих узнать свою судьбу устремились в древний город, чтобы попасть на прием к великому заклинателю цифр.

Человек — хранитель тайны своего будущего?..

Получать информацию из внешнего мира о событиях будущего, настоящего и прошлого можно не только посредством разнообразных предметов. Сам человек является своеобразным хранилищем тайн окружающего его мира. Известно, что облик и характер человека формируется под влиянием многих внешних факторов. А потому тело человека и его внутренняя сущность становятся маленькими воплощениями и выражениями Космоса, Вселенной.
Несомненно, существует определенная связь между физическими показателями человека и его судьбой. Проблемами установления природы и характера этой связи занимаются такие области оккультного знания, как физиогномика и хиромантия.
Хиромантия представляет собой науку, занимающуюся изучением строения кисти человека, конфигурации пальцев, а также анализом образующихся на ладонных поверхностях всевозможных выпуклостей и линий-морщинок. Основной целью подобного изучения руки является выявление возможных связей между строением кисти, ее характерных особенностей
и судьбой человека. С давних времен хиромантия была необычайно популярной у людей, живущих на самых разных континентах. Еще в Древнем Китае члены секты йоши прославились тем, что могли с точностью до года предсказывать по руке события, которые ждали того или иного человека в будущем. В Древней Греции и Древнем Риме хироманты пользовались большим уважением. А в высших школах средневековой Европы хиромантия даже входила в перечень обязательных дисциплин.
По сравнению с хиромантией физиогномика возникла несколько позднее. В Древней Греции ею занимались такие знаменитые мыслители, как Пифагор и Аристотель. Последний предложил разделение внешних признаков человека на существенные и несущественные, то есть те, которые несут главную информацию, и те, которые представляют дополнительные сведения о характере, привычках и способностях индивидуума. Известный римский врач Клавдий Гален также отводил физиогномике значимое место среди прочих наук.
С течением времени физиогномика постепенно развивалась. Так, в конце XVIII века швейцарский писатель Иоганн Каспар Лафатер закончил работу над книгой, посвященной вопросам физиогномики. Она называлась « Физиогномические фрагменты...» Наибольший интерес в ней представлял предложенный автором способ воссоздания внешнего облика того или иного человека на основе имеющихся данных о его внутреннем мире, характере, поступках или творчестве. В качестве примера Лафатер приводил образ Иисуса Христа, созданный писателем по описанным в древних книгах действиям мессии.
Позднее к теме связи, существующей между внешностью человека и его судьбой, обращались П. Кампер, Ч. Белль («Анатомия и физиология выражения»), Ч. Дарвин («О выражении ощущений») и многие другие ученые.
С хиромантией и физиогномикой тесно связана и другая область знания — френология. Ее основателем по праву считается знаменитый австрийский врач Франц Йозеф Галль.
Ученые-френологи занимаются тем, что пытаются выявить и описать связи между пропорциями черепа и состоянием психики того или иного человека, его увлечениями, наклонностями, способностями и, возможно, событиями, которые ждут его в будущем.

Дар ясновидения — миф или реальность?

В последнее время со страниц газет и экранов телевизоров нередко можно услышать сообщения о появлении того или иного ясновидящего, способного предсказывать человеческую судьбу. Феномен провидения, или предзнания, известен с давних пор. Сейчас ученые стремятся к тому, чтобы отыскать логическое объяснение подобному явлению.
Принято считать, что в России издавна развиваются две школы ясновидения: христианская и языческая (шаманская). Причем и та и другая имеют множество общих черт, что наводит на мысль о существовании одной древнейшей прашколы.
Памятники письменности подтверждают многие древние русичи, впоследствии вошедшие в историю своими предсказаниями или великими деяниями, обладали даром прямого знания: среди них Сергий Радонежский, Серафим Саровский, Василий Блаженный и многие другие.
Старинные летописи свидетельствуют, что некоторые из великих русских князей могли знать свое будущее благодаря пророкам, живущим при царских дворах. При этом знание событий приходило к предсказателям откуда-то со стороны, как бы невзначай, независимо от их воли и желания. « Владычественный их ум от Духа принимает такие образы, по коим они соприсутствовали будущему, как настоящему», — так в начале тысячелетия говорил о ясновидящих греческий богослов и священнослужитель Григорий Низианин.
Действительно ( памятники письменности подтверждают это), Василий III незадолго до своей женитьбы на Елене Глинской получил от патриарха Иерусалимского Марка следующее предупреждение: « Если дерзнешь вступить в законопреступное супружество, то будешь иметь сына, который удивит мир своей лютостью». Однако великий князь не прислушался к словам провидца и вскоре, вопреки запретам патриархов, обвенчался с Еленой Глинской. Спустя некоторое время у них родился сын, нареченный Иваном. Впоследствии его имя — Иван Грозный — стало символом жестокости и своеволия.
В свое время царь Иван Грозный дважды получал пророческие известия. Первым стало сообщение Василия Блаженного о том, что не старшему сыну суждено будет занять трон после смерти отца. Действительно, после убийства Иваном Грозным старшего сына единственным наследником престола оставался младший сын государя, Федор.
Вторым же пророчеством, ниспосланным Ивану Грозному, стала весть о дне его смерти. Тогда события развивались следующим образом. Незадолго до года смерти царь приказал перевезти из Архангельска в Москву нескольких гадалок. 12 колдуний были заточены в высокой башне. Ежедневно их навещал приближенный Ивана Грозного, Бельский, который пересказывал царю все то, что говорили ему пророчицы. Однажды Бельс-кий доложил, что колдуньи предсказали день смерти русского государя — 18 марта 1584 года.
Взбешенный царь велел тут же казнить гадалок, чтобы они никогда уже более не смогли лгать. Однако те просили Ивана Грозного помиловать их и подождать наступления 18 марта с тем, чтобы посмотреть, правы ли они. Царь сменил гнев на милость и любезно согласился выждать назначенный срок.
Прошло несколько недель. И вот наступил день 18 марта 1584 года. Казалось, ничто не предвещало беды. С утра царь выглядел бодрым и веселился с боярами за пиршественным столом. Однако в полдень с ним сделался удар. Великий Иван Грозный упал и, не приходя в сознание, спустя всего несколько минут скончался. Выходит, правы были колдуньи-пророчицы...
Выше уже упоминалось о том, что ученые всерьез заинтересовались проблемой предзнания. В настоящее время были получены научные доказательства существования феномена инсайта ( прямое знание, ясновидение).
Несколько лет назад в лаборатории Дюкского университета ( США) ученые-психологи проводили научный эксперимент, который позволил выявить в человеке способности прямого знания. Участникам эксперимента демонстрировали карты Зенера ( карточки, изображающие разнообразные геометрические фигуры) и предлагали выбрать лишь одну. В ходе подобных экспериментов было доказано: явление прямого знания существует и, более того, вероятность совершения предсказанных ясновидящими событий чрезвычайно велика.
Психологи связывают способность человека угадывать события будущего с феноменом животных, которые могут предсказывать природные катастрофы. Поэтому вполне логично предположить, что в основе получения человеком информации из Космоса лежит вполне объяснимое с научной точки зрения явление — способность человека ( как представителя животного мира) чутко реагировать на все изменения, происходящие в окружающей среде и связанные с потоком мельчайших частиц ( подробнее о животных-предсказателях природных катастроф см. глава 3: « Предсказания природных катастроф»). Поскольку человек является существом разумным ( это и отличает его от братьев меньших), то он идет в предсказании дальше животных: от пророчеств природных катастроф до предвидения глобальных событий, которые могут произойти в далеком будущем.

В настоящее время существует великое множество методов получения прямого знания. Однако все их можно свести к трем основным:

1) получение знания о будущем посредством озарения;
2) получение информации с помощью искусственных приемов, направленных на то, чтобы достичь определенного состояния;
3) методы косвенного получения знания о будущем.
Примером приобретения информации о будущем через озарение может стать случай, произошедший с преподобным отцом Павлом Обнорским, жившем в XIV веке. Когда ученики пришли к отцу Павлу в келью и спросили его о причине печали, он ответил им: « В сей день и час нечестивые татары, взяв город Кострому, предали его огню и мечу, многих увели в плен». Спустя всего несколько часов отец Павел получил сообщение о взятии татарами Костромы. Это было в 1429 году.
Как приходит к людям подобное знание, до сих пор остается величайшей загадкой. Однако у некоторых народов с течением времени сложились способы определения и выявления в человеке способностей к ясновидению. Так, например, в некоторых племенах, населяющих Гвинею, существует такой обычай. Если у женщины рождается мальчик, то после того, как он научится ходить и говорить, его обязательно ведут к местному колдуну. Тот раскладывает перед ребенком девять колосьев пшеницы ( из них восемь отравлены) и предлагает ребенку выбрать и съесть один. Если мальчик остается жить, это означает, что он — будущий пророк, наделенный способностью предугадывать события.
В основе способа приобретения высшего знания посредством каких-либо искусственных приемов ( искусственное изменение состояния сознания) лежат древние ритуалы, во время которых для получения информации из Космоса гадалки использовали различные снадобья. До сих пор такой метод предсказания будущего практикуется колдунами Азии, Африки и Европы. Русские пророчицы и знахари держат в строжайшем секрете тайну приготовления волшебного напитка, после приема которого человек начинает видеть события прошлого, настоящего и будущего.
Подобный способ получения информации использовали также североамериканские индейцы и коренные жители Южной Америки. Благодаря сохранившимся памятникам письменности стало известно, что американские предсказатели перед сеансами пророчества выпивали настой, приготовленный из некоторых видов грибов и лесных растений.
В качестве средств, способных вызвать пророческие видения, могут быть использованы не только растения и отвары из них. Часто, для того чтобы прийти в необходимое состояние, ведуны вдыхают пары ладана. А в Древнем Шумере предсказателю для этого необходимо было послушать музыку, построенную на определенном ритме.
Во время искусственного изменения состояния сознания человек полностью отрешается от реальной действительности. Только подобным образом он может достичь другой реальности, находящейся за пределами земного мира, и проникнуться высшим знанием.
Часто для обозначения запредельного мира используют выражения « хроника Акаши» или « Летопись мира». Человек обращается к высшему знанию часто для того, чтобы определить свое место и свое предназначение в мире земном. Один из современных мыслителей так охарактеризовал реальность высшего порядка: « Все, что существует, существовало или будет существовать, запечатлено в этом компьютере Вселенной. Более того, каждый атом содержит полную информацию о целом Космосе... Вхождение в хронику Акаши можно уподобить тому, как исследователь входит в библиотечный зал, чтобы уточнить там какой-то вопрос...» Следовательно, человек имеет полное право на получение высшего знания. Более того, подобная информация необходима человеку для того, чтобы жить, подобно тому, как нужен воздух для осуществления жизненно важного процесса — дыхания.
Таким образом, исходя из всего вышесказанного, хронику Акаши, или пространство высшего знания, можно охарактеризовать как своеобразное информационное поле, где хранятся сведения о человеческом прошлом, настоящем и будущем. Человек, способный проникать в мир запредельного знания, может без труда узнать о том, что было, что есть и что будет.
Разновидностью способа получения информации o грядущих событиях путем изменения состояния сознания является творческий процесс. Недаром люди часто отождествляют писателей с оракулами и предсказателями. В доказательство обладания писателями и поэтами дара провидения ниже приведены несколько примеров.
В 1838 году в Англии вышла в свет книга Эдгара По « Повесть о приключениях Артура Гордона Пима». В ней автор рассказывал о том, как после кораблекрушения четверо спасшихся матросов в течение нескольких суток плавали в шлюпке в открытом море. Естественно, запасов воды и продовольствия у них не было. Тогда злополучные путешественники решили съесть одного из своих товарищей. Выбор пал на Ричарда Паркера...
Спустя 50 лет невольное предсказание знаменитого писателя осуществилось. В 1884 году в открытом море затонуло пассажирское судно « Магнонетт». Спастись удалось лишь четверым. Через несколько дней обезумевшие от жажды и голода матросы съели своего товарища. Им оказался некто Ричард Паркер.
Другой случай предсказания будущего относится к 1898 году. Именно тогда был опубликован роман М. Робертсона « Тщетность», рассказывающий о гибели гигантского судна... « Титаник». Прошло совсем немного времени, и в 1912 году мир поразило известие о крушении чудо-лайнера « Титаник». Особый интерес представляет тот факт, что реальное судно и корабль-прототип имели одинаковое количество винтов, одинаковую вместимость и могли развивать одинаковую скорость. Остается загадкой, как мог угадать писатель то, что произойдет через несколько лет!..
Даром провидения обладали и русские писатели и поэты. Вспомним строки из стихотворения М. Ю. Лермонотова:
Настанет год, России черный год, Когда царей корона упадет; Забудет чернь к ним прежнюю любовь, И пища многих будет смерть и кровь; Когда детей, когда невинных жен Низвергнутый не защитит закон...
Приведенное стихотворение было написано великим русским поэтом почти за 100 лет до свершения Октябрьской революции 1917 года. Несмотря на это, с поразительной точностью Лермонтов передает все то, что удалось воочию увидеть и пережить его потомкам.
О той же революции, перевернувшей мир с ног на голову, находим строки и у Ф. М. Достоевского в « Дневнике писателя», вышедшем в 1877 году ( то есть за 40 лет до событий): « Предвидится страшная, колоссальная стихийная революция, которая потрясет все царства мира изменением лика мира всего. Но для этого потребуется сто миллионов голов. Весь мир будет залит реками крови... Бунт начнется с атеизма и грабежа всех богатств. Начнут низлагать религию, разрушать храмы и превращать их в стойла, зальют мир кровью, а потом сами испугаются...» Комментарий, как говорят, излишен. Те, кто стал участником событий, произошедших несколькими десятками лет позже после выхода в свет вышеупомянутого текста, действительно потрясли мир своей жестокостью, цинизмом и алчностью.
Опубликованная в 1904 году антиутопия Александра Богданова « Красная звезда» также стала своеобразным пророчеством . Тогда писатель высказал мысль о надвигавшемся на Россию под знаком красной звезды страшном терроре. События свершились спустя всего 13 лет после выхода книги.
Существование социалистического государства было предсказано и М. Е. Салтыковым-Щедриным в « Истории одного города», вышедшей в 1870 году. Как известно, автор описал город Глупов, где однажды произошло несколько странных событий. Одним из них стало следующее. Пришедший к власти тиран отменил все городские праздники, оставив лишь два: весенний и осенний. Аналогию с пришедшими к власти в 1917 году большевиками провести достаточно легко: они также отменили все религиозные праздники и ввели свои — осенний (7 ноября) и весенний (1 мая).
Более того, по Салтыкову-Щедрину, весенний праздник в городе Глупове был символом готовящихся бедствий. А как известно, 1 мая был Днем солидарности всех трудящихся, боровшихся за полное уничтожение «ненавистного капитализма».
Другими словами, солидарность трудящихся есть не что иное, как объединение людей для ведения войны. В свою очередь война — это бедствие для всего человечества ( об этом и предупреждал русский писатель в своем произведении).
Осенний праздник у Салтыкова-Щедрина — это день, когда глуповцы вспоминали об уже испытанных ими бедствиях. То же и в Советской России: 7 ноября — День революции, день памяти о тех, кто совершал ее. Особую разновидность предсказания представляют собой так называемые вещие сны. Сведений о получении информации из Космоса во время сна достаточно много. Ученые утверждают, что каждый человек видит подобные сны, однако не все ему удается запомнить. Память, подобно фильтру, как бы отбрасывает все ненужное, тем самым защищая мозг от лишней информации.
Статисты подсчитали, что человек способен запоминать от 30 до 40% всех снов. Из них доля вещих снов сравнительно мала. Тем не менее шансы увидеть будущее событие во сне увеличиваются при условии, что человек жаждет обладать высшим знанием. Примерами подобного предвидения могут стать случаи решения во сне реальной проблемы, мучающей человека в повседневной жизни. Именно во сне Д. И. Менделеев увидел будущую периодическую таблицу химических элементов, физик Карл Гаусс — закон индукции, а Нильс Бор — структуру атома.
Однако в открытой форме знание будущего приходит крайне редко. Чаще всего информация оказывается скрытой за различными символами, требующими специального толкования. Искусство интерпретации снов до сей поры является одной из самых загадочных и таинственных областей человеческого знания.
Еще в древности люди пытались приоткрыть завесу над тайным смыслом вещих снов. Так, на территории Древнего Египта археологами был найден папирус, датированный II тысячелетием до н. э. В тексте содержится расшифровка некоторых вещих снов.
Люди, обладающие способностью интерпретировать сны, были самыми уважаемыми и в Ассирийском государстве. Сам царь Ашшурбанипал собрал большую коллекцию глиняных табличек, текст которых посвящен толкованию снов и образов, возникающих во время сна. Значительно позже сонники приобрели необычайную популярность и у европейских народов.
Еще один путь к обладанию высшим знанием — это получение информации путем толкования смысла каких-либо символов и знаков. Еще в древние времена люди считали, что предстоящее событие может проявлять себя задолго до наступления посредством определенного нарушения привычных явлений действительности. Такой феномен более известен под названием «предзнаменование».
Предзнаменование представляет собой некий знак — предвестник будущего, который появляется в реальной жизни. Однако прямой связи между размером такого знака и масштабом события не существует. В этом случае точность предсказания более всего зависит от таланта толкователя.

Астрология искусство предвидения

Уже в древности люди научились предсказывать судьбу человека в зависимости от расположения небесных светил в момент его рождения. При дворе каждого монарха всегда находился астролог, составляющий всем членам семьи августейшей особы гороскопы на всю жизнь и предсказывающий, насколько удачным будет сражение или дипломатическая встреча.
Астрологи и жрецы древнего Китая, Индии и Халдеи на основании изучения движения звезд предсказывали различные стихийные бедствия: разливы рек, засухи, наводнения, землетрясения. В те времена люди еще считали себя частью природы, а не возвышались над ней. Поэтому естественным казалось осознавать зависимость своей судьбы от процессов, происходящих в природе. Первой попыткой объединения всего астрологического опыта воедино можно считать знаменитое « Че-тырехкнижие» Птолемея, который систематизировал все имеющиеся в наличии знания о Космосе.
С наступлением христианской эпохи отношение к астрологии претерпело некоторые изменения. Первые богословы в ряде случаев были вынуждены так или иначе ссылаться на достижения астрологов. Более того, они совершенно искренне верили в то, что звезды представляют собой прекрасные Божьи создания, разумные творения и что от планет исходит некая сила, которой их наделил сам Бог. Климент Римский, близкий друг апостола Петра, полагал, что планеты и звезды — это объекты, закрепленные на небе рукой Господа для того, чтобы люди могли по ним определять прошедшее, настоящее и грядущее.
В эпоху Ренессанса придворные астрологи были у всех монархов Европы. Более того, даже папы Иннокентий III, Юлий II, Лев X и Павел III часто обращались к астрологам за консультациями по личным и важнейшим политическим вопросам.
Астрологи следили за ходом болезней августейших семей и, кроме того, указывали время, оптимальное для закладки храмов.
Однако в середине XVI века церковь изменила свое отношение к астрологии. Папы в изданных ими буллах угрожали всеми известными карами предсказателям будущего, дабы они не покушались на знание, ведомое только одному Господу. Астрологию перестали преподавать в Болонском университете. В стенах других университетов Европы она продолжала существовать чуть дольше. Подобные перемены были обусловлены стремлениями отцов церкви покончить со всеми языческими и магическими обрядами, содержащимися в католической религии.
К наиболее известным астрологам и предсказателям эпохи Ренессанса можно отнести Ришара Русса, Том-мазо Кампанеллу, Парацельса, Рабле, Кардано и многих других. Их считали крупными знатоками оккультных наук. Астрология интересовала и многих государственных деятелей Запада и Востока — Екатерину
Медичи, Сулеймана I Кануни, Ивана Грозного. Все они были высокообразованными людьми, прекрасно разбиравшимися во многих науках, таких, как литература, медицина, право.
В настоящее время астрология приобрела необычайно большую популярность. Иногда астрологу люди доверяют больше, чем кому бы то ни было еще. И наоборот, хороший астролог, руководствуясь знанием расположения и влияния на судьбу планет и звезд, может предостеречь человека от любых невзгод и бед.
Чем вызвано подобное доверие людей к астрологам? Наверное, все дело в том, что предсказатели нередко оказываются честнее и правдивее ученых, работающих в любой другой области знания. Девизом всех современных астрологических школ являются слова: «Omnia exeunt in mysterium ( Все разрешается в тайне)». Таким образом, астрологи как бы утверждают превосходство тайны над знанием. Человек не должен насильно вторгаться в пространство запредельного. Его удел — терпеливо ждать, когда природа сама соизволит подать какой-либо знак к действию и ключ к разрешению загадки будущего. Только тогда человек сможет узнать все, что его интересует: о прошлом, о настоящем и, конечно же, о будущем.

Глава 1 ЗНАМЕНИТЫЕ ПРЕДСКАЗАТЕЛИ

Да будет проклят прорицатель, предсказывающий столь жестоко и столь точно...

Граф де Монтгомери

Термин «прогноз» в переводе с греческого означает «до знания» или «перед знанием», то есть это — предсказание какого-либо события еще до того, как оно произошло.
С давних пор прогнозированием занимались жрецы и оракулы, а также астрологи и астрономы.
Все древние народы верили гаданиям и пророчествам своих предсказателей, которые предвидели будущие судьбы как отдельных людей, так и целых государств. В свое время Плутарх говорил, что у человека есть не только память о прошлом, но и сила для предсказания будущего.
У христианской церкви отношение к пророчествам и предсказаниям, а также к астрологическим прогнозам во все времена было довольно сложным. Но тем не менее астрологией занимались Римские Папы Сильвестр II, Иоанн XX, Иоанн XXI, Юлиан II, Павел III, Лев X. В средние века предсказаниями и прогнозами, кроме астрологов-ученых, занимались и явные шарлатаны. Одни для того, чтобы завоевать дешевую популярность, другие — для самообогащения. И в наше время такие люди встречаются.
Возможность предсказаний давно уже признана многими учеными. Среди них можно назвать швейцарского психиатра и психолога, основателя аналитической психологии Карла-Густава Юнга, итальянского исследователя парапсихологии Е. Боццано, знаменитого французского психолога, лауреата Нобелевской премии, профессора Шарля Рише и многих других.
В данной главе рассказывается об астрономах и астрологах, которые занимались прогнозированием, основываясь на научных фактах, а также о ясновидящих и пророках.

Иоанн Богослов

Рис. 1. Иоанн Богослов
Иоанн Богослов ( рис. 1 ) был святым апостолом и евангелистом и среди всех учеников Христа стоял особняком. Чаще всего на иконах его изображали величественным старцем с одухотворенным лицом.
Главная особенность его нравственного облика проявляется в учении о любви. За это Иоанна даже называли апостолом любви. Любовь проходит красной нитью через все его писания, а основной мыслью является та, что Бог в своем существе — это любовь, то есть это неизреченная любовь Бога к миру и человеку, а служение любви — это и есть весь жизненный путь Иоанна Богослова.
Он был резким и пылким, но в то же время нежным и преданным. Из Евангелия мы узнаем, что часто Христос вынужден был остужать его порывы, доходившие до бурной ревности. Иисус даже назвал Иоанна и его брата Иакова сыновьями грома. Вместе с тем Иоанн обладал редкой скромностью, а также такими чертами характера, как наблюдательность и восприимчивость к происходящим событиям и чуткость к страданиям окружающих.
Апостол Иоанн всегда с благоговением и трепетом слушал своего Учителя, говорящего о благодати и истине, ни одна черта из земной жизни Христа Спасителя не прошла мимо него, не оставив в его душе глубокого следа. Такими же цельными были и мысли Иоанна Богослова. Он всегда говорил, что там, где нет полной преданности, там нет ничего. Целью своей жизни он избрал путь служения Христу и следовал ему со всей полнотой. Он говорил о преданности Христу, о своей жизни в Нем, поэтому грех рассматривал не как слабость и ущербность человеческого характера, а как зло или отрицательное начало, противоположное добру. По его словам, человек может принадлежать или Христу, или дьяволу, третьего не дано.
Апостолу Иоанну суждено было высказать последнее слово Божественного Откровения, которое вводило человека в тайны внутренней божественной жизни, заставляло прислушаться к Единородному Сыну и его вечному слову. Иоанн утверждает или отрицает вечную истину, но всегда говорит с абсолютной точностью, так как слышит голос Господа, открывающего миру то, что сам он слышит от Отца своего.
Писания апостола Иоанна стирают грань между настоящим и будущим. Видя окружающий его мир, он понимает, что это временное, и не останавливается на нем. Он переносит свой взор к вечному в прошедшем и к вечному в будущем. Он призывает всех к соблюдению святых истин и провозглашает, что «всякий, рожденный от Бога, не согрешит». При общении с Богом каждый истинный христианин думает о своей причастности к жизни божественной, потому что будущее человечества совершается на земле. В одном из своих писаний апостол Иоанн ведет человечество в область вечно настоящего, в котором небо сошло на землю и обновленная земля освещается светом небесной славы.
Иоанн Богослов через свое « Откровение» раскрыл людям тайну мироздания и судьбу человечества. Каждый год 8 мая православная церковь отмечает праздник Святого апостола Иоанна Богослова.

Евдокс

Евдокс ( рис. 2 ) родился в 408 году до н. э. в городе Книде, расположенном на территории Малой Азии. Когда ему исполнилось 23 года, он поступил в Платоновскую академию в Афинах. После ее окончания, стремясь продолжить обучение астрономии, Евдокс переехал в Египет. Довольно продолжительное время он прожил в городе Гелиополисе, где постигал тайны жрецов бога солнца, которые веками занимались астрономией и астрологией. Когда Евдокс вернулся в Грецию, ему было уже 30 лет. Его приняли в академию теперь уже в качестве учителя.
Одновременно с преподаванием в академии Евдокс занимался астрономией, математикой и астрологией.

Рис . 2. Евдокс

Он предложил свою систему построения мира. По его мнению, в центре мироздания находится неподвижная Земля. Ее окружают 27 концентрических хрустальных сфер разного диаметра, движущихся с разной угловой скоростью. Например, чтобы объяснить сложные движения Луны, Евдокс предположил наличие трех сфер. Первая непрерывно и поступательно делала полный оборот вокруг Земли за один месяц. Вторая совершала такой же оборот, но в другую сторону, то есть с востока на запад, один раз в 223 квадра Луны (в течение 18,5 лет). Именно наличием данной сферы Евдокс объяснял явление обратного движения узлов лунного пути вдоль эклиптики ( большой круг небесной сферы, по которому происходит видимое годичное движение Солнца). Узел лунного пути — это две противоположные точки пересечения линии узлов с видимым путем движения Солнца, то есть эклиптикой. Кроме этого, им была замечена неравномерность движения солнечной сферы в течение года.
Для того чтобы предотвратить большие погрешности в календаре, Евдокс предложил 1 раз в четыре года вводить так называемые високосные годы. Но это предложение было принято и использовано только через 300 лет, во времена правления Юлия Цезаря.
В 400-е годы до н. э. астрономам были известны не все существующие планеты. А сложные движения уже открытых планет Евдокс объяснял также наличием сфер разных диаметров, которые обращались вокруг Земли с различной скоростью. К примеру, наибольшее угловое расстояние Венеры от Солнца он принимал равным 45° и был недалек от истины ( как нам теперь известно), то есть в данное время это расстояние вычислено и равняется 47° 40ґ. По мнению Евдокса, Земля — это тело шарообразной формы. Угол между эклиптикой и небесным экватором он считал равным 24°. В этом случае он также ошибся ненамного. В данное время известно, что действительный угол составляет 23° 27ґ. Подражая вавилонянам, Евдокс делил окружность на 360 частей, которые называл градусами.
К великому сожалению, научные труды Евдокса не сохранились до нашего времени. Их содержание можно проследить только по многочисленным цитатам в трудах его учеников и последователей. Также не сохранилось ни одного составленного им гороскопа или сонника. В качестве прикладной части к астрономии он разрабатывал астрологию. Это было своего рода увлечение, как сказали бы мы сегодня, — хобби. Умер Евдокс в 355 году до н. э.

Гиппарх

Биографических данных этого ученого практически нет. Известно только, что он родился в 190 году до н. э. в городе Никее ( ныне Изник), расположенном в области Вифиния в северо-западной части Малой Азии. Впоследствии Гиппарх ( рис. 3 ) работал на острове Родос и поддерживал тесные связи с александрийскими учеными.
Из всех его научных трудов до нашего времени сохранился только комментарий к астрономической части Арата « Явления». Но даже, несмотря на то что многие труды Гиппарха утеряны, современным астрономам известно о некоторых из них в изложении Плиния в его « Естественной истории», а также из учебника Птолемея « Великое математическое построение астрономии в 13 книгах», известного всем с арабским названием « Альмагест». Вообще, создавая свой учебник, Птолемей широко использовал труды Гиппарха.

Рис. 3. Гиппарх

Самой большой заслугой Гиппарха считают создание звездного каталога, а также реформирование астрологии. В этом его опередил только китайский ученый Ши-Шень, составивший в IV–III веках до н. э. каталог 840 звезд, распределив их по 28 созвездиям. На составление данного каталога Гиппарха подвигло открытие им в 134 году до н. э. звезды Новой в созвездии Скорпиона.
Все измерения он выполнял, используя армиллярную сферу, которую изобрели в Вавилоне, Гиппарх ее значительно усовершенствовал. Он измерил данной сферой положение около 850 звезд, после чего определил их координаты с точностью до 10 минут. Погрешность его измерений была очень небольшой и составила всего 8 минут.
Впоследствии звездный каталог Гиппарха был дополнен Птолемеем, который включил в него описание еще 170 звезд и добавил в свой « Альмагест».
В таком виде звездный каталог Гиппарха-Птолемея дошел до Коперника.
В ходе измерений Гиппарх сравнил свои результаты положения звезд с наблюдениями вавилонских ученых и открыл дотоле неизвестное явление прецессии, то есть предварения равноденствий, или возвратного перемещения точек весеннего и осеннего равноденствий из-за движения плоскостей земного экватора и эклиптики. Ученый считал, что скорость прецессии равна 48» ( в настоящее время это значение равно 50,3»). Помимо этого, им был определен угол между эклиптикой и небесным экватором (23,5°). Сейчас мы принимаем данное значение равным 23,44°. На основании полученных данных Гиппарх вычислил длину солнечного года. При вычислениях он ошибся всего лишь на 4,4 секунды.
Гораздо большее расхождение с современными данными у него наблюдается в измерении расстояния от Земли до Солнца. Полученная им величина была почти в двадцать раз меньше истинной! Изменяющееся расстояние от Земли до Луны астроном посчитал равным 62–74 земным радиусам.
Также ученый разработал таблицы движения Солнца и Луны на 600 лет вперед. Тем самым он предвосхитил расчеты, которые выполняют астрономы в наши дни. Во время реформирования астрологии Гиппарх упорядочил Зодиак, произвел новые расчеты. На основании всего этого он смог наиболее точно составлять гороскопы и предсказывать всевозможные события.

Арьябхата

Совсем недавно ученые-археологи нашли древний манускрипт, в котором говорилось о наступлении страшных времен для человечества. Автор предсказывал извержения вулканов, землетрясения и войны. Спустя несколько недель историки доказали, что рукопись принадлежит перу древнеиндийского ученого Арьябхаты.
Кто же такой Арьябхата и какова его судьба? Арь-ябхата родился в 476 году н. э. в городе Кусумапура (ныне Патна). Он запомнился современникам как выдающийся математик и астроном. Так, Арьябхата являлся одним из первых, кому удалось доказать, что число p равно 3,1416.
Первая работа Арьябхаты, получившая название «Арьябхатия», вышла в 499 году. Уже тогда, в самом начале тысячелетия, знаменитый индийский астроном говорил о том, что Земля и другие планеты вращаются вокруг Солнца, а не наоборот, как это утверждали многие. Кроме того, он впервые за всю историю астрономии выдвинул следующую идею: планеты, вращаясь вокруг небесного светила, движутся по орбитам, имеющим вид эллипса.
Тогда же, в 499 году, Арьябхата с научной точки зрения описал такое явление, как смена дня и ночи, а также определил причины лунных и солнечных затмений. Необходимо сказать, что « Арьябхатия» имела огромное значение в становлении и развитии математики и астрономии в Индии.

Чжан Хэн

Чжан Хэн, или Чжан Пинцзы ( рис. 4 ), древнекитайский ученый-астроном, астролог, механик, сейсмолог, географ, литератор и философ, родился в 78 году в Наньяне. В молодые годы Чжан Хэн занимался литературой и прославил свое имя тем, что издал сатирическую книгу о нравах высшего общества. Когда ему исполнилось 30 лет, он увлекся изучением астрономии и астрологии.
Хэн был главным придворным историографом и главным астрологом при дворе императора Ань-ди. Занимая эти должности, он производил астрономические наблюдения и тщательно вел записи.
Рис. 4. Чжан Хэн

Ученый разделил небо на 124 созвездия, 320 звездам дал названия, а также разработал армиллярную сферу, так называемый небесный глобус, который приводился в движение при помощи воды. На основании наблюдений им были изобретены солнечные часы и компас.
В 123 году Хэн разработал новую систему летосчисления и переработал существующий в то время в Китае календарь. Используя прямоугольную сетку координат, он создал количественную картографию. Теперь можно было, путешествуя, описывать земли и чертить карты местности. Государственным чиновникам стало легче вести учет земель и природных богатств.
Поскольку в Китае часто случались землетрясения, которые наносили большой ущерб, Чжан Хэн решил изучить это явление. Он исследовал множество записей, выслушал рассказы очевидцев, изучил разломы земной поверхности. На основании изысканий в 132 году ученый придумал прибор, регистрирующий подземные толчки.
Китайский ученый одним из первых вывел заключение, что Луна светит отраженным от Солнца светом, и описал явление лунных затмений. Он считал, что все небесные тела имеют шарообразную форму, и на основании сделанных заключений вычислил угол наклона эклиптики к небесному экватору. Он оказался равным 24 ду, то есть 23° 7 ґ . Кроме этого, Хэн уже в те годы определил число p (3,04132). Китайский астроном в своих наблюдениях и вычислениях придерживался геоцентрической системы мира, считал, что духовная материя Вселенной — это вода, в которой « плавают» Небо и Земля.
Чжан Хэн протестовал против практики гадания по мантическим книгам и был не согласен с выводами о том, что этот способ создан древними правителями. Вместо этого он составлял гороскопы. Предсказывал погоду, землетрясения, засуху и затмения Солнца и Луны.
В последние годы жизни Чжан Хэн занимал пост министра удела Хэцзянь. Умер он в 139 году.

Бируни

Знаменитый ученый, мыслитель и энциклопедист Бируни родился в 973 году в Кяте, столице Хорезма. О детских и юношеских его годах ничего не известно, жизнеописание начинается со зрелых лет. В это время Бируни переезжал с места на место, нигде не задерживаясь подолгу. Сначала он служил при дворе хорезм-шаха Мухаммада, резиденция которого находилась в Кяте. После нескольких лет службы он перебрался в город Горган и поступил к князю Кабусу ибн Вушма-гиру. Но и здесь он долго не задержался. Вернувшись в Хорезм, Бируни служил хорезмшаху Мамуну. После того как в 1017 году султан Махмуд Газневид захватил Хорезм, Бируни вынужден был переехать в Газни ( Афганистан).
Находясь на службе у Махмуда, он принимал участие в его походах в Индию, в которой он прожил несколько лет. За время своей деятельности Бируни создал более 150 научных трудов на арабском языке. До настоящего времени сохранилась лишь незначительная часть его рукописей.
У Бируни были довольно разносторонние интересы. Поскольку он много путешествовал, то естественно, что его увлекла география. В военных походах нужно было ориентироваться на местности, поэтому он занялся изысканиями в области астрономии и геодезии. При использовании всех вышеперечисленных наук нужны были точные расчеты. Бируни написал несколько трактатов по математике. Любая война изначально предполагает раны и увечья, и Бируни занялся фармакологией и медициной. Кроме этого, проживая в разных местах (Средней Азии, Индии, странах Ближнего и Среднего Востока), среди различных людей, он не мог не увлечься историей и этнографией. Его труды в этой области содержат очень ценные сведения. Все астрономы, созерцающие звездное небо, волей или неволей становятся философами и поэтами. Не избежал этого и Бируни.
Но все-таки главными его занятиями были астрономия и астрология. По астрономии им было написано 62 работы, в том числе 23 из них посвящены только астрологии.
В астрономии ученый придерживался геоцентрической системы мира, которую разработал Птолемей. Но, как математик, он считал вероятным движение Земли вокруг Солнца. Бируни был первым, кто построил глобус Земли, разработал метод определения географической долготы, используя систему наблюдений лунных затмений. Кроме того, он вычислил величину Земли по понижению линии горизонта. Среди математических работ его перу принадлежат тригонометрические таблицы и правило квадратичного интерполирования.
К самым знаменитым трудам Бируни относятся « Канон Масуда по астрономии и звездам», написанный в 1030 году, а также « Книга вразумления начаткам науки ( искусства) о звездах», « Книга ключей науки астрономии, что происходит на поверхности сферы, « Доказательство небесного влияния на земные события» и т. д. Наиболее популярной в свое время была « Книга вразумления...», так как представляла собой учебник по астрологии. Написана она в форме вопросов и ответов, в которых содержатся все необходимые астрологу знания по математике, хронологии, географии и астрономии. В данное время это сочинение находится в Британском музее.
Поскольку во все времена людям хотелось знать свое будущее, астрология была очень популярна. В искусстве астрологии и предсказаний Бируни не было равных. Уже при его жизни об этом слагались легенды. Для примера расскажем одну из них.
Султан Махмуд Газневид был обыкновенным человеком. Он так же, как и все, хотел знать о том, что его ожидает. Но как узнать, правду ли говорит астролог и предсказатель? И он решает испытать Бируни. Позвав его в огромный зал, где было четыре двери, султан приказал определить, через какую из них он сейчас выйдет на улицу.
Бируни попросил, чтобы ему принесли астролябию, перо и бумагу. Все необходимое тотчас же было доставлено. При помощи астролябии астролог определил высоту Солнца, вычертил гороскоп и, написав ответ на бумаге, на глазах султана и всей его свиты положил ее под ковер.
Недолго думая, султан приказал прорубить пятую дверь в восточной стене и через нее вышел во двор. Вернувшись во дворец, он достал из-под ковра листок бумаги и прочел написанное. Надпись гласила: « Не выйдет ни в одну из четырех дверей. В восточной стене пробьют еще одну дверь, и он через нее выйдет».
Султан понял, что предсказатель разгадал подстроенную ему ловушку. В гневе он приказал выбросить Бируни в окно ( дворцовый зал находился на верхнем эта же).
Слуги немедленно повиновались и, подтащив астролога к оконному проему, столкнули его вниз. Ученому грозила бы неминуемая смерть, не будь на среднем уровне крыши натянутого тента. Бируни упал на него, тент погасил скорость падения, и все обошлось благополучно. Когда предсказателя привели к султану, тот сказал: « Но этого путешествия ты ведь не предвидел!» На что ученый ответил, что он обо всем знал, и приказал принести собственный гороскоп. Предсказание для Бируни на этот день было таким: « Тебя сбросят с высокого места, но ты невредимым достигнешь земли и встанешь здоровым». Разгневанный султан приказал посадить астролога в крепость, в которой тот провел 6 месяцев.

Ибн-Юнус

Об этом арабском ученом известно очень немногое. Дата его рождения неизвестна, но его считают уроженцем Каира. В свое время он служил в качестве придворного астронома у калифа Хакима, руководил обсерваторией и вел астрономические наблюдения вплоть до самой смерти.
Ибн-Юнус опубликовал множество своих наблюдений, помимо этого, он дал полный обзор сочинений и наблюдений других арабских астрономов примерно за 200 лет. В число его наблюдений входят два затмения Солнца и одно Луны, которые он наблюдал в окрестностях Каира в 977, 978 и 979 годах. На основании полученных данных Ибн-Юнус открыл вековое ускорение среднего движения Луны. Результаты наблюдений он поместил в Хакемитских таблицах, которые считаются крупнейшим достижением древних арабских астрономов, а также являются важным документом истории арабской науки.
Одним из известных деяний в области астрономии является усовершенствование Ибн-Юнусом гномона. Он не только модернизировал этот прибор, но и доказал, что тень гномона показывает высоту над горизонтом верхнего края, а не центра солнечного диска. Кроме своих научных изысканий, ученый занимался астрологией и предсказаниями.
Поскольку он был придворным астрономом у калифа, то составлял личные гороскопы для него. Калиф всегда сверялся со звездами перед принятием наиболее важных решений. Ибн-Юнуса очень ценили за его дар предсказателя, потому что многие из его пророчеств сбылись.
Умер придворный астроном в 1009 году. Но все-таки большая часть его жизни была отдана науке,
и современные исследователи его трудов по праву относят Ибн-Юнуса к числу крупнейших арабских ученых того времени.

Насирэддин Туей Аву Джафар

Родился Насирэддин Туси в 1201 году. О детских годах его ничего не известно. Будучи взрослым человеком, он служил визирем у знаменитого монгольского хана Хулагу, основавшего в 1258 году Месопотамию и образовавшего там Персидское ханство Монгольской империи.
По приказу хана была основана Марагинская обсерватория. Ее построили к востоку от озера Урмия и к югу от города Тебриз ( Иранский Азербайджан). Первым руководителем обсерватории был назначен Наси-рэддин Туси. Для проведения астрономических наблюдений и научных экспериментов он пригласил многих астрономов из разных стран, начиная с Китая на востоке и заканчивая Испанией на западе. Ученые наблюдали за движением планет, вели разработки различных систем их положения. Согласно полученным данным, были составлены таблицы — так называемые Зидж Эльхани ( по-арабски и персидски « зидж» — астрономические таблицы).
Туси вместе со своими учениками разработал новую геометрическую теорию движения планет. За основу взяли геоцентрическую систему строения мира Птолемея. Но самым знаменитым достижением ученого и его школы является геоцентрическая теория Ибн аль Шатира, известного астронома и астролога из Дамаска.
Насирэддин Туси считался при дворе хана Хулагу самым правдивым звездочетом и предсказателем. Он предсказывал по звездам, составляя гороскопы и давая мудрые советы своему правителю. Например, сбылось его предсказание, когда он посоветовал хану выступить в военный поход, сказав, что он принесет завоевание новых земель и богатые трофеи. Так и случилось. После этого Хулагу безгранично доверял Туси и всегда держал его около себя. Знаменитый арабский астроном прожил 73 года и умер в 1274 году.

Улугбек

Знаменитый узбекский астроном и математик Улуг-бек (рис. 5 ) родился в 1394 году в Самарканде. Он был внуком Тимура, правителем Самарканда и главой династии Тимуридов.
Рис. 5. Улугбек
Улугбек распорядился построить обсерваторию. Она оказалась лучшей по тому времени. Здание возведено на вершине холма площадью 85 х 170 метров, постройка была круглой, диаметром 46,4 метра и высотой 51– 55 метров. Улугбек оснастил обсерваторию комплектом инструментов для ведения астрономических наблюдений. Например, в ней имелся самый большой квадрант из всех когда-либо существовавших до того на земле.
Обсерваторию открыли в 1428 году. Просуществовала она всего 21 год, потому что в 1449 году религиозные фанатики убили Улугбека, а обсерваторию разрушили до основания. Уже в 1908 году русскими археологами на этом месте были произведены раскопки. Они нашли остатки большого квадранта, у которого лучше всего сохранилась подземная часть. Квадрант был ориентирован точно на линию меридиана, как это и требовалось при пользовании данным инструментом. Дуга его была выполнена из обожженного кирпича и облицована мраморными плитками. Диоптры для измерения положения небесных тел во время пересечения ими линии зенита передвигались по медным направляющим. Каждому градусу соответствовал интервал 702 миллиметра, то есть одна минута дуги была равна 12,7 миллиметра. Из этого следует, что радиус дуги квадранта составлял около 40 метров.
Чем же прославился Улугбек? Первое, что он сделал, — измерил заново координаты звезд из каталога Птолемея. При этом произвел это с такой точностью, которая была доступна приборам того времени. До наших дней сохранился важнейший труд Улугбека под названием « Новые астрономические таблицы» («Зидж-и Джедид-и Гурагони»), вышедший из-под его пера в 1437 году . Они были несколько раз переизданы ( в 1665, 1767, 1843 и 1917 годах ).
В этих таблицах Улугбек поместил описание применявшихся на Востоке в то время систем летосчисления, которых было свыше ста. Кроме того, им были сопоставлены различные методы наблюдений, применявшиеся в астрономии, и дана теория движения планет и основные принципы астрологии.
Как раз из-за астрологии Улугбек и лишился жизни. Используя данные астрономических наблюдений, он мог заранее предсказывать засуху и дожди, солнечные и лунные затмения. Религиозные фанатики посчитали это преступлением против Аллаха, так как никому, кроме него, неведомо, что будет завтра.

Пурбах Георг фон

Пурбах Георг фон — немецкий астроном, астролог, математик и поэт. Он родился в 1423 году недалеко от города Линц в Австрии.
Пурбах окончил Венский университет и отправился путешествовать по Германии и Италии. В Риме, Ферраре, Болонье и Падуе он занимался изучением астрономии и астрологии. Брал уроки у Николая Кузанско-го — выдающегося немецкого философа и теолога.
В 1450 году Пурбах стал профессором Венского университета, в котором он читал лекции как по математике и астрономии, так и по многим гуманитарным предметам. По прошествии трех лет Пурбах поступил на службу в качестве придворного астролога к королю Чехии и Венгрии Ласло V ( Ладиславу). Через четыре года Ласло V отошел в мир иной, а Пурбах перебрался в Вену, где стал придворным астрологом императора Священной Римской империи Фридриха III.
Пурбах написал несколько научных трудов. Среди них можно назвать популярное в свое время учебное пособие « Новая планетная теория», которое было издано в 1472 году ( уже после его смерти) Региомонтаном. В этом сочинении Пурбах первым из европейцев описал теорию эпициклов Птолемея. Позднее эта книга издавалась более 60 раз.
Большой интерес представляет его трактат по астрологии, посвященный комете Галлея. Пурбах считал, что эта комета вызовет своим появлением чуму, засуху и войну в Греции, Далмации, Италии и Испании. Все это произойдет, когда она достигнет зенита.
На протяжении нескольких лет ( с 1456 по 1461 годы) Пурбах совместно с Региомонтаном провел много астрономических наблюдений. Ими была выявлена ошибка в несколько градусов, которую давали популярные астрологические « Альфонсинские таблицы». В связи с этим ученые подняли вопрос о разработке системы, которая могла бы давать возможность точно производить астрологические вычисления.

Региомонтан

Настоящее имя Региомонтана — Иоганн Мюллер (рис. 6). Он родился в 1436 году в городе Кёнигсберг, в Верхней Франконии. Вымышленное имя, которым он стал себя называть, образовано от латинского названия его родного города.
Когда ему исполнилось 11 лет, он поступил в Лейп-цигский университет. В 1452 году закончил его и переехал в Вену для обучения в Венском университете. В этом же году он получил степень бакалавра, а спустя 5 лет — высшую ученую степень магистра. В 1457 году Регио-монтан начал преподавать в университете и стал сотрудником Пурбаха.
Вместе с Пурбахом он работал над переводом книги Птолемея « Альмагест». В 1496 году, уже после смерти Пурбаха, исправленный и дополненный перевод книги вышел в свет под названием « Сокращенное изложение Иоганна из Монте-Реджио Альмагеста Птолемея». Это произведение оказало очень большое влияние на развитие астрономии.
Рис. 6. Региомонтан
После смерти своего учителя Пурбаха Региомонтан уехал в Венгрию. Он поселился в городе Буда и стал работать библиотекарем у короля Матьяша Хуньяди. В этом городе ученый познакомился с астрономом из Кракова Марцином Былицей. Результатом их совместной научной деятельности стала книга « Диалог венца с краковянином о заблуждениях Герарда из Кремоны на тему небесных тел». В этом издании они подвергли критике старые взгляды на астрономию. Кроме того, в Буде Региомонтан написал научный труд о сферической астрономии « Таблицы направлений» и масштабный трактат по тригонометрии « О треугольниках».
В 1471 году астроном переехал в Нюрнберг. В этом городе он основал астрономическую обсерваторию, в которой потом проводил свои наблюдения за небесными телами. В 1472 году он напечатал несколько календарей. Региомонтан постоянно получал заказы на составление гороскопов от знатных вельмож и влиятельных особ. Им был составлен гороскоп для прин-
цессы Леоноры Португальской, которая была невестой императора Священной Римской империи Фридриха III, и для наследника престола Максимилиана.
Составлением гороскопов и предсказаниями, многие из которых полностью сбылись, ученый навлек на себя яростный гнев противника астрологии, филолога Георгия Трапезундского. В 1474 году Папа Сикст IV вызвал Региомонтана в Рим для проведения реформы календаря, а также для составления предсказания перед началом войны с Флоренцией. Едва он начал заниматься научными разработками, как внезапно умер. По одним источникам нам известно, что он умер от чумы, по другим — его отравили сыновья Георгия Тра-пезундского.
Ученый-астроном Региомонтан внес значительный вклад в алгебру и тригонометрию, занимался усовершенствованием астрономических и навигационных приборов. Его работы по астрологии также заслуживают пристального внимания. Он пропагандировал систему домов гороскопа, которую называл рациональной. Впоследствии данная система стала носить его имя.

Мишель Нострадамус

Прежде чем перейти к описанию предсказаний Мишеля Нострадамуса ( рис. 7 ), не лишним будет ответить на вопрос: каким же был великий пророк в свете исторической и жизненной правды? Оказывается, знаменитый житель французской провинции Прованс прославился не только как прорицатель, но и как талантливый ученый, философ, алхимик и астролог.
Родился Нострадамус 24 декабря 1503 года в городке Сан-Реми. Его родители были евреями. Мать, Рени, в девичестве де Сент Реми, была знатного происхождения.
Рис. 7. Мишель Нострадамус
Отец, Жак Нострадам, занимал должность нотариуса и располагал многочисленной французской клиентурой. Оба деда Мишеля были известными врачами, лечившими герцогов и королей. Незадолго до его появления на свет, в 1502 году, вся семья будущего прорицателя из иудаизма перешла в католичество, однако не по доброй воле, а под угрозой изгнания из Прованса и принудительного отлучения от профессий.
Таким образом, Мишель был католиком от рождения. Воспитывал мальчика его дед, Жан де Сент Реми. Под его руководством Мишель приобрел неплохие познания в медицине, народном целительстве, математике, астрологии и языках. Параллельно с медициной он познакомился также и с алхимией, поскольку в те времена эти две науки были практически неотделимы друг от друга.
Нострадамус мечтал получить диплом врача, поэтому в 1529 году он поступил в университет города Монпелье. Полагаясь на собственную интуицию и здравый смысл, молодой ученый выступал против многих широко распространенных в то время методов лечения, таких, как кровопускание. Более того, он считал, что они приносят вред человеческому организму, поскольку отнимают у больного последние силы, приближая его тем самым к смерти.
После трех лет обучения в университете Нострадамус получил лицензию врача и отправился в провинцию лечить заболевших бубонной чумой. Эпидемия этой болезни уносила тысячи людских жизней во всех европейских странах. Так что молодой врач имел достаточное количество практического материала для обобщения. По всей вероятности, именно Нострадамус в числе первых ученых-медиков высказал предположение о существовании особых бактерий, вызывающих многие заразные заболевания, в том числе и чуму, и предложил проводить дезинфекцию в зараженных местностях.
Молодой врач считал своим призванием борьбу с эпидемиями. При лечении больных Нострадамус применял собственные методы. Он советовал своим пациентам больше времени проводить на свежем воздухе, пить только чистую родниковую воду и употреблять лекарства, основу которых составляли различные лечебные травы.
Из лепестков розы Нострадамус создал знаменитые розовые пилюли, содержавшие большое количество витамина С. Он ходил по улицам зараженных городов и раздавал их прохожим. Ученый пытался внушить людям необходимость соблюдать гигиенические правила. Ведь даже королевская резиденция Лувр представляла собой в те времена довольно непривлекательное зрелище: естественные надобности знатные особы справляли, где вздумается, из окон выбрасывали мусор и выливали помои. Именно в несоблюдении правил гигиены Нострадамус видел основную причину распространения заболеваний.
В течение четырех лет врачебной практики ученый добился поразительных результатов: ему удалось остановить эпидемию в таких крупных городах Франции, как Тулуза, Бордо и Каркассон. В 1529 году Нострадамус вернулся в Монпелье. Вскоре ему присвоили докторскую степень. Проработав три года в качестве преподавателя в университете, он по приглашению знаменитого философа и ученого Жюля Скалигера переехал в город Ажан, где продолжил занятия практической медициной. Здесь же Нострадамус женился и стал отцом двоих детей, однако семейное счастье было недолгим.
В Ажане разразилась эпидемия чумы. Нострадамус вступил в борьбу со старым и хорошо изученным врагом, но своих сил не рассчитал. Он потерпел тяжелое поражение: болезнь унесла жизни самых близких ему людей — жены и детей. Вслед за этим горем последовали другие несчастья. Нострадамус поссорился с разочаровавшимся в его способностях Скалигером. Одновременно он навлек на себя подозрения инквизиции, к тому же старые конкуренты объявили его шарлатаном. В результате будущий пророк вынужден был под покровом ночи бежать из Франции.
В 1538 году в жизни Нострадамуса начался период скитаний, преимущественно по юго-западу Европы, который до сих пор изучен недостаточно, поэтому и получил название « семилетней Одиссеи». Продолжался он до 1545 года, когда Нострадамус приехал в Марсель, где в качестве помощника известного врача Луи Серра участвовал в борьбе с эпидемией чумы. Благодаря находчивости, мужеству и самообладанию врачей грозная болезнь отступила. Таким образом ученый вернул себе признание на родине.
В 1546 году Нострадамуса пригласили в Прованс, где он возглавил борьбу с очередной эпидемией. В провинции наступили поистине страшные времена. Началось все с небывалого наводнения, вызванного длительными проливными дождями.
Когда вода спала, многочисленные трупы людей и животных начали разлагаться, отравляя воздух и заражая оставшихся в живых.
В таких сложных условиях Нострадамус сумел победить эпидемию, умело сочетая профилактические мероприятия с применением собственных лекарственных препаратов, разработанных на основе целебных трав. Кроме того, ученый был талантливым психологом, который взывал к исконным чувствам людей, пострадавших от наводнения. Библейскую истину, призывающую « Верь, и вера твоя спасет тебя», Нострадамус превратил в чудотворный католический крест, который помог ему преодолеть охватившее людей отчаяние.
Постепенно имя Нострадамуса стало обрастать фантастическими слухами, а сам он превратился в легендарную, мистическую фигуру. И тому действительно были причины. Обладая научными знаниями, будущий прорицатель старался поддержать в людях веру в чудо исцеления. Недаром в городах, охваченных эпидемией, звонили колокола и совершались богослужения. Так что нет ничего удивительного в том, что люди видели в Нострадамусе доброго гения, избавителя от страданий и чуть ли не боготворили его.
Поскольку ученый избрал своим союзником в борьбе с эпидемиями церковь, инквизиция до поры до времени предоставила ему свободу действий. Поэтому в 1547 году Мишель Нострадамус смог вернуться к оседлому образу жизни и поселился в маленьком городке Салоне, расположенном между Марселем и Авиньоном. Здесь он вновь женился. От второго брака у него родилось трое сыновей и три дочери.
Постепенно начала расти и крепнуть слава Нострадамуса не только как талантливого врача, но и как астролога-предсказателя. С 1550 года начали издаваться альманахи Мишеля Нострадамуса с пророчествами, которые состояли из 12 четверостиший-катренов. Каждый из них содержал предсказания на определенный месяц грядущего года. Инквизиция снова не в силе была предъявить ученому какое-либо обвинение, потому что постоянные ссылки на астрологию и туманные двусмысленные фразы делали катрены вполне приемлемыми. Такие альманахи издавались ежегодно, вплоть до 1566 года, когда прорицатель умер, и пользовались небывалой популярностью. Так что Нострадамус стал настоящим национальным героем.
Альманахи были своеобразной пробой пера. В 1554 году Нострадамус начал систематическую работу над знаменитой и загадочной книгой пророчеств, известной поныне под названием « Центурии», или « Столетия». Впервые они были изданы в 1555 году и имели грандиозный успех у современников. В том виде, в котором они дошли до наших дней, « Центурии» состоят из двух прозаических посланий ( сыну, Цезарю Нострадамусу, и Генриху II, королю Франции), которые в России были названы двумя ( малым и большим) Апокалипсисами Нострадамуса, и приблизительно 970 стихотворных катренов.
«Центурии» представляют собой как бы описание воображаемого путешествия автора по будущим судьбам истории человечества.
Это путешествие сквозь войны, бедствия и катастрофы начинается в XVI веке и заканчивается в четвертом тысячелетии, охватывая временной промежуток с 1559 по 3797 год. Воспринимается оно как апокалип-тически трагедийная мистерия.
После выхода в свет « Центурий» Нострадамус был приглашен в Париж, ко двору короля Генриха II и Екатерины Медичи. Путь из Салона в столицу Франции длился около месяца и стал для прорицателя настоящим триумфом. Народ восторженно встречал покорителя страшных болезней и автора пророческой книги.
Екатерину Медичи заинтересовало содержание «Центурий». Когда она ознакомилась с текстом, она сразу же вызвала в Париж его автора. Королева была сильно встревожена тем, что 35-й катрен первой центурии содержал указание на смертельную опасность, угрожающую ее супругу, Генриху II, на 41 году жизни. Обеспокоен был и сам король. В катрене говорилось:

Молодой лев превзойдет старого
На поле битвы в одиночном поединке,
Он пронзит его глаза через золотую клетку,
Две раны, нанесенные одним,
Затем умрет мучительной смертью.

Нострадамус стал личным конфидентом королевы и вскоре снискал себе еще бoльшую популярность. Многие богатые и знатные люди обращались к нему за советом. К тому же некоторые пророчества талантливого астролога начали сбываться.
Так, Нострадамус предсказал поражение французов в бою с испанцами и предостерег от него. Действительно, 10 сентября 1557 года испанцы во главе с герцогом Савойским разгромили французскую армию в бою под Сент-Квентином.
Потрясенный до глубины души свершившимся бедствием и связанным с ним предсказанием, известный французский поэт Пьер Ронсар написал стихотворение « Франция после Сент-Квентина», которое посвятил Нострадамусу.
Твоих, о Франция, пророк глумлений ждет, А Бог его избрал глашатаем невзгод. Зачем же платишь ты насмешкой за любовь? Ведь всем он для тебя пожертвовать готов!
Кто Нострадамус есть? Злой дух иль шарлатан? Иль дар ему великий Богом дан? Ведь знаки тайные на землю небо шлет, Быть может, он один их правильно поймет.
Смешались мрак и грусть в писаниях его, Пронизан смех предчувствием тревог.
Я говорю: он тот есть, кем он стал, Он тем помог, кто от грозы устал.
И слово с дном двойным скрывает мир чудес, Оракул древних эр в нем оживает здесь. Пусть знают все, он правду говорил, Хоть верь или не верь движениям светил.
Пред судьбами земли он, знаю, будет прав, Раз с ним и за него — бессмертие добра.
Летом 1559 года сбылось и то предсказание, которое дал Нострадамус королю Генриху II. В день, предшествующий 1 июля 1559 года, когда должна была состояться двойная свадьба дочери короля Елизаветы и его сестры Маргариты, все жители Парижа были оповещены о трехдневном рыцарском турнире, который произойдет в предместье Святого Антуана, расположенного близ Бастилии. Генрих должен был принять в нем участие. Ставший его зятем князь Савойс-кий, напомнив королю о предостережении астролога, просил его прекратить турнир, однако Генрих не внял просьбе зятя. Король вызвал на бой молодого графа Монтгомери, который сначала отказывался, но в конце концов принял вызов.
Поединок начался. Королевский щит украшало изображение льва, а в пророчестве Нострадамус упоминал именно двух львов.
Молодому льву, как и предрек астролог, повезло больше. Граф сломал свое копье о шлем противника, и его осколок, пробив золотое забрало короля, которое действительно напоминало « золотую клетку», пронзил насквозь левый глаз Генриха.
Кроме того, сохранилось реальное свидетельство некоего епископа Троа, присутствовавшего на поединке короля с графом Монтгомери. Он утверждает, что оба они были одеты в костюмы львов.
В результате ранения левого глаза произошло кровоизлияние в мозг, что объясняет слова Нострадамуса «две раны, нанесенные одним». Через несколько дней, которые Генрих провел в страшных мучениях, он скончался. История распорядилась таким образом, что эти трагические обстоятельства еще более прославили великого мастера предсказаний. Его современники были просто ошеломлены известием о гибели короля, а Нострадамуса стали называть магом и волшебником.
Смерть свою пророк также предсказал. Как опытный врач, он чувствовал ее приближение. Когда за ночь до смерти Нострадамуса его преданный слуга и биограф Жак Шавиньи попрощался с ним до завтра, прорицатель ответил ему: « Завтра на рассвете меня не станет». Это было его последним предсказанием, и оно сбылось: на рассвете 17 июля 1566 года Мишеля Нострадамуса действительно не стало.
Однако после ухода из жизни знаменитого ученого и астролога его биография не закончилась. Началась гораздо более загадочная и полная драматизма посмертная биография автора « Центурий».
Деятели французской революции XVIII века насмехались над предсказаниями Нострадамуса, который, в частности, предвидел эту революцию и осуждал ее террор. В 1791 году гвардейцы-мятежники разрушили гробницу прорицателя, находившуюся в часовне Францисканского монастыря, и разбросали его кости. Один из них дошел до того, что пил вино из черепа Нострадамуса. Однако верные почитатели предсказателя спасли его мощи и перенесли их в церковь Святого Лаврентия в городе Салоне, где они пребывают и поныне.
К Нострадамусу и его пророчествам во все времена относились достаточно противоречиво. Великий мастер предсказаний попеременно вызывал то уважение и пре-кл онен ие, то, нао боро т , ярос ть и во змущ ение. Т ак, в 80 - х годах XIX века католическая церковь резко осуждала увлечение Нострадамусом. В 1915 году иезуитский патер Херберт Торнтон написал книгу « Война и пророки», в которой выступил в защиту великого астролога, высказав мысль о том, что люди обращаются к его предсказаниям в трагические периоды истории человечества. Те, кто пережил илиады войн и апокалипсисы революций, обнаруживают в « Центуриях» и « Знамениях» Нострадамуса особую притягательную силу.
Многие с трудом верят в то, что пророк предрекал кровавые судьбы будущей истории человечества, а не описывал те события, которые происходили в далеком прошлом или сравнительно недавно. Нострадамус как бы наставляет людей, которые помимо своей воли могут быть вовлечены в круговорот всевозможных бедствий и катастроф, воспитывать в себе мужество и самообладание для того, чтобы выжить в возможной критической ситуации. Таким образом, « Центурии» во все времена служили духовной и нравственной точкой опоры для тысяч несчастных и обездоленных.
До сих пор не прекращаются споры толкователей Нострадамуса о том, какой процент его предсказаний сбылся на настоящий момент. По этому поводу высказываются самые противоречивые мнения. Некоторые считают, что исполнилось 90% предсказаний, а 10% остались несбывшимися. Другие придерживаются абсолютно противоположной точки зрения, да и к исполнившимся пророчествам они также относятся весьма скептически, объясняя это лишь случайным стечением обстоятельств. Сторонники же третьей, наименее категоричной точки зрения уверены, что сбылась ровно половина предсказаний.
Что же следует учитывать при попытке толкований пророчеств Нострадамуса? Необходимо помнить о том, что знаменитый провидец не столько магом и волшебником, сколько гениальным и смелым философом истории человечества и талантливым ученым. Сам Нострадамус в своем сочинении указывает на то, что его предсказания основаны на методах астрологии, а грядущие события, которые он якобы увидел в чаше с водой или в пламени свечи, выверены им путем расчета по планетам.
Как бы то ни было, неоспоримым является тот факт, что прорицатель верил в существование определенных закономерностей, которые определяют ход истории. Так, русский филолог Андрей Калачинский, который защитил кандидатскую диссертацию по текстам Мишеля Нострадамуса, утверждает, что французский ученый с большим вниманием относился к изучению законов истории, ее цикличности и ключевых точек, а также неожиданных событий, произошедших в прошлом, и возможных последствий аналогичных событий в будущем. Нострадамус создал матрицу событий истории и вычислил точки приложения минимально необходимых воздействий для достижения максимально возможного результата.
Он искал в Книге Прошлого группы иероглифов, похожие на группы иероглифов из Книги Будущего, и пытался по известным событиям прошлого предсказывать события будущего. Так, стих, в котором Нострадамус предвещает гибель Генриха II, был написан на основе изучения событий, произошедших полтора столетия назад, когда турецкий султан Баязид был взят в плен Тимуром, после чего содержался в клетке и подвергся ослеплению.
Люди, живущие в наши дни, могут столкнуться с объективными трудностями при толковании предсказаний Нострадамуса. И это вполне закономерно, поскольку ученый жил совсем в иное, чем мы, время, когда не только уровень социального развития, но и сам французский язык сильно отличались от современного. Именно поэтому к толкованию мыслей Нострадамуса, заключенных в его предсказаниях, ни в коем случае нельзя подходить с мерками нашего времени. При этом необходимо соблюдать крайнюю осторожность и не забывать о научной ответственности в случае ошибочного толкования. Нострадамус не всегда бывает точным и конкретным в своих высказываниях, у него много туманных, иносказательных изречений. Порой встречаются повторяющиеся образы, странные символы и буквы.
Некоторые пророчества состоят из обрывков непонятных фраз, производящих впечатление юродства. Однако, если их читает человек внимательный, а главное компетентный, он сможет расшифровать их скрытый смысл и усмотреть в них одно из свидетельств взволнованного очевидца каких-либо важных событий грядущего.
В одном из катренов « Центурий» Нострадамус пишет:
В тиши ночей, от взглядов алчущих сокрывшись, Гляжу я в отблеск Пламени Священного во тьме, И в этом Зеркале Огня времен грядущие картины Нехотя приходят мне.
Именно так он и видел будущее: в уединенной полутемной келье « времен грядущие картины» ( рис. 8 ) являлись ему в пламени свечи. Он как бы ловил и отражал в зеркале своей души энергоинформационный поток ноосферы — глобальной сети планеты Земля, а затем описывал в стихах все то, что сумел увидеть и объяснить, найдя этим отражениям определенное место в системе мироздания.
Условия, в которых жил и творил Нострадамус, заставляли его излагать свои мысли в иносказательной форме, прибегая к языку сравнений и аллегорий. Таким образом он избегал гонений со стороны вездесущей инквизиции. Не случайно ученый призывает: « Не предписывайте святым гимны, не мечите бисера перед свиньями, чтобы не попирали вас ногами и не разорвали вас, обернувшись против вас».
Несмотря на то что Нострадамус был придворным астрологом и лейб-медиком, инквизиция установила за ним неусыпный надзор: за каждым шагом ученого следил специально приставленный для этой цели агент, который доносил святым отцам мельчайшие подробности его повседневной жизни.
Рис. 8. « Времен грядущие картины»
По всей вероятности, именно поэтому прорицатель в своих предсказаниях не выходил за рамки библейских установок. В предисловии к « Центуриям» Нострадамус указывает на то, что все его пророчества вдохновлены Богом.
В «Послании сыну Цезарю» астролог так говорит о путях и способах проникновения в будущее: « Божественное вдохновение является той оккультной первопричиной, которой руководствуются две другие причины, важные для вразумления того, кто вдохновлен и пророчествует. Первая причина пронизана сверхъестественным сиянием и позволяет предсказывать по движению планет; другая причина прорицает через открытие, сделанное вдохновением человека, но оно является как бы соприкосновением с Божественной вечностью и осуществляется через Бога-творца».
Кроме того, следует учитывать еще одно обстоятельство. В отличие от многих своих предшественников Нострадамус стоял на позиции слепого рока.
Это являлось прямым нарушением заповеди астролога, который не имел права быть фаталистом. Нострадамус же начинает многие свои пророчества словами, не допускающими никаких апелляций: « Так желает Господь» или « Так суждено быть».
Многие ученые утверждают, что творения ученого состоят из сплошных загадок. Так, Павел Глоба, который начал изучение « Центурий» в 1972 году, обратил внимание на то, что автор нередко разбивает слова на части, делит их искусственными переносами и, что более всего удивительно, даже допускает грамматические ошибки, не подобающие человеку, который защитил диссертацию магистра на тему о трудностях, встречающихся в латыни. Современного астролога насторожило это обстоятельство, и он выдвинул версию, которая заинтересовала многих ученых, занимающихся изучением творчества Нострадамуса. А что если в четверостишиях зашифровано время предсказываемых событий?
Оказалось, действительно, каждая строка означает определенную цифру, а к грамматическим ошибкам ученый прибегал для того, чтобы правильно зашифровать даты. Более того, ему нередко приходилось шифровать не только время, но и содержание событий.
Таким образом, изучение и толкование огромного наследия Нострадамуса — это сложная и кропотливая научная работа, требующая серьезной астрологической, филологической, исторической и прочей подготовки и, конечно же, достаточно развитой интуиции.

Тихо Браге

Рис. 9. Тихо Браге
Выдающийся датский астроном и астролог Тихо Браге ( рис. 9 ) родился в 1546 году в Кнудструпе ( Дания) в знатной дворянской семье. Уже в детстве он был незаурядным мальчиком, проявляя способности к наукам. Поэтому, когда ему исполнилось 12 лет, родители отправили его в Копенгаген. В местном университете Тихо должен был изучать право.
Проучившись положенный срок, он окончил университет с отличием. Но после окончания учебы Браге не захотел заниматься юриспруденцией и отправился путешествовать по Европе. В своих поездках он занимался астрономией, астрологией и алхимией.
Но Браге привлекали не только науки. Как и все молодые люди в его возрасте, он любил веселые компании и пирушки с винными возлияниями. Как-то раз, примерно в 1566 году, на одной из таких вечеринок вспыхнула ссора, результатом которой стала дуэль. Браге остался жив, но был покалечен: ему отстрелили нос. С тех пор он специальным составом приклеивал к лицу искусственный, который ему изготовили из золота и серебра.
В 1571 году Тихо вернулся в Данию. Здесь он вплотную занялся изучением астрономии и ее прикладной части — астрологии. 11 ноября 1572 года во время наблюдений за ночным небом Браге увидел, что в созвездии Кассиопеи появилась новая звезда. В течение долгого времени он наблюдал за ней, тщательно вел записи, а потом издал книгу под названием « О новой звезде...». Появление этой книги прославило автора на всю Европу, потому что она содержала материалы по астрологии. Поскольку Браге основательно изучил эту науку, он стал в какой-то мере предсказателем, составляя гороскопы. Известен случай, когда еще в 1566 году он предсказал турецкому султану Сулейману I смерть во время военного похода на Венгрию. Это предположение Тихо сделал на основании предстоящего лунного затмения. Так и случилось, но об этом до поры до времени никто не знал. Придворные и военачальники скрывали смерть султана во избежание брожения и деморализации в войсках.
В 1576 году датский король Фредерик II пригласил Браге прочесть цикл лекций по математике, астрологии и другим наукам в Копенгагенском университете. Король был наслышан о познаниях и уме ученого, а после курса лекций сам убедился в этом. И тогда он пожаловал Браге остров Хвен, расположенный неподалеку от Копенгагена. Кроме острова, ему выделили большую сумму денег для того, чтобы он построил дом, лабораторию и обсерваторию, в которых мог бы заниматься научными изысканиями.
Астроном с энтузиазмом взялся за дело, и вскоре на острове появился дом-обсерватория Ураниборг ( замок Урании). Позднее возвели еще одно строение — Стьенеборг ( Звездный замок). Все оборудование и инструменты, находящиеся в обсерватории, были изготовлены при непосредственном руководстве самого Браге. Ученый занимался наукой, вел астрономические наблюдения и делал тщательные записи. Он нашел два неравенства в движении Луны ( годичное неравенство и вариация), доказал, что кометы и новые звезды — это небесные тела, составил таблицы рефракции.
Слава Браге как астролога привлекала к нему в дом многих знатных вельмож со всего мира. Всем им нужно было одно: чтобы ученый-астролог составил для них гороскоп. Самым известным предсказанием, сделанным Тихо в 1577 году, было пророчество о том, что примерно через 15–20 лет в Финляндии родится принц, которому суждено будет разорить Германию перед своей смертью. И действительно, шведский король Густав II Адольф, родившийся в Финляндии в 1594 году, полностью выполнил предсказанное. В 1631 году он вступил в Тринадцатилетнюю войну, после чего предпринял поход на Германию. Пройдя по территории Баварии и Пруссии, Густав дважды разгромил объединенные немецкие войска, затем покорил города Мюнхен и Ауг-сбург, а 16 ноября 1632 года погиб в сражении под Лютценом.
Идиллия в жизни Браге продолжалась вплоть до 1588 года, до самой смерти его покровителя — Фредерика II. Новый император не жаловал ученого и постоянно притеснял его. В связи с этим Браге в 1597 году вынужден был уехать в Германию. Там он прожил почти два года, после чего перебрался в Прагу, ко двору императора Рудольфа II. Служба ученого состояла в составлении личных гороскопов как для императора, так и для всех его приближенных.

Жан-Доминик Кассини

Рис. 10. Жан-Доминик Кассини
Жан-Доминик Кассини (рис. 10) родился в Италии ( Перинальдо) 8 июня 1625 года. В юные годы он заинтересовался астрологией. Его увлечение было настолько велико, что все свое время юноша тратил на то, чтобы изучить планеты, звезды, знаки Зодиака. Молодой Кассини стремился к тому, чтобы научиться составлять самые верные гороскопы и уметь предсказывать судьбы как отдельных людей, так и целых государств. Очень скоро он превзошел в этом всех своих учителей и приобрел во Франции и Италии славу талантливого прорицателя.
Спустя некоторое время Кассини был приглашен на службу к известному в то время астроному-любителю, сенатору Болоньи, маркизу Корнелио Мальвазии. Работая в находившейся в Пандзано обсерватории маркиза Мальвазии, юноша изобрел свои первые астрономические инструменты.
Постепенно увлечение астрономией затмило собой интерес к астрологии. С этой поры Кассини называет себя не иначе как астрономом ( но не астрологом). При этом в большой степени на его выбор повлияла работа Пико делла Мирандолы « Против предсказательной астрологии».
Вся дальнейшая жизнь Кассини была посвящена глубокому изучению астрономии и геодезии. Впоследствии он стал профессором Болонского университета, членом Парижской академии Наук и директором Парижской обсерватории.
Кроме того, Жан-Доминик Кассини является родоначальником ставшей знаменитой уже в XVIII веке династии талантливых астрономов.

Христиан Гюйгенс

Христиан Гюйгенс фон Цюйлихен ( рис. 11) родился в семье голландского дворянина из Гааги 14 апреля 1629 года. Его дед занимал важный пост и увлекался литературой, отец был тайным советником принцев Оранских, а также математиком и поэтом. Как впоследствии писал один из биографов Гюйгенса: « Таланты, дворянство и богатство были, по-видимому, наследственными в семействе Христиана Гюйгенса».
Рис. 11. Христиан Гюйгенс
В детстве у Христиана был учитель Генрих Бруно, который обучал его арифметике, латыни, музыке и умению слагать стихи. Учитель не уставал превозносить способности своего воспитанника, но не понимал, зачем мальчику нужны знания в области механики и конструкций.
Бруно очень ошибался, думая, что навыки по конструированию механизмов никогда не понадобятся Христиану. Очень скоро практический ум Гюйгенса нашел им применение. Но механикой он стал заниматься не сразу. Поначалу отец Христиана решил, что сын должен быть юристом, и отправил его в Лондонский университет на факультет права. Будучи студентом, юноша увлекся математикой, механикой, астрономией и прикладной оптикой. Он собственноручно отшлифовал стекла для подзорной трубы, с помощью которой впоследствии совершил несколько астрономических открытий. Самым первым и значительным математическим трудом Гюйгенса можно считать трактат « О расчетах при игре в кости». В этом сочинении он изложил первоосновы теории вероятности. После окончания университета Христиан состоял в свите графа Нассауского. Вскоре граф собрался с дипломатическим поручением в Данию и взял с собой Гюйгенса. Вельможе было совсем невдомек, что этот красивый и обаятельный юноша является автором серьезных математических работ. Он, конечно, даже не предполагал, что Христиану очень хочется поехать не в Данию, а в Швецию, чтобы встретиться с Декартом. Но этой встрече не суждено было состояться, потому что вскоре Декарт умер.
В 1651 году Гюйгенс написал работу под названием «Рассуждения о квадрате гиперболы, эллипса и круга». Через четыре года он построил телескоп и открыл один из спутников Сатурна — Титан, а также опубликовал трактат « Новые открытия в величине круга». После этого вышло в свет несколько работ по диоптрике. В 1657 году ученый изобрел часы с маятником, запатентовал эту работу и описал ее в небольшом сочинении, которое было издано в 1658 году. Производством часов Гюйгенс занимался в течение почти сорока лет. Его называли гениальнейшим часовым мастером всех времен.
В 1666 году Христиан приехал в Париж и стал членом только что организованной Академии. Производя астрономические наблюдения, он разгадал секрет колец Сатурна. Эти кольца впервые заметил Галилей, но, приняв их за боковые звезды, никогда больше не упоминал о них. Однако у Галилея не было такого мощного телескопа, как у Гюйгенса. Разглядывая небо в телескоп с 92-кратным увеличением, Христиан обнаружил, что никаких боковых звезд около Сатурна нет, а у планеты имеются кольца.
Гюйгенс вел почти затворническую жизнь, практически не бывал в свете, несмотря на то что был высокого происхождения, которое открывало ему двери всех без исключения знатных домов. Он был приятной наружности, с огромными голубыми глазами, носил по тогдашней моде завитый парик, локоны которого лежали на плечах, покрытых воротником из дорогих брабантских кружев. Христиан всегда был спокоен и неизменно вежлив, никто не видел его растерянным или бегущим куда-нибудь. Хоть он и редко появлялся на балах и торжествах, но всегда был на своем месте и не выглядел неловким, смущенным и неуклюжим, как другие ученые мужи.
В то время в свете блистала прекраснейшая Нинон Ланкло, которая очень хотела, чтобы Христиан обратил на нее внимание. Она сначала искала его дружбы, надеясь, что со временем это чувство перерастет в более сильное. Но все было напрасно. Ученый был всегда приветлив, предупредителен, но не более того. Он был убежденным холостяком. Работа превратилась в его единственную, всепоглощающую страсть.
В 1678 году Гюйгенс разработал волновую теорию света, исследовал силу тяготения и форму Земли. Астроном усовершенствовал телескоп, придав ему длину фокусного расстояния в 40 и более метров. В то время еще не существовало ахроматических линз, поэтому все оптические инструменты имели очень существенный недостаток — хроматическую аберрацию ( искажение изображения). Пятнадцать лет Гюйгенс прожил в Париже.
За это время было написано большое количество научных трактатов и сочинений по математике, физике, механике, оптике, астрологии и астрономии. За прошедшие годы он только несколько раз был на родине и то для того, чтобы поправить здоровье. После того как во Франции отменили Нантский эдикт, ученый навсегда вернулся в Гаагу, потому что был протестантом. Немного отдохнув, Гюйгенс снова принялся за работу. На этот раз он построил механический планетарий, оснащенный огромным 70-метровым телескопом. В нем он проводил научные изыскания и описывал миры других планет.
Умер Гюйгенс 8 июня 1695 года. Лишь через два века после его смерти в 1888–1894 годах в Гааге вышли в свет пять томов сочинений ученого, являвшегося основоположником четвертой в Европе ( по значению) астрономической обсерватории.

Шибукава Харуми

Выдающийся японский астроном и астролог, специалист по календарной астрономии Шибукава Хару-ми родился 27 декабря 1639 года в городе Киото в Японии. Его отец был профессиональным игроком в го. О детстве и юности Шибукавы данных нет.
В возрасте 30 лет он встал во главе Астрономического общества, которое впервые проводило систематические наблюдения за небом Японии. Через четыре года, в 1673 году, на основании полученных данных астроном предложил императору Японии реформировать имеющийся календарь. Император дал свое согласие. Но, поскольку наука астрономия не стояла на месте, а ученые постоянно проводили наблюдения и исследования звездного неба, через десять лет назрела необходимость переработки и коррекции этого календаря. В 1683 году Шибукава издал его исправленный вариант.
В 1685 году Харуми назначили на пост государственного астронома. Заняв эту должность, Шибукава вплотную занялся астрономией и астрологией. Из-под его пера вышло много научных трудов, среди которых можно назвать сочинение по математической астрономии, а также фундаментальный трактат « Тенмон кеито» («Сокровищница астрологии»). Этот трактат был написан в 1698 году и состоял из восьми томов астрологических правил и множества предсказаний. При работе над « Сокровищницей...» ученый использовал китайский учебник « Основы астрологии», написанный Хуань Тинем в 1653 году. Шибукава постарался очистить астрологию от многих заблуждений и интерпретаций, для которых не было практической астрономической базы.
Исследователь призывал всех астрономов изучать обе главные науки о звездах — астрономию и астрологию.
Шибукава Харуми закончил свой земной путь в городе Эдо ( Токио) 11 ноября 1715 года.

Исаак Ньютон

Один из величайших астрономов мира — Исаак Ньютон — родился в 1642 году на праздник Рождества в маленькой деревне Вулсторп, находящейся в графстве Линкольншир ( рис. 12).
Рис. 12. Исаак Ньютон
Родился мальчик преждевременно, рос очень хилым и болезненным. Все считали, что он долго не проживет. Но вопреки всему Исаак прожил 84 года и практически никогда не болел.
Семья Ньютонов была не очень богата, занималась фермерством. Первые три года своей жизни Исаак жил с матерью, но, когда она вторично вышла замуж ( после смерти первого мужа), мальчик стал жить с бабушкой по линии матери. Подросшего ребенка отдали в начальную школу, а потом, в возрасте двенадцати лет, в Королевскую школу в Грантэме.
Ньютон жил на квартире у аптекаря примерно шесть лет. Наблюдая в свободное от занятий время за работой фармацевта, Исаак пристрастился к химическим опытам. В школе он учился не очень хорошо, но самостоятельно подготовился к экзаменам и в возрасте 18 лет поступил в Кембриджский университет.
Этот университет в те времена считался самым лучшим в Европе. Обучающимся в нем студентам преподавали как точные, так и гуманитарные науки. В 1665 году Ньютон получил степень бакалавра искусств. Год спустя в Кембридже началась эпидемия какой-то болезни, которую по тогдашним обычаям сочли чумой. Чтобы избежать заражения, Ньютон уехал в родную деревеньку. Почти не имея в своем распоряжении книг, живя отшельником, Ньютон совершил величайшее из своих открытий: он открыл закон о всемирном тяготении.
Рассказывают, что стоял чудесный летний день. Ученый сидел в саду на скамье и, по своему обыкновению, предавался философским размышлениям. Его внимание привлек звук упавшего с дерева яблока. Так как Исаак уже давно интересовался законами падения тел, то вполне вероятно, что упавшее яблоко навело его на мысль о тяготении. Много лет спустя Ньютон сказал, что формулу закона всемирного тяготения он вывел, используя знаменитые законы Кеплера.
Ученый никогда бы не смог развить и воплотить в жизнь этот закон, если бы не обладал универсальным математическим методом, который не был известен никому из его предшественников. Метод состоял в анализе бесконечно малых величин. В настоящее время мы называем это дифференциальным и интегральным исчислением.
Когда Ньютону было всего 26 лет, он стал профессором математики в родном учебном заведении, а также преемником знаменитого математика Исаака Барроу.
С 1669 по 1671 годы Ньютон читал студентам лекции, в которых рассказывал о своих открытиях, касающихся разложения световых лучей, и продолжал свои работы над усовершенствованием оптических зеркал. Он изготовил первый в мире отражательный телескоп, а затем еще один, гораздо более мощный. Об этих телескопах узнали в Лондонском королевском обществе и обратились к Ньютону с просьбой рассказать подробно о своих изобретениях.
В 1671 году Исаак передал секретарю общества Оль-денбургу свой телескоп. Это изобретение прославило Ньютона, и его имя приобрело широкую известность в ученом мире. В 1672 году математика избрали членом Лондонского королевского общества, а через 18 лет он стал его президентом.
В 1689 году Ньютон вошел в парламент, и заседал в Конвенте вплоть до его роспуска. Через год ему сообщили о тяжелой болезни матери: она заболела тифом. Исаак примчался домой и ночи напролет просиживал у постели больной. Сам давал ей лекарства, делал примочки, ставил мушки и прочее. Но болезнь все-таки победила, и вскоре мать умерла. Ньютон был очень огорчен и сам заболел, но его организм справился с тифом.
После выздоровления ученый продолжал свои исследования, но уже без прежней интенсивности. Им была разработана теория движения Луны, теория астрономической рефракции, то есть преломления лучей небесных тел в слоях земной атмосферы.
Несмотря на то что Ньютон был всемирно известен, он жил очень скромно. Порой ему не хватало
средств, потому что жалованье было маленьким. Те мизерные деньги, что он получал, Исаак тратил на химические опыты, на помощь родственникам и своей бывшей возлюбленной.
Но в 1695 году все чудесным образом изменилось. У Ньютона был близкий друг — Чарльз Монтегю, которого назначили канцлером казначейства. Сразу же после вступления в должность Монтегю приступил к решению вопроса об улучшении денежного обращения в Англии, потому что после многочисленных войн и революций на руках у населения было много фальшивых денег. Все это приносило огромный ущерб государству. Молодой аристократ решил перечеканить все монеты.
Для того чтобы придать этой акции больший вес и значение, он обратился ко всем знаменитым и уважаемым людям того времени. Первым откликнулся Ньютон. Ученый с большим рвением принялся за дело, применяя свои познания в химии и математике. Процесс перечеканки прошел без задержек, и уже через два года все было в порядке.
Ньютона назначили управляющим монетным двором, а еще через год он стал директором и занимал этот пост до самой смерти. Теперь его жалованье равнялось 15 тысячам, а так как ученый жил скромно и потребности имел небольшие, то у него образовался целый капитал.
В 1703 году Ньютон стал президентом английского Королевского общества, а в 1705 году его возвели в рыцарское достоинство.
Кроме математики, химии, оптики, астрономии, ученый занимался астрологией и составлением гороскопов. Для себя он тоже составил гороскоп. Ньютон верил в предназначенное и никогда сильно не огорчался при неудачах, потому что знал, что будет и успех.
С 1725 года ученый перестал ходить на службу, так как часто бывал нездоров. В 1727 году в Англии началась эпидемия чумы, и в ночь на 20 марта Ньютона не стало. В день его похорон был объявлен национальный траур. Это свидетельствовало о том, насколько он был любим и популярен. Похоронили знаменитого ученого в Вестминстерском аббатстве.

Джон Флемстид

Известный английский астроном, астролог, один из основателей и первый директор Гринвичской обсерватории, автор современного каталога звезд Джон Флемстид (рис. 13) родился 8 сентября 1646 года в городе Дерби в Англии.
Рис. 13. Джон Флемстид
Его отец захотел, чтобы сын занимался изучением богословия. Джон несколько лет просидел над духовными книгами, а потом недолгое время был пастором в Бартоне. Он с юношеских лет увлекался астрономией, наблюдал затмения Солнца, движение комет, а результаты исследований посылал в Лондонское королевское астрономическое общество. Первым на способного юношу обратил внимание Исаак Ньютон, и уже в 1670 году Флемстид стал студентом Кембриджского университета. Там он изучал астрономию. В те годы Англия развивала свое морское могущество, поэтому точное ориентирование судов в открытом море стало очень важной и актуальной темой. Как известно, географическую широту можно легко вычислить по положению Полярной звезды. А для того чтобы определить долготу, следует знать положение Луны по отношению к звездам. Бывали случаи, когда парусные суда не могли найти в морских просторах острова, к которым направлялись. В связи с этим возникла необходимость иметь точный каталог положения звезд на небе.
Джону Флемстиду удалось убедить короля Карла II Стюарта в необходимости составления такого каталога. С этого момента король назначил его придворным астрономом с жалованьем в 100 фунтов стерлингов в год.
Флемстид активно стал заниматься астрологией. Ученый изобрел метод элективной астрологии, с помощью которого определил время закладки Гринвичской обсерватории. Ее начали строить в точно обозначенный срок, а именно 10 августа 1675 года в 15 часов 14 минут. После того как обсерватория была построена, Флемстид стал ее первым директором. Здание нужно было оснащать астрономическими приборами и инструментами, но на их приобретение казна денег не выделила. В связи с этим Флемстид вынужден был тратить свои личные сбережения. Даже ассистенту он платил из своего кармана.
В обсерватории построил и секстант радиусом в 2 метра и большой стенной квадрант. В 1689 году ученый-астроном занялся научными исследованиями по определению положения звезд, планет, Солнца и Луны. По результатам измерений он составил каталог примерно 2935 звезд, при этом работа была сделана с такой точностью, какой до него не мог добиться никто. Флемстид открыл явление нарушений правильности обращения планет и попытался разобраться, почему это происходит. Оказалось, что существуют возмущения, вызываемые притяжением соседних планет.
Англичанин пронумеровал все звезды ( эта нумерация применяется и в наше время). Результаты измерений, полученных Флемстидом, изданы в трех томах в 1717, 1725 и 1739 годах. Основной его труд , получивший название « Британская история неба», был опубликован уже после смерти ученого, которого не стало в 1719 год у .

Вильям Гершель

Рис. 14. Вильям Гершель
Фридрих Вильгельм Гершель (рис. 14) родился 15 ноября 1738 года в городе Ганновер в Германии. Его отец, Исаак Гершель, служил гобоистом в ганноверской гвардии, а мать, Анна Ильза Морицен, находилась дома и ухаживала за детьми и мужем. Семья исповедовала протестантскую веру и поэтому вынуждена была уехать из Моравии, где они раньше жили, в Ганновер.
Поскольку родители были интеллектуалами, они и детей приобщали к музыке, литературе, наукам. Больше всего Исаак Гершель любил астрономию, поэтому погожими вечерами он приводил своих детей на большую площадь у кафедрального собора. Оттуда они наблюдали всю красоту звездного неба. Вильгельм получил довольно объемные, но несистематические знания. Его увлечение математикой, астрономией и философией показало родителям, что сын имеет склонность к точным наукам. Помимо этого, мальчик обладал музыкальным талантом.
Когда Вильгельму исполнилось 14 лет, отец отдал его в полковой оркестр. Прослужив четыре года, юноша переехал в Англию. В Лондоне жил его старший брат Яков, служивший капельмейстером в Ганноверском полку. Поселившись у брата, Вильгельм, которого в Англии называли Вильямом, поначалу не знал, чем заняться. Средств к существованию у него не было, быть на содержании у брата он не хотел, поэтому вынужден был зарабатывать себе на жизнь перепиской нот.
В 1766 году Вильям переселился в город Бат и начал карьеру исполнителя, попутно занимаясь дирижерством и давая уроки музыки. Вскоре он стал очень известной личностью в городе. Но такая жизнь его не совсем удовлетворяла. Он всерьез заинтересовался астрономией.
В 1773 году Гершель купил несколько известных книг по оптике и астрономии, две из которых, « Полная система оптики» Смита и « Астрономия» Фергюсона, были у него все время под рукой.
Поскольку у Вильяма теперь был постоянный доход, он мог позволить себе приобрести свой первый телескоп. Но этот прибор оказался со слишком маленьким увеличением и не мог удовлетворить требовательного наблюдателя. Гершель решил, что самостоятельно изготовит такой телескоп, который ему требовался. Работал он над ним целых восемь лет. Зеркала, изготовленные из сплава меди и олова, шлифовал вручную, работая по 12–16 часов в день. Они давали прекрасное изображение звезд. В работе ему помогали брат и сестра, Александр и Каролина.
День 13 марта 1781 года в жизни Вильяма Гершеля стал самым знаменательным и поворотным. Именно в этот день он открыл планету Уран, расположенную на расстоянии примерно в 3 миллиарда километров от Солнца и по объему в 60 раз превышающую Землю. Впервые за несколько веков была обнаружена новая планета. Открытие Урана поменяло представление ученых о строении Солнечной системы, а имя Гершеля прославилось на весь мир.
После этого Вильяма избрали членом Королевского астрономического общества, а Георг II назначил его королевским астрономом с жалованьем в размере 200 фунтов в год. Кроме того, королевская казна по приказу Георга II выделила ученому средства на постройку обсерватории близ Виндзора. Теперь Гершель мог бросить профессию музыканта и полностью отдаться изучению астрономии. В 1786 году он поселился в городе Слоу, где занимался астрономическими наблюдениями. Кроме того, он производил шлифовку зеркал и в этом ремесле достиг большого совершенства. Вскоре он построил телескоп с фокусным расстоянием, равным 13 метрам.
Гершель относился к числу неутомимых астрономов-наблюдателей. Именно он первым открыл движение Солнечной системы по направлению к созвездию Геркулеса, составил и опубликовал каталог открытых им двойных звезд и туманностей, количество которых составило 2500. В 1787 году ученый обнаружил у Урана два спутника. В 1789 году Петербургская академия наук избрала Гершеля своим почетным членом. К этому времени у него уже была степень доктора Оксфордского университета и золотая медаль Лондонского королевского общества.
Но самым главным достижением астронома следует считать исследование звезд. В основу научных изысканий он положил так называемое « черпание» неба, то есть детальное изучение звезд в поле зрения телескопа. Применяя этот способ, Гершель многого достиг в области изучения Млечного Пути. Им было написано и издано свыше 70 научных трудов по астрономии, астрологии, физике и химии.
О личной жизни Гершеля известно только то, что в 1788 году он женился на англичанке Мэри Питт. В 1792 году у них родился сын, которого назвали Джоном. С раннего детства мальчик проявил способности к наукам. Впоследствии он стал известнейшим физиком и астрономом. Его книга « Очерки астрономии», переведенная на русский язык, сыграла важную роль в распространении в России астрономических знаний.
Вильям Гершель ушел из жизни 25 августа 1822 года. Похоронили его близ маленькой церкви недалеко от Виндзора.

Каролина Гершель

Каролина Гершель (рис. 15) — это родная сестра Вильяма Гершеля. Родилась она в 1750 году. Ее, так же как и братьев, отец с детства увлек изучением астрономии. Уже в детстве она решила посвятить себя этой науке, но осуществить мечту оказалось делом нелегким.
Для того чтобы получить на это разрешение родителей, ей пришлось вручную изготовить... двухлетний запас чулок и носков для всех членов семьи.
Рис. 15. Каролина Гершель
Каролина приехала в Бат и поступила в оркестр. Одновременно с работой в оркестре она под руководством своего брата занималась астрономией в основном во время обеденных перерывов.
После работы, по вечерам, Каролина снимала копии таблиц и звездных каталогов. После того как Вильям построил телескоп, она готовила прибор к ночной работе. По ночам Каролина помогала брату, а на следующий день приводила в порядок записи его наблюдений.
В 1788 году ее назначили на должность старшего ассистента у Вильяма с жалованьем в 50 фунтов стерлингов в год. Кроме того, что она работала с братом, в течение 11 лет Каролина самостоятельно открыла 8 комет. Из них одна, обнаруженная в 1775 году, оказалась известной кометой Энке. Каролина описала большое количество туманностей, издала каталог, содержащий 561 звезду. Эта работа основывалась на наблюдениях Флемстида. За опубликование каталога звезд и туманностей, открытых братом, Каролина в 1828 году получила в награду от Королевского астрономического общества золотую медаль. Кроме астрономических, у нее было много работ по астрологии. Она занималась исследованиями лунных и солнечных затмений, а также коррекцией каталогов звезд. Зная основы астрологии, Каролина могла составлять гороскопы и предсказывать погоду и затмения, отливы и приливы. Также она немного занималась психиатрией, в частности, изучала влияние лунных фаз на психику человека.
В 1800-х годах ее избрали почетным членом Лондонского королевского астрономического общества и Ирландской королевской академии. Таким образом, Каролина Гершель первой из женщин-исследователей была принята как равная ученым-мужчинам.
В 1822 году, после смерти своего брата Вильяма, Каролина навсегда вернулась в Ганновер. Умерла она в возрасте 98 лет.

Пьер Лаплас

Выдающийся французский астроном, математик и астролог, классик небесной механики Пьер Симон Лаплас (рис. 16) родился 23 марта 1749 года в небольшом городке Бомон-ан-Ож, в провинции Нормандия. Его отец был небогатым крестьянином, поэтому намного позже, когда Пьер уже имел графский титул, он стыдился своего происхождения. В связи с этим о его детских и юношеских годах практически ничего неизвестно.
Пьер был послушным и трудолюбивым мальчиком, очень рано у него проявились способности к наукам. Он с отличием окончил школу при ордене монахов-бенедиктинцев, расположенную в его родном городке. После окончания обучения Пьер стал преподавателем математики в военной школе.
Рис. 16. Пьер Симон Лаплас
Уже в 17 лет Лаплас написал свое первое научное сочинение. Но провинция есть провинция, поэтому Пьеру, как человеку деятельному, тесно было в границах маленького городка. В 1766 году он переехал в Париж. У него был хороший знакомый в столице Франции — знатный вельможа Д’Аламбер. С его помощью Пьер получил место преподавателя математики в Парижской военной школе. Через шесть лет Лаплас попытался поступить в Парижскую академию наук, но не прошел выборы. Тогда его покровитель Д’Аламбер решил устроить своего протеже в Берлинскую академию. Вот что он написал ее президенту Лаг-ранжу: « Этот молодой человек горит желанием заниматься математикой, и я думаю, что у него достаточно таланта, чтобы выделиться в этой области». Лагранж ответил очень учтивым и вежливым отказом.
В 1773 году Лапласа выбрали адъюнктом, а в 1785 — действительным членом Парижской академии. Через три года он женился. Его женой стала очень красивая, кроткая женщина — Шарлотта де Курти. Она была прекрасной женой, преклонялась перед талантами своего мужа и всячески старалась оградить его от бытовых неурядиц. Все свое время Пьер посвятил научным изысканиям. У него было двое детей — дочь и сын, который впоследствии стал генералом.
В 1784 году Лаплас занял пост экзаменатора королевского корпуса артиллеристов. В 1790 году Национальное собрание Франции поручило Академии наук разработать систему мер и весов. Для этого была создана Палата мер и весов, а ее председателем назначен Лаплас. Он со своими помощниками должен был ввести в стране новую, разработанную ими систему.
В 1793 году во Франции произошло народное восстание, после которого установилась якобинская диктатура. Восьмого августа этого же года Конвент издал указ, согласно которому была закрыта Академия наук, а Лапласа уволили из Палаты мер и весов « за недостаточность республиканских добродетелей и слишком слабую ненависть к королям».
Вот тогда Пьер почувствовал, что он живет и работает в бурные времена революции. В 1794 году Конвент создал Нормальную школу, предназначением которой была подготовка преподавателей, а также Центральную школу общественных работ ( ее впоследствии переименовали в Политехническую). Лаплас был назначен профессором обеих школ. Политехническая школа вскоре стала выдающимся высшим учебным заведением. Кроме Лапласа, там читали лекции такие знаменитости, как Монж, Лагранж, Карно.
В 1795 году указом Конвента был создан Национальный институт наук и искусств, который заменил собой упраздненную Академию наук. Пьера избрали членом этого института, и он возглавил Бюро долгот, занимавшееся измерением длины земного меридиана.
Вскоре во Франции к власти пришел Наполеон. Он назначил Лапласа министром внутренних дел. Но поработать долго на этой должности Пьеру не пришлось, его сменил брат Наполеона — Люсьен. Наполеон понимал, что обижать ученого нельзя, и послал ему учтивое письмо с извинениями, после чего назначил его членом сената.
При Наполеоне Бонапарте Лаплас стал продвигаться вверх. В 1803 году он занял пост вице-президента сената, а уже через месяц — канцлера. В 1804 году ученого наградили орденом Почетного легиона.
С 1801 по 1809 годы Лаплас был избран членом королевских обществ в Турине и Копенгагене, академий наук в Геттингене, Берлине и Голландии, а также почетным членом Петербургской академии наук.
Самым главным трудом Лапласа по астрономии является « Трактат о небесной механике», в котором ученый решил проблемы движения Луны, планет и их спутников и предположил, что планетные системы возникли из туманностей. Также он разработал теорию возмущений при обращении небесных тел и на ее основе точно рассчитал расстояние от Земли до Солнца. Для астрономической науки того времени это имело огромное значение.
После низложения Наполеона на троне воцарился Людовик XVIII, который очень благосклонно относился к Пьеру Лапласу. Он сделал ученого пэром Франции, пожаловав ему титул маркиза. В 1816 году исследователь стал членом комиссии по реформированию Политехнической школы, а еще через год — членом вновь созданной Французской академии, то есть одним из « сорока бессмертных».
В 1878–1904 годах в Париже было издано полное собрание сочинений Лапласа, насчитывающее 13 томов. Последний том « Трактата о небесной механике», который был посвящен астрономии, в 1825 году был переведен на польский язык Ф. Кухажевским.
По словам близких, Лаплас, находясь на смертном одре, сказал: « Все, что мы знаем — это только маленькая частица того, что остается нам неизвестным».
По мере того как человечество все глубже проникает в сложнейшие тайны природы, эта мысль Лапласа становится все более правильной и очевидной.

Фридрих Бессель

Выдающийся немецкий астроном Фридрих Бессель (рис. 17) родился в 1784 году в городе Бремен в Германии. Его семья занималась торговлей. Когда Фридриху исполнилось 14 лет, он тоже готовился стать торговцем и начал проходить торговую практику в родном городе.
Рис. 17. Фридрих Бессель
Помимо этого, он самостоятельно постиг навигационную астрономию и самостоятельно построил секстант. Занимался Фридрих астрономическими наблюдениями, описанием звезд, прикладной астрологией. Но когда он прочел один из трудов Ольберса по исследованию комет, то увлекся кометной астрономией. Бессель занялся исключительно расчетами орбит комет. После того как он рассчитал орбиту кометы Галлея, на него обратил внимание сам Ольберс, который постарался устроить молодого ученого наблюдателем в частную обсерваторию в Лилиентале.
В 1810 году Бесселя назначили директором открытой в Кёнигсберге обсерватории где он полностью раскрыл свой исключительный талант астронома и астролога-наблюдателя. В этой должности Фридрих проработал до конца своих дней. Он достиг больших успехов в точности наблюдений еще и потому, что перед началом работы всегда определял конструктивную погрешность инструментов и вносил необходимые поправки к измерениям. Эту операцию ученый выполнял при помощи гелиометра и меридианного круга.
В 1818 году Бессель составил и издал каталог 3222 звезд , положение которых на небосклоне было определено с невиданной ранее точностью. В течение 1821–1833 годов ученый провел 95 тысяч наблюдений и определил положение всех звезд до девятой величины, находящихся между склонениями от –15° до +45°. Но самым большим его успехом является определение расстояния до звезды 61 Лебедя, то есть до первой неподвижной звезды.
Многие астрономы, начиная с Коперника, пытались определить расстояние до неподвижных звезд, но никому из них сделать этого не удалось. Для того чтобы это выполнить, необходимо было измерить угол примерно в 0,3 дуговой секунды.
Еще одним большим достижением Бесселя в точности измерений является открытие небольших периодических неправильностей в движениях Сириуса и Про-циона. Их наличие говорило о том, что у этих звезд имеются спутники. Позднее это предположение полностью подтвердилось.
По словам историков, спутник Сириуса открыл сын фабриканта телескопов Кларка, который, находясь в за-
водской обсерватории, направил телескоп с рефрактором диаметром 77 сантиметров на эту зведу. Вместо диска Сириуса он увидел рядом с ним бледный спутник в виде звездочки восьмой величины. Так его величество Случай помог науке астрономии.
Известно много работ Бесселя в области геодезии, астрологии, философии. На основании сделанных наблюдений ученый прогнозировал наводнения, землетрясения, засуху, солнечные и лунные затмения. Все это приносило пользу сельскому хозяйству, промышленности и др.
Умер Фридрих Бессель в 1846 году. После смерти ученого, в 1875 году, было издано полное собрание его сочинений, состоящее из восьми томов.

Джон Гершель

Джон Гершель, известный английский астроном (рис. 18), единственный сын Вильяма Гершеля, родился в 1792 году в городке Слоу, недалеко от Виндзора. Его научная судьба не была такой сложной, как у отца. Он с первого раза поступил в Кембриджский университет, в котором изучал математику и астрономию.
Заниматься практической астрономией Джон начал в возрасте 24 лет. Как и все астрономы в его семье, он начал с наблюдения и изучения двойных звезд. В 1822 году умер его отец, Вильям Гершель. Он оставил сыну основной инструмент для наблюдений — телескоп, имеющий диаметр 46 сантиметров и фокусное расстояние 7 метров. В свое время Джон помогал отцу ст рои ть это т т еле ско п .
По результатам наблюдений он составил 11 каталогов двойных звезд, большой каталог туманностей, где были даны координаты 5079 объектов. Все это было издано в 1864 году.
Рис. 18. Джон Гершель
Джон решил завершить исследования, начатые его отцом. Для этого он, взяв телескоп, выехал на мыс Доброй Надежды, расположенный в Южной Африке, и устроил лагерь у подножия Столовой горы. В течение четырех лет Гершель-сын проводил наблюдения за созвездиями южного неба, которое до того времени было неизвестным европейским астрономам. В то время в поле зрения его телескопа проходила комета Галлея. Кроме того, Джон вел наблюдение за двойными звездами и туманностями южного неба.
В 1846 году ученый вернулся в Лондон и целый год занимался обработкой полученных в Южной Африке данных.
В 1847 году его научный труд был издан в Лондоне, после чего Гершель-младший перестал проводить наблюдения и полностью посвятил свое время обработке накопленных результатов.
Помимо этого, практически все зная о звездах и созвездиях, он занимался составлением гороскопов. Сначала он делал это как бы ради шутки, по просьбе друзей, а потом серьезно увлекся своим делом.
Умер Джон Гершель в 1871 году и был похоронен рядом с отцом.

Фридрих Аргеландер

Выдающийся немецкий астроном Фридрих Аргелан-дер родился в 1799 году в городе Мемель ( ныне Клайпеда, Литва) в семье богатого коммерсанта. Учебу он начал в Кёнигсбергском университете на экономическом отделении. Вскоре он увлекся лекциями Бесселя по астрономии и перевелся на астрономический фа-к ул ьт ет.
По окончании обучения Аргеландер некоторое время работал в этом же университете помощником профессора. В 1823 году он перебрался в Финляндию и занял пост директора обсерватории в Або, а потом в Гельсингфорсе. В обсерваториях молодой астроном проводил наблюдения и изучал движение Солнца. Одновременно с этим он создал каталог движения 560 звезд. Этот научный труд стал основой при решении вопроса о собственном движении небесных светил. В 1828 году Аргеландер за этот каталог получил премию Демидова, которую ему присвоила Петербургская академия наук.
В 1837 году Аргеландер был назначен директором обсерватории в Бонне. Через шесть лет научных изысканий он опубликовал атлас неба под названием «Uranometria nova». При описании переменных звезд Фридрих использовал придуманную им оценку их яркости по отношению к соседним звездам. Этим методом пользуются и современные астрономы.
Наиболее значимым научным трудом Аргеландера, ко торо му о н п освя тил мно го л ет, явл яетс я ка тал ог и бол ь -шой атлас «Bonner Durchmusterung». Эта книга до сих пор пользуется популярностью у всех наблюдателей неба. В ней даны координаты и звездные величины 324 198 звезд, то есть всех звезд до девятой величины, которые видны на небе Северного полушария. Один из учеников Аргеландера, Э. Шёнфельд, расширил атлас до южного склонения, –23°.
Фридрих Аргеландер умер в возрасте 76 лет и похоронен на одном из кладбищ Бонна.

Джон Кауч Адамс

Один из известнейших английских астрономов Джон Кауч Адамс (рис. 19) родился в 1819 году в небольшом селении Лидкот близ Лаунчестона.
Рис. 19. Джон Кауч Адамс
Астрономией Джон начал интересоваться еще в ранней юности. Когда ему было 14 лет, он увлекался вы-че рчив ание м к арт звез дно го н еба. В 1858 год у , в во зрас те 39 лет, он уже был профессором астрономии университета в Кембридже, а через три года стал директором
Кембриджской обсерватории. Адамс составил таблицы параллакса Луны. Кроме того, он занимался изучением возмущений ( неправильностей) в движении Урана.
В это же время Джон был избран действительным членом Королевского астрономического общества в Лондоне и членом-корреспондентом Парижской академии наук. На основе исследований возмущений в движении Урана Адамс первым из астрономов сделал математическое обоснование существования еще не открытой планеты Нептун.
Данным вопросом он заинтересовался сразу же по окончании Кембриджского университета и, опередив Леверье на несколько месяцев, рассчитал массу и положение планеты Нептун.
Полученные результаты Адамс отправил Джорджу Эйру, возглавлявшему в то время Гринвичскую обсерваторию. Но тот пренебрежительно отнесся к работе молодого астронома и не стал проверять, действительно ли на указанном Адамсом месте находится новая планета. Нептун вскоре нашли, но уже на основе расчетов Леверье. Какие чувства владели тогда Джоном Адам-сом — истории неизвестно.
Хочется отметить, что ученый проявил удивительное благородство: он никогда и никому не говорил о том, что это он первый открыл Нептун.
В зрелом возрасте Адамс увлекся астрологией, основанной на научных данных и математических расчетах. Уже много лет спустя англичане вспомнили о незаслуженно забытом ученом и добились его признания.
Умер Джон Кауч Адамс в 1892 году.

Саймон Ньюком

Крупнейший американский астроном Саймон Нью-ком (рис. 20) родился в Канаде. О его детстве и юности биографических данных нет.
Рис. 20. Саймон Ньюком
В возрасте 29 лет он поступил на работу в Морскую обсерваторию, находящуюся в Вашингтоне. Проработав там несколько лет, Ньюком переехал в Балтимор и стал профессором астрономии и математики в местном учебном заведении. Но на государственной службе он пробыл недолго. Выйдя в отставку, Саймон долгое время работал в разных отраслях теоретической астрономии.
Ньюком занимался исследованием вековых изменений движения малых планет, разрабатывал и составлял таблицы движения Нептуна и Урана. Им был измерены скорость света, расстояние от Земли до Солнца, разработана теория движения Луны.
Среди работ Саймона особую ценность представляют исследования расположения звезд в системе Млечного Пути и строения Вселенной. Многие ученые считают, что Ньюком был отличным популяризатором науки. Его великолепная книга о небе « Астрономия для всех» издавалась неоднократно на многих языках. Кроме
того, было издано несколько научных сочинений ученого по прикладной астрологии.
Умер Саймон Ньюком в 1909 году.

Джованни Скиапарелли

Известный итальянский астроном, астролог и математик Джованни Скиапарелли (рис. 21) родился в 1835 году.
Скиапарелли окончил Туринский университет, а потом совершенствовал свои знания в Берлине. В 1859 году он попал в Пулковскую обсерваторию, где проходил практику. Затем с 1864 по 1900 годы руководил обсерваторией Брера в Милане.
Рис. 21. Джованни Скиапарелли
В 1866 году Скиапарелли занялся исследованием движения метеорных потоков. Проводя эту работу, астроном открыл связь между известным августовским роем Персеиды и кометой 1862 II. Помимо этого, он наблюдал двойные звезды, изучал поверхность Меркурия, Венеры и, особенно, Марса. Именно Скиапарел-ли в 1877 году открыл каналы на его поверхности, пробудив к этой планете очень широкий интерес. Сразу же возникло множество гипотез о возможном существовании на Марсе разумных существ. Ученый считал, что каналы — это не что иное, как сеть ирригационных, искусственно созданных сооружений, которые построили марсиане.
В наши дни уже известно, что никаких марсиан не существует. Но существование растительного покрова на морях и каналах Марса никем не ставится под сомнение. Скиапарелли опубликовал семь своих работ, посвященных Марсу. Помимо этого, он долгие годы занимался изучением астрономии и астрологии и пытался обосновать астрономические легенды старых времен.
Прожил Скиапарелли 65 лет и ушел из жизни в одну из ясных звездных ночей, которые он так любил.

Теодор Оппольцер

2161 года н. э. В эту книгу включено множество схем полных затмений Солнца, она имеет большое значение для организации экспедиций по наблюдению за этими явлениями.
«Канон затмений» можно с успехом использовать для установления точной даты исторических событий, он дает возможность решать задачи о связи между современным и древним летосчислением. Например, в сочинениях Плутарха можно найти сообщение, что за год до начала войны между Афинами и Спартой во всей Греции было видно кольцевое затмение Солнца. Расчеты показывают, что это затмение произошло 3 августа 431 года до н. э. Значит, Пелопоннесская война началась в 432 году до н. э.
Оппольцер с успехом предсказывал лунные и солнечные затмения вплоть до 2161 года. Кроме затмений, он мог многое рассказать о наводнениях и засухах, смерчах и пыльных бурях. При желании ученый мог бы предсказывать людские судьбы, но никто и никогда его об этом не просил. Умер Оппольцер в 1886 году.
Астроном-теоретик Теодор Оппольцер родился в 1841 году в Австрии. Он начал одновременно изучать астрономию и медицину. В 1864 году Оппольцер занялся врачебной практикой, но это продлилось недолго. Вскоре молодой человек полностью отдался астрономическим изысканиям.
Теодор был чистым теоретиком, занимался математическими вычислениями орбит планет и комет. Им был написан научный труд, ставший великолепным учебным пособием в этой области.
Но самым главным трудом Оппольцера является «Канон затмений», который содержит перечень всех затмений Солнца ( в количестве 5200) и затмений Луны (8000), за период времени с 1207 года до н. э. и до 2161 г. н.э.

Ванга (Евангелия Димитрова)

Ванга (полное имя Евангелия, что означает «носительница благой вести») родилась 31 января 1911 года в городке Струмица (ныне Македония) в семье бедного крестьянина ( рис . 22 ). Детство ее было трудным: когда ей было 3 года, умерла ее мать. Через год отца забрали в болгарскую армию и отправили на фронт ( в это время шла Первая мировая война).
Вангу приютила у себя соседка-турчанка Асаница. В течение трех лет от отца не было никаких известий, и все решили, что девочка стала круглой сиротой. Но однажды отец вернулся живым и здоровым. Он стал жить с дочерью в своем старом доме.
Рис. 22. Болгарская прорицательница Ванга
Еще в раннем детстве Ванга любила изображать в играх со сверстниками доктора. Она собирала разные травы и лечила ими своих пациентов. Росла она буйной и своенравной: было ясно, что ребенку не хватает как отцовской строгости, так и материнской ласки. И отец Ванги решил второй раз жениться. Казалось бы, небогатый вдовец с ребенком на руках — не очень-то завидный жених. Но он очень быстро нашел себе жену, а дочери — любящую мать.
Все в семье стало налаживаться. Отец Ванги был трудолюбивым крестьянином. Он обрабатывал землю, и его земельный надел вскоре постепенно стал увеличиваться. Поскольку уже не хватало рабочих рук, пришлось нанимать батраков. Люди даже стали называть главу семейства « чорбаджи», что означало « богач». В семье появились достаток и деньги.
Но все рухнуло в одночасье. Местные власти припомнили, что в молодости отец Ванги был партизаном, и арестовали его. Отобрали все богатство, землю, причем в разгар жатвы. Самого его избили до полусмерти, но сажать в тюрьму не стали, а отпустили домой. Семья на долгие годы впала в нищету. Теперь глава семейства сам вынужден был батрачить по соседним селам, чтобы прокормить увеличившуюся семью (у Ванги родился брат). Отец был на заработках, а Ванга помогала мачехе по хозяйству. В 1923 году семья переехала в Ново-Село к дяде Ванги, который был богат, но не имел детей. Когда тот узнал, в какое тяжелое положение попала семья брата, вызвал их к себе. Ван-ге в это время было 12 лет. Она каждый день водила в поле осла, чтобы привозить оттуда молоко.
Однажды Ванга с двумя своими кузинами возвращалась с поля домой. По пути девочки решили завернуть к роднику и немного отдохнуть. Вдруг налетел страшный ураган, который вырывал с корнем молодые деревья, ломал старые, поднимал в воздух тучи пыли. Двух сестер Ванги смерч поднял в воздух, а потом бросил на землю около родника. Вангу же подхватило порывом ветра и унесло почти на 2 километра. Когда буря прекратилась, ее долго не могли найти. Но все же вскоре отыскали. Она лежала в поле под слоем камней, песка и веток от сломанных деревьев.
Когда Вангу принесли домой, она плакала от боли и отчаяния, потому что не могла открыть глаза: они были забиты песком. Домашние старались облегчить страдания девочки, промывали глаза отваром трав, обращались к знахаркам, но ничего не помогало. Вскоре ее глаза налились кровью, а потом роговица побелела. Тогда решили обратиться к врачу. Повели девочку в больницу, где доктора сказали, что положение серьезное, воспаление в глазах нарастает и необходима операция.
В городе Скопле ей сделали две операции, отец потратил кучу денег, но все было безуспешно: операции оказались неудачными. На глазах Ванги появилась пленка. Отцу посоветовали отвезти ее в Белград на третью операцию, но для этого нужно было еще больше денег. Кое-как отец набрал половину нужной суммы и отправил дочь в город с богатым соседом. Как ни хотелось ему быть в это время рядом со своим ребенком, но он не поехал, чтобы не тратить деньги на дорогу.
Врач, к которому привели девочку, сказал, что, поскольку ему принесли половину суммы, то он сделает половину операции, а когда наберется необходимое количество денег, проведет операцию повторно. По возвращении домой девочка хотя и слабо, но все же видела. Врач сказал, что ей нужно усиленное питание, чистота, покой и уход. Однако перечисленные условия семья Ванги создать для нее не смогла, потому что родился еще один ребенок, и ее отец опять отправился батрачить по селам. Девочке пришлось ухаживать за двумя братьями и заниматься домашним хозяйством.
Непоправимые последствия сказались очень быстро: у Ванги на глазах снова появилась пленка. Но об операции можно было только мечтать, ведь денег для ее проведения так и не удалось скопить. Вскоре Ванга ослепла навсегда .
Девочка была в полном отчаянии, плакала и молилась ночи напролет. Она понимала, что стала для своих близких обузой, но выхода не было. Соседи посоветовали ее отцу отдать дочь в Дом слепых, который находился в Земуне. Там, по крайней мере, она не будет голодать.
В 1925 году отец отвез ее в Земун. Ей б ыло почти 1 5 лет. В Доме слепых ее искупали, одели, обули, аккуратно подровняли волосы. Ванга была счастлива: она никогда не носила такой красивой одежды, все ей было интересно .
Порядки в интернате были строгими. В первой половине дня воспитанники изучали азбуку Брайля, музыку и другие предметы. У Ванги оказался необычайно развитым музыкальный слух, и она быстро научилась играть на фортепиано. Из-под ее пальцев просто лилась мелодия. Ванге хотелось, чтобы урок музыки длился целый день.
Для девочек в Доме слепых проводили уроки домоводства: учили вязать, готовить, делать уборку. Казалось бы, это совсем несложная работа, однако слепые дети должны были научиться « видеть» руками. Ванге все давалось легко, преподаватели были ею довольны.
Так прошло три года. Девочке исполнилось 18 лет. В этом же Доме слепых жил юноша по имени Димитр. Ему очень нравился голос Ванги, да и она замирала от счастья в его присутствии. Вскоре Димитр признался Ванге в любви и предложил ей выйти за него замуж. Его родители были богатыми людьми, и у них, конечно же, хватило бы денег, чтобы обеспечить влюбленным достойную жизнь. Ванга отправила отцу письмо с просьбой о благословении. Сама она была счастлива безмерно, радовалась каждому дню и с нетерпением ждала ответа. И вот ответ пришел, но слова, содержащиеся в письме, поразили ее в самое сердце. Отец вместо благословения ее на брак с Димитром приказывал вернуться домой, потому что во время четвертых родов умерла ее мачеха. Ванга должна была ехать домой, чтобы ухаживать за детьми и домом.
Так развеялись мечты о замужестве и спокойной обеспеченной жизни. Девушка простилась со своей первой любовью, со школой, со счастливой жизнью. Она прекрасно понимала, что годы, проведенные ею в Доме слепых, навсегда останутся самыми лучшими в ее жизни и никогда не повторятся.
Дома, как обычно, была страшная нищета. Дети болели, были ужасно худыми. Ванге предстояло быть хозяйкой дома и, кроме того, заменить малышам мать. Отец тут же отправился на заработки, оставив семью. Перед его уходом произошло небольшое землетрясение. От сильного толчка старый их дом развалился, и они оказались без жилья. На другой стороне улицы отец на скорую руку построил небольшую хижину из тростника и обмазал ее глиной. Избушка состояла из одной комнаты и коридора, впоследствии к ней пристроили небольшую кухоньку. Вот здесь им и предстояло теперь жить. Когда братья немного подросли, они стали ходить по окрестным деревням и наниматься в работники или пастухи. Ванга много лет прожила вдвоем с сестрой. От матери она унаследовала пристрастие к чи -стоте и уюту.
В близлежащем городе и окрестных селах быстро узнали, что Ванга хорошо вяжет и шьет. Люди стали делать ей заказы, а в уплату приносили не деньги, а продукты, вещи и старую пряжу. Ванга ее стирала, сушила и вязала младшим детям одежду. Себе она не шила и не вязала ничего, так как совсем не выходила из дому. Все соседи знали о нищете этой семьи, и, когда рядом умирала какая-нибудь женщина, Ванге отдавали ее одежду.
Она научила свою сестру ткать и шить. Девочке очень хотелось поиграть на улице с подружками, но нужно было работать. Ванга завела очень строгие порядки, все делалось по раз и навсегда принятой схеме.
В тех местах, где жила Ванга, существовал обычай гадания накануне дня Святого Георгия. В большой глиняный кувшин девушки опускали палочки с метками, чтобы на следующий день вынуть их и узнать о своей судьбе. Обычно для этого выбирали « оракула», к кому во двор на ночь нужно было поставить кувшин.
Ванга была очень общительной и разговорчивой, к ней постоянно заходили соседки поговорить, девушки забегали посекретничать. Из сочувствия к ее слепоте «оракулом», как правило, выбирали Вангу. Кувшин ставили под куст красных роз, которые росли во дворе. То, что предсказывала Ванга девушкам на следующее после гадания утро, всегда в точности сбывалось. Все удивлялись, но им было невдомек, что у слепой есть дар предвидения.
Ванга никогда не позволяла себе расслабиться. Она всегда служила опорой младшим детям и даже отцу, который от беспросветной нищеты очень часто впадал в отчаяние. Он все мечтал найти клад и таким образом разбогатеть. Однажды дочь сказала ему, что в одном заброшенном селе под скалой зарыт клад. Отец сначала не поверил ей, но потом вспомнил, что действительно неподалеку есть село, из которого во время эпидемии чумы ушли все жители. Он спросил у Ванги, откуда она это знает. Дочь ответила, что видела во сне. И вообще, про все свои предсказания она говорила, что это ей приснилось.
Отец решил сходить туда и вырыть клад. Вся семья отправилась в путь, причем Ванга, хоть и была незрячей, шла так уверенно, как будто точно знала, куда нужно идти. Но клад не дался в руки. Когда отец стал копать, он упал и сломал руку. Вскоре после этого из стада, которое он пас, пропала овца. Заплатить хозяину за пропавшую животину было нечем, и отец был в полном отчаянии. Но Ванга сказала ему, чтобы он не расстраивался, а пошел в такое-то село к такому-то хозяину. Овца находится в его стаде. Отец очень удивился: Ванга, которая никуда не выходила дальше двора, назвала село и фамилию человека, живущего в нем. Откуда она про это узнала? Но дочь как всегда ответила, что ей приснился сон.
Все именно так и было. Овцу отец нашел там, где указала дочь. Ближе к зиме Ванга простудилась и заболела плевритом. Денег не было ни на лекарства, ни на приличное питание, поэтому почти восемь месяцев Ванга находилась между жизнью и смертью. Когда ей стало совсем плохо, сестра позвала доктора. Врач осмотрел ее и сказал, что жить девушке осталось совсем немного. Эта новость быстро облетела весь городок. Когда на табачной фабрике выдали зарплату, один рабочий решил собрать деньги на похороны Ванги. Сестра слепой пошла к роднику за водой, а когда возвратилась, то остолбенела от удивления: Ванга как ни в чем не бывало подметала двор. Было просто поразительно, что человек, только что лежавший на смертном одре, мог не просто ходить, но и работать.
Наступил 1939 год. В стране начались общественные беспорядки из-за того, что правительство проводило политику сближения с гитлеровской Германией. По стране прокатилась волна арестов. Взяли и отца Ванги за то, что он публично говорил о гибельной политике правительства. В участке его били и пытали, а так как теперь ему было 53 года, и здоровье было не таким уж крепким, то домой он вернулся полуживым. Ванга пыталась лечить отца, накладывая мази, травы и примочки на кровоточащие раны, но лечение не помогало. Немного окрепнув, но не выздоровев окончательно, отец отправился батрачить.
В 1940 году сестра Ванги заболела менингитом, и ее отвезли в больницу. Там не было мест, но когда врач узнал, как бедна больная, он положил ее в коридоре. Почти две недели никто не знал, выживет она или нет. Лечили ее голодом, и девушка встала на ноги. Когда она вернулась домой, то увидела, что Ванга сильнее похудела, чем она. Никто не заходил к слепой девушке, никто не принес ей даже ведра воды. Иногда она сутками оставалась без пищи, но терпела и никому не жаловалась.
Врач сказал сестре Ванги, что ей после тяжелой болезни нужно усиленное питание, и посоветовал девушке выпивать каждый день по пол-литра сырого овечьего молока. Весной отец нанялся пастухом и взял с собой обеих дочерей. Молока было вдоволь, поэтому сестра Ванги очень быстро поправилась и окончательно выздоровела. Каждый день девушки ходили за водой к колодцу, который находился далеко за селом, в поле. Пока сестра набирала в ведра воду, Ванга тихонько сидела на камне, не обращая внимания на окружающую ее действительность.
Однажды она настолько глубоко задумалась, что ее сестра расплакалась от страха. Но Ванга вскоре очнулась, как будто стряхнув с себя наваждение, и сказала сестре: « Не бойся, ничего страшного! Просто я разговаривала с одним человеком. Это был всадник, он прискакал, чтобы напоить коня у колодца. Я попросила его не сердиться на тебя за то, что ты не уступаешь ему место: ведь ты его не видишь. А всадник сказал мне, что травинки с мелкими белыми цветочками, которые растут у колодца, — это « звездная трава», она помогает от многих болезней».
Сестра огляделась. Только сейчас, после слов Ван-ги, она заметила эту травку, которой вокруг было очень много. Девушка не знала, что это за растение, никогда не видела такой травки, да и никто в округе не знал о ней . Сестра испугалась за рассудок Ванги . Ведь они были в поле, никого вокруг не было, а она говорит о каком-то всаднике.
Наступил 1940 год, который стал для их семьи воистину несчастливым. Летом отец упал и сломал руку. На месте открытого перелома возникла рана, в которую попала инфекция. Началось воспаление, оказались затронутыми еще незажившие, старые раны от побоев. Постепенно воспаление охватило все тело, и началась гангрена. Все лето за отцом ухаживали Ванга с сестрой, а осенью, когда отцу стало хуже, вернулись домой и братья. Теперь семья была в сборе, но есть по-прежнему было нечего. Братья целыми днями пытались найти хоть какую-нибудь работу. Порой в доме не было ни крошки хлеба. Отец умер 8 ноября 1940 года. Перед смертью он наказал младшим детям слушаться Вангу и быть честными и работящими. Они не могли позвать священника, чтобы отпеть отца, так как не было денег. Всю ночь дети просидели у его тела, а наутро священник разрешил похоронить его на церковном кладбище бесплатно, потому что кто-то из соседей попросил его помочь бедным сиротам.
Настали очень тяжелые дни. Ванга стойко переносила невзгоды и подбадривала сестру и братьев. Весной братья отправились на заработки, сестры надолго остались одни.
Вскоре в их городке люди стали поговаривать о новой войне. Из магазинов стали исчезать необходимые товары, богатые запасались продовольствием. Каждый вечер соседи собирались во дворе у Ванги и вели долгие разговоры. Ванга несколько раз говорила им, что следует собрать деньги и пожертвовать их на церковь Святых пятнадцати мучеников, чтобы спасти город от разрушения, потому что через год будет война. Но соседи не слушали слепую, считая, что причиной таких ее слов является всеобщая тревога. Ванга объясняла, что она видела во сне все, что случится, но люди все равно не верили, ведь сны — это очень ненадежный аргумент.
В начале 1941 года Ванге опять привиделся всадник. Он был высоким, с русыми волосами и красивым, как Бог. На нем были доспехи, как у древнего воина, блестевшие в лунном свете. Перед воротами он соскочил с коня и вошел в дом. От него исходило такое сильное сияние, что темная комнатка осветилась, как днем. Он повернулся к Ванге и сказал низким, приятным голосом: « Скоро мир перевернется и много народа погибнет. На этом месте ты будешь стоять и предсказывать мертвым и живым. Не бойся! Я буду рядом с тобой и буду говорить то, что ты должна им передать!»
Сестра Ванги проснулась оттого, что слепую била нервная дрожь. Ванга спросила сестру, не видела ли она, как из их комнаты выходил всадник. Та очень удивилась, но не стала еще больше расстраивать сестру и сказала, что ей, наверное, опять что-то приснилось. До утра девушки не могли спать из-за необъяснимой тревоги. Как и предсказывала Ванга за год до этого, 6 апреля 1941 года германские войска перешли границу Югославии. На рассвете все, кто мог, ушли в лес или спрятались в подвалах. Сестры остались дома. Вскоре раздался сильный шум, в окнах зазвенели стекла — это шли танки. Потом послышался топот ног. Немцы пошли по домам, забирая яйца и кур. Пришел немецкий солдат и к ним в дом. Ударом ноги выбил дверь и остановился на пороге. Сестры замерли в углу от страха. Немец осмотрел нищенское убранство комнаты, посмотрел на девушек и ушел.
Через пару дней стали возвращаться соседи. Все их имущество, кроме кур и яиц, было на месте. Все, не сговариваясь, побежали к Ванге. Пришедшие первыми остановились на пороге, не смея переступить его. Остальные столпились во дворе. С Вангой произошла такая необыкновенная перемена, что ее просто не узнавали. Вот как описали ее люди, бывшие в то время там: « Ванга стояла в углу маленькой комнатки под зажженной лампадой и говорила низким, сильным и решительным голосом. Она была очень худа, но выглядела возбужденной и какой-то одухотворенной. Ее вылинявшее, многократно перешитое, но все еще широкое платье не могло скрыть огромного напряжения тела. Слепые глаза были пусты, но лицо оказалось настолько изменившимся, возвышенным, что как будто излучало свет. И она говорила, говорила...»
Голос, выходивший из уст Ванги, очень точно называл места боев, события, связанные с ними, а также перечислял имена мужчин, которые вернутся живыми и которые погибнут. Все это происходило в течение нескольких дней. Люди испытывали перед Вангой какой-то благоговейный трепет, им хотелось упасть перед ней на колени. Слава о даре ясновидения Ванги очень быстро распространилась по округе.
Вскоре к ее дому стали приходить толпы людей в надежде узнать что-нибудь о своих близких. Первый случай ясновидения соседка Ванги описала довольно точно. Уже долгое время эта женщина не получала известий от своего воюющего мужа. Она горько плакала, думая, что ее дети остались сиротами. Прорицательница ей сказала, чтобы она не плакала, а шла домой и готовила ужин, потому что ночью придет домой ее муж. Еще Ванга сказала, чтобы соседка не пугалась, потому что ее муж будет в нижнем белье, так как он скрывается недалеко от города.Женщина решила, что слепая просто ее пожалела, поэтому напророчила приход мужа. Все же она пошла домой, приготовила ужин и ждала до полуночи, но никто не пришел. Мысленно поругав себя за то, что поверила Ванге, она легла спать. Но вскоре ее разбудил стук в окно. Женщина осторожно выглянула на улицу и увидела своего мужа. От неожиданности она чуть не лишилась чувств, потому что муж действительно был в нижнем белье. Оказалось, что он убежал из плена и долго прятался до того, как смог прийти домой. Соседка не стала ждать утра и побежала к Ванге. Постучав к ней в окно, она стала кричать, что вернулся ее муж.
После войны прорицательница поселилась в городе Петрич на западе Болгарии. Но там она только жила, а всех посетителей принимала в другом месте. Около села Препечене, между городами Сандански и Петрич, расположена местность Рупите, известная своими знаменитыми минеральными источниками. Ее окружает горный массив Кожух, а у подножия гор есть пересохшее русло реки Струма. Там у слепой был домик, в котором она отдыхала и принимала посетителей. Племянница Ванги считает, что ее тетя совсем не случайно выбрала это место для своих сеансов. Сама предсказательница говорила, что в Рупите она черпает энергию и силу для предсказаний и что хребет, который возвышается над руслом пересохшей реки, заключает в себе большую тайну. Ванга утверждала, что именно там находится ключ к разгадке нашего прошлого.
Никто пока не может объяснить феномен Ванги, ушедшей из жизни в 1966 году. Как она говорила сама, придет такое время, когда все загадки разрешатся, и не будет больше никаких тайн.

Глава 2 ПРЕДСКАЗАНИЯ АПОКАЛИПСИСА

Исследуйте себя внимательно..., доколе не пришел на вас пламенный гнев Господень, доколе не наступил для вас день ярости Господней.
Библия. Софония 2.1–3.

С незапамятных времен человечество волновала собственная судьба и будущее родной планеты. Множество тайн и загадок хранила в себе Земля. Некоторые из них не раскрыты до сих пор. Люди пытались осознать тайны мироздания, а также определить свое место в окружающем их мире. Поэтому не вызывает удивления тот факт, что они стремились ответить на многие вопросы, связанные с происхождением нашей планеты и с возникновением жизни на ней.
Если настоящее люди как-то могли объяснить, создавая различные мифы, разъясняющие суть и причины многих вещей, то далекое прошлое, а тем более будущее всегда оставалось загадкой. Естественно, что неведение становилось причиной отнюдь не безосновательных тревог и опасений. Не случайно во все времена появлялись многочисленные пророки и ясновидцы, которые пытались заглянуть в прошлое и предсказать, что же все-таки ожидает в дальнейшем не только отдельно взятых людей, но и земную цивилизацию в целом. И, надо сказать, история показала, что некоторым, особо одаренным, это с успехом удавалось. Всем известно, что пророчества имеются в христианском Священном Писании, в одной из самых древних книг, Библии. В частности, она предсказывает и неизбежное наступление Апокалипсиса, то есть конца света. Свидетельствуют об этом также многие известные пророки, в том числе знаменитый Нострадамус.
Итак, попытаемся приоткрыть завесу этой великой и интересующей каждого человека тайны и прежде всего обратимся к библейским предсказаниям.

«Откровение Иоанна Богослова» и другие пророчества

Святой Иоанн Богослов в своем « Откровении» упоминал о том дне, когда все люди, и живые, и мертвые, воскресшие из могил (рис. 23), предстанут перед судом Божьим.
Считается, что « Откровение Иоанна Богослова» было написано в 68–69 годах н. э. Исследователи не исключают того факта, что приблизительно в середине 90-х годов н. э. оно было отредактировано переписчиками. Это произошло уже после поражения I иудейского восстания против римлян. Указанная дата практически совпадает со ссылкой на Иринея, которую приводит в своей «Церковной истории» Евсевий Кесарийский ( между 260 и 265–338 или 339), римский церковный писатель, епископ Кесарии ( Палестина). Пророческое « Откровение Иоанна Богослова» представляет собой поистине грандиозную картину грядущего Апокалипсиса, которая завершает Новый Завет.
Иоанн Богослов сообщил первым христианам, которые подвергались ужасным гонениям со стороны римских властей, великую и утешительную весть: «Блажен читающий и слушающие слова пророчества сего и соблюдающие написанное в нем; ибо время близко».
Рис. 23. Микеланджело. Воскрешение мертвых из могил.
Фрагмент фрески « Страшный суд». Сикстинская капелла.
Ватикан

Необходимо продержаться еще немного, не отступить от христовой веры, и вскоре страдания прекратятся, и все устоявшие будут щедро вознаграждены. В целом ряде видений Иоанну явилось то, чему вскоре предначертано свершиться: он узнал о предстоящем конце света и связанных с ним страшных событиях.
Откровение снизошло на Иоанна Богослова в тот момент, когда он находился на острове Патмосе, в Эгейском море, где он страдал « за слово Божье и за свидетельство Иисуса Христа». В один из воскресных дней над прорицателем неожиданно разверзлось небо, и он увидел семь золотых светильников и среди них « подобного Сыну Человеческому». Иоанн Богослов так описывает внешность Иисуса Христа: « Глава Его и волосы белы, как белая волна, как снег; и очи Его, как пламень огненный; и ноги Его подобны халковану ( вид янтаря), как раскаленные в печи; и голос Его, как шум вод многих. Он держал в деснице своей семь звезд, и из уст Его выходил острый с обеих сторон меч; и лицо Его, как солнце, сияющее в силе своей». Семь светильников символизировали собой семь церквей, а семь звезд в деснице господней — ангелов этих церквей.
Пораженный столь необычным явлением, Иоанн упал к ногам Сына Человеческого, который приветствовал его следующими словами: « Не бойся, Я есьм первый и последний, и живый; и был мертв; и се, жив во веки веков, аминь; и имею ключи ада и смерти. Итак, напиши, что ты видел, и что есть, и что будет после сего». Иоанн Богослов выполнил повеление Христа и позднее записал все, что произошло в тот день, в своем « Откровении».
Иисус пригласил его ступить на небо, чтобы своими глазами увидеть, чему « надлежит быть после сего». Иоанн последовал за ним и увидел « престол, стоящий на небе, и на престоле был Сидящий». Под Сидящим прорицатель подразумевал самого Бога-творца.
Вокруг Божьего престола, от которого « исходили молнии, и громы, и гласы», располагались еще двадцать четыре престола. На них восседали двадцать четыре старца, облаченные в белые одежды, с золотыми венцами на головах. Перед престолом стояли семь огненных светильников, олицетворявшие собой « духов Божиих».
Здесь же сидели четыре животных, « исполненных очей спереди и сзади», первое из которых напоминало льва, второе — тельца, третье — человека, а четвертое — орла. Каждое из них « имело по шести крыл вокруг, а внутри
они исполнены очей; и ни днем, ни ночью не знают покоя, взывая: свят, свят, свят Господь Бог Вседержитель, который был, есть и грядет». В то время как животные воспевали славу и честь Сидящему на престоле, старцы падали перед ним ниц и возлагали венцы к его ногам.
В правой руке Бог держал книгу, запечатанную семью печатями. Ангел ( рис. 24) провозглашал громким голосом: есть ли тот, кто достоин раскрыть книгу, сняв с нее печати? Но не находилось никого ни на земле, ни на небе, ни под землей.
Тут поднялся один из старцев, сидящих у Божьего престола, и сообщил Иоанну Богослову, что ныне « лев от колена Иудина, корень Давидов, победил и может раскрыть сию книгу и снять семь печатей ее».
В тот же момент Иоанн увидел Агнца « как бы закланного, имеющего семь рогов и семь очей, которые суть семь духов Божиих, посланных во всю землю». В образе Агнца предстает, конечно, сам Иисус Христос (рис. 25), считавшийся христианами потомком царя Давида. Рог у древних евреев являлся символом могущества.
Агнец принял из рук Божьих книгу, запечатанную семью печатями. Акт передачи книги от Бога Отца к Богу Сыну символизирует воцарение Христа, который принимает власть от Отца. Животные и старцы со всех сторон обступают Агнца и начинают петь в его честь: « Достоин Ты взять книгу и снять с нее печати; ибо Ты был заклан, и кровию Своею искупил нас Богу из всякого колена и языка, и народа и племени, и соделал нас царями и священниками Богу нашему; и мы будем царствовать на земле».
Вслед за ними эту песню повторяли огромное множество старцев, животных и ангелов, со всех сторон окружавших престол. « И число их было тьмы тем и тысячи тысяч», — говорится в « Откровении». Приближался конец света.

Рис. 25. Каваллини. Иисус Христос. Фрагмент фрески « Страшный суд» церкви Санта-Чечилия ин Трастевере в Риме

Рис . 24. Ангел

Однако, согласно предсказаниям прорицателя, Бог обязательно защитит всех истинно верующих людей, которые прожили праведную жизнь, между тем как всех отринувших Бога и нераскаявшихся грешников ожидает суровое наказание.
Иисус Христос поочередно снимает печати с книги, в результате чего на землю опускаются четыре всадника, восседающие на четырех разномастных конях. Они являются провозвестниками конца света и тех великих бедствий, которые будут ему предшествовать.
Вот Агнец снял первую печать, и одно из четырех животных провозгласило: « Иди и смотри». Иоанн Богослов увидел белого коня ( рис. 26). На нем сидел « всадник, имеющий лук, и дан был ему венец; и вышел он как победоносный, и чтобы победить».
Христос снял вторую печать, и второе животное произнесло громовым голосом: « Иди и смотри». Тут появился второй конь, рыжий. Всаднику, сидящему на нем, предписано было « взять мир с земли, и чтобы убивали друг друга; и дан ему большой меч».
После того как Агнец снял третью печать, Иоанн услышал голос третьего животного: « Иди и смотри». В этот момент с неба сошел вороной конь, и сидел на нем всадник, « имеющий меру в руке своей».
Агнец снял четвертую печать, и четвертое животное сказало: « Иди и смотри». Вышел бледный конь. Восседал на нем самый страшный всадник, олицетворявший собой смерть. В « Откровении» говорится: « И ад следовал за ним, и дана ему власть над четвертой частью земли — умерщвлять мечом и голодом, и мором и зверями земными».
Следует отметить, что о тех же конях четырех мастей и всадниках, восседающих на них, упоминается в книге пророка Захария, и там они символизируют четыре духа небесных, « которые предстоят перед Господом всей земли».
Дальнейшие события представляют собой потрясающие картины, которые производят довольно сильное впечатление.
Рис. 26. Белый конь и победоносный всадник
. Если обратиться к реальной истории тех далеких времен, можно провести некоторые аналогии с событиями последних лет правления Нерона, когда шли нескончаемые, кровопролитные войны, а императорский престол сотрясали восстания целого ряда римских наместников, желавших занять место Нерона, а также восстания в Иудее и в Галлии. Кроме того, в те годы в Риме нередко свирепствовал голод. В 65 году н. э. Средиземноморье постигла новая страшная беда — чума, уносившая тысячи жизней. Примерно в это же время в Италии, Греции, Малой Азии и на всем восточном побережье Средиземного моря произошли разрушительные землетрясения. Так что всадник на бледном коне собрал богатый урожай людских жизней.
Первые христиане в эти годы пережили особенно страшные гонения. Каждому, кто свято следовал вере Христовой, после мучительных пыток грозила неминуемая смерть. Поэтому не случайно в « Откровении» говорится, что, когда Христос снял пятую печать, под жертвенником появились души « убиенных за слово Божие». Они молили Бога отомстить живущим на земле за выпавшие на их долю страдания. Владыка успокоил их, дал им белые одежды и сказал, что вскоре свершится Страшный суд и многие праведники пополнят их ряды.
После того как Агнец снял шестую печать, произошло великое землетрясение. « И солнце стало мрачно, как власяница, и луна сделалась, как кровь; и звезды небесные пали на землю, как смоковница, потрясаемая сильным ветром, роняет незрелые смоквы свои; и небо скрылось, свившись, как свиток; и всякая гора и остров двинулись со своих мест». Все люди: и цари, и вельможи, и свободные, и рабы — стремились укрыться в пещерах и ущельях гор и молили о том, чтобы пали на них камни и скрыли их « от лица Сидящего на троне и гнева Агнца, ибо пришел великий день гнева Его».
Затем Иоанн Богослов повествует о том, что увидел он четырех ангелов, стоящих на четырех концах земли, которые держали четыре ветра, чтобы не дули они « ни на землю, ни на море, ни на какое дерево». Но вот со стороны восходящего солнца двинулся к ним другой ангел, имевший « печать Бога живого». И повелел он тем четырем ангелам-разрушителям, которым предписано было « вредить земле и морю»: не творить вреда, покуда не будут положены печати на челах рабов Божьих, то есть тех, кто, несмотря ни на что, сохранил преданность истинной христианской вере. Таких нашлось сто сорок четыре тысячи. Все они собрались вокруг престола Божьего, облаченные в белые одежды. Отныне они должны были служить Богу в храме Его и получили избавление от страданий, ибо « Агнец, который среди престола, будет пасти их и водить их на живые источники вод, и отрет Бог всякую слезу с очей их ».
И вот наступил самый страшный момент. Когда Христос снял последнюю, седьмую печать, на небе воцарилось полное безмолвие. Иоанн Богослов увидел, как вперед вышли семь ангелов с трубами — вершители Божьего суда — и ангел с золотой кадильницей в руках, которую он наполнил огнем с жертвенника и « поверг на землю». На земле от этого произошли « голоса и громы, и молнии, и землетрясение». Семь ангелов приготовились трубить, возвещая о том, что пришел «день Господний».
После того как « вострубил» первый ангел, на землю обрушились « град и огонь, смешанные с кровью». В результате была уничтожена третья часть деревьев и вся зеленая трава.
После знака, поданного вторым ангелом, огромная гора, напоминавшая огненный шар, низверглась в море, отчего погибла третья часть живых существ, обитающих в нем, и утонула третья часть плывущих по морю судов. Третья же часть морской воды превратилась в кровь.
Протрубил третий ангел, и с неба на землю упала «большая звезда, горящая подобно светильнику», имя которой — « полынь». От этого вода в третьей части рек и источников стала горькой и ядовитой, « и многие из людей умерли от вод».
Звук трубы четвертого ангела вызвал поражение третьей части Солнца, Луны и звезд, в результате чего третья часть дня стала ночью.
После этого Иоанн Богослов увидел ангела, летящего посреди неба, который громким голосом провозглашал: « Горе, горе, горе живущим на земле от остальных трубных голосов трех ангелов, которые будут трубить».
Затем вострубил пятый ангел, и с неба на землю упала звезда. Ей дан был ключ, которым « она отворила кладязь бездны». Оттуда пошел густой дым, помрачивший Солнце и воздух, а из дыма вышли полчища чудовищной саранчи. Она была подобна « коням, приготовленным на войну; и на головах ее как бы венцы, похожие на золотые, лица же ее — как лица человеческие; и волосы у ней — как волосы у женщин, а зубы у ней были, как у львов. На ней были брони, как бы брони железные, а шум от крыльев ее — как стук от колесниц, когда множество коней бежит на войну; у ней были хвосты, как у скорпионов, и в хвостах ее были жала». Узнал Иоанн, что царем ее был ангел бездны, имя которому по-еврейски Аваддон, а по-гречески Аполлион (то есть «губитель»).
Ужасная саранча, напоминавшая земных скорпионов, должна была нападать не на земную растительность, а на людей, которых Бог не отметил своей печатью, то есть оставшихся на земле грешников (рис. 27). Но не убивать их, а мучить в течение пяти месяцев, и мучение это будет подобно « мучению от скорпиона, когда ужалит человека». В связи с этим в « Откровении Иоанна Богослова» звучит страшная фраза: « В те дни люди будут искать смерти, но не найдут ее; пожелают умереть, но смерть убежит от них».
Труба шестого ангела возвещала жуткие картины нашествия огромного конного войска числом в две тьмы тем, которое идет от реки Евфрат. Оно предназначено Богом для уничтожения третьей части людей, которой суждено было погибнуть « от огня, дыма и серы», выходивших изо рта коней с львиными головами. Хвосты их, подобные змеям, имели головы и тоже приносили вред людям.
Войско погубило третью часть людей, но оставшиеся в живых не раскаялись в прегрешениях своих, и их ожидала еще одна кара.

Рис. 27. Микеланджело. Грешники.
Фрагмент фрески « Страшный суд». Сикстинская капелла.
Ватикан

Увидел Иоанн исполинского ангела, « сходящего с неба, облеченного облаком; над головой его была радуга, и лицо его, как Солнце, и ноги его, как столпы огненные». Одной ногой он стоял на земле, а другой — на море и держал в руках своих раскрытую книгу. Голосом, звучавшим подобно семи громам, он поведал Иоанну о тайнах будущего. Пророк собрался записать сказанное, но услышал глас Божий, раздавшийся с небес, который запретил ему это делать. Ангел, стоявший на море и на земле, воздел руку к небу и возвестил, что когда вострубит седьмой ангел, то « времени уже не будет» и « совершится тайна Божия», известная древним пророкам. После этого голос с неба повелел Иоанну взять из рук ангела книгу и съесть ее, потому что ему надлежало « опять пророчествовать о народах и племенах».
И вострубил, наконец, седьмой ангел, и в небе зазвучали громкие голоса: « Царство мира соделалось Царством Господа нашего и Христа Его, и будет царствовать во веки веков» . В это время двадцать четыре старца, восседавшие на престолах вокруг престола Божьего, склонились перед Ним и провозгласили: «... пришел гнев Твой и время судить мертвых и дать возмездие рабам Твоим, пророкам, и святым, и боящимся имени Твоего, малым и великим, и погубить губивших землю». И пришло третье горе: « Отверзся храм Божий на небе, и явился ковчег завета Его в храме Его; и произошли молнии, и голоса, и громы, и землетрясения, и великий град».
Таким образом, Иоанн Богослов донес до верующих утешительную весть: судный день уже близок, надо еще немного подождать и потерпеть. В конце концов тем, кто пострадал за веру, воздастся за их праведные муки, и они обретут покой и счастье, а их палачей неизбежно настигнет суровая кара. Однако Иоанн в своем « Откровении» на этом не останавливается и продолжает описывать свои видения.
Он рассказывает о чудесном знамении, появившемся на небе, — « жене, облеченной в солнце; под ногами ее луна и на главе ее венец из двенадцати звезд». Жена произвела на свет « младенца мужеского пола, которому надлежит пасти все народы жезлом железным». В то время как все чествовали младенца, жена убежала в пустыню, где ей было Богом предписано провести тысячу двести шестьдесят дней.
Потом на небе произошла битва архангела Михаила и его ангелов с « великим драконом, древним змием, называемым диаволом и сатаною, обольщающим всю вселенную», и его злыми ангелами. Михаил победил в этой схватке. Дракону с ангелами не нашлось места на небе, и они были низвержены на землю. Именно в этот момент Иоанн услышал громкий голос с неба, который возвещал о низвержении дьявола и о том, что на небесах наступило спасение — царство и власть Христа.
Дьявол был побежден « кровию Агнца», а также стойкостью и верностью христиан, тех, которые « не возлюбили души своей даже до смерти». Ко всем же живущим на земле и на море снизошло великое горе, так как низвергнутый на землю дьявол стал особенно яростен, поскольку знал, что немного ему осталось времени.
Спустившись на землю, дракон начал преследовать жену, родившую младенца. Но Бог дал ей два крыла, похожих на орлиные. Она поднялась в небо и прилетела в пустыню, где и укрылась от дракона. Рассвирепевший змий пустил ей вслед реку, которая излилась из его пасти. Но тщетно: сама земля пришла на помощь жене, она разверзла свои уста и поглотила реку.
Дракону не удалось настигнуть жену, поэтому он решил « вступить в брань с прочими ( то есть произошедшими) от семени ее, сохраняющими заповеди Божии и имеющими свидетельства Иисуса Христа».
В следующей главе Иоанн описывает двух необычных животных, которые явились ему в следующем видении. Он стоял на песке морском и вдруг увидел, как из моря вышел чудовищный зверь с семью головами и десятью рогами. На рогах его было десять диадем, а «на головах его имена богохульные». По виду своему он был « подобен барсу; ноги у него — как у медведя, а пасть у него — как пасть у льва; и дал ему дракон силу свою, и престол свой, и великую власть». Одна из голов зверя « как бы смертельно была ранена», но эта рана чудесным образом излечилась.
Все живущие на земле поклонились зверю и дракону, давшему ему власть, кроме тех, чьи имена были «написаны в книге жизни у Агнца, закланного от создания мира» и кто проявил « терпение и веру святых». Зверь объявил войну святым, и « дано было ему вести войну со святыми и победить их». Но власть его утвердилась ненадолго — только на сорок два месяца.
В своем следующем видении Иоанн описал еще одного зверя, красного дракона ( рис. 28): « И увидел я другого зверя, выходящего из земли; он имел два рога, подобные Агнчим, и говорил, как дракон». Он заставлял людей поклоняться образу первого зверя, а тем, кто отказывался это делать, грозил смертной казнью. По наущению дракона всем людям следовало положить « начертание имени зверя на правую руку или на чело». В этой же главе звучат слова, которые стали загадкой для многих поколений и впоследствии получили довольно противоречивую трактовку: « Здесь мудрость. Кто имеет ум, тот сочти число зверя, ибо это число человеческое; число это шестьсот шестьдесят шесть».
Здесь необходимо сделать отступление. Смысл всех этих ужасных видений и глобальных катаклизмов был вполне доступен первым читателям « Откровения». Однако людям, живущим в начале III тысячелетия, иносказательные рассказы Иоанна вряд ли будут понятны. Они скорее воспримут их как миф или сказку, поэтому остановимся на объяснении некоторых понятий.
Рис. 28. Двурогий дракон
О чем же говорил Иоанн Богослов, описывая образы жены, родившей младенца, и двух животных, и разгадана ли тайна числа « шестьсот шестьдесят шесть»? Оказывается, пророк имел в виду вполне реальные исторические события.
Жена, увенчанная двенадцатью звездами, олицетворяет собой народ Израиля. Дракон с семью головами и десятью рогами является символом Римской империи, красный цвет — это пурпур императорских мантий, семь увенчанных рогами голов дракона — семь императоров, которые правили в Риме до того, как увидели свет « Откровения Иоанна Богослова»: это Август, Тиберий, Калигула, Клавдий, Нерон, Гальба, Отон. Десять рогов дракона, по всей вероятности, символизируют десять наместников римских провинций. « Младенец мужеского пола» не кто иной, как Иисус Христос, которому и предначертано « пасти все народы жезлом железным». Бог взял Его на небо под свою защиту, поэтому дракону не удалось погубить « подобного Сыну Человеческому».
Иоанн Богослов представляет Рим в образе сатаны, дьявола. Он могуч, но ему не удастся настолько оклеветать Бога, воздавая ему « хулы», чтобы « свидетельствующие о Христе» отвернулись от него и изменили своей вере. Иоанн уверен в том, что они обязательно одержат победу над дьяволом благодаря своей праведности и стойкости, поскольку готовы принять смерть за свои убеждения. Вероятно, это не просто намек на те жестокие гонения, которым подвергались первые христиане в Римской империи. В этих строках звучит еще и грозное предостережение Риму. Автор как бы предсказывает полное разрушение, грозящее Вечному городу в недалеком будущем.
Тайна числа « шестьсот шестьдесят шесть» также объясняется достаточно просто. Многие древние народы, в том числе иудеи, обозначали числа с помощью различных букв алфавита.
Так что, если подставить в « звериное число» вместо цифр еврейские буквы, получится два слова: « Нерон кесарь». Значит, зверь, у которого одна голова была смертельно ранена, но исцелилась, представляет собой аллегорию, олицетворяющую образ римского императора Нерона. Дело в том, что Иоанн Богослов, так же как и его единомышленники, были убеждены, что могущество Рима и неограниченная власть императоров исходят не иначе как от самого дьявола. Поэтому
чудесным образом исцелившаяся голова дракона является прямым указанием на судьбу императора Нерона. Об этом свидетельствует реальный исторический факт. В 68 году н. э. наместники провинций подняли восстание, целью которого было свержение Нерона. В результате император покончил жизнь самоубийством, а в скором времени появились слухи о том, что Нерон остался в живых.
Итак, те, кто соблюдал заповеди Божии, одержали победу над драконом. Вернемся теперь к « Откровению Иоанна Богослова». Что же еще увидел пророк в тот великий день гнева Божьего? На горе Сионе стоял Агнец со всеми искупленными « из людей, как первенцы Богу и Агнцу».
Посреди неба один за другим появились три ангела — провозвестники начала суда Божьего. Первый ангел с вечным Евангелием в руках громким голосом обратился к людям, оставшимся на земле: « Убойтесь Бога и воздайте Ему славу, ибо наступил час суда Его». Другой ангел, последовавший за первым, возвестил о падении великого города Вавилона, который « яростным вином блуда своего напоил все народы». Третий ангел провозгласил: « Кто поклоняется зверю и образу его и принимает начертание на чело свое или на руку свою, тот будет пить вино ярости Божией, вино цельное, приготовленное в чаше гнева Его, и будет мучим в огне и сере пред святыми ангелами и Агнцем; и дым мучения их будет восходить во веки веков, и не будут иметь покоя ни днем, ни ночью».
И услышал Иоанн голос, раздавшийся с неба, который велел ему записать такие слова: « Отныне блаженны мертвые, умирающие в Господе». Вскоре пророк увидел светлое облако, появившееся на небе. На нем восседал « подобный Сыну Человеческому» с золотым венцом на голове и острым серпом в руках. Еще один ангел обратился к Иисусу с призывом опустить серп на землю и пожать жатву, « ибо жатва на земле уже созрела». Сын Человеческий опустил серп на землю и свершил свой суд, подобно жатве и обрезанию винограда.
В следующем знамении, « великом и чудном», явились Иоанну семь ангелов с семью последними язвами, « которыми оканчивалась ярость Божия». Услышал пророк песнь Моисея и песнь Агнца, которую пели «победившие зверя и образ его», прославляя могущество Господа. После того как смолкли голоса, открылись ворота храма небесного и вышли оттуда семь ангелов, облаченных в чистые и светлые льняные одежды. Одно из четырех животных дало им семь золотых чаш с Божьим гневом. Храм наполнился дымом, и никто не мог войти туда, покуда не « окончились семь язв семи ангелов».
Громкий голос, раздавшийся из храма, повелел семи ангелам вылить семь чаш гнева Божьего на землю. После того как первый ангел вылил свою чашу, « сделались жестокие и отвратительные раны на людях, имеющих начертание зверя и поклоняющихся образу его».
Второй ангел вылил чашу в море, и все живое в нем погибло. Третий ангел вылил чашу в реки и источники, и вода в них превратилась в кровь, ибо те, кто « пролили кровь святых и пророков», были того достойны.
Четвертый ангел вылил свою чашу на Солнце, которое стало нещадно жечь людей. Однако не покаялись грешники и продолжали хулить Бога за то, что он посылает им страдания. Тогда пятый ангел вылил чашу на престол зверя, шестой — в реку Евфрат, в которой тут же высохла вода, а седьмой ангел — на воздух. Громкий голос раздался из храма небесного. Он возвестил о том, что свершился суд Божий.
«И произошли молнии, громы и голоса, и сделалось великое землетрясение, которого не бывало с тех пор, как люди на земле... И град, величиною в талант, пал с неба на людей; и хулили люди Бога за язвы от града, потому что язва от него была весьма тяжкая».
В следующих главах Иоанн предсказывает падение древнего города Вавилона, который в тексте « Откровения» представлен в виде аллегории — блудницы, сидящей « на звере багряном, преисполненном именами богохульными, с семью головами и десятью рогами». Пал Вавилон, потому что « сделался жилищем бесов и пристанищем всякому нечистому духу, пристанищем всякой нечистой и отвратительной птице; ибо яростным вином блудодеяния своего она ( блудница) напоила все народы». Великий город был выжжен дотла и опустошен. Так свершился Божий суд над Вавилоном. Чем же вызван был гнев Божий?
Существует миф о « вавилонском столпотворении», который повествует о том, что когда-то все люди говорили на одном языке и жили вместе между реками Тигр и Евфрат. И решили они построить город, который впоследствии назвали Вавилоном, и огромный столп — башню высотой до самого неба. И сошел Бог посмотреть этот город и башню, которую строили люди. Разгневался Он на гордыню человеческую и сделал так, что люди стали говорить на разных языках и не могли п он ят ь д ру г д ру га.
Начались тогда беспорядок и неразбериха. Башня осталась недостроенной, а люди разбрелись по земле кто куда. От них пошли разные народы, каждый из которых говорит на своем языке.
После того как свершился суд над людьми и отомстил Бог великому городу, Иоанну представилось еще одно чyдное видение: небеса разверзлись, и показался белый конь с восседавшим на нем всадником, который был облачен в одежды, обагренные кровью. Имя Ему было — Слово Божие.
За ним последовали воинства небесные на таких же белых конях и в белых одеждах. Вышел зверь и цари земные, чтобы вступить в битву с Сидящим на коне и Его воинством. Зверь был схвачен и брошен в огненное озеро.
Потом с неба сошел ангел, который держал в руке своей ключ от бездны и большую цепь. Он низверг дьявола в образе дракона в бездну и « положил над ним печать, дабы не прельщал уже народы, доколе не окончится тысяча лет». В течение этого времени верным Христовым последователям предначертано царствовать и быть священниками Бога и Иисуса.
Те же, кто отступил от веры и поклонился образу зверя, не оживут из мертвых, пока не окончится тысячелетие. Они, в отличие от праведников, не достойны первого воскрешения.
Далее Иоанн предсказывает, что спустя тысячу лет сатана будет выпущен из темницы своей, но ненадолго. Он снова выйдет обольщать народы и соберет их на брань против святых. Однако Бог пошлет на них огонь с неба, а дьявол будет « ввержен в озеро огненное и серное, где зверь и лжепророк, и будут мучиться день и ночь во веки веков».
После расправы с сатаной все мертвые, малые и великие, предстанут перед Сидящим на белом великом престоле. И море, и смерть, и ад отдадут мертвых, которые будут судимы Богом « сообразно с делами своими». Те, кто свято следовал вере Христовой, будут записаны в книгу жизни. Это будет второе воскрешение. Праведники сойдут на землю вместе с Богом. « И Он будет обитать с ними; они будут Его народом, и сам Бог с ними будет Богом их; и отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет; ибо прежнее прошло».
«Боязливых же и неверных, и скверных, и убийц, и любодеев, и чародеев, и идолослужителей, и всех лжецов — участь в озере, горящем огнем и серою; это смерть вторая».
И увидел Иоанн новое небо, новую землю, и новый святой город Иерусалим, который снизойдет от Бога, с неба, и не будет иметь нужды « ни в солнце, ни в луне для освещения своего; ибо слава Божия ос-
ветила его и светильник его — Агнец. Спасенные народы будут ходить во свете его, и цари земные принесут в него славу и честь свою. Ворота его не будут запираться днем, а ночи там не будет... И не войдет в него ничто нечистое, и никто, преданный мерзости и лжи, а только те, которые написаны у Агнца в книге жизни».
В последней главе «Откровения Иоанна Богослова» рассказывается о наставлениях, которые дает ему Христос, и о благословении Иоанна на пророчество. Предсказатель должен был наставить людей на путь праведный, то есть на путь служения вере Христовой. Согласно « Откровению», только так можно избежать суровой кары Господней, которая постигнет неверных во время Страшного суда.
В заключение разговора о библейском Апокалипсисе следует упомянуть о том, что до сих пор вопрос об авторстве « Откровения» остается открытым, а ответы на него довольно противоречивыми. Хотя большинство ученых, занимающихся этой проблемой, единогласно приписывают авторство Иоанну Богослову, многие священники оспаривают не только это утверждение, но и подлинность самого текста « Откровения». Они высказывают предположение о том, что это пророчество было написано и включено в Библию не в I веке н. э., а гораздо позднее, поэтому никакой связи с Иоанном Богословом не имеет. Так, К. Иерусалимский, И. Златоуст, Ф. Карский, Г. Богослов даже не называют « Откровение» в числе канонических книг.
Сомнения в подлинности текста, повествующего о конце света, высказывали также Дионисий Александрийский (III век), Евгений Кесарийский (IV век) и другие довольно известные ученые-богословы, как древние, так и современные. И их подозрения можно считать вполне обоснованными. Внимательно изучив « Святое благовествование о жизни Иисуса Христа», написанное Иоанном Богословом в 95 году н. э., ученые выразили сомнени е в то м , что он в 6 8–6 9 г ода х н . э. д ейс твит ель но нап и -сал пророчество об ожидающем людей Апокалипсисе. Ведь в « Святом благовествовании» он ни словом не обмолвился о своем « Откровении» и не привел ни одной цитаты из него.
Однако автор « Откровения» явно пользовался огромным авторитетом у своих современников, о чем свидетельствует содержание первых четырех глав пророчества. Он обращается к ряду христианских общин Малой Азии, дает оценку их верности учению Христа, одних хвалит, других порицает за проявленную слабость, за то, что соблазнились учениями появившихся среди них лжепророков. Чувствуется его прекрасная осведомленность о тайной жизни различных христианских общин. Исходя из этого, можно предположить, что автор « Откровения» и есть тот самый Иоанн Богослов, который, как известно, был одним из апостолов Христа.
Кроме того, есть и другие причины, позволяющие видеть в авторе « Откровений» апостола Иоанна. Многие раннехристианские богословы упоминают в своих произведениях, что он сильнее всех апостолов был связан со старой верой, иудаизмом. В отличие от Павла, « апостола язычников», считавшего возможным, например, несоблюдение обрядов субботы и обрезания и утверждавшего, что для Бога одинаково равны иудей, скиф и эллин. Иоанн считал себя больше иудеем, чем христианином.
В своем « Откровении» Иоанн Богослов не просто повествует о подробностях конца света, открывшихся ему свыше, он даже указывает дату наступления Апокалипсиса: через 1260 дней, т. е. 42 месяца.
«Откровение Иоанна Богослова» стало лишь первой ласточкой. Вскоре появились произведения других авторов на эту тему: « Апокалипсис» Петра, описывающий видения рая и ада, и « Пастырь» Гермы, где приводятся притчи и наставления этического характера. Свое название второе произведение получило по тем видениям, о которых оно повествует. Главным действующим лицом здесь является человек в одежде пастыря.
В Евангелии от Марка также есть отрывок, рассказывающий о Страшном суде, который должен положить конец « веку сатаны». Пророк предрекает страшные события, которые произойдут перед вторым пришествием. Именно эти катаклизмы станут испытанием для человечества, ради которого Сын Человеческий принял мученическую смерть.
В неканоническом описании конца света апостолом Павлом Иисус Христос произносит следующие слова: « Ибо сие говорим вам словом Господним, что мы, живущие, оставшиеся до пришествия Господня, не предупредим умерших; Потому что сам Господь при возвещении, при гласе архангела и трубе Божией сойдет с неба, и мертвые во Христе воскреснут прежде; Потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем».

Всемирный потоп

В Библии сохранилось пророчество, предупреждающее Ноя о грядущем потопе. Получив эту весть, Ной принялся мастерить ковчег, следуя указаниям свыше. Бог повелел Ною использовать в качестве материала для устройства ковчега только древесину кипариса. Длина готового судна должна была составить 300, ширина — 50, а высота — 30 локтей.
На построение ковчега у Ноя ушло более 120 лет. В готовое судно он должен был посадить тех живых тварей, которых укажет ему Бог. Особый интерес представляет тот факт, что Бог выбрал для спасения не только чистых тварей, но и нечистых. По всей видимости, Создатель полагал, что в обновленном мире должно сохраняться разумное соотношение добра и зла.
Для всех тварей в ковчеге были предусмотрены отдельные отсеки и помещения, которых хватило для всех избранных Богом животных. Получив откровение, Ной добросовестно выполнил все указания свыше, благодаря чему сумел спасти и себя, и свою семью, и по паре представителей живых тварей, окружавших в то время человека.
Между тем современные ученые выдвинули предположение о том, что легенда о Всемирном потопе была создана 7500 лет назад, когда произошло внезапное повышение уровня Черного моря на несколько сотен метров. После проведения ряда исследований и анализа радиоактивности осадочных пород морского дна они пришли к выводу, что около 7500 лет назад на Земле произошла гигантская катастрофа: прорвало узкий пролив ( ныне называющийся Босфор) и в акваторию Черного моря, бывшего до этого пресноводным, хлынула вода из Эгейского.
Прорыв пролива ученые связывают с повсеместным потеплением, начавшимся в ту эпоху. Вместе с тем происходило массовое таяние ледников, благодаря чему Мировой океан постоянно пополнялся водой. В один «прекрасный» момент его уровень поднялся до определенной отметки, после чего вода устремилась в практически замкнутое Черноморье.
Бурный соленый поток падал из Эгейского моря в Черное с силой четырех Ниагар. Дно пролива Босфор до сих пор испещрено бороздами, которые были оставлены огромными массами воды, падающими вниз с большой скоростью. Прибывающая вода затопляла прибрежную сушу, в результате чего площадь Черного моря увеличилась более чем на 150 тысяч квадратных километров.
Ученые выдвинули гипотезу, что люди, населявшие в то время прибрежную часть Черного моря, были прекрасными земледельцами. Вытесненные катастрофой с родных мест, они осели в других областях, куда принесли накопленный веками опыт.
Археологические раскопки показали, что примерно 7500 лет назад на территории современной Турции, а также по берегам рек Нил и Евфрат были возведены оросительные системы, и люди стали применять достаточно совершенные методы обработки почвы.
Шумеро-вавилонское сказание о сказочном герое Гильгамеше повествует, в частности, и о том, как царь государства Эрех предпринял полное опасностей путешествие на край света только для того, чтобы лично взглянуть на единственного человека, которому удалось выжить после Всемирного потопа, — мудреца Утнапиштима.
Мудрец рассказал царю о том, как на построенном им судне он сумел спасти « всякой твари по паре». Данный сюжет очень схож с ветхозаветным повествованием о Ное и его ковчеге.
Ни для кого не является тайной, что многие сюжеты Ветхого Завета заимствованы из мифов и верований народов Ближнего Востока.
Многие ученые полагают, что Гильгамеш был реальной исторической личностью и именно он правил городом Урук около 2600 года до н. э. Легенда о нем стала известна современникам благодаря нахождению библиотеки древнего царя Ассирии — Ашурбанипала, который правил в VII веке до н. э.
Научно доказанным является факт наступления после ледникового периода эпохи засушливого климата, которая началась 12 тысяч лет назад и длилась около 1000 лет. В результате массового пересыхания рек люди не могли полноценно заниматься земледелием нигде, кроме как у больших пресноводных водоемов.
Как уже говорилось, до потопа Черное море было пресноводным, поэтому люди, поселившись в прибрежной полосе, сумели создать ирригационную систему. Также для орошения полей они использовали воды Нила, Евфрата и ряда других рек.
Остается выяснить, действительно ли жители Чер-номорья знали о предстоящей катастрофе или были вынуждены все дальше уходить в глубь материка, спасаясь от постепенно наступавшего моря.
Археологами были найдены пещерные рисунки, созданные, по всей видимости, около 8–10 тысяч лет назад, на которых сохранилось довольно четкое изображение судна с сидящими в нем живыми существами. Качество изображения позволило сделать вывод, что, скорее всего, их авторами являются представители инопланетных цивилизаций. А вопрос о том, предупреждали ли они о грядущей катастрофе или сами спровоцировали ее, до сих пор остается открытым.

Гуманная религия Эммануэля Сведенборга

Известный ученый-энциклопедист и теософ Э. Сведенборг был чрезвычайно образованным человеком. Он не только знал в совершенстве греческий, латынь и несколько европейских языков, но и профессионально занимался анатомией, физиологией, космологией, экономикой и рядом других наук.
Сведенборг оставил после себя колоссальное научное наследие, однако не только оно прославило ученого, но и его потрясающая способность предсказывать будущее.
Этот талант пришел к ученому неожиданно, когда ему исполнилось 56 лет. В апреле 1744 года на него снизошло озарение, в результате чего он получил возможность духовного прозрения и общения с духами и ангелами. Таким образом, состоялось перевоплощение ученого-естествоиспытателя и рождение одного из самых известных в Европе духовидцев.
Сведенборг утверждал, что к нему явился Иисус Христос и объявил об избрании его проводником Божьего слова к людям. Его призвание заключалось в растолковании простым смертным истинного смысла Священного Писания.
Этот случай подвигнул Сведенборга к отходу от всех светских дел и погружению в философские исследования и размышления. В оставшуюся часть своей жизни ученый выпустил немало книг, посвященных толкованию Священного Писания и размышлениям на теологические темы.
Дело в том, что текст Библии был написан в далекой древности, в нем много иносказаний и аллегорий, поэтому не всегда даже самый образованный человек был в состоянии понять прочитанное. Что же говорить о простом народе, большинство представителей которого в далеком XVIII веке было либо полуграмотным, либо же вовсе не умело читать?
Вот один из примеров трактовки Сведенборгом Писания от Матфея XXIV.29.30.31. Приведенный отрывок повествует о беседе Господа с учениками о конце света, в ходе которой Иисус Христос произнес следующие слова: « И вдруг, после скорби дней тех, солнце померкнет, и луна не даст света своего, и звезды спадут с неба, и силы небесные поколеблются; Тогда явится знамение Сына Человеческого на небе; и тогда воспла-чутся все племена земные и увидят Сына Человеческого, грядущего на облаках небесных с силою и славою великою; И пошлет ангелов Своих с трубою громогласною, и соберут избранных Его от четырех ветров, от края небес до края их».
Прочитав эти слова, малосведущий в теологии человек может сделать следующий вывод: после всех потрясших Землю катаклизмов солнце и луна померкнут, на небе появится изображение Бога, отчего всем людям придется очень плохо. Господь заберет к себе только избранных, остальные же исчезнут с лица Земли вместе с самой Землей, как уже было предсказано другими пророками.
Однако Сведенборг доносит до нас истинный смысл слов Иисуса Христа. Он поясняет, что солнце, которое омрачится, означает Господа относительно любви. Луна означает Господа относительно веры. Звезды — это познание блага и истины или любви и веры. Знамение Сына Человеческого на небесах символизирует появление Божественной истины. Пришествие Господа на облаках с силой и славой знаменует собой присутствие Его самого в Слове, или откровение. Облака буквально означают смысл Слова, а слава — внутренний смысл его. Ангелы с трубами и трубным гласом — это небеса, откуда исходит Божественная истина. Если сказать кратко, приведенная выше цитата означает, что под конец церкви, когда не станет более любви, а затем и веры, Господь откроет Слово в его внутреннем смысле и объявит тайны небесные.
В заключение ученый говорит: « Таким образом, прежде всего надо знать, кто есть Бог небес, ибо все остальное от того зависит, во всех небесах не признают другого Бога, кроме одного Господа и одного его учения».
Сведенборг выступает против определения Бога как существа, карающего нас за недобрые поступки. После многих откровений, открывшихся ему, и видений, касающихся сущности ада и рая, провидец говорит о том, что конца света нет и быть не может потому, что Господь бесконечно добр и никогда никому не сделает и не пожелает зла.
Он отринул также традиционные представления об аде и рае, полностью развенчав попытки некоторых богословов запугать людей ужасами преисподней. Сведенборг говорит о том, что дорога в рай и в ад никому не заказана, что каждый после смерти сам выбирает место своего пребывания в зависимости от наклонностей: злому человеку милее черти, доброму — ангелы.
Исходя из его рассуждений напрашивается вывод, что конец света для каждого человека наступает в момент его кончины, а все прочие разговоры об Апокалипсисе вызваны желанием духовных особ отвратить людей от дурных поступков ни нравственными принципами, а одним лишь страхом перед адом, чертями с их раскаленными сковородками и железными клещами.
Без сомнения, религия Сведенборга намного гуманнее и совершеннее христианской религии в традиционном ее понимании.

Апокалипсисы Нострадамуса и других известных предсказателей

Обратимся прежде всего к пророчествам великого Нострадамуса, которого по праву можно назвать самым знаменитым и загадочным предсказателем всех времен и народов. Своей жизнью, которую он посвятил деятельной жертвенной службе людям, он снискал себе не только уважение как врач, но и доверие как гениальный предсказатель.
Нострадамус не ставил перед собой конкретной цели предсказать Апокалипсис, хотя в двух своих произведениях, « Послании Генриху II» и « Послании сыну Цезарю, с пожеланием счастья и благополучия», он упоминал о Страшном суде, который должен, согласно его предсказанию, произойти в 3242 году.
При знакомстве с посланием сыну становится понятно, что оно предназначается не столько ему, сколько всем людям, которые будут его читать. Нострадамус пишет о конце света, начало которого ознаменует эра «наводнений и нового великого потопа», которая приведет к тому, что почти вся земля окажется затопленной водой. Потом дожди резко прекратятся, и наступит жестокая засуха, так что « появится тьма сухого материала, который сделается добычей огня. С неба будут падать горящие камни, и не останется ничего, что не было бы выжженным, что сможет сохраниться и устоять». Великий пожар, охвативший землю, не оставит на ней ничего живого — ни человека, ни растения, ни животного.
Однако, как отмечает астролог, некоторые люди все же сумеют выжить и проживут еще некоторое время — до тех пор, пока не погибнут от голода.
Дело в том, что земля после потопа и пожара будет такой же, какой она была до сотворения мира, то есть безжизненной и бесплодной.
Далее Мишель Нострадамус говорит сыну о том, что мечи Божьего гнева уже занесены над человечеством. Он указывает на тот факт, что в ближайшее время людям будет суждено стать свидетелями событий, предвещающих наступление конца света: « ...На нас идут приступом эпидемии и войны, гораздо более страшные, чем те, что были перенесены тремя поколениями, жившими раньше нас. На нас надвигается голод, который будет повторяться с такой же последовательностью, как и движения звезд».
Знаменитый ученый предсказывает, что перед тем, как наступит день Страшного суда, человечество достаточно длительное время будет ощущать на себе силу Божьего гнева. На земле начнут господствовать свирепые ураганы и бури, постоянно будут происходить наводнения и другие стихийные бедствия.
В послании к Генриху II Нострадамус упоминает о том, что в период, предшествующий Страшному суду, больше всех пострадает та часть человечества, которая живет праведно и почитает Бога; именно они подвергнутся жестоким гонениям со стороны остальных людей: «Человеческая кровь потечет на людные улицы и храмы струями проливного дождя. Ближайшие к этим местам реки будут красны от крови».
Многие ученые, жившие несколько веков назад, отмечали различия между пророчествами Иоанна Богослова и предсказаниями Мишеля Нострадамуса. Однако при ближайшем рассмотрении становится понятно, что они проявляются лишь в некоторых деталях, в целом же речь идет об одних и тех же явлениях. И тот и другой говорят о природных катаклизмах и о реках крови, которые потекут после того, как они свершатся. И совсем неважно, что, согласно предсказаниям библейского пророка, сначала пройдет горящий дождь, а уже затем произойдет наводнение, а у знаменитого астролога наоборот, — основная мысль ясна.
Однако последняя эра всего христианского мира наступит только тогда, когда принцем ада сделается третий Антихрист, который обрушит на землю многочисленные войны, в результате которых « города, поселки, замки и другие строения будут сожжены, сломаны и разрушены».
Пришествия двух первых антихристов ( Наполеона и Гитлера), которые Нострадамус описывает в « Письме к королю Генриху», ознаменовались локальными войнами и диктатурами в истории человечества, если так можно сказать, например, о сталинской или гитлеровской диктатуре и второй мировой войне. Но приход третьего и самого адского Антихриста, который превратится в « принца ада», приведет не к мировой диктатуре, а к последней мировой войне с невиданными до сих пор разрушениями и кровопролитием.
«Тогда в последний раз явится сам адский князь Антихрист, и в течение 25 лет будут трепетать от страха все царства христиан и даже неверных. Начнутся еще более жестокие войны и сражения... Столько зла будет совершено силами сатаны, что обезлюдеет и придет в запустение практически весь мир», — говорит Нострадамус в « Письме к Генриху».
Иными словами, воцарение Антихриста Нострадамус представлял как саму войну с ее злобой и разрушениями, где люди сами сыграют роль сил сатаны.
В Евангелии от Луки (рис. 29) сам Иисус Христос после проповеди в храме Иерусалимском рассказал своим ученикам краткий сюжет Апокалипсиса: « И падут от острия меча, и отведутся в плен во все народы; и Иерусалим будет попираем язычниками, доколе не кончатся времена язычников. И будут знамения в солнце, и луне, и звездах, а на земле уныние народов и недоумение, и море восшумит и возмутится; люди будут издыхать от страха и ожидания бедствий, грядущих на вселенную, ибо силы небесные поколеблются. И тогда увидите Сына Человеческого, грядущего на облаке с силою и славою великою».
В чем же состоит смысл этих строк? Если не будут остановлены те беззакония, которые творят власть имущие, они в конце концов приведут к началу третьей и последней мировой войны. Война в свою очередь вызовет нарушение природного баланса, и тогда изменения на земле станут необратимыми.
Однако мир мгновенно « не умрет, но изменится». На небесах, « на облаке», не на земле, появится Тот, кого ждут уже две тысячи лет, и соберет жатву в « свою обитель», и все « войско небесное с ним».
Следует отметить, что ни в одном из источников не говорится, что Иисус спустится на землю. Христос ожидает нас в нашей собственной душе и в той огненной обители, в которой собираются все погибшие за истину. Это и понятно: если бы Он сейчас спустился на землю, чтобы « свидетельствовать об истине» и обличать современных фарисеев-священников и властителей народов, Его бы тут же сочли Антихристом, и, как минимум, пуля или нож убийцы ожидали бы Сына Человеческого. Вряд ли бы услышали и правильно восприняли его проповеди люди, охваченные жестокостью и развратом.
Рис. 29. Нанниди Банко. Евангелист Лука
В их числе наверняка оказались бы и те, кто называет себя христианами. Недаром Нострадамус в одной из центурий говорит: « Фальшивое имя, взятое различными лигами, не оставит надежды».
В то же время прорицательница Ванга утверждает: «Все апостолы на месте не сидят, они спустились на Землю, ибо пришло время Святого Духа. Но самая важная миссия возложена на апостола Андрея. Он прокладывает путь Христу так, как Он повелел». И еще: « Христос в белых одеждах опять придет на Землю. Близок час, когда избранные сердцем почувствуют возвращение Христа». О том же свидетельствует Эдгар Кейси: «Снова придет время, когда люди во многих местах увидят и догадаются о присутствии Божественных сил в материальном мире. Ибо, как видели Его уходящим, так увидите Его возвращающимся».
И. П. Дынов говорил своим ученикам, что Христос сойдет на землю и что они должны быть готовы к встрече с ним: « Христос нисходит на Землю каждые 2000 лет, чтобы помочь ее эволюции».
Среди этих противоречивых суждений просматривается единственная и непреходящая истина. Иисус Христос говорит, что люди увидят « Сына Человеческого, грядущего на облаке с силою и славою великою» только после того, как свершатся « бедствия грядущие на вселенную» и « силы небесные поколеблются».
Таким образом, даже Евангелие вселяет в людей надежду на то, что мир не канет в Лету, не погибнет, он возродится, но будет совсем не таким, какой он сейчас. И Земля, и сами люди станут другими после всей этой огненной чистки.
Интересен тот факт, что, в отличие от многих предсказателей, Ванга утверждала, что конец света никогда не наступит.
Она полагала, что мир действительно ожидает много перемен, что он будет разрушаться, но вслед за разрушением всегда будет наступать эпоха возрождения: «Мы не первые люди на Земле, цивилизации доходили до губительных открытий и исчезали», — говорила Ванга. Вместе с тем вслед за многими прорицателями она утверждала, что на Земле началась эра катаклизмов, которая продлится до тех пор, пока мир очередной раз не вступит в фазу разрушения.
Эту мысль Ванги сегодня подтверждают исследования, проводящиеся астрономами и астрофизиками. Действительно, древними народами были сделаны многие открытия, которые оказались по силам только современным ученым.
Например, жители Халдеи знали величину радиуса земного шара — 6310,5 километра. Современные ученые называют другую цифру — 6371,03 километра, однако подобную разницу можно легко объяснить известной тенденцией Земли со временем расширяться.
Жители Древней Индии уже 6 тысячелетий назад знали о том, что причиной многих заболеваний являются « мириады крошечных невидимых созданий». Однако современным ученым эта истина открылась только после того, как был изобретен микроскоп. Примерно в то же самое время древние египтяне уже знали о существовании магнитных полюсов планеты.
Общеизвестным является факт необычного взлета научной мысли Древней Греции, начавшийся в I тысячелетии до н. э. и продлившийся в течение нескольких веков. Именно в это время были заложены основы всех современных наук. Даже современные представления о сущности материи очень близки к взглядам, изложенным в теории ученого Демокрита, созданной им в V веке до н. э. Еще в IV веке до н. э. Эпикур высказал предположение о бесконечности и дискретности времени и пространства. Этот список можно было бы продолжать до бесконечности, однако вернемся к Нострадамусу.
Великий прорицатель в своих предвидениях дошел до 3797 года. « Далее 3797 года мне не дано увидеть», — скромно пишет он. Благодаря этому предсказанию можно с уверенностью сказать, что миру не предстоит погибнуть в начале III тысячелетия, потому что за этим рубежом ученый указал огромный промежуток « обжитого» времени.
Так что многие пророчества грядущих глобальных катастроф, и не только Нострадамуса, выглядят не такими уж категоричными. Они могут рассматриваться как предостережение человечеству, как возможное, но отнюдь не обязательное развитие событий. Великие прорицатели выражают надежду на то, что люди одумаются и сумеют предотвратить надвигающиеся глобальные катаклизмы или хотя бы надлежащим образом подготовиться к ним. Прислушается ли человечество к их предостережениям, покажет время.

Ядерная война или вечный мир?

Совершенно ясно, что Иоанн Богослов, Мишель Нострадамус и другие предсказатели имели в виду некие природные катаклизмы, которые потрясут Землю. Однако о причинах, вызвавших их, пока можно судить лишь гипотетически. Конец света может наступить, например, в результате ядерной войны. Однако, как уже указывалось выше, этой беды человечество вполне может избежать, и тогда наступит вечный мир.
Нострадамус в одном из катренов IX центурии говорит :

С одной стороны, приближается мир,
А с другой стороны — война.
Никогда еще не было
Такого яростного преследования.
Будут раздаваться стоны мужчин и женщин.
Кровь невинных прольется на землю.

В этих строках достаточно отчетливо просматривается реальность нависшей над человечеством угрозы. А если взять в расчет события, которые на рубеже XX– XXI столетий происходят в мире, например на Балканах и Ближнем Востоке, неизбежно приходишь к мысли, что современный мир действительно висит на волоске. Равновесие стало до того шатким, что достаточно малейшего толчка для того, чтобы его нарушить.
Однако в словах Нострадамуса все же сохраняется доля оптимизма. Он утверждает, что война неизбежна лишь в том случае, если люди не воспримут пророчества и не начнут решать конфликты без применения силы, то есть мирным путем. Единственной возможностью, благодаря которой произойдет установление вечного мира на земле, является нейтрализация предвоенной ситуации, которая начала складываться на рубеже II и III тысячелетий, а для этого необходимо изменение общественного сознания в общечеловеческом масштабе.
Практически о том же через пять столетий после Нострадамуса говорила и Ванга: « Мы должны любить друг друга и быть добрее, чтобы спастись. Если сами не поймем этого, неуловимые космические законы все равно заставят нас это сделать, но будет слишком поздно, и придется заплатить дорогую цену...»
Так уж устроено человеческое сознание, что нередко люди не верят даже самым очевидным фактам, и в особенности тем, которые противоречат сложившимся убеждениям. В результате вера в предсказания рождается лишь тогда, когда грозные предупреждения уже начинают сбываться, что лишает предсказания реальной силы.
С каждым годом происходящие в мире события становятся все опаснее и опаснее. Не поверят люди исполнению первых прогнозов, сбудутся более тяжкие. Снова не поверят — исполнятся еще более страшные, и так будет продолжаться до тех пор, пока не разразится Третья мировая война, и тогда верить или не верить будет уже слишком поздно. Именно поэтому предсказатели призывают людей вовремя задуматься над тем, что они вершат в настоящем, чтобы не пришлось горько сожалеть об этом в будущем.
Обратимся теперь непосредственно к предсказаниям Третьей мировой войны, о возможном наступлении которой говорят не только многочисленные прорицатели, но и свидетельствуют все священные тексты. Так, в Библии, Евангелии, Коране и « Агни Йоге» для описания войны взят один и тот же образ Дня судного, Дня Господа, Дня ярости и возмездия... Приведем несколько цитат.
Библия гласит: « Приступите, народы, слушайте и внимайте, племена! Да слышит земля и все, что наполняет ее, вселенная и все рождающееся в ней! Ибо гнев Господа на все народы, и ярость Его на все воинство их. Он предал их заклятию, отдал их на заклание. И убитые их будут разбросаны, и от трупов их поднимется смрад, и горы размокнут от крови их».
И еще: «Ибо вот, придет Господь в огне, и колесницы Его — как вихрь, чтоб излить гнев Свой с яростью и прещение Свое с пылающим огнем. Ибо Господь с огнем и мечом Своим произведет суд над всякой плотью, и много будет пораженных Господом».
Воинственность народов будет уничтожена самой воинственностью, и вояк постигнет возмездие за их безумную злобность. « За то проклятье поедает землю, и несут наказание живущие на ней; за то сожжены обители земли, и немного осталось людей».
В Евангелии есть такие слова: « Также услышите о войнах и о военных слухах. Смотрите, не ужасайтесь; ибо надлежит всему тому быть. Но это еще не конец: ибо восстанет народ на народ, и царство на царство, и будут глады, и моры, и землетрясения по местам; все это начало болезней». Некоторые суры Корана также содержат указания на глобальные войны.

«...И не спасает она от пламени! Ведь оно бросает искры, как замки, точно они желтые верблюды».
«Подождите же дня, когда небо изведет явный дым. Он покроет людей; это — мучительное наказание!»
«У нас оковы, и огонь, и еда удавляющая в тот день, как задрожит земля...»

«Агни Йога» представляет собой книгу о будущей мирной, хотя и очень напряженной трудовой жизни, поэтому описанию Армагеддона, и как его части — мировой войны, уделяется в ней мало места. Это объясняется тем, что ее составители думали не только об избавлении мира от войн, но и о мирном и справедливом его устройстве.
В «Агни Йоге» написано: « Урусвати знает, что могут быть времена хуже войны. Достаточно знаете, что Мы считали войну позором человечества»... « Армагеддон нельзя понимать как только физическую войну. Армагеддон полон неисчислимых опасностей. Эпидемии будут среди наименьших бедствий. Главное пагубное следствие будет в психическом извращении. Люди утеряют доверие, привыкнут изощряться во взаимном предательстве, приучатся ненавидеть все сущее за пределами своего жилья, впадут в безответственность и погрязнут в разврате».
Как говорится, без комментариев.
Самым значительным пророком, который не просто описал предвоенные действия, но и, что для нас самое главное, определил пути изменения пророчеств, несомненно, является Нострадамус.
Великий предсказатель настолько ярко представил события Третьей мировой войны, « третьего потока крови человеческой», в своих « Центуриях», что вполне можно было бы ограничиться описанием его пророчеств, чтобы подчеркнуть нависшую над землей угрозу. К тому же большинство прорицателей предсказывают аналогичные события, которые
Кроме самих военных действий, Нострадамус предсказал появление некоторых технических новшеств, которые будут использованы человечеством во время войны. В частности, немалую роль в грядущем военном противостоянии прорицатель отводит устройствам, идентифицированным современными исследователями его трудов как подводные лодки. Их описание приводится в нескольких катренах:

В год Крустамина, в Адриатическом море
Появится ужасная рыба
С человеческим лицом и водная,
Которая берется без крючка.
Когда из рыбы, в которую будут
Заключены железо и письмо,
Выйдет человек, который затем начнет войну,
Его флот уйдет далеко в море
И появится возле земли латинянин.
Гонец был подхвачен железною рыбой,
Способной нырять до Романской земли.
Война управляет сиреневой зыбью
И к смерти большие ведет корабли.

Нострадамус сумел подобрать очень точные выражения для описания устройства, которое путешествует под водой и управляется человеком. Кроме того, прорицатель указал на то, что это устройство способно нести на себе оружие, проводить разведку и служить средством коммуникаций. При чтении следующих катренов становится ясно, что для Нострадамуса участие подводного флота в Третьей мировой войне является фактом вполне очевидным.
Сатурн ближе к западу, Солнце — к востоку, И скалы мрачны от кровавых дождей, Война близ Оргона, наказан Рим роком, Не радует берег уход кораблей.

Моим современникам трудно поверить
В железных амфибий морей и земли,
Но эти чудовища выйдут на берег,
Крутая волна закипает вдали.
Тирренское море. Океан под охраной
Великого Нептуна и его воинов с трезубцами.

Некоторые исследователи утверждают, что трезубец является прямым указанием на американские подводные лодки Trident, что в переводе и означает « тре-зу бец».
Что же будет происходить на суше? Коснутся ли ее военные действия? Нострадамус по этому поводу пишет:
Орел пролетает над солнечным городом, Оракул семь месяцев знал про поход. Стена на востоке кирпичным взлетит водопадом, Семь дней злой противник стоит у ворот.
Разумеется, Нострадамус не мог назвать будущие страшные орудия и снаряды своими именами за четыре столетия до их изобретения.
Но нам, ныне живущим, представляющим не понаслышке последствия обстрела города мощной ракетной установкой, легко определить, какое именно оружие имеет в виду знаменитый прорицатель. Для большей убедительности приведем еще два катрена.
Пожар корабли претворяет в руины, И пламя в ночи спорит со светом дневным, В военных уловках два флота повинны, Победа сокрыта туманом густым.
Летящий огонь появляется в небе, И град осажденный им был устрашен, Да, жители вынули тягостный жребий, Ведь бешеный вред был грозой причинен.
Здесь солнце обрушится в пламя пожаров, Послания скрыты в свече восковой, Леса, города расплавляются жаром, Повис над равниною чад углевой.
Что же можно подразумевать под « летающим огнем»? Это вполне могут быть ракеты типа « земля — во зд ух».
Во многих катренах Нострадамус достаточно подробно описывает воздушные бои. Например:
Над городом будут небесные битвы, И в центре деревья срывает с корней. В Венеции ждут короля для молитвы, Нужны ли гондолы для царства теней?
Прорицатель рассказывает о том, что в небесных битвах будут применяться летательные аппараты, способные развивать сумасшедшую скорость:
Мотор разовьет сумасшедшую скорость, Тараном пробив неприкаянный век, Война будит мысль человека, который Науке дает Прометеев разбег.
Садится звезда на копье боевое, Грай ворогов слился со звоном мечей, К стене бунтари понеслися волною, И плачем погашен свет новых лучей.
Ученые определили, что мотор, которому суждено протаранить « неприкаянный» век, должен был появиться на рубеже XX и XXI веков. Может быть, речь здесь идет о сверхзвуковых реактивных самолетах?
Говорит Нострадамус и о химическом оружии. Как известно, после Второй мировой войны, согласно решению, принятому в Лозанне, его применение было запрещено. И не случайно: ведь во время Первой мировой множество людей погибло в результате поражения ипритом и другими отравляющими веществами. В 1993 году была принята Парижская конвенция, которая не только запретила применение химического оружия, но и потребовала подвергнуть его целенаправленному уничтожению на специальных объектах. Однако не так-то просто это будет осуществить, так как к началу 90-х годов XX века в мире накопилось около 70 тысяч тонн этого оружия.
Чтобы лишь в малой мере представить, какими последствиями чревато применение химического оружия, приведем один реальный пример. В самом конце войны между Ираком и Кувейтом Саддам Хуссейн приказал поджечь несколько нефтяных скважин, расположенных на территории Кувейта.
Черный дым и сажа в течение нескольких месяцев висели над территорией стран Ближнего Востока, граничащих с Кувейтом, в том числе и над Ираком. Почву покрыл толстый слой сажи, в результате чего на многие годы плодородные земли стали непригодными для возделывания. Не об этом ли событии говорит Нострадамус в « Центуриях»?
Он рвет на куски это странное войско, Во взрыв претворенный небесный огонь, Был запах с Лозанны удушливым, стойким, И людям неведом источник его.
Подумают, что ночью видно Солнце, Когда увидят свинью-получеловека. Шум, пение, битва, в небе будут замечены сражения И послышится говор диких зверей.
Возможно, свинья-получеловек — это не кто иной, как пилот бомбардировщика в кислородной маске. А значит, здесь могут описываться также или бомбардировки с воздуха, или газовая атака. Последней Нострадамус посвятил отдельный катрен:
Стал запах лимона отравой и дымом, А ветер гнал дым на отряды солдат, Удушье от яда врагу нестерпимо, И с города будет осада снята.
Великий прорицатель не раз упоминает об опасности и страшной разрушительной силе химического и бактериологического оружия. Как одного из первых эпидемиологов в истории человечества его не могла не волновать эта проблема.
Многие пророчества Нострадамуса повествуют о первых взрывах ядерного оружия. В катренах, посвященных описанию « огня с неба», звучит предупреждение человечеству о тех страшных бедах, которые принесет это всесокрушающее оружие. Неужели оно не будет услышано, и человечество позволит разразиться всемирной кровавой бойне?
Ученые оценивают мощность ядерного взрыва по тротиловому эквиваленту. Так, тротиловый эквивалент бомб, сброшенных на Хиросиму и Нагасаки, составлял около 20 килотонн.
Еще большей разрушительной силой обладают водородные бомбы, которые могут нести заряд, равный нескольким мегатоннам.
Правда, существует порог, за которым становится неважным, сколько мегатонн было в первоначальном заряде. Начиная с определенного момента, в термоядерную реакцию неизбежно вступит водород, который входит в состав земной атмосферы и воды, а это грозит полным разрушением нашей планеты.
Будет выпущен живой огонь, скрытая смерть, Страшная, ужасная, внутри шаров.
Ночью город обращен флотом в пыль, Город в огне, врагу повезло.
У дикого жара могучий источник, Когда на термометре сорок и пять, До неба взметнулися пламень и клочья, Норманнам ответ на процессе держать.
Безглавый собор над небесной пустыней... Огромнейший город в руинах лежит, Яд, смешанный с кровью, двух рек не покинет, И месяц и солнце злой дух сторожит.
Расплавленным золотом светится небо, Чудесный огонь стал убийцей людей, В открытьях есть зло без духовного хлеба, Изгнанье и смерть появились везде.
Тексты этих катренов содержат явное указание на ядерную угрозу. Многие толкователи « Центурий» считают, что термометр может свидетельствовать только о жаре самой преисподней, а цифра « сорок пять» означает географическую широту той местности, на которой находится Нью-Йорк ( рис. 30).
Описание расплавленного золота и могучего источника жара напоминает то описание, которое давали жители Японии после ядерных бомбардировок 1945 года. Кстати, в этой дате также присутствует число « сорок пять ».
Судя по строкам « шары будут сеять и гибель и ужас, в снарядах скрывается смерть и огонь», Нострадамус имел представление о том, как выглядят атомные заряды, ведь многие из них действительно имеют форму шара, или сферы.
В одном из катренов прорицатель предсказал, сколько будет длиться самая страшная часть войны — обмен ядерными ударами.
Рис. 30. Нью-Йорк. Вид на Манхеттен
Дворец короля — точно треснувший факел, Ведь с неба летит смертоносный огонь! Семь месяцев длятся сраженья и драки, Руан и Эрекс под судьбой горевой.
Нострадамус не скупится на описание ужасных картин, чтобы помочь человечеству представить всю тягость последствий ядерной войны и избежать грядущих бедствий:
Великий огонь падал с гневного неба, Три ночи стонала от взрывов земля, Верь в чудо, напуганный, где бы ты ни был, Нам Экс и Миранд горевать не велят.
Предпоследний год XX столетия и II тысячелетия стал одним из немногих, которые Нострадамус называет точно. Именно 1999 год Нострадамус считает тем переломным этапом, начиная с которого будут происходить события, предшествующие глобальным катаклизмам. И действительно, история показала, что этот год ознаменовался многими природными и социальными катастрофами.
Ну с чем мы придем к двадцать первому веку? Сошедший с горящего неба теперь — повелитель Земли. Конец и начало столетья мятежным живут человеком, Открытие Марса свободе грозит.
О том, кто предстанет в роли повелителя Земли, до сих пор продолжаются споры. Его можно считать и космонавтом, и представителем внеземных цивилизаций, и новым Мессией. Вполне вероятно также, что на рубеже двух тысячелетий произойдет смена власти в одном из влиятельных государств, которое возглавит лидер мирового масштаба. И к этому сейчас уже имеются некоторые предпосылки.
Но все же, как указывалось выше, для того чтобы человечество выбрало правильный путь своего развития, а не выживания, необходима не смена власти, а смена мировоззрения.
Если даже это произойдет в нескольких странах, занимающих лидирующее положение на мировой политической арене, возможно, удастся предотвратить и самую страшную в истории человечества войну и не менее ужасные ее последствия.
Словно события рубежа XX– XXI веков с множеством мелких и достаточно крупных междоусобных войн, которые вспыхивают в разных частях света и буквально разрывают землю на куски, с волной терроризма, охватившей многие страны, описал Нострадамус в следующем четверостишии:
Земля на куски раскололась от взрывов, В развалинах будут Кассич и Сент-Джорж, Есть бреши в соборе у края обрыва, И Пасха идет сквозь жестокость и ложь.
Собор у края обрыва символизирует наш хрупкий мир, погрязший во лжи и жестокости, а Пасха здесь, скорее всего, в своем первоначальном смысле означает переход .
Итак, Нострадамус говорит о том, что человечество на рубеже двух веков будет находиться в состоянии перехода от установившихся ценностей и принципов взаимоотношений к пониманию значимости жизни каждого человека независимо от его национальности и положения в обществе. Осуществит ли оно этот переход? Хотелось бы надеяться.
Исходя из предсказаний великого прорицателя, ученые высчитали, что в середине 2002 года произойдет чудовищное обострение обстановки в мире. Война в это время может охватить весь земной шар.
Под Раком Марс со Скипетром сойдясь, Шум страшной бедственной войны услышит. Помазан будет чуть позднее Новый Князь, И Землю он на долгий срок утишит.
По астрологическим прогнозам, Марс встретится с Юпитером в созвездии Рака 21 июня 2002 года. Примерно в это же время ждут Третью мировую войну индийцы, у которых своя, особая астрология.
Что же послужит поводом для начала войны? И на этот вопрос находим ответ у Нострадамуса:

О, люди и звери! Вас ждет катастрофа, Мабус к вам идет, чтоб средь вас умереть,
Перед конфликтом великий падет, Великий в смерти, смерть слишком внезапная и горестная,
Рожденный полусовершенным,
большую часть переплывет, Возле той реки кровью земля покрыта.
Комета с возмездья срывает покровы, Разбои, кровь, жажду неся на хвосте.

Итак, поводом к началу войны может стать убийство некоего мирового лидера. Вероятно, в качестве этого лидера выступит « молодой Огмий» или его ближайший сподвижник, о появлении которых говорится во многих катренах. Последний катрен рассказывает о грядущем глобальном катаклизме, в результате которого все живое ожидает неминуемая гибель. Кто же такой Мабус? В буквальном значении это один из любимых богов кельтского народа, который отличался мудростью и справедливостью. Его ранняя смерть вполне могла привести к непоправимым последствиям, которых так хотелось бы избежать.
В свете же событий недавнего прошлого Мабуса можно трактовать как собирательный образ террориста-самоубийцы, готового отдать собственную жизнь ради устранения неугодных людей.
О том, что Мабус уже действует, он среди нас и, может быть, именно сейчас выбирает очередную жертву, свидетельствуют взрывы жилых домов во Владикавказе и Москве и поистине чудовищный террористический акт в Нью-Йорке, в результате которого погибли тысячи ни в чем не повинных мирных жителей.
Однако мнения толкователей насчет привязки имени Мабуса к какому-либо конкретному лицу являются весьма противоречивыми. Одни считают, что это третий Антихрист, появление которого предсказывал Нострадамус. Другие видят в нем зашифрованное имя арабского лидера, чье государство занимает главенствующее положение в « международном терроризме». Его убийство вполне может привести к объединению арабов против агрессоров — христиан и иудеев, в качестве которых выступят США, Франция и Израиль.
Не исключен тот факт, что страны Европы, также ничего доброго не ожидающие от арабских террористов, в конце концов присоединятся к первым трем державам, и тогда человечеству уже не удастся миновать войны креста с полумесяцем, о которой не раз предупреждал Нострадамус:

Давно Адриатику штормом шатает, Здесь в щепы разбиты большие суда, Египет горячка земли ожидает, И горем пропахла морская вода.

Толкователи предсказаний великого прорицателя считают, что именно Адриатика превратится в основную арену военных действий между мусульманами и христианами, однако место, где будут происходить указанные события, находится намного севернее арабских государств, на Балканах.
К этому региону уже много лет обращены взволнованные взгляды всего человечества. Обстановка на Балканах остается напряженной по сей день, и невелика надежда, что в ближайшее время она изменится к лучшему.
Как бы ни развивались события, совершенно очевидным остается тот факт, что в них будут фигурировать море, Адриатика, мусульмане ( арабы) и христиане. Не об этом ли пишет Нострадамус в « Послании Генриху II»?
«В Адриатику придут великие раздоры. То, что было скреплено, — рассыплется. И там, где раньше стоял большой город, останется лишь дом.
Это относится к Пампотану и к европейским землям — на 45 градусе — и к другим странам на 41, 42 и 47 градусах широты. Адские силы в этих странах поднимутся на Иисуса Христа.
И через известный период времени будет пролита кровь невинных. И крови этой будет так много, что в ней едва не утонут пролившие ее. Тогда память об этих
бедствиях и событиях будет смыта большими наводнениями, и даже в письменах ничего нельзя узнать будет об этом, потому что и у летописцев онемеют уста. Это и произойдет с северянами, но воля Бога опять свяжет страну, и у мужей настанет мир во всем мире, и Церковь Христа будет свободна от притеснений, хотя развращенные и дерзнули бы смешивать с медом свои ядовитые соблазны».
События недавнего времени буквально воспроизводят тексты предсказаний Нострадамуса. В ходе бомбардировок Югославии руководители блока НАТО планировали наносить удары в районах, которые расположены около 44 параллели и выше.
Практически тот же сюжет повторяется еще в двух катренах, в которых местом действия описанных событий является Запад:

Весь Запад шатает войной небывалой:
Никто не спасется — ни старый, ни юный, ни зверь.
Пожары за кровью горячей бежали,
Меркурий, Юпитер и Марс не считали потерь.
Несчастна та мать, что родит Андрогена!
Воздушная битва мир кровью зальет!
Но судьбы безвинно погибших нетленны,
И помощь комета Земле принесет.

Этим повтором автор старается подчеркнуть, что ничего на земле не проходит бесследно: трагические судьбы погибших людей должны стать суровым уроком для потомков. Его повторения ни в коем случае нельзя допустить.
Во втором катрене говорится о комете, которая принесет Земле помощь. Имя ее неизвестно. Хотя астрономы давно рассчитали траектории и периодичность появления всех более или менее известных комет, все же сохраняется вероятность того, что на земном небосклоне появится новая комета или старая вдруг изменит траекторию. Так, пролетевшую недалеко от Земли комету Бабла-Хейесаа первым увидел не профессионал, а астроном-любитель, наблюдая в телескоп звездное небо. А в 1989 году, и это событие ученые запомнят надолго, хорошо изученная комета неожиданно прошла на опасно близком расстоянии от нашей планеты. Именно тогда было выдвинуто предложение о сотрудничестве космических держав в случае угрозы столкновения с кометой. Рассматривались варианты бомбардировки «хвостатой гостьи» на границе Солнечной системы, чтобы осколки ее ядра не причинили вреда Земле и другим планетам. И эти события также предвидел Нострадамус. Великий прорицатель утверждает, что в разразившейся на Земле войне больше всех пострадает ее зачинщик — Запад:

Среди населения разногласия, неприязнь жестокая, Война, смерть великих князей, Вселенская рана, более сильная на Западе.

В этом катрене Нострадамус указывает на главную причину всех войн — несогласие и неприязнь между людьми.
Приведем еще один довольно неутешительный отрывок, из которого следует, что, если начнется война, она будет длиться двадцать семь лет.
Три нации дрались и долго, и дерзко. Большой — в стороне, сберегая свой дом, Друзья и опоры в Селине не крепки, Хоть он их и звал под жестоким огнем. Не даст ничего этой тройке Антихрист.

На двадцать семь лет затянулась война, Все реки в крови,
Трупы делают землю нечистой,
Мыслители гибнут; преступников греет страна.

Кто этот третий Антихрист? Когда он появится и какие беды принесет Земле? Еще в одном катрене читаем:
Конец октября двадцать пятого года, И век двадцать первый с тягчайшей войной, Крушители веры своих устыдятся народов, Шах Персии смят египтянской враждой.
Несмотря на то что в приведенных выше катренах отсутствует прямое указание на Россию, некоторые толкователи склоняются к мнению, что говорится здесь именно о ней.
Согласно их версии, в период с 1990 по 2025 год в России будет происходить развенчание коммунистической идеологии, и именно в 2025 году ее жители в последний раз будут отмечать праздник Великого Октября.
В прогнозах современных предсказателей говорится, что разъяренные толпы будут сбрасывать с пьедестала памятники Ленину, а бывший Советский Союз будет втянут Китаем, объединившимся с некоторыми арабскими странами, в длительную войну, после чего истерзанная Россия превратится в новый очаг возрождения христианского мира.
Что же, по мнению Нострадамуса, необходимо сделать, чтобы пережить Третью мировую войну? В своих предсказаниях прорицатель уделяет немного внимания процессу воздействия ядерного жара и следствию ядерной бомбардировки — « ужасу сгорания». На этот самый страшный период войны, в результате которого будет « расплавлена половина земного шара», он не дает никаких указаний по защите и спасению, поскольку они просто-напросто не имеют смысла. Зато на случай химической войны Нострадамус оставил человечеству подробные рекомендации. Отравляющие вещества предназначены для поражения людей, поэтому необходима защита от контакта с ними в течение минимум десяти лет.
Многие современные толкователи Нострадамуса сходятся на том мнении, что Третья мировая война начнется не в 2002, а в 2010 году, так что начиная с 2006 года человечество должно будет действовать следующим образом:

1. Прежде всего, необходимо выбрать приемлемое место для выживания.
2. Выработать меры по защите от последствий, связанных с ядерными и химическими взрывами.
3. Создать резервные запасы продовольствия. Подготовить установки для очистки воды, а также герметичные « парники» для выращивания чистых овощей и фруктов.
4. Подготовить оборудование для производства чистых продуктов питания. Решить проблему белкового питания на срок не менее 11 лет.
5. Сделать большие запасы герметичной защитной одежды.
6. Создать резервный запас лекарств и перевязочных материалов для лечения ожогов и заболеваний кожи.
7. Подготовить измерительные приборы и анализаторы.

Согласно предсказаниям Нострадамуса, Третья мировая война будет проходить в два этапа, причем, как считают современные исследователи его пророчеств, продлится она с ноября 2010 по октябрь 2014 года. Начало ее будет аналогичным началу локальных войн XX столетия. Потом прогремят ядерные взрывы, а на втором ее этапе, в 2011 году, будет применено химическое оружие.
В начале 2011 года две великие державы обменяются ядерными ударами. Хотя взрывы будут произведены только на территории этих государств, выпадение большого количества радиоактивных осадков вызовет заражение всего Северного полушария, в результате чего в этой части Земли погибнет вся растительность и животные. Сразу после этого мусульманские страны начнут химическую войну против Европы.
Однако не все так беспросветно в будущем человечества. Нострадамус утверждает, что в природе и обществе все-таки наступит равновесие, войны прекратятся, здравый смысл и добрая воля людей возобладают над безумием и жестокостью, а мир изберет путь от войны к благополучию. Если верить великому прорицателю, по окончании войны у людей пропадет страсть к разрушениям, народы устанут от войн и на Земле воцарится мир. Правда, неизвестно, надолго ли.
Так! Город в низине семь лет был в осаде, Но снял ее храбрый великий король, А жителям скоро порядок наладят, Чтоб все позабыли про старую боль.
Падет фанатичная страсть к разрушеньям, Раз вера тверда, точно лучший гранит, Безбожное слово подвержено тленью, И злой фанатизм наш храм не сразит.
В 2014 году страшная война закончится, может быть, только потому, что людей на Земле останется так мало, что воевать станет некому:
Лучшие прошли мимо, ослабевший мир, Долгое время мир, земли необитаемые: Сур пройдет небом, землей, морем и волной, Затем опять возникнут войны.
Следует отметить, что современные ученые присоединяются к страшным предсказаниям Нострадамуса. Проведя анализ концентрации определенного количества ядерного оружия в различных странах, они пришли к выводу, что в том случае, если будет произведен взрыв всего имеющегося на земле ядерного потенциала, в одно мгновение наступит гибель миллиарда человек. Примерно такое же количество людей получат тяжелые ранения и сильные ожоги, многие заболеют лучевой болезнью.
Самым страшным в данной ситуации является то, что пострадавшим неоткуда будет ждать помощи, так как нормальное течение жизни полностью нарушится. Погибнут или тяжело пострадают врачи, члены различных спасательных групп. Оставшихся в живых некому будет направить туда, где помощь потребуется в первую очередь, так как прекратит существование государственная инфраструктура, не станет ни правительств, ни иных органов власти.
Если даже где-то они сохранятся, власть предержащие не будут иметь возможности отдавать распоряжения из-за массового разрушения коммуникаций. Будут уничтожены больницы и дороги, по которым можно доставить в них пострадавших. Таким образом, становится ясно, что рано или поздно все человечество ждет неминуемая гибель.
После взрыва одной ядерной бомбы на поверхности земли останется воронка, площадь которой будет составлять приблизительно сто квадратных метров. Почва, поднятая в воздух силой взрыва, превратится в огромное пылевое облако и устремится в тропосферу, достигая высоты 12–15 километров. Масса такого пылевого облака составит 200–600 т. И это после взрыва только одной ядерной боеголовки! Страшно представить себе, какое количество пыли обрушится на землю в случае одновременного взрыва даже нескольких десятков ядерных зарядов.
Наряду с этим, взрывы спровоцируют повсеместные пожары, которые уничтожат леса, поля, фабрики, заводы и жилые дома.
Таким образом, тем, кто чудом останется в живых, будет негде жить и нечего есть.
Дым от многочисленных пожаров, соединившись с пылью, превратится в густой черный смог, который будет пропускать только 1% солнечных лучей, что приведет к резкому понижению температуры воздуха, так называемой ядерной зиме.
В Норвегии, северной части США и на Камчатке будет господствовать холодный воздух. Температура не будет подниматься выше –50°С. В результате этого погибнет растительность, уцелевшая после пожаров, следовательно, на планете нарушится кислородный баланс. Погибнет вся фауна тропических джунглей, саванн и субтропических лесов.
Озоновый слой, препятствующий проникновению к поверхности Земли ультрафиолетовых лучей, который уже начал разрушаться из-за неблагоприятной экологической обстановки, будет полностью уничтожен. Самым страшным последствием взаимодействия прямого ультрафиолетового излучения с живыми организмами станут генетические нарушения, что приведет к серьезным мутациям.
Внешний вид людей и животных претерпит серьезные изменения. Какое-то время землю будут населять разнообразные уродцы, однако через несколько лет абсолютное большинство их погибнет из-за аномалий в развитии внутренних органов.
Однако вернемся к предсказаниям Нострадамуса. Что же ожидает оставшихся в живых людей после наступления мира?
Те, кто переживут ужасы войны, еще долго будут страдать от страшных кожных заболеваний — неминуемого последствия химических бомбардировок. Многие районы Земли станут необитаемыми, в том числе и Европа. Пройдет немало лет, когда здесь снова смогут поселиться люди. Территории стран, уцелевших в ходе войны, подвергнутся переделу.
В 2018 году, после того как Россия и США утратят статус двух крупнейших мировых держав, их место займет Китай, так что желтая раса обретет безраздельное господство в воздушном пространстве, а в 2024 году Китай превратится в космическую державу.
В 2025 году Европа будет по-прежнему безлюдной. Нострадамус предупреждает потомков об опасности заселения зараженных территорий.
К этому времени человечество уже немного оправится от страшных военных событий, однако их последствия еще долго будут уносить людские жизни. Неуклонно будет возрастать количество заболеваний раком кожи в самых различных формах. В связи с этим перед медициной встанут новые задачи. Некоторый оптимизм вселяет тот факт, что, несмотря ни на что, науки и технологии продолжат развитие.
В 2028 году к Венере стартует первый корабль, пилотируемый человеком, однако Нострадамус предупреждает о том, что в полете возможно возникновение некоторых осложнений. В этом же году будут открыты новые источники энергии, связанные со звуковыми эффектами. Трое исследователей, чьи имена прославятся в веках, создадут первые устройства для ее получения.
Еще в 1995 году в одной из газет появилась публикация, рассказывающая об осуществлении мощного направленного взрыва в среде с температурой, приближающейся к миллиону градусов с помощью звукового сигнала и кипящей воды. И это предвидел Нострадамус:
Солнце будет перенесено на 1000 лет с полюса в изменчивую пещеру, Спрятано и пленено.
Борода вытащила его наружу. Массу посвященных содержат под стражей как больных.
Возможно, речь в этом катрене идет об управляемой термоядерной реакции. Связанные с ней испытания проводились в закрытом подземном центре.
В 2033 году скажутся более отдаленные последствия войны: начнется интенсивное таяние полярных льдов, катастрофически быстро будет повышаться уровень Мирового океана; в странах, расположенных в низинах, участятся наводнения; частичному затоплению подвергнутся Бангладеш, Голландия и южное побережье Франции.
В 2066 году США, отвоевывая у мусульман Рим, применят новый вид климатического оружия, что приведет к началу ледникового периода.
В 2076 году на планете сформируется бесклассовое общество, которым будет управлять всемирный сенат, членом которого могут стать все без исключения.
В 80-х годах XXI века человечество начнет жить в ладу с природой. Наступит время расцвета науки и искусства. Мир забудет о войнах, все будет подчинено закону и высшей целесообразности.
Однако в 2088 году Землю постигнет новое несчастье — синдром мгновенной старости. Люди будут стареть за считанные секунды. С этой проблемой человечество справится в 2097 году.
К 2123 году в мире изменится расстановка сил. Окончательно определятся две сверхдержавы, которые Нострадамус называет Славянией и Английским западом. Европу ожидают географические и политические изменения. Этот год, согласно Нострадамусу, станет годом Белесой Звезды. Грядущих потрясений Европа сможет избежать, если объединится.
В 2130 году начнется освоение подводного мира. Появятся подводные поселения. В связи с этим Нострадамус упоминает о некоем инопланетянине, который откроет людям тайны морских наук. В этом же году будут разработаны технологии интенсивного заселения морского дна и использования растворенного в морской воде сырья. Однако Нострадамус предупреждает людей, что слишком активная деятельность в этой области может привести к нарушению экологического равновесия в море, что приведет к вымиранию морской фауны.
В 3010 году Нострадамус предсказывает возможную гибель нашей планеты в результате столкновения Земли или Луны с кометой.
Согласно пророчествам, в 2167 году появится всемирный учитель — основоположник нового мировоззрения, который предложит человечеству новую религию. Старые религиозные учения вступят с ним в борьбу, для чего им придется объединиться, что, несомненно, пойдет им на пользу.
В 2180 году большое внимание будет уделено проблеме очищения земной атмосферы. Ее решением будут заниматься все страны независимо от их политических воззрений.
Первые полеты к Марсу состоятся в 2070 году, а в 2183 году колония, образованная там, уже превратится в ядерную державу и потребует независимости от Земли. Неужели снова возникнет ядерная угроза, исходящая из Космоса?
В 2201 году процессы термоядерного синтеза на Солнце начнут заметно замедляться, в результате чего возникнут необратимые изменения климата.
В 2221 году человечество вступит в контакт с чем-то неведомым и страшным. Согласно предсказаниям Нострадамуса, первый контакт с инопланетянами произойдет в 2250 году, и он не принесет землянам ничего хорошего.
Постепенно остывающее Солнце вызовет изменение сил гравитации в Солнечной системе. В 2260 году на опасно близком расстоянии от Марса пролетит комета, вследствие чего эту планету постигнет голод и засуха.
В 2280 году ученым Земли удастся подключиться к огромным источникам энергии из « черных дыр», что позволит людям путешествовать во времени. Контакт с одной из высоко развитых цивилизаций, установленный во время одного из таких путешествий, принесет Земле немалую пользу. В это время ученые будут предпринимать тщетные попытки вновь зажечь остывающее Солнце.
В 2292 году катастрофически ухудшатся протекающие на нем термоядерные процессы, начнут происходить мощные вспышки, в результате которых огромные массы вещества будут выбрасываться в Космос.
Постепенно эти вспышки примут такой грандиозный масштаб, что их можно будет увидеть даже на ночном небе.
Продолжат изменяться силы гравитации. К 2297 году они изменятся настолько, что с околоземной орбиты начнут падать искусственные спутники и космические станции. Над планетами Солнечной системы нависнет угроза глобальной катастрофы.
Современные ученые считают, что гибель Земли может произойти в результате взрыва нашего дневного светила — Солнца. В настоящее время существует гипотеза, согласно которой звезды, подобные Солнцу, со временем стареют, в результате чего происходит взрыв, который влечет за собой уничтожение планет, находящихся поблизости.
В Космосе регулярно происходит гибель и рождение таких планет. Очередное солнце, образовавшееся в результате реакции химических элементов в безвоздушном пространстве, постепенно раскаляясь и увеличиваясь в размерах, притягивает к себе планеты, расположенные неподалеку. На этих планетах изначально нет жизни, но постепенно они согреваются, на них тают вечные ледники и зарождается жизнь. Именно так произошло и с нашей Землей. Со временем неизбежно происходит замедление химических реакций на звездах, в результате чего светила остывают, увеличиваются в размерах, а затем взрываются. И все начинается сначала .
Однако Нострадамус не останавливается в своих пророчествах на этом печальном известии. Может быть, Солнцу не угрожает столь скорая гибель?
Толкование событий, предсказанных Нострадамусом после 2300 года, вызывает затруднение не только у исследователей, но и у ясновидящих. Поэтому приведем некоторые цитаты и ограничимся их краткими комментариями.
В 2302 году человечество откроет универсальную формулу Творения: «Самый тайный закон природы открыт теми, кто живет в материи. Он содержит тайну Вселенной, Земли и скрытое мистического молока. Тела и души, дух будет иметь над ними полную власть. Многое под их ногами будет, как при троне этого союза».
В 2304 году появятся таинственные Луны. Что это за Луны, современным ученым не удалось разгадать: « Если однажды дойдет до того, что в вышине приблизятся к Лунам, то не будет большого расстояния от одной до другой».
В 2341 году из центра Вселенной к Земле начнет приближаться нечто неизведанное и страшное: « Два светящихся отвратительных монстра не могут быть обнаружены с Земли. Летящий кубик там, перед тем как лопнуть, приносит глаз».
В 2354 году произойдет авария на искусственном Солнце, в результате которой могут сгореть целые районы на Земле: « Одно из двух светил обращается в бегство там, где возникла Земля, так что долго в двух проходах будет течь кровь».
В 2371 году человечество постигнет величайший голод, подобного которому не знала вся история Земли:
«Те, что спаслись от голодной смерти, переживают величайший голод, какого никогда не было».
В 2480 году произойдет столкновение двух искусственных Солнц: « Два остаются, где просыпается великое... И два светила убегают, окружены, чтобы столкнуться».
В 2485 году остывающее Солнце повергнет Землю в вечные сумерки: « Белый уголь убивает черное, которое преследуется. Пленные тайно готовятся к тому, чтобы опрокинуть воду воздуха. Черный верблюд под ногами среди изнуренных. Затем возникает держава, острова воздуха времени предрассветных сумеречных лет».
Может быть, в этих строках Нострадамус описывает гибель Солнечной системы?
Фатальным в истории нашей планеты и человечества Нострадамус называет 3005 год. В « Послании Генриху II» прорицатель пишет: « Хотя планета Марс и перед концом своего курса, своего последнего оборота, тем не менее все начнется снова.
И еще до того, как Луна совершит свой оборот, воссияет Солнце, а потом Сатурн. Небесные знаки позволяют нам определить, что царство Сатурна придет опять так, что вычисления показывают, что мир приближается к анаргонической революции ( к деяниям смерти на земле)... выживет очень мало людей и земля будет невспаханной и бесплодной, такой, какой она была до начала творения. В этом месте Всевышний завершит поднятую им космогоническую революцию, и небесные тела снова начнут свое движение, и это будет верховным движением, и оно сделает Землю твердой и устойчивой ( из-за этого она не будет отклоняться из века в век в разные стороны)».
В 3005 году, согласно предсказаниям Нострадамуса, в Марсианских колониях начнется война, которая может зайти так далеко, что военные действия переместятся на орбиту планеты, где в бой вступят десять огромных космических кораблей. В результате Марс будет разрушен, что вызовет серьезные нарушения гравитационного взаимодействия в Солнечной системе. Его последствия начнут сказываться не сразу, а через несколько столетий, когда произойдут изменения в движении планет.
Сначала известная комета отклонится от обычного для нее курса, в связи с чем возникнет угроза столкновения ее с Землей. Все попытки изменения траектории полета кометы обречены на неудачу. Поскольку гравитационный баланс будет нарушен, комета лишь в некоторой степени изменит свою траекторию и столкнется с Луной, которая расколется на куски, и град раскаленных камней обрушится на Землю.
Из-за мощного гравитационного удара часть земной атмосферы будет уничтожена. Пыль и камни, собравшись в огромное кольцо, будут вращаться вокруг Земли. Это обстоятельство не только сделает опасными космические полеты, но и вызовет нагревание сохранившегося тонкого слоя атмосферы, что в 3797 году приведет к гибели всего живого на планете.
Неужели человечество, зная обо всех этих ужасных предсказаниях, не сделает ничего, чтобы предотвратить войны и катаклизмы, его ожидающие? Чем более грозные времена предсказывают пророчества, тем больше совпадений в различных источниках по описанию будущих событий, тем большее значение они имеют, тем внимательнее к ним нужно прислушиваться и, поняв, активнее действовать. Не случайно народная мудрость гласит: « Когда пророк говорит — нужно внимательно слушать. Когда об этом же говорит второй — нужно действовать, потому что, когда закончит говорить третий, все свершится».
Как указывалось выше, наука и техника не будут стоять на месте. Человечество откроет новые мощные источники энергий, и не только на Земле, но и в Космосе. Значит, существует надежда на то, что люди не обратят их против себе подобных, а заставят служить мирным целям. Если научные знания и технологии достигнут такого высокого уровня развития, как того обещают прогнозы предсказателей на далекое будущее, не исключается возможность того, что человечеству удастся нейтрализовать кометную угрозу на дальних подступах не только к Солнечной системе, но и к нашей Галактике.
Однако тот факт, что люди сумеют предотвратить угрозу военного конфликта на Марсе, вызывает некоторые сомнения. Но, может быть, в те далекие годы люди все-таки перестанут повторять былые ошибки и научатся разрешать социальные конфликты мирным путем? Остается надеяться, что так оно и будет.
Также следует вспомнить о том, что к тому времени человечество, опять же согласно многочисленным предсказаниям, вступит в контакт с внеземными цивилизациями. Это должно произойти за несколько столетий до глобальных катаклизмов. Значит, у землян будет еще достаточно времени, чтобы, к примеру, переселиться на другие планеты, вовремя покинув гибнущую Землю.
Таким образом, уровень развития современной науки и науки будущего вселяет определенный оптимизм и позволяет верить в то, что земная цивилизация возродится под светом более молодой звезды, чем наше Солнце. Но это будет уже совсем другая цивилизация, как и предсказывала Ванга.

Православные российские пророки и современные ясновидящие

Отвлечемся от пророчеств Нострадамуса и обратимся к предсказаниям других ясновидящих, которые во многом перекликаются с суждениями знаменитого прорицателя.
Вот как описывает начало Третьей мировой войны киевская матушка Алипия, юродивая ради Христа: «Война начнется на апостолов Петра и Павла... Это случится, когда вынесут труп». И еще: « Это будет не война, а казнь народов за их гнилое состояние. Мертвые тела будут лежать горами, никто не возьмется их хоронить.
Горы, холмы распадутся, сравняются с землею. Люди будут перебегать с места на место. Будет много бескровных мучеников, которые будут страдать за веру православную».
Когда у матушки спрашивали, близок ли судный день, она показывала полпальчика: « Вот сколько времени осталось, а не покаемся, так и этого не будет...» Это предсказание представляет ценность для человечества не столько совпадением в описании войны с другими пророчествами, сколько указанием конкретной даты (22 июля — день святых апостолов Петра и Павла) и повода, который послужит толчком к началу военных действий («когда вынесут труп», об этом же говорил Нострадамус). Но главный вывод, который следует из слов матушки Алипии, состоит в следующем: только людское покаяние сможет отодвинуть наступление судного дня.
Как тревожное предзнаменование христиане всего мира восприняли землетрясение, которое произошло в Европе 12 апреля 1998 года, когда весь православный мир отмечал праздник Пасхи. Именно в этот день в Италии, Германии, Словении и ряде других европейских стран ощущались сильные подземные толчки. На горе Триглав, расположенной на границе Словении и Италии, их сила достигала 5 баллов. Теперь мы знаем, что означало то землетрясение. Италия, Германия и другие страны Западной Европы не только поддержали американскую агрессию на Косово и Сербию, но и приняли в ней непосредственное военное участие.
Существуют и другие признаки, по которым верующие люди предполагают определить начало судного дня. Ежегодно на праздник православной Пасхи на Гробе Господнем в Иерусалиме чудесным образом загораются свечи и лампады.
Согласно преданию, в случае не схождения Благодатного Огня наступит конец света, а тот патриарх, при котором произойдет это событие, будет убит.
Известно, что в 1999 году Благодатный Огонь сошел по молитве православного священника только к вечеру. Следовательно, можно утверждать, что по мере приближения конца света и при отсутствии раскаяния Православной церкви, которая неоднократно выступала в поддержку братоубийственных войн и конфликтов, Огонь будет сходить все позже и на более короткий срок, а в случае дальнейшего поддержания Церковью военных действий, предпринимаемых диктаторами, он окончательно покинет православные храмы. И произойти это может перед самым началом Третьей мировой войны.
В христианском мире также известно чудо мироточения икон и распятий. История Русской православной церкви знает два периода массовых знамений от икон.
В начале 20-х годов XX столетия мироточения проходили полосами по всей России. Второй период наступил в 1991 году и продолжается до наших дней. Сейчас мироточение от икон происходит в России повсеместно.
В предупреждениях, которые дают человечеству иконы, как бы заложен призыв к своевременному исправлению причин, породивших « плач небесного мира» по людям, называющим себя христианами.
Более чем наглядной причиной для скорби является война в Чечне. Когда люди совершат все худшее, этот плач прекратится. И тогда, по словам матушки Алипии, народы постигнет суровая кара, казнь « за их гнилое состояние». От Божьего гнева не спасут ни кресты, ни бронежилеты.В 1917 году в одной из португальских деревушек под названием Фатима, которая в настоящее время стала крупнейшим мировым религиозным центром, по своей значимости уступающим разве что только Ватикану, произошли чудесные события. В течение трех месяцев 13 числа трем маленьким детям, жившим в Фатиме, являлась Дева Мария и передавала через них свои пророчества.
Первые два пророчества католические священнослужители обнародовали лишь в 1942 году. В них Дева Мария пыталась предупредить человечество о грядущей Второй мировой войне. Причины, по которым эти пророчества столько времени не разглашались жителям Советского Союза и другим народам, вполне объяснимы, ведь фактически в них содержится благословение революционных изменений, которые в то время происходили в России. А поскольку они были даны тем Божественным миром, в который революционеры не верили, данное пророчество до поры до времени содержалось в строжайшем секрете.
Как и множество других предсказаний, пророчества Девы Марии давали людям возможность повлиять на ход истории и внести некоторые коррективы в грядущие события. Если бы человечество вовремя восприняло первое пророчество Девы, руководствуясь здравым смыслом и принимая на веру подобные сверхавторитетные предсказания, Второй мировой войны со всеми ее бедами наверняка удалось бы избежать.
О чем же хотела предупредить Дева Мария человечество в своем третьем пророчестве? В 1957 году в Ватикан пришло письмо от последней оставшейся в живых свидетельницы явления Девы Марии, монахини португальского монастыря в Коймбре, сестры Лючии. В нем она раскрыла секрет третьего пророчества. Однако он так и не был обнародован.
Лишь в 1974 году, прочитав письмо сестры Лючии, кардинал Йозеф Ратцингер сообщил, что третье пророчество Девы Марии касается « нависшей над Землей и христианством опасности». Нынешний Папа Римский, Иоанн Павел II, в 1980 году, беседуя с немецкими прелатами, частично приподнял завесу тайны. Он сказал: « Если бы вы прочитали об океанах, которые затопят целые континенты, о миллионах людей, которые погибнут, — тогда бы вы поняли, почему мы не разглашаем третью часть послания...».
Иоанн Павел II выражает уверенность в истинности третьего секрета Фатимы неслучайно, ведь именно светлый образ Девы Марии спас ему жизнь во время покушения, которое состоялось 13 мая 1981 года. Всего лишь за мгновение до того, как наемный убийца дважды нажал на курок, Папа нагнулся к девочке из толпы, чтобы рассмотреть висевший у нее на шее медальон. В результате пули прошли над его головой. На медальоне была изображена Дева Мария из Фатимы.
Третий секрет Фатимы оставался нераскрытым до конца апреля 1999 года, когда произошло довольно необычное событие. На национальную конференцию итальянских уфологов приехал известный кардинал Каррадо Бальдуччи. В частной беседе с уфологами он изложил краткое содержание третьего секрета: « В нем говорится о Третьей мировой войне, которая должна разразиться до начала третьего тысячелетия. В ней будет применяться ядерное оружие. Погибнут миллионы, а выжившие позавидуют мертвым. Но если люди оставят свои агрессивные намерения и примирятся друг с другом и с Богом, войны можно будет избежать. Кроме того, третий секрет предсказывает кризис католической церкви и особую судьбу России. Большего я не могу вам сказать».
Остается непонятным, почему церковь не раскрывает человечеству полное содержание третьего пророчества Девы Марии, ведь не только она предсказывает наступление последней мировой войны. Так, Ванга говорит: « Когда перестанет пахнуть полевой цветок, когда человек лишится способности сострадать, когда речная вода станет опасной...тогда разразится всеобщая разрушительная война»; « Война будет повсюду, между всеми народами...»; « Истину о конце света следует искать в старых книгах»; « То, что написано в Библии, сбудется. Грядет Апокалипсис! Не вы, но дети ваши будут тогда жить!»; « Человечеству уготовано еще много катаклизмов и бурных событий. Изменится и сознание людей. Грядут тяжкие времена, людей будет разделять их вера. Древнейшее учение придет в мир. Спрашивают меня, когда это случится, скоро ли? Нет, не скоро. Еще Сирия не пала...».
Нуждаются ли в комментариях эти предсказания? Каким бы это ни представлялось прискорбным, именно вера была главной причиной самых кровавых войн в истории человечества, и последняя, по всей вероятности, исключением не будет.
Прорицатель Митар Тарабич, который жил в XIX веке в Сербии, в городе Кремны, также говорил о войне: « Начнется лютая война, и будет тяжко тому войску, что взлетит в небо, а тем, кто будет воевать на земле и на воде, будет сопутствовать удача. Военачальники заставят своих ученых придумать разные снаряды для орудий, которые вместо того, чтобы убивать людей, разорвавшись, ввергнут их в бессознательное состояние. Сонные, они не смогут воевать, а потом сознание к ним вернется... Но когда это случится, не знаю — мне это видеть не дано!»
В книге «Эдгар Кейси» из серии «Великие пророки» рассказывается о сеансах гипноза, которые проводила американский психиатр Х. Вимбах в 70-х годах XX века. В них принимали участие добровольцы. Х. Вимбах вводила их в состояние гипнотического транса, после чего они как бы переносились в далекое будущее, точнее говоря, в свои грядущие земные воплощения. После возвращения из подобных мысленных прогулок испытуемые, предварительно не сговариваясь, так как они не успевали вступить друг с другом в контакт, рассказывали весьма неутешительные вещи о том, что ожидает человечество в будущем.
В начале 90-х годов XX столетия серию экспериментов продолжил ученик Х. Вимбах Ч. Шоу, которому удалось записать со слов людей, добровольно согласившихся на участие в гипнотических сеансах, около 500 видений о жизни человечества на пять столетий вперед. Общий их смысл сводился к следующему: все гипнотизируемые рассказывали о том, какие глобальные природные катаклизмы, в том числе разрушительные землетрясения и резкое изменение климата, ожидают людей в будущем.
Все испытуемые утверждали, что немногочисленным людям, сумевшим пережить период грандиозных катастроф, придется выбирать один из четырех вариантов существования:

1) кто-то укроется под куполом высокоразвитых новых городов. Как в связи с этим не вспомнить Новый Иерусалим, который описывает Иоанн Богослов в своем « Откровении»;
2) кто-то найдет пристанище на убогих космических станциях;
3) большая часть спасшихся собьются в примитивные коммуны с первобытными устоями.
Не будет ли это единственно правильным выходом в сложившейся критической ситуации? И если задуматься, разве можно с чистой совестью назвать развитыми отношения, которые сложились между людьми, живущими в современных цивилизованных городах?
4) остальная часть, селясь на развалинах своих бывших жилищ, погибнет в борьбе за остатки съестного.

Если учитывать, что уже сейчас экологическая ситуация осложнилась до того, что некоторые города стали практически непригодными для здорового проживания, какова же будет обстановка в них после свершения предсказанных событий.
Однако и в предсказаниях загипнотизированных добровольцев присутствует доля оптимизма. Те, кому удалось заглянуть в отдаленное будущее, утверждают, что после 2250 года начнется постепенное возрождение человечества и бурное развитие колоний на Марсе.
А вот о чем поведала в 1996 году болгарский астролог Татьяна Иорданова.

«Рылась в своих бумагах в чулане, — рассказывает она, — и наткнулась на преинтереснейший материал о Нострадамусе. Тогда, видать, я отнеслась к нему как к очередному интересному « чтиву», и оно не отложилось в подсознании. Если бы не сохранила эти газетные вырезки, сама бы не поверила!»

Речь идет о ряде сообщений-интервью американки Долорес Кенан — основательницы метода регрессивного гипноза, с помощью которого она проводила лечение разных болезней посредством « воспоминаний» проблем из прошлых жизней.
Во время одного из сеансов через пациентку с ней вдруг начал говорить сам Нострадамус. Он желал лично разъяснить людям смысл катренов, относящихся к последнему десятилетию XX века, поскольку толкования современных ученых счел неудовлетворительными. Беседы с Нострадамусом продолжались и через других пациентов. Долорес записала их и издала книги.
В интервью говорилось о Третьей мировой войне. По словам американки, началом ее считается « Буря в пустыне» 1991 года. До 1999 года война выразилась в локальных конфликтах.
А вот 1999 год должен был стать определяющим, своеобразным « Рубиконом». « Общаясь» с Долорес, Нострадамус предсказал серьезный конфликт в « серой зоне» Европы, то есть Македонии и Албании, именно в 1999 году! « Серой» эта зона названа потому, что она не является ни Востоком, ни Западом. При разрастании масштаба войны возможно применение ядерного, бактериального и химического оружия.
Говорится в интервью и о третьем Антихристе. Первым был Наполеон, вторым — Гитлер, а третий родился 4 февраля 1962 года в Иерусалиме, однако он не еврей, а мусульманин. Его родители погибли в войне Израиля с Египтом. Заменил их очень богатый и влиятельный дядя — имам. Образование — философское, экономическое и техническое — он получил в Египте. Наиболее преуспеет этот человек в компьютерном бизнесе, когда станет властелином Интернета.
В ходе одного из контактов Нострадамус произнес такие слова: « Вы не осознаете силу своих мыслей! Ими сможете оказать влияние на ход событий. Фокусируйтесь на мире и гармонии». Снова великий прорицатель говорит о необходимости изменения людского сознания. Чем больше жестокости будет в этом мире, тем губительнее для человечества станут беды, явившиеся ее следствием. Недаром Ванга говорит: « Молитесь, чтобы Бог пощадил человека, ибо он обезумел в своей ненависти к ближнему»; « Будьте добрее, чтоб не страдать больше, человек рожден для добрых дел. Плохие же не остаются безнаказанными. Самое жестокое наказание ожидает не причинившего зло, а его потомков. Это еще больнее».
Согласно предсказаниям Нострадамуса, Девы Марии из Фатимы и многим другим, до начала широкомасштабной последней войны или переломного момента к войне или миру осталось совсем немного времени. Конец июня–июль 2002 года станут либо началом отсчета последних часов мира и жизни для многих людей, либо первых часов новой жизни и мира без войн. Ванга, например, верила в то, что события недалекого будущего будут развиваться по второму варианту: « После 2000 года не будет ни катастроф, ни потопа. Тысяча лет мира и благоденствия ждут нас. Простые смертные полетят к другим мирам со скоростью в десять раз больше скорости света. Но это произойдет не раньше 2050 года».
Что означают эти слова? Может быть, представители сильных мира сего уже начали осознавать или осознают в ближайшее время самоубийственность того пути, который они избрали? Может быть, они успеют принять здравые решения, о которых столько и давно говорят? Тем более что у них есть еще на это время. Первыми и самыми серьезными шагами на пути к миру должно стать целенаправленное уничтожение всего ядерного, химического и бактериологического оружия, а также отказ от создания новых видов оружия массового поражения. Только в этом случае сбудутся оптимистические предсказания многочисленных прорицателей. Иначе человечество продолжит свое движение к пропасти, и тогда случится непоправимое.

Глава 3 ПРЕДСКАЗАНИЯ ПРИРОДНЫХ КАТАСТРОФ

И поставлю суд мерилом и правду весами; и градом истребится убежище лжи, и воды потопят место укрывательства.
Библия. Исаия 28.17–18.

Долгое время считалось, что предсказывать природные катастрофы, извержения вулканов, землетрясения, цунами под силу лишь мудрым ученым. Однако практика показывает, что это далеко не так. Заранее знать о еще не случившейся трагедии могут животные и птицы, а также люди, обладающие экстрасенсорными способностями. Очень часто именно провидцы, известив о своем озарении, спасают жизни многим миллионам окружающих. А истории о предчувствии животными и птицами приближающейся опасности, превратившись в легенды, давно уже ходят по свету.

Предсказания извержений вулканов и землетрясений

Известно, что многие вулканы способны на неоднократное извержение. К их числу можно отнести знаменитый Санторин, извержение которого по мнению некоторых ученых спровоцировало гибель Атлантиды. Его первый взрыв произошел более 3 тыс. лет назад. В результате повторного извержения пришло в упадок Минойское царство, расположенное на острове Крит.
После ряда археологических исследований ученым удалось установить, что извержение Санторина сопровождалось выбросом огромного количества пемзы и пепла, толщина пласта доходила до 60 м. Цветущая равнина перестала существовать в одно мгновение, вместо нее на многие километры протянулось широкое поле лавы.
Специалисты пришли к выводу, что у человечества есть все основания опасаться нового извержения вулканов Санторинского архипелага.
Данная природная катастрофа сравнима по своей силе только с взрывами трех смежных кратеров знаменитого вулкана Кракатау, который находится в Индонезии. Характерно, что вулканический материал, поднявшись в воздух, достиг высоты 80 км, а грохот от извержения был слышен за несколько сотен километров. Облако вулканической пыли несколько раз обошло земной шар, в отдельных местах полностью затмевая солнце.
Количество энергии, вышедшей в результате извержения, сопоставимо с энергией взрыва 400 водородных бомб. Однако вулканические пласты на Санторине по своему объему в несколько раз превышают кальдеры Кракатау, что подтверждает гипотезу о потрясающей силе взрыва первого.
Многие сейсмологи сходятся во мнении, что в настоящее время около двадцати вулканов находятся на грани извержения. При этом половина их может полностью смести с лица Земли такие крупные города, как Неаполь-Ферран, Вашингтон, Портленд, Оро-гон и Сиэтл, которые расположены неподалеку от вулканов.
В последнее время многие вулканы, считавшиеся навсегда потухшими, стали оживать: Эль-Чичона в Мексике, Безымянный на Камчатке, Хельгафедль в Исландии.
В Колумбии проснулся вулкан Руис, в результате чего погибло 22 тысячи человек. Участившиеся землетрясения в бассейне Охотского моря достигают 11 баллов. Исходя из сказанного, можно прийти к выводу: в наши дни ососенно важным является прогнозирование извержений и землетрясений, поэтому современные люди интересуются любой информацией ( и научной, и экстрасенсорной), предсказывающей катастрофы.
Что касается научного прогнозирования, то следует отметить, что вулканологи и сейсмололги ведут ежесуточный контроль за глубинными процессами на всех вулканах, как оживающих, так и потухших. Однако даже японские ученые признают, что человечество еще не обладает технологией, « позволяющей предупредить мощные толчки с вертикальными смещениями почвы», поэтому с их точки зрения необходимо сочетать методы сейсмологии с биоэнергоинформатикой и биолокацией. Сейсмомониторинг следует сочетать с селективной биолокацией и биомониторингом. Немаловажным является и составление карты разломов.
Современные сейсмологи используют для прогнозирования землетрясения низкочастотный диапазон электромагнитных волн. На эту мысль их навели в 1976 году армейские связисты в Китае, которые заметили, что за несколько суток до крупного землетрясения начались существенные помехи в эфире. Эти помехи связаны с выбросом ионизированных частиц в атмосферу на разломах или при столкновении тектонических плит. Именно эти частицы и вызывают прилив электромагнитных волн низкой частоты.
Армянский сейсмолог А. Мелик-Елчян выявил определенные закономерности и составил космограммы, позволяющие прогнозировать землетрясения и извержения на десятилетия вперед. С помощью его метода можно предсказать не только дату, но и место и силу катастрофы. Таким образом ученый сумел спрогнозировать нефтегорское землетрясение за неделю до того, как оно произошло.
До сих пор проблема научного прогнозирования землетрясений и извержений вулканов остается актуальной. В настоящее время многие ученые-сейсмологи выдвинули теории о способах предсказания природных катастроф. Однако все они резко отличаются друг от друга и порой являются противоречивыми.
Несмотря на разницу в методах, все специалисты соглашаются с одним утверждением: научный анализ должен быть построен с учетом изменений физических свойств горных пород. Подобные изменения, как правило, распространяются по весьма обширной территории, а поэтому уловить их, используя новейшую современную аппаратуру, достаточно легко.
Суммируя полученные сведения, можно получить достаточно точный прогноз той или иной природной катастрофы. Однако и такие предсказания, к сожалению, не всегда сбываются.
Основные трудности прогноза землетрясений и других природных катаклизмов специалисты-сейсмологи связывают с установлением времени события. Точно установить дату готовящегося землетрясения или извержения вулкана удается далеко не многим.
В начале XIX столетия И.-В. Гёте вложил в уста Сейсмоса ( герой «Фауста») такие слова:
Раз еще упрусь руками, Двину мощными плечами, Поднимусь, и перед нами Все склоняться будет там...
С тех пор прошло более ста лет. А люди и сейчас склоняют головы перед стихией, бессильные что-либо сделать для своего спасения. Некоторые ученые пытаются найти решение проблемы в других областях знаний. Так, германский доктор Р . Томашек установил взаимосвязь между природными катастрофами и определенным расположением планет Солнечной системы. Другие ученые говорят о зависимости экологических катастроф от социально-психического напряжения в той или иной области. В качестве примера они часто приводят извержение Везувия, который жители Помпеев и Геркуланума считали потухшим.
Рис.31. Гора Эльбрус
И в наши дни можно найти доказательства новой гипотезы. Специалисты утверждают, что давным-давно знаменитый Эльбрус (рис. 31) также был действующим вулканом, однако затем он потух навсегда. Но не так давно сейсмологи обнаружили в его недрах некоторую активную энергию, благодаря чему было сделано предположение, что в первые годы XXI века может произойти извержение этого вулкана, сравнимое по силе только с Санторинским. Вероятно, пробуждение Эльбруса связано с напряженной обстановкой на Северном Кавказе и со знаменитым чеченским конфликтом.
Талантливые провидцы чувствуют отрицательную энергию, скопившуюся на территории определенной страны за долгие годы. Вулканы, подобно громадным губкам, как бы впитывают всю энергию, затем просыпаются и начинают действовать. Именно момент впитывания энергии и время наибольшего ее скопления и улавливают экстрасенсы. Полученные знания они передают окружающим, чтобы те могли своевременно укрыться от надвигающейся опасности.
Однако немногие в наши дни верят предсказаниям современных пророков. Возможно, поэтому число жертв природных катаклизмов в настоящее время все еще велико...

Невыдуманные истории

Нередко очевидцы природных катаклизмов, в том числе и извержения вулканов, утверждают, что незадолго до катастрофы какой-либо известный в том или ином поселении провидец предсказывал беду. Однако в век технического прогресса людям свойственно больше верить средствам массовой информации, которые в лучшем случае предупредят население о надвигающейся опасности за несколько часов. При этом озарения и видения экстрасенсов, как правило, остаются незамеченными.
А может быть, напрасно люди не доверяют предсказателям свои судьбы и жизни?

Извержения вулкана Везувий — проклятие, посланное свыше

Ранее уже было сказано о том, что часто извержение вулканов вызывает накопившаяся с годами отрицательная энергия жителей близлежащих городов и деревень. Предсказать подобного рода катастрофу в этом случае бывает довольно просто: стоит лишь оценить, праведную или грешную жизнь ведут жители поселений, расположенных по соседству с той или иной горой.
Классическим примером действия отрицательной энергии людей на окружающую природу стала легенда, рассказывающая об извержении вулкана Везувий в 79 году н. э. Не раз древние прорицатели говорили о грядущей гибели итальянских городов Помпеи и Геркуланума. В начале тысячелетия упомянутые города пользовались дурной славой. Их жители погрязли в грехе, алчности, тщеславии и эгоизме. Тогда казалось, что они не боялись ни человеческого, ни божественного, ни дьявольского гнева.
Но вот пришел день расплаты. В то время, когда карма этих городов и неправедная жизнь населяющих их людей достигли критической отметки, спавший до той поры Везувий вдруг ожил и с лихвой вернул грешникам годами накопленную ими отрицательную энергию.
Везувий образовался в Неаполитанском заливе сначала как подводный вулкан, а затем превратился в довольно крупный остров. Вышедшие наружу вследствие периодических извержений руда и лава оседали на дне залива, и постепенно остров соединился с сушей.
Современным ученым удалось выяснить, что первые извержения Везувия происходили примерно 10 000 лет назад. К 79 году н. э. люди давно уже забыли о том, что Везувий когда-то являлся действующим вулканом, и смело строили дома по всей территории предгорья.
Одними из первых район вокруг уснувшего Везувия заселили так называемые осканы — первобытные скотоводы. Примерно в 800 году до н. э. их сменили древние греки, которые возвели целые города на территории, богатой лесами, дичью и плодородной землей. Теплый климат этого района как нельзя лучше подходил для выращивания яблонь, груш, смоковниц, вишен, дынь, миндаля и гранатов, разнообразных овощей и винограда. В то время крестьяне по два раза в год собирали богатые урожаи пшеницы, а раз в год — ячменя и проса.
К началу нового тысячелетия города Помпеи и Геркуланум были признаны одними из самых богатых и процветающих во всей Римской империи. Действительно, Помпеи был настоящей жемчужиной на Апеннинском полуострове. Здесь были построены великолепный собор — храм Юпитера, форум, амфитеатр, который вмещал до 16 000 зрителей и представлял различные пьесы греческих и римских авторов, а также захватывающие дух бои гладиаторов. Таким образом, жизнь помпейцев отличалась великолепием, была необычайно интересной и насыщенной событиями.
Никто из жителей Помпеев и Геркуланума даже не мог предположить тогда, 24 августа 79 года н. э., что Везувий проснется и страшная катастрофа сотрет с лица земли пышный город, унеся жизни нескольких тысяч его жителей.
Однако говорить о том, что помпейцы не получали предупреждений, было бы неверно. На протяжении двадцати лет все городские весталки только и говорили о скорой гибели двух поселений, расположенных по соседству с горой, но им мало кто верил — ведь Везувий давно уже не считали действующим вулканом.
И вот в 62 году н. э. сама природа послала людям весть о приближающейся трагедии. Именно тогда произошло сильнейшее землетрясение, разрушившее множество зданий в Помпеях и Геркулануме. В течение следующего месяца Везувий не давал о себе знать, казалось, он заснул навсегда. Успокоенные жители стали заново отстраивать свои города, ставшие еще более красивыми.
Катастрофа настигла людей в августе 79 года. В полдень 24 августа со стороны Везувия раздался страшный взрыв, потрясший все окрестные города и деревни. В ту же минуту из расколовшегося на части жерла вулкана устремилось вверх облако раскаленного пепла, а вниз, к подножию горы, стали падать обломки руды и пемзы. Длинные стрелы молний время от времени вспыхивали в небе.
Вслед за первым раздалось еще несколько мощных взрывов, которые раскололи западную стенку горы. В результате на склоне образовалась громадная воронка, из которой вниз, к подножию Везувия, устремился огненный поток, смешанный с раскаленным пеплом.
Одним из очевидцев извержения Везувия в 79 году н. э. был Плиний Старший. Во время трагедии он вместе с Гаем Плинием Секундом находился в Мизене, что на западном мысе Неаполитанского залива. Римским императором они были назначены командовать военными галерами.
Пораженный грандиозностью того, что предстало перед его глазами, Плиний Старший поспешил поделиться впечатлениями от увиденного со своим семнадцатилетним племянником Плинием Младшим, который в то время жил с матерью в Мизене. Последний тут же написал знаменитому уже в то время историку Тациту два письма, которые содержали подробный рассказ об извержении Везувия. Впоследствии эти письма стали единственным документом, подтверждающим произошедшие на Апеннинах события.
Вот как Плиний Младший описывал Тациту начало извержения: « Облако... поднималось в форме... соснового дерева, так как оно выросло до очень большой высоты в виде длинного ствола, а на вершине раскинулось какое-то подобие веток. Иногда оно казалось ярким, а иногда темным и пятнистым, в зависимости от того, больше или меньше оно было заполнено землей и пеплом...»
Пока Плиний Младший писал Тациту письма, его дядя решил направить свои корабли ближе к месту катастрофы. Несмотря на падающие с неба камни и горячий пепел, командир галер дал приказ команде высадиться на берег. Спустя сутки Плиний Старший был найден мертвым. Что было причиной его смерти, остается только догадываться. Возможно, он умер в результате сердечного приступа или был отравлен газами вулканического происхождения ( как утверждает Плиний Младший).
Описать словами ужас, охвативший жителей Пом-пеев и Геркуланума при виде льющегося на их города огненного потока, невозможно. Невероятно выразительную картину последнего мгновения существования Помпеев создал на полотне знаменитый русский художник XIX столетия К. П. Брюллов (рис. 32).
Рис. 32. Брюллов К. П. Последний день Помпеи
Долгое время само существование итальянских городов Помпеи и Геркуланума ученые-историки ставили под сомнение. Обнаружить Помпеи, погребенные под слоем пепла и пемзы толщиной в 8 метров, и Геркуланум, затопленный 20-метровым грязевым потоком, удалось лишь после археологических раскопок, проводившихся на территории предгорья Везувия после того, как он проснулся в 1631 году.
Извержение Везувия в 79 году н. э. было такой силы, что его энергетические волны докатились до западного мыса Неаполитанского залива и города Мизены, где в то время находились Плиний Младший с матерью. Юноша так описал происходившие события: «Море ... откатилось назад и оттягивалось от берегов кон -вульсивными движениями Земли; определенно суша расширилась и некоторые морские животные оказал ис ь на п ес ке.
Затем значительно посветлело... Потом мы снова погрузились в густую темноту, и сильный ливень из пепла обрушился на нас... Наконец, ужасная темнота стала понемногу рассеиваться.., вновь появился дневной свет... Каждый предмет, представший перед нашими глазами, казался изменившимся, покрытым густым слоем пепла, как будто снегом...»
С той поры вплоть до XVII века Везувий извергался еще несколько раз: в 203, 427, 512, 685, 998 и 1036 годах. Однако это были слабые выбросы пепла, не приносящие ущерба наслению близлежащих районов.
Со времен первой катастрофы 79 года н. э. прошло несколько сотен лет. На том месте, где когда-то стоял прекрасный город Помпеи, спустя много лет стали выращивать виноградники.
А в районе древнего Геркуланума появился новый город — Резина, по красоте ничуть не уступавший своему предшественнику.
Казалось, больше ничто не угрожает жителям предгорных районов. Однако, как выяснилось позднее, они слишком рано успокоились и напрасно надеялись на то, что катастрофа никогда уже не повторится.
Еще в 1555 году в Лионе вышел первый сборник катренов знаменитого по всему миру астролога и врача Мишеля Нострадамуса. В Центурии I он предупреждает итальянцев о возможном новом извержении вулкана, которое по мощности не уступит тому, что произошло в начале тысячелетия:
Великий огонь падал с гневного неба. Три ночи стонала от взрывов земля. Верь в чудо, напуганный, где бы ты ни был, Нам экс и Миранд горевать не велят.
Действительно, начавшееся 16 декабря 1631 года извержение Везувия продолжалось в течение трех суток. Со времени последнего извержения вулкана до той поры прошло ровно 500 дней.
К первой трети XVII века почти все склоны горы были густо заселены.
Жизнь в предгорных селениях мирно текла, когда утром 16 декабря на вершине Везувия раздались сильные взрывы. Вслед за ними из жерла вулкана вырвались столбы раскаленного пепла и газа. В то же мгновение огненный дождь обрушился на жилища итальянцев. Несколько тысяч жителей оказались заживо сожженными, однако многие бежали в Неаполь, где им и удалось спастись от катастрофы.
Всю ночь на горе раздавались мощные взрывы. К утру юго-западный склон горы у самой вершины раскололся на части, и из разломов стала медленно вытекать кипящая лава.
Постепенно огненный поток набирал скорость и очень быстро достиг таких селений, как Сан-Джорд-жа-а-Кремано, Портичи, Пугмано, Ла Скала и западного района Торре-дель-Греко. После этого он со страшным шипением влился в морские воды.
Образовавшиеся вследствие этого пары собрались в небольшие тучки и, подгоняемые ветром, направились к Неаполю.
Вечером 17 декабря над Неаполем и предгорными районами прошел ливень. Соединяясь в огромный поток, маленькие ручейки грязной жижи потекли к селениям, расположенным на склонах Везувия. Кроме того, от наводнения пострадало северное предгорье Соммы, а также такие населенные пункты, как Сан-Джорджа-а-Кремано, Портичи и Резина.
Лишь к вечеру 18 декабря вулкан затих, выбросив перед этим тучу пепла и шлаков. Толщина осевшего в Неаполе слоя вулканического пепла составила более 2 метров. Результатом извержения стали также и ливни, прошедшие над районами, окружавшими гору.
Вследствие извержения Везувия в 1631 году погибли 18 000 человек, были стерты с лица земли многочисленные деревушки, располагавшиеся на склонах горы.
Позднее Везувий извергался еще несколько раз. Особенно сильные извержения были зарегистрированы в мае-апреле 1779 года ( число жертв — 1000 человек), в 1793 году ( количество погибших составило тогда пример -но 1000 жителей предгорных районов), в апреле 1906 и марте 1944 годов ( катастрофы унесли жизни примерно 2000 людей). О каком из этих извержений на самом деле говорил Нострадамус? Этот вопрос до сих пор остается открытым.

Прогноз двухсотлетней давности

Некогда в Италии жил и работал знаменитый своими предсказаниями астролог Георг Пурбах. Еще в 1454 году он высказал предположение о том, что извержение вулкана Этна ( спавшего с 1169 года) может повториться в год, последними цифрами которого будут 69. Предсказатель так говорил о предстоящей катастрофе: « Гора взорвется и огонь страшным потоком обрушится на землю, уничтожая на своем пути города и людей... Один город будет затоплен... Однако спустя некоторое время он будет возрожден. Те, кто останутся жить, возведут новые постройки...»
Поскольку пророчество не оправдалось в 1469 году, многие современники высмеяли астролога, назвав его шарлатаном и бездельником. Вскоре итальянцы и думать забыли о том предсказании. Вспомнили о нем уже потомки тех, кто жил в одно время с Пурбахом. Они-то и оправдали талантливого мастера астрологического предсказания.
Пророчество Пурбаха сбылось 11 марта 1669 года. За трое суток до извержения Этны произошло еще одно, не менее трагическое событие: мощное землетрясение полностью разрушило город Николоси.
8 марта 1669 года над вершиной горы поднялся ветер. К концу дня он превратился в сильный ураган, который бушевал в течение трех суток.
11 марта жители предгорных районов зафиксировали первый взрыв, следствием которого стало образование широкой трещины на одном из склонов Этны. Ее длина превышала 19 километров, а ширина составляла 2 метра.
Последующий взрыв привел к формированию шести кратеров, а спустя еще сутки образовался седьмой. Во время извержения все они с бешеной энергией выбрасывали столбы пепла, пара и обломков размягченной руды. В радиусе нескольких сотен километров территория предгорья оказалась покрытой отходами вулканической деятельности.
После очередного взрыва из седьмого кратера стала медленно вытекать раскаленная лава. Медленным грозным потоком она устремилась к селениям, расположенным в предгорье. Сотни маленьких деревень и городков оказались стертыми с лица земли. Лавовым оползнем были уничтожены около 50 итальянских городов, среди которых Пьетро, Кампоротондо, Маскалия, Мистербьянко. При этом погибло более 20 000 жителей.
Извержение Этны сопровождалось несколькими сильными подземными толчками. В результате из образующихся в почве трещин постоянно поднимались кверху столбы пламени, пара, раскаленного пепла и камней.
Жители пострадавших селений не сидели сложа руки. Они активно действовали, стремясь во что бы то ни стало отвоевать у стихии свои жилища. Так, некто Диего де Паппалардо из Катании собрал оставшихся в живых горожан и отправился с ними на окраину, чтобы разрушить установленную ранее на реке дамбу. Спустя некоторое время мужчинам удалось-таки пробить в дамбе брешь. Лавовый поток обошел город и устремился через дамбу, направляясь к другому итальянскому городу — Патерно, который находился в 17 километрах от Катании.
Напуганные тем, что может произойти, жители Па-терно спешно направились к дамбе и заделали брешь. В результате поток раскаленной лавы вновь направился к Катании.
В то время, пока магма приближалась к городу, жители Катании сооружали высокую стену, которая стала бы препятствием на пути вулканического потока. Однако стена простояла всего лишь трое суток, после чего была снесена мощным напором лавы. Вулканические отходы хлынули в город, затапливая улицы Катании.
До наших дней дошло письмо английского посла, который в момент катастрофы находился в Сицилии. Он стал невольным свидетелем страшных разрушений и гибели сотен людей. Вот как посол описывал происходящие события: « Я различил реку огня... Из 20 000 человек, что населяли Катанию, спаслись 3 000; все их добро снесло, медные пушки из замка смыло, огромные колокола были разрушены, огонь подошел к городским воротам, и все готовились покинуть город...» К сожалению, спастись от стихии удалось немногим.
Так осуществилось пророчество. Георг Пурбах оказался прав, когда говорил о страшной катастрофе, поджидавшей Италию. Но великий Пурбах был прав дважды. Действительно, спустя годы после страшного бедствия Катания возродилась. Оставшиеся в живых решили остаться на земле своих предков и заново отстроили город.

Пророчество индонезийской колдуньи

Провидцы и врачеватели не раз спасали людям жизнь. Об этом говорит история, произошедшая на острове Сум-бава в 1815 году. Однажды один из жителей индонезийской деревушки занемог и отправился к знаменитому знахарю в Банджармасин ( остров Калимантан) в надежде получить исцеление. Ясновидящий вылечил крестьянина и сообщил, что тот никогда уже не сможет вернуться в родную деревню. « В чем же дело? — подумал крестьянин. — Я здоров. Что мешает мне увидеть родину?» Тогда человек не понял, что значили слова провидца. Впоследствии же оказалось, что, действительно, знахарь был прав.
Все дело в том, что спустя сутки после отъезда крестьянина из родной деревни проснулся находящийся на Сумбаве вулкан Тамборо.
5 апреля 1815 года является датой начала извержения вулкана Тамборо. Вечером на острове в районе вулкана раздался первый слабый взрыв. Поначалу губернатор острова Ява сэр Стемфорд Раффле подумал о том, что взрыв произошел на каком-либо потерпевшем бедствие судне. Однако капитаны посланных на помощь спасательных кораблей не смогли обнаружить ни людей, ни судна.
На следующий день, 6 апреля, взрывы повторились, а затем из жерла проснувшегося вулкана Тамбо-ро вылетел столб пара и раскаленного пепла. Ветром пепельную тучу отнесло к предгорью. Там, опустившись на землю, пепел покрыл виноградники и луга. Вслед за облаком из вулканического жерла вырвался огненный столп лавы. А спустя еще несколько минут вниз, к подножию горы, полетели огромные, раскаленные докрасна валуны. Тот каменный дождь смыл с лица земли все селения, находившиеся на Сумбаве. В период с 6 по 10 апреля взрывы и выбросы пепла и раскаленных камней заметно участились. Оставшиеся в живых жители Сумбавы позднее так описывали события: « Вечером 10 апреля три хорошо видных столба огня взметнулись возле вершины горы Тамборо. Каждый из них поднялся на очень большую высоту, а потом их вершины соединились в воздухе в бурлящую массу. За короткое время гора превратилась в конус жидкого огня, простирающегося во всех направлениях. ...Градом посыпались камни, некоторые из них были величиной с два кулака, но в основном не больше грецкого ореха».
Спустя несколько часов над территорией острова поднялся страшной силы ураган, легко поднявший в воздух домики деревни Сагар, которая находилась в 40 километрах от горы Тамборо. В районе извержения ураган был еще большей силы. Очень скоро на территории предгорья не осталось ничего живого: ни человека, ни животного, ни растения.
Одновременно время с вихрем на поверхности океана образовались гигантские волны-цунами. Их высота составляла от 3,5 до 9 метров. Со страшной силой они набросились на острова, лежащие неподалеку от Сумбавы, и унесли в океан тысячи людей, их жилища и скот.
Тем временем взрывы в районе горы Тамборо все продолжали грохотать. Результатом одного из них — самого мощного — стало наступление долгой ночи. Такое природное явление было вызвано тем, что после взрыва вершина горы раскололась на несколько фрагментов, которые упали на склоны Тамборо, подняв при этом огромную тучу пыли и пепла. Эта туча заслонила солнце, дающее людям тепло и свет. Кромешная тьма покрывала землю в течение трех суток. Извержение вулкана на острове Сумбава продолжалось три долгих месяц а . 18 апреля, разбушевавшаяся стихия успокоилась, после чего губернатор Раффле принял решение направить к соседним с Сумбавой островам суда с провизией. То, что увидел капитан спасательного корабля Оуэл Филлипс, невозможно было передать словами.
Перед его глазами предстала картина страшного опустошения. Некогда еще гордо возвышавшаяся над низменностью гора была стерта с лица земли. Слой пыли и пепла в предгорных районах достигал 50–60 сантиметров. Он покрывал территорию не только Сумбавы, но и соседних островов. Так, например, слой пепла на острове Томбак ( что находится в 160 километрах от вулкана Тамборо) достигал почти 1 метра. Кроме того, по всему побережью Сумбавы были раскиданы выкорчеванные с корнем деревья и куски к тому времени слегка остывшей пемзы.
В результате извержения вулкана Тамборо погибло более 49 000 жителей близлежащих островов. Многие из тех, кому все же удалось спастись после катастрофы, страдали от голода и жажды. В уцелевших поселениях вспыхнули эпидемии, в том числе и холеры ( вечной спутницы бедствий), которая унесла жизни еще нескольких тысяч человек. В результате от голода и болезней погибли еще 37 000 человек.
Действие освобожденной в результате извержения вулкана энергии не ограничилось ураганом и цунами. Следствием столь масштабной катастрофы, каковой стало извержение Тамборо, явился так называемый год бе з ле та.
В 1815 году все жители штата Коннектикут уже в июле доставали из комодов и надевали теплые зимние пальто и шапки. 10 июля на улицах деревень стоял такой сильный мороз, что вывешенное белье мгновенно замерзало.
А во Франции в тот же период отмечался низкий уровень урожайности: колосья пшеницы не успели созреть . В стране наступил голод , не хватало хлеба и круп .
Долго ученые-метеорологи не могли понять причину июльских заморозков в Западной Европе и Северной Америке. Некоторые из них говорили о том, что изменение погоды связано со вспышками, возникающими на Солнце, а другие утверждали взаимосвязь наступления холодов среди лета со скоплением айсбергов в северных районах Атлантического океана.
И те и другие были неправы. Значительно позднее, уже в конце XIX столетия, группа ученых, занимавшихся проблемами сейсмоопасных зон и описанием природы вулканов, высказывала предположение, что изменение погоды и наступление заморозков в летний период в начале 1815 года может быть связано только с извержением вулкана Тамборо на Сумбаве.
Подобная версия не была новостью для мировой общественности. Еще в 1784 году Бенджамин Франклин (1706–1790), ученый-естествоиспытатель, философ и крупнейший государственный деятель Соединенных Штатов Америки, увидел связь между чрезвычайно холодной зимой и сухим туманом, который образовался вследствие извержения нескольких вулканов на японских островах и исландском острове Лаки.
В 1815 году никто из ученых не принял всерьез точку зрения Франклина на погодные изменения. Более того, все они в один голос заявляли, что причина невероятного погодного явления кроется в громоотводах, построенных Бенджамином Франклином. Ученые утверждали, что именно эти устройства отвели от земли теплые потоки электричества, идущие из ее глубин, за счет чего и произошла резкая смена температуры воздуха.

Спасло предсказание...

В марте 1900 года жители города Кингстаун, что на острове Сент-Винсент ( Малые Антильские острова), были немало удивлены известием о возможном скором извержении давно уже не действовавшего вулкана Суфриер. На одном из своих спиритических сеансов некая прорицательница предупредила клиентку о надвигающейся опасности, которая может стоить ей потери родственников и посоветовала как можно скорее предпринять все необходимые меры, чтобы защитить их.
Спустя несколько дней напуганная страшным известием женщина в интервью, данном журналисту одной из бульварных газет, поделилась своими впечатлениями об услышанном. И вскоре все без исключения жители Кингстауна и острова Сент-Винсент заговорили о приближающейся катастрофе.
Многие из тех, кто узнал о приближающемся извержении вулкана Суфриер, спешно покинули свои жилища. Однако были и те, кто не поверил словам ясновидящей и, как оказалось впоследствии, напрасно.
Со дня страшного известия, сообщенного гадалкой, прошло два года. Жители, оставшиеся в селениях, которые находились в районе вулкана, уже, казалось, забыли о предупреждении прорицательницы. Но однажды апрельским утром 1901 года на территории вокруг Суфриера были отмечены сильные подземные толчки. Обеспокоенные жители поселений, располагавшихся на западном склоне горы, были тогда срочно эвакуированы.
Однако оказалось, что вулкан проснулся лишь на короткое время. Уже в конце апреля приборы вулканологов перестали фиксировать землетрясение. Успокоившиеся к тому времени люди стали возвращаться в свои дома.
Но спустя всего лишь год вулкан вновь проснулся. Утром 6 мая 1902 года были зарегистрированы подземные толчки, сила которых с течением времени все возрастала. К 14 часам 40 минутам над вершиной горы Суфриер показался сначала легкий дымок, а затем и плотный пар.
К 10 часам 7 мая столб пара уже достигал высоты 9 километров, а к полудню вся поверхность предгорья была усеяна крупными раскаленными обломками руды. Камни отлетали от горы с невероятной силой. Оставшиеся в живых жители Джорджтауна ( что в 9 километрах от Суфриера) позднее рассказывали, что после начала извержения на их головы обрушился раскаленный каменный дождь, при этом величина самых маленьких камней достигала 15 сантиметров.
К тому времени жителей предгорных районов Суф-риера охватила паника. Все стремились во что бы то ни стало покинуть жилища, чтобы спасти жизни себе и своим близким. Однако те, кто решил спастись, уходя по руслу высохшей реки, оказались в настоящей западне. Не успели люди сделать и ста шагов, как смешанные с водой кипящие потоки грязи лавиной обрушились на них, унося с собой в направлении моря сотни человеческих жизней.
В 14 часов приборы вулканологов зафиксировали мощный выброс пара и горячего пепла. Затем облако поднялось вверх, а после этого опустилось к самому подножию Суфриера.
Там, где проходила адская туча, похожая на гигантское пламя, не оставалось ничего живого. Дома, люди, животные, растительность — все было уничтожено в течение недолгих 15 минут. Ничего удивительного в этом нет: скорость передвижения облака вулканического пепла составляла не менее 96 километров в час.
Немного охлажденный в нижних слоях атмосферы пепел ложился на землю, образуя на ее поверхности слой, толщина которого достигала до 60 метров. Очевидцы констатировали, что пепел оставался горячим еще несколько дней спустя после начала извержения вулкана. При этом столбы пара поднимались на высоту 2 метров.
В результате вулканического извержения, произошедшего на острове Сент-Винсент в мае 1902 года, погибло более 1560 человек. Извержение вулкана продолжалось в течение 11 дней, с 7 по 18 мая. Только 23 мая капитан спасательного судна « Дикси» смог подвести свой корабль к берегу острова. Ученые и моряки, находившиеся на борту корабля, оказали необходимую помощь жителям предгорных селений.
Спустя месяц после первого дня извержения Суфриера городские власти вспомнили о том, что два года назад знаменитой прорицательницей им дано было предупреждение о надвигающейся катастрофе. Тогда никто не задумывался над тем, к какому числу жертв может привести недоверие к ясновидению.
Кто знает, быть может, если бы в 1900 году градоначальники прислушались к словам гадалки, жертв среди населения было бы гораздо меньше.

Предсказание средневекового пророка

Рис. 33. Местоположение вулкана Тааль на карте
Тааль, что на Филиппинах (рис. 33), известен многим как действующий вулкан. Однако мало кто знает, что извержение, произошедшее в январе 1911 года, было предсказано известным датским астрологом Тихо Браге. Еще в 1583 году он писал: « В год, начинающийся с единицы и заканчивающийся единицей гора, расположенная в водяной чаше, закипит и взорвется, а затем недра земли будут изрыгать горячий поток, который устремится в долину и погубит людей и животных, встречающихся ему на пути...»
Тааль относится к ряду вулканов так называемого пелейского типа. Он находится в центре одноименного озера и за всю долгую историю существования извергался несколько раз.
Самое сильное извержение произошло 30 января 1911 года — в день, который был точно установлен средневековым астрологом.
Все извержения вулканов пелейского типа происходят по одной схеме: вулканические отходы выбрасываются наружу не только из жерла, но и из множества кратеров, находящихся на склонах горы. То же самое наблюдалось и во время извержения Тааля.
В ночь с 27 на 28 января 1911 года жители предгорных районов ощутили несколько подземных толчков, следовавших один за другим и постепенно усиливающихся. После каждого такого толчка из кратеров вырывались столбы черного дыма и раскаленного пепла, которые порывами ветра разносились по всей прилегающей к горе территории.
Землетрясение продолжалось до 29 января. Затем подземные толчки стали сопровождаться мощными выбросами из жерла вулкана горячего пара, газа, пепла и пламени, после чего последовал сильный взрыв, который расколол гору на несколько частей и образовал на ее склонах глубокие трещины.
На территории предгорья разыгрался страшный ураган. Здесь в течение полуминуты шел теплый дождь, перешедший в ледяной ливень. Вследствие сильных подземных толчков на озере поднялся шторм.
Из образовавшихся на склонах горы трещин показалась кипящая лава. Несколько лавовых ручейков собрались в единый поток, который устремился в долину, уничтожая на своем пути все живое.
В результате под 80-метровым слоем грязи и магмы оказалось более 13-ти деревень и небольших городов, располагавшихся у склонов Тааля ( среди них Гуилот, Бугаам, Сан-Хосе и многие другие).
Стихии понадобилось не более 10 минут на то, чтобы уничтожить людей, животных, постройки и растительность на расстоянии, равном 10 километрам. Подхваченный порывом ветра, пепел разлетелся по всей территории предгорья. Тогда он покрыл площадь почти в 2000 квадратных километров.
Спустя некоторое время после первого взрыва произошел второй, который был слышен на расстоянии почти в 500 километров. Вслед за этим поднялся ураган и полностью опустошил территорию, окружавшую Тааль .
Вырвавшаяся после второго взрыва туча пепла резким порывом ветра была отнесена к Маниле, которая находилась в 65 километрах от эпицентра катастрофы. Плотная черная туча была такой огромной, что ее могли наблюдать и жители селений, расположенных далеко от Манилы.
Результатом извержения Тааля в 1911 году стала гибель 1335 человек. Еще 199 жителей острова получили раны и ожоги различной степени тяжести.

Вулкан на кукурузном поле

Как-то раз владелец кукурузных полей, мексиканец Дионисио Пулидо, отправился к местной гадалке, чтобы узнать, что ждет его в будущем. Мудрая провидица, поглядев в хрустальный шар, рассказала о том, что Пулидо ожидает большое разорение. « На одном из участков кукурузного поля, — говорила она, — скоро вырастет огромная гора. Придет день и она обрушит на людей пламя и камни. Сотни человеческих жертв принесет та ка тастрофа...»
С тех пор Дионисио ходил словно в воду опущенный. Он не смеялся, ни с кем не разговаривал и все чаще всерьез задумывался о том, чтобы уехать прочь из селения, подальше от проклятого места. Однако осуществить свои планы он не успел.
Очень скоро пророчества гадалки стали сбываться: на поле Пулидо действительно появилась гора. А все началось с серии подземных толчков, которые привели к образованию на поверхности земли широкой и глубокой трещины.
Первое землетрясение было зафиксировано 5 февраля 1944 года. Подземные толчки продолжались до 20 февраля.
Ровно в 16 часов 20 февраля трещина, образовавшаяся на кукурузном поле двумя неделями раньше, стала медленно расширяться. Одновременно с этим жители близлежащей деревеньки услышали глухой взрыв, идущий из-под земли. Затем из трещины показался столб дыма и мелкой серовато-черной пыли. Земля вокруг трещины заметно вспучилась.
Спустя еще некоторое время из расселины показался пар и языки пламени, а по всему полю разнесся едкий запах серы.
Вулкан рос в течение всей ночи. Когда в 8 часов утра 21 февраля Дионисио Пулидо пришел на поле, он не узнал свой участок: в его центре располагалась гора высотой до 1,5 метров, которая в 12 часов составила уже 8 метров.
Вечером 21 февраля из жерла подросшего вулкана начала изливаться кипящая лава. Спустившись со склона горы со скоростью приблизительно 1 метр в час, она стала затапливать кукурузное поле, походившее к тому времени на заброшенный пустырь.
Спустя неделю после описываемых событий ученые зафиксировали высоту вулкана Парикунтин, равную 15 метрам, а в конце первого года существования гора уже достигала высоты 30 метров.
С тех пор она перестала расти, однако извержения разной силы повторялись достаточно часто.
В июне 1944 года сейсмологами было отмечено самое сильное извержение Парикунтина. Огромный поток лавы, спустившись с юго-западного склона горы, направился к деревням Парикунтин и Сан-Хуан-де-Парангарикутиро, сжигая по пути животных и растительность.
К тому времени в селениях уже находилась армия спасателей, представители которой пытались уговорить жителей эвакуироваться в более безопасные районы. Но люди никак не хотели покидать свои жилища. Однако индейцы, наблюдая за тем, как поток кипящей лавы все ближе и ближе подходит к их домам, все же решили выехать из деревень.
Сан-Хуан-де-Парангарикутиро исчез в потоке лавы тогда же, в июне 1944 года.
Несколькими месяцами позже, в конце сентября, оказалась затопленной расплавленными обломками руды и деревушка Парикунтин.
До сих пор установить точное число жертв не удалось. Многие утверждают, что во время эвакуации жителей Сан-Хуан-де-Парангарикутиро погибло около 3500 человек. Однако такие сведения считаются не вполне истинными, так как общее количество жителей селения до катастрофы составляло 4000 человек.
Официально принятое число погибших — « от нуля до нескольких десятков». Более точные данные на сегодняшний день отсутствуют.

Предсказать стихию помогла планета

Ученый из Германии Р. Томашек разработал свою теорию предсказания катастроф. Он говорил о том, что тот или иной природный катаклизм, случающийся на Земле, можно легко предсказать, если знать, где в тот или иной момент времени находится планета Уран). Томашек утверждал, что если положение Урана соотнести с земным меридианом, то в этом месте и следует ждать какое-либо природное происшествие.
В начале апреля 1991 года Томашек, руководствуясь собственными методами, предсказал извержение вулкана Пинатубо, находящегося на Филиппинах. Ученый заверил коллег в том, что это событие обязательно произойдет 10 июня 1991 года. Однако тогда мало кто верил в достоверность и результативность методики предсказания катастроф, которую использовал Томашек.
Пинатубо, котрый относится к ряду вулканов, образующих так называемый Тихоокеанский огненный пояс, хранил молчание в течение 611 лет. Последнее извержение было отмечено в 1380 году. Тогда природная катастрофа унесла жизни нескольких тысяч человек, при этом не оставив на поверхности земли ни одно домика или деревца.
С тех пор вулкан спал. На его склонах вновь появились поселения и расцвели сады. Никто из местных жителей не задумывался над тем, что они находятся в сейсмоопасной зоне.
Первые признаки активности Пинатубо начал проявлять в апреле 1991 года: внезапно над вершиной горы стали появляться клубы дыма. А позднее, в начале июня, показались столбы пара и пепла. Приборы сейсмологов уловили едва заметные колебания земли и слабый грохот внутри горы.
В ту же минуту власти всех селений, находящихся в предгорной зоне, приняли решение эвакуировать жителей. Около 12 000 человек вынуждены были покинуть свои жилища.
10 июня учеными был зарегистрирован первый выброс пепла и расплавленной руды. Тогда был дан приказ отвести военную базу « Кларк», расположенную в 18 километрах от горы, на территорию расположения базы «Сьюбик», которая находилась на расстоянии 50 километров от места извержения Пинатубо.
Спустя двое суток, 12 июня, в районе горы раздался первый мощный взрыв. В ту же секунду из жерла вулкана была выброшена огромная туча газа, раскаленного пепла и расплавленной руды. Спустя еще некоторое время все это опустилось на склоны Пинатубо и растеклось по долине, сжигая на своем пути всю растительность.
На какое-то мгновение всем показалось, что внезапно наступила ночь, — это гигантская туча пепла поднялась вверх и закрыла собой небо. Сильным порывом ветра туча была отнесена к самому Сингапуру, который располагался на расстоянии в 2400 километров от места катастрофы. Все здания и мостовые на улицах этого города были покрыты слоем пепла. А его жители жаловались на то, что после выпадения пепельного дождя нечем стало дышать, так как вулканические отходы набивались людям в рот и нос.
Уже в то время, когда со стороны Пинатубо прозвучал первый взрыв, многие жители близлежащих населенных пунктов поспешили уехать из своих деревень и городков. Однако некоторые градоначальники решили, что люди совершенно напрасно испытывают ужас и страх перед стихией.
В результате было решено не производить эвакуации населения в радиусе более 20 километров от действующего вулкана. Так, 12 июня в Анжелесе полным ходом шла подготовка к празднику — Дню независимости Филиппин, и никто из успокоенных властями этого города жителей тогда даже не думал о том, чтобы покинуть свои жилища.
На рассвете 13 июня извержение повторилось. На этот раз его мощность во много раз превосходила силу выброса лавы, случившегося накануне. После взрыва из кратера вулкана к небу поднялся высокий столб пепла и пламени. Охваченные паникой жители соседних поселений стали спешно собирать свои пожитки и спустя некоторое время устремились вон из городов.
Желающих уехать было так много, что на дорогах образовались пробки, затрудняющие передвижения беженцев.
Зрелище после взрыва горы было ужасающим. Позднее хозяин одного из питейных заведений, расположенных в Анжелесе, рассказывал: « Это было похоже на взорвавшуюся ядерную бомбу: огромное облако в виде гриба поднималось над вулканом...»
14 июня произошло еще четыре извержения Пина-тубо, при чем мощность каждого последующего в несколько раз превосходила силу предыдущего. После последнего взрыва из жерла вулкана вверх устремился столб горячего пара и пепла, высота которого составляла не менее 49 километров.
Вулканические отходы, пепел и обломки расплавленной руды упали на территорию расположения военной базы « Кларк» и залива Сьюбик. Потоки пепла с грязью устремились к рекам и, смешавшись с речной водой, стали растекаться по всему предгорью.
Но и на этом, казалось, стихия не успокоилась. Еще на рассвете 14 июня в районе извержения вулкана поднялся страшный ураган. Одновременно с ним начался ливень. Сухой пепел и вулканические отходы, опустившиеся к тому времени на землю, быстро впитали в себя влагу и превратились в белую грязь. Подобная липкая масса, состоявшая из пепла и мелких обломков руды, покрывала крыши всех зданий и улицы.
Не выдержав тяжести грязевого потока, тогда же, 12 июня, рухнула крыша автовокзала, находившегося в городе Анжелесе. В результате несколько десятков человек оказались заживо похороненными в обломках здания. Тогда спасти удалось всего лишь 12 человек.
Извержение вулкана не прекратилось и 16 июня. Толщина слоя вулканического пепла, заполнившего улицы городов, к тому времени составляла уже более 20 сантиметров. Грязевые потоки разрушали высокие каменные здания, словно их стены были картонными.
Вследствие мощного выброса лавы один из склонов горы раскололся, и на его поверхности образовалось несколько трещин. Тогда вулканологи предупредили население о возможном мощном взрыве, который разорвет Пинатубо на части. При этом ученые руководствовались результа- тами извержения вулкана Сент-Хеленс, произошедшего в 1980 году. Именно тогда под действием силы внутреннего давления гора буквально разорвалась на части, а все вулканические отходы упали на близлежащие районы.
Для предотвращения гибели еще большего количества людей властями было принято решение на время, пока вулкан действует, переправить гражданских лиц в США.
Однако ожидания и прогнозы ученых-вулканологов, к счастью, не оправдались. Постепенно Пинату-бо стал затихать. К утру 17 июня извержения прекратились.
Ущерб, нанесенный катастрофой, был колоссальным. Число погибших составило более 200 человек. Еще 1000 человек остались без жилья. Слой вулканического пепла толщиной до 30 сантиметров покрывал все рисовые поля, находившиеся в районе извержения вулкана, а в провинции Замбалес он достигал 90 сантиметров.
По всей территории предгорья начался голод. Питьевой воды также не хватало, так как все колодцы были засорены пеплом.
В Маниле поднявшийся в воздух пепел мешал людям дышать. Говорят, в то время продавцы марлевых повязок получили огромную прибыль, поскольку их стоимость достигала тогда 35 центов за штуку.
Прошло немало времени, прежде чем специалисты, занимавшиеся проблемами предсказания природных катаклизмов, вспомнили о том, что об извержении Пинатубо задолго до его начала знал германский сейсмолог и астроном Томашек.
Но и после этого коллеги исследователя, сославшись на случайное стечение обстоятельств, не признали его метод научным.

Великое лиссабонское землетрясение

В 1700 году в одной из своих многочисленных заметок, посвященных проблемам астрологических предсказаний, Джон Флемстид писал о том, что, судя по расположению планет, в скором времени самую западную часть Европы ожидает страшное бедствие. Как оказалось впоследствии, астролог был прав.
Ждать подтверждения слов прорицателя со дня предсказания оставалось совсем немного. Катастрофа свершилась спустя всего лишь 36 лет после смерти Джона Флемстида. Именно 1 ноября 1755 года в Лиссабоне произошло землетрясение, которое значительно позднее определялось как великое.
Действительно, землетрясение, случившееся в Португалии, в 1755 году стало одним из самых значительных и трагических событий первой половины XVIII столетия. Целый город оказался стертым с лица земли. То, что сохранилось после подземных толчков, было уничтожено возникшим впоследствии страшным пожаром.
Землетрясение в Лиссабоне было такой силы, что ударная волна распространилась в радиусе 2 миллионов километров. Следствием этого стали многочисленные жертвы ( около 10 000 человек) и разрушения на территории Северной Африки ( главным образом, в Марокко).
1 ноября 1755 года жители Лиссабона отмечали праздник Всех Святых. По этому случаю многие из них ранним утром отправились в церкви. Именно в зданиях соборов катастрофа и настигла тысячи португальцев.
Позднее капитан одного из судов, стоявших в порту во время начавшегося землетрясения, вспоминал о том, что утром 1 ноября внезапно стали раскачиваться все дома в Лиссабоне. Ему казалось что это колышутся не каменные постройки, а гибкие стебли пшеницы. А на самой реке поднялся страшный шторм. Высокие волны, словно кровожадные акулы, то и дело набрасывались на корабли, будто хотели проглотить их и унести на дно.
Спустя 40 минут после первого подземного толчка произошел второй. Именно он в течение всего лишь двух минут унес жизни около 50 000 человек и сравнял с землей более 18 зданий. После столь мощного толчка почва мгновенно разверзлась, и в самом центре города образовалась огромная трещина, ширина которой достигала не менее 4,5 метров.
Поскольку в день катастрофы в Лиссабоне был праздник, тысячи людей по всему городу оказались придавленными разрушившимися стенами соборов. Более того, после второго сильнейшего толчка базилика де Санта Сорин рухнула и обломки стен, падая, раздавили не только тех, кто был в это время внутри собора, но и людей, находившихся на улице и мечущихся в поисках укрытия.
Тысячи других жителей Лиссабона, пытаясь спастись от землетрясения, бегали по набережной реки Тежу. После нескольких подземных толчков ( а их было зарегистрировано всего 500) вода отхлынула от побережья. Жители города подумали о том, что, вероятнее всего, вода ушла навсегда. Они совсем позабыли о том, что внезапный отлив, наступивший во время или после землетрясения, может означать только одно: спустя некоторое время придут огромные волны-цунами.
Так случилось и на этот раз. Казалось, вода ушла только для того, чтобы накопить энергию, и затем, вернувшись обратно, потопить весь город. С невероятной силой цунами, высота которых достигала 15– 20 метров, налетели на набережную Тежу и унесли с собой в залив всех тех, кто искал там спасения. Последовавшие вслед за первой другие волны поглотили все суда, в этот момент находившиеся на реке.
В довершение случившегося по всему городу начались пожары. Вероятнее всего, их причиной стали зажженные в соборах в честь дня Всех Святых свечи. В течение трех суток полыхал страшный пожар, уничтожая на своем пути людей, животных, растительность и все то, что еще оставалось от построек.
Помимо огромного числа человеческих жертв и разрушений, результатом землетрясения стала утрата лис-сабонцами ценнейших памятников культуры и архитектуры, которые являлись символами истории, прошлого, памяти.
Так, навсегда были потеряно множество древних книг и художественных полотен, до той поры хранившихся в библиотеках города. Пожар уничтожил два древних монастыря, недавно построенный оперный театр, королевский дворец Маркус де Леврикаль, где находились картины знаменитых художников Рубенса, Корреджо, Тициана и 18 тысяч томов бесценных книг.
В огне бесследно исчезли манускрипт, написанный королем Карлом V и посвященный истории Португалии, многочисленные средневековые карты мира, которые были составлены моряками, а также первые португальские печатные книги. Погибли в пожаре и рукописные книги, создававшиеся в эпоху Просвещения и с той поры находившиеся в Доминиканском монастыре, также рухнувшем во время подземных толчков.
Поистине лиссабонское землетрясение было великим. Ударная волна имела огромную силу и дошла до некоторых районов Европы и даже Северной Африки. В Марокко и Люксембурге были зафиксированы не столь многочисленные, как в столице Португалии, человеческие жертвы.
В Скандинавских странах под действием силы ударной волны значительно поднялся уровень воды в местных реках. Бедствие не обошло стороной и старую добрую Англию. Жители графства Дербишер свидетельствовали, что вечером 1 ноября их дома слегка покачивались, а со стен осыпалась штукатурка, при этом на почве в некоторых местах образовались неглубокие трещины. Эти события кажутся невероятными — ведь эпицентр землетрясения находился от Англии на расстоянии почти в 1500 километров! Тем не менее факт остается фактом.
Несмотря на страшные разрушения, в городе нашлись люди, которые безотлагательно занялись отыскиванием « виновных» в произошедшем бедствии.
В результате указом короля Дона Жозе были повешены сбежавшие и затем пойманные солдатами заключенные.
В то же время представители инквизиции ходили по городу в поисках еретиков. Они воспользовались ситуацией и вынудили нескольких священников-протестантов под страхом смертной казни принять иное крещение. При этом они говорили о том, что именно иноверцы вызвали гнев Господа, который и покарал лиссабонцев страшным бедствием.
Однако разум восторжествовал. Государственный секретарь маркиз де Помбаль распорядился прежде всего захоронить мертвых и накормить живых. Для него это оказалось важнейшей проблемой.
Король же, видимо, думал несколько иначе. Он беспрестанно обращался к секретарю с вопросами о том, когда же начнется осуществление реконструкции столичного города.
Время шло. Спустя 15 лет на месте старого появился новый город. Его улицы предусмотрительно сделали шириной 12 метров.
Великое лиссабонское землетрясение было запечатлено в произведениях Вольтера и Руссо. Последний утверждал теорию естественного человека и говорил о том, что если бы в Лиссабоне была бoльшая численность населения, то последствия землетрясения были бы не столь плачевными.

Землетрясение во французской и итальянской Ривьере предсказывали звезды...

Оказывается, по звездам можно предсказывать не только такие природные катаклизмы, как извержения вулканов или засуха, но и землетрясения. Задолго до происшествия ( а именно — за 100 лет) трагедию предвидел знаменитый французский и итальянский астролог Жан-Доминик Кассини.
Несмотря на то что Кассини бoльшую часть жизни посвятил астрономии, до наших дней дошли лишь небольшие эссе, касающиеся вопросов этой науки. Именно в них ученые-историки и обнаружили предсказание землетрясения, случившегося во Франции и Италии в 1887 году. Прорицатель ошибся только в одном. Дело в том, что в первоисточнике под датой начала катастрофы значится 23 марта 1887 года, то есть самое начало астрологического года. На самом деле землетрясение, оставшееся в истории народа как одно из самых страшных бедствий, случилось 23 февраля 1887 года.
В тот день все жители французской и итальянской Ривьеры праздновали второй день масленой недели. Весь день 22 февраля католики веселились, пели и танцевали, прославляли и благодарили Христа за счастливую жизнь. Всю ночь люди праздновали. Тогда никто и не подозревал, что рано утром их поджидает беда.
Первые подземные толчки были зарегистрированы еще в 3 часа утра 23 февраля, однако на них тогда мало кто обратил внимание.
Лишь когда толчки заметно усилились, а это произошло к 6 часам, жители курортного побережья поняли, какая опасность им грозит.
Начиная с 6 часов утра было зарегистрировано два мощных подземных толчка и несколько слабых. Они произвели на поверхности земли сильнейшие разрушения. Огромные куски плит и обломки камней, отколовшиеся от зданий, срывались и падали вниз, прямо на головы людям, праздновавшим масленицу. Перепуганные насмерть жители Ривьеры поспешили укрыться от разбушевавшейся стихии в Публичном саду и дворце свободы. Только эти места в городе были способны укрыть людей от катастрофы, разломов почвы и рушившихся стен зданий.
Результатом землетрясения во французской и итальянской Ривьере стала гибель 2000 человек. Все они были местными жителями. По счастливой случайности никто из отдыхающих, прибывших на Лазурный Берег, не пострадал. Испуганные землетрясением богачи из Америки, Британии и России спешно выехали из страны и отправились в Париж, надеясь во французской столице ( которая всегда была символом благополучия, роскоши и богатства) успокоить нервы и найти настоящий отдых.
В то время как Париж продолжал блистать красотой, элегантностью и роскошью, во многих курортных городках Лазурного Берега царило разрушение и хаос. Действительно, землетрясение принесло с собой немало бед: большое количество зданий было разрушено, многие жители остались без крова, и вынуждены были ставить на улицах палатки, чтобы хоть где-то укрыться от непогоды.
В Баджардо вследствие катастрофы погибла пятая часть всех жителей. Как только раздались первые толчки, люди поспешили к церкви в надежде найти там свое убежище от стихии. В то время как все они страстно молились, подземные толчки усилились. В результате ветхие стены церкви рухнули, накрыв собой всех тех, кто находился в здании. Тогда спасти удалось лишь 1200 человек. 300 человек погибли под обломками стен городской церкви.
В Диано Марино праздник масленицы шел полным ходом, когда началось землетрясение. Около 250 человек находились в бальной зале центрального дворца. Внезапно стены стали трескаться и рушиться. Все, кто находились внутри погибли, будучи заживо похороненными под упавшими стенами здания.
Еще 300 человек погибли в Серво, где центральная улица, словно бисквитный пирог, оказалась разрезанной надвое вследствие образовавшегося после сильного подземного толчка глубокого разлома.
В Савоне, являвшейся одним из трех портов Генуэзского залива и центром железнодорожных сообщений побережья, были искривлены, а местами и разорваны железнодорожные пути.
В Онеглии в результате землетрясения оказался разрушенным исправительный дом. Сотни заключенных вырвались из заточения и направились в Геную. Там были повреждены многие здания, в том числе и дворец герцога. Понадобилось большое войско и немало времени на то, чтобы поймать бежавших из Онеглии заключенных, тем самым предотвратив грабеж и мародерство.
Волны от подземных толчков землетрясения, произошедшего в Ривьере, были такой силы, что достигли Швейцарии, находившейся далеко на севере от места катастрофы, и восточного побережья Соединенных Штатов. Сейсмологи зафиксировали, что скорость движения волны составляла не менее 800 километров в час, поэтому землетрясение небольшой силы было отмечено даже в столице США, Вашингтоне.

Предсказывают животные и птицы...

Случаи, когда животные или птицы своим необычным поведением предсказывали наступление той или иной катастрофы, в наши дни все чаще и чаще обращают на себя внимание ученых. В последнее время вопрос о поведении животных, птиц и рыб перед землетрясением стал актуальным, а ведь когда-то эта проблема была запрещенной. Если открыть какой-либо вышедший в то время труд, посвященный сейсмологии, то будет крайне проблематично найти там хотя бы главу, рассказывающую об аномальном поведении животных перед катастрофой. Проблема наблюдения и расшифровки необычного поведения животных перед землетрясением интересует многих ученых, однако не все разделяют мнение о том, что животные, птицы и рыбы являются своеобразными биопредвестниками природных катаклизмов.
Наблюдения ученых за поведением животных отмечались еще в 328 году до н. э. Древний мыслитель писал: « За несколько дней до землетрясения, разрушившего город Геликос в Греции, кроты, ласки, ехидны и сороконожки вышли из нор и обратились в беспорядочное бегство...» Не было ли это первым подтверждением ставшей модной в конце XX века теории о том, что животные могут предсказывать землетрясения?
Впоследствии истории с подобным содержанием можно будет встретить в научных трактатах Азии и Европы (VII– XIX века), а также Соединенных Штатов Америки. Однако следует отметить, что со временем описания наблюдений терялись среди текстов иного характера, а затем попросту превращались в сказки и легенды.
Именно поэтому долгое время проблеме аномального поведения животных и птиц перед землетрясением не придавали серьезного значения.
Нужно отдать должное современным сейсмологам, составившим карты наиболее сильных землетрясений, которые произошли в районах, где перед катастрофой было зафиксировано необычное поведение животных (рис. 34, 35).
Пристальное внимание к поведению животных перед землетрясением в свое время привело к зарождению таких областей научного знания, как биосейсмология и сейсмобиология.
Рис. 34. Районы сильных землетрясений в Европе и Америке, где было отмечено аномальное поведение животных
Рис. 35. Районы землетрясений на территории России, где фиксировалось необычное поведение животных
Ученые стараются во что бы то ни стало раскрыть великую тайну природы — возможность зверей чувствовать приближение опасности.
В связи с этим возникает закономерный вопрос: почему человек — представитель того же животного мира — не способен улавливать какие бы то ни было сигналы и изменения, происходящие в окружающей среде перед катастрофой, или, может быть, с течением времени и развитием цивилизации он попросту разучился делать это (в данном случае речь идет не о людях-экстрасенсах, а о простых смертных)?
Однако вернемся к братьям нашим меньшим. Уче-ные-сейсмобиологи говорят о том, что термин « аномальное поведение животных» нельзя рассматривать буквально. Специалисты доказывают, что самое необычное с точки зрения человека поведение животного может быть на самом деле естественным и нормальным. Опираясь на длительные наблюдения, исследователи представили классификацию поведенческой реакции различных животных на непонятный раздражитель.
Первый тип реакции характеризуется сменой общего эмоционального состояния животных и нецеленаправленным поведением. Второй тип отличается уже целенаправленным поведением животных, их стремлением покинуть место, куда должна будет прийти опасность.
Даже не будучи биологом, можно легко выявить эти два типа реакции животных на приближение землетрясения. Вполне возможно, что именно эти наблюдения помогут спасти жизнь не одному человеку.
В конце XX столетия сейсмобиологи смогли выявить животных, которые наиболее активно проявляют необычное поведение перед катастрофами. Оказалось, что только 70 видов живых существ из 1 499 930 способны реагировать на изменение электромагнитного поля земли.

Рис. 36. Диаграмма, показывающая распределение количества наблюдений
за аномальным поведением животных перед землетрясениями (данные по России)

Из этих 70 видов удалось определить и тех, кто чувствует приближение природного катаклизма задолго до его наступления (рис. 36).
Выявляя группы самых активных животных-предсказателей, ученые делают оговорку: вполне возможно, что и другие представители фауны не менее чувствительны. Однако за домашними животными человек наблюдает гораздо чаще, поэтому считается, что именно собаки, кошки, лошади, овцы и домашние птицы быстрее других реагируют на приближение катастрофы.
В ходе наблюдений и многочисленных экспериментов ученым удалось выяснить, что животные способны предсказывать землетрясения, сила которых составляет от четырех баллов и выше, но при этом не все представители даже одного вида одинаково точно могут делать это: кто-то реагирует на изменения биополя земли быстрее, кто-то — медленнее. Как правило, при ближающуюся природную катастрофу могут чувствовать лишь те животные, которые находятся в радиусе 100 километров от эпицентра.
Очень часто живые существа проявляют реакцию на готовящееся сейсмическое событие неравномерно: они то начинают метаться в загоне, то затихают, как бы прислушиваясь к тому, что делается, внутри земных недр. Ученым удалось определить и время начала проявления реакции на изменения электромагнитного поля земли. Специалисты говорят о том, что животным редко удается предугадать землетрясение более чем за сутки. Однако находятся и такие, кто способен предсказать приближение стихии за несколько дней и даже за несколько недель (табл. 1).
Исследователями было также замечано, что далеко не всегда животные могут определять приближающуюся природную катастрофу. Так, было подсчитано, что примерно из 100 землетрясений представители животного мира предсказали только 30. Однако это еще не повод для недоверия. Скорее всего, подобная статистика обусловлена недостаточно хорошей изученностью вопроса.
Выше уже было сказано о том, что перед катастрофой животные чувствуют перемены, происходящие в окружающей их среде. Ученые выделяют несколько основных групп факторов, изменение которых перед той или иной природной катастрофой и определяет аномальное поведение животных. Это состояние электромагнитных полей земли, различные звуки, выходящие из недр земли газы, электростатический заряд аэрозольных частиц.
Несомненно, теория о возможностях животных, птиц и рыб предсказывать природные катастрофы имеет полное право на существование. Эту сентенцию подтверждает целый ряд невыдуманных историй, где рассказывается о том, что животные неоднократно спасали людям жизнь.

Не змей-искуситель, а змей-предсказатель...

Сильнейшее землетрясение, произошедшее 2 февраля 1556 года, китайцы ждали еще за месяц до его возникновения. Ориентируясь на приметы, китайские провидцы предсказывали, что центральные районы Китая «свалятся в бездну». Одной из примет надвигающейся катастрофы было скопление большого количества змей, которые выползали из нор и скатывались в один большой клубок. Их блестящие шкурки отчетливо выделялись на белом снегу.
Трагедия не заставила себя долго ждать. Несмотря на то что землетрясение было предсказано, предотвратить гибель огромного числа людей оказалось невозможно. Катастрофа, имевшая место в Китае в 1556 году, стала самой разрушительной в истории человечества. Тогда погибло более 820 000 человек. Все районы провинции Шеньси оказались опустошенными.
Сведения о происшествии 1556 года, равно как и о многих других природных катаклизмах, ученые получили из сохранившихся до наших дней древних памятников письменности. В таких источниках можно найти даже описание землетрясений, датированных 1831 годом до н. э.

Пернатые пророки

То, что животные способны чувствовать приближение землетрясения, в последнее время — факт общеизвестный. Оказывается, что пернатые тоже заранее, за несколько суток до катастрофы могут предупредить человека о возможном бедствии. Именно так и произошло в Сан-Франциско.
12 апреля 1906 года владелица одного из зоомагазинов заметила, что ее канарейки чем-то сильно обеспокоены. Они буквально не находили себе места в клетках. То, что произошло неделей спустя, разрешило загадку странного поведения птиц.
Именно через шесть дней, 18 сентября 1906 года, в Сан-Франциско произошло довольно мощное землетрясение. По оценкам специалистов, сила подземных толчков была не менее 8,3 балла по шкале Рихтера. Эпицентр землетрясения сформировался недалеко от Золотых Ворот. Понадобилось всего два подземных толчка (один из них продолжался в течение всего лишь 40 секунд, а другой — 75 секунд), чтобы полностью стереть с лица земли половину города.
В результате подземных толчков на поверхности образовывались гигантские разломы, которые периодически раскрывались и закрывались, раздавливая людей.
Однако больше всего пострадали прибрежные районы города. За несколько секунд были уничтожены деревянные здания, стоявшие на зыбучих песках. Их обломки накрыли сотни жителей. Страшным разрушениям подвергся и другой район Сан-Франциско — Варварское побережье: все находившиеся там постройки были уничтожены стихией, из жителей этого района не удалось спастись никому. Тогда побережье представляло собой печальное зрелище: на сотни километров тянулась полоса пустыни. Когда-то цветущий район превратился в смесь грязи, пыли, обломков зданий и человеческих тел.
Не стало и ряда других районов пострадавшего города, среди которых Девятая улица и Бреннон-стрит. А постройки на Дор-стрит после землетрясения походили на группу « спотыкавшихся пьяниц».
В результате стихийного бедствия оказался разрушенным и знаменитый на весь мир зал, находящийся между Мак-Алистер и Ларкин-стрит. В считанные минуты, здание, считавшееся самым прочным, было превращено в смесь песка, глины, обломков камня и стальных балок. При падении во время очередного подземного толчка высокие колонны отделились от здания и, покатившись по улице, придавили несколько десятков пробегавших мимо жителей города.
В районе Мишн некогда находилось четырехэтажное здание отеля « Валенсия». Вследствие землетрясения оно также было разрушено. Его стены сложились, упав одна на другую подобно бумажным перегородкам карточного домика. В результате 80 человек ( все постояльцы гостиницы), так и не успев вовремя выбежать на улицу, оказались заживо погребенными под развалинами.
На месте почти всех отелей, в свое время являвшихся величественными зданиями и символами города, после разыгравшейся трагедии остались лишь руины. Так погибли гостиницы « Денвер», « Космополитен», «Брунсуик», « Палас» и « Сен-Френсис», обрушившиеся стены которых придавили всех постояльцев, находившихся в момент землетрясения внутри зданий. Перед силой стихии удалось устоять лишь одному отелю — « Фермонт». Он получил лишь незначительные повреждения.
Во время подземных толчков длинные шпили соборов превращались в своеобразное орудие убийства: надламываясь, они с огромной скоростью летели вниз, где раздавливали и прокалывали насквозь людей, спешивших найти укрытие от землетрясения.
В результате природной катастрофы оказались поврежденными газопроводы, что в свою очередь привело к многочисленным возгораниям, которые один за другим возникали во многих районах Сан-Франциско. Страшные пожары бушевали в городе в течение трех суток. Руководитель городского пожарного департамента Деннис Т. Салливан предложил мэру Сан-Франциско план работ, направленных на локализацию пожаров с применением динамита. Однако глава города Юджин Шмидт ( позже его обвинили во взяточничестве и коррупции) не пожелал тратить деньги на мероприятие, «результат которого неизвестен».
Вскоре Салливан погиб под обломками рухнувшего здания. Останавливать огненную стихию больше никто не отваживался.
Только на третий день осуществить план погибшего Салливана пообещал некто Фредерик Фанстон, бригадный генерал. Он приказал своим солдатам подложить под горевшие здания динамитные шашки. Однако эти действия, как правило, приводили к еще большему возгоранию. Таким образом, даже те здания, которые уцелели после землетрясения, оказались уничтоженными вследствие бездумных действий воинов регулярной армии.
Пожар распространялся так быстро, что затронул даже районы Чайнатауна, жители которого славились тем, что почти легально торговали наркотиками. В результате возгораний из-под зданий выбегали тысячи крыс, инфицированных бубонной чумой, ( она прибыла вместе с животными на судах, плававших на рейде с Востока к берегам Северной Америки). Впоследствии среди жителей Сан-Франциско было отмечено 150 случаев заболевания этой страшной болезнью.
Вскоре землетрясением и возникшим затем пожаром была значительно повреждена городская система водоснабжения. Предприимчивые жители Сан-Франциско для тушения огня вместо воды стали использовать вино, в больших количествах хранившееся в погребах. Пропитанной вином мешковиной люди пытались сбить огненные языки. Вином же поливали крыши деревянных построек, надеясь защитить жилище от возгорания.
Несмотря на все проводимые мероприятия, огонь так и не удалось локализовать. Многие, напуганные бедствием жители Сан-Франциско решили тогда покинуть город. Некоторые из них спасались на холмах, другие отправлялись к причалам, чтобы на паромах переправиться в Окленд, а оттуда — в Беркли, Аламеду или Беницию.
Только спустя три дня, 21 апреля 1906 года, пожарным и солдатам удалось-таки потушить огонь. Материальный ущерб, причиненный стихией городу, тогда составил более 500 000 000 долларов ( сегодня эта цифра на порядок увеличилась).
Большинство банков Сан-Франциско сгорели. В огне были уничтожены и все деньги. Только в итальянском Банке Италии, главой которого был Амадео Джанни-ни, сохранилось около 80 000 американских долларов. По приказу совета директоров и его председателя эти деньги служащие банка стали выдавать тому, кто хотел заново отстроить свое жилище. Именно это время считают датой рождения знаменитого Банка Америки — « Бэнк оф Америка».
Спустя некоторое время город вновь появился на том месте, где еще совсем недавно лежали груды камней, песка и пыли.

Катастрофу предсказали не сейсмологи, а змеи...

Появление на поверхности земли змеиных клубков давно уже стало в Китае предзнаменованием катастрофы. Этой народной приметой и руководствовались китайские провидцы, когда в ноябре 1920 года предсказывали сильное землетрясение. Несмотря на то что многие заранее знали о трагедии, количество человеческих жертв все же было значительным.
То памятное для многих современных китайцев землетрясение произошло 16 декабря 1920 года в провинции Ганьсу. Сейсмологи зафиксировали, что сила подземных толчков составляла 8,6 балла по шкале Рихтера. Уже после первого подземного толчка сметенными с лица земли оказались хрупкие жилища китайцев. За одну минуту исчезли 10 древнейших городов. В тот день погибли более 180 000 человек. Еще 20 000 человек умерли позднее от холода, так как все дома были разрушены и людям негде было укрыться от мороза. Ситуация, вызванная сильным землетрясением, была осложнена последовавшим затем оползнем.
Гористые районы Ганьсу изобилуют множеством пещер с накопившимся в них лессом ( мелкодисперсный песок). Подземными толчками лесс был приведен в движение. Мощный поток, начиненный песком, кусками дерна, обломками камней и торфяных плит, устремился вниз, к долине, уничтожая на своем пути людей, животных, растительность.
«Нет худа без добра», — гласит народная мудрость. Именно благодаря землетрясению жители одной из китайских деревень смогли спастись от оползня. Огромные каменные валуны, разбросанные подземными толчками по всей деревушке, в радиусе образовали надежную высокую стену. Она-то и стала препятствием на пути оползня.
После этой катастрофы в провинции Ганьсу осталось в живых только 10 000 человек. Для того чтобы предотвратить затопление территории, они вынуждены были забыть об отдыхе и заняться разбором каменных завалов.
Трагедия, произошедшая в Китае в 1920 году, имела одну особенность. Дело в том, что к тому времени относится смена правительства страны. А поскольку природные бедствия китайцы считали божественным наказанием и предупреждением, посланным человеку свыше, то члены побежденного политического объединения сочли нужным объявить о том, что причиной их поражения является именно землетрясение ( то есть воля Бога).

Куры ясновидящие?

Известно, что собаки, канарейки и даже овцы способны предупредить и спасти человека от катастрофы. Но, оказывается, и домашние птицы ( куры) также обладают тонким чутьем и могут воспринимать даже самые незначительные изменения в электромагнитном поле земли иногда задолго до совершения события.
В 1970 году весь мир облетела весть о том, что спасти от землетрясения крестьянина одной из перуанских деревушек смогли обычные куры. В тот день, 25 апреля 1970 года, крестьянин обратил внимание на то, что его куры ведут себя не совсем обычно. Они постоянно перелетали с места на место, кудахтали, плохо клевали зерна.
Для того чтобы узнать, что случилось с птицами, мужчина решил отправиться к местному знахарю. Тот, посмотрев в свой хрустальный шар, сказал крестьянину, что птицы совершенно здоровы, но вот его селение очень скоро будет полностью разрушено, поэтому человек должен срочно уехать оттуда.
Несмотря на то что вокруг все было тихо и спокойно и ничто не предвещало беды ( кроме странного поведения кур), крестьянин решил отправиться в Такну к родственникам и там переждать приближавшуюся, по словам знахаря, катастрофу.
Спустя три дня после того, как крестьянин прибыл в Такну, из центральных районов Перу (как раз там и находилось селение героя рассказа) пришло известие о том, что многие большие города и маленькие деревни пострадали от страшного землетрясения, произошедшего 31 мая 1970 года.
События развивались следующим образом. Уже в 3 часа 24 минуты 31 мая был зафиксирован первый подземный толчок, силу которого специалисты оценивали в 7,5 баллов по шкале Рихтера. Именно он унес жизни 50 000 человек и разрушил многие постройки в городах и деревнях, попавших в эпицентр катастрофы.
Тогда в Перу не обошлось и без политических интриг. Официальное сообщение правительства констатировало смерть лишь 200 человек. Люди, занимавшие высокие посты, по всей видимости, опасались оказаться обвиненными в том, что не смогли вовремя начать спасательные работы. Кроме того, они боялись паники среди населения.
Несмотря на все усилия правительства скрыть истину, уже через сутки в прессе появилась информация о том, что точное число жертв составляет далеко не 200 человек ( как было объявлено ранее), а значительно больше — 50 000 человек. В основном это были жители центральных районов Перу, так как эпицентр землетрясения приходился на город Чимботе и его окрестности.
Одними из самых сильных оказались разрушения в городе Юнгай. Там погибли 17 500 жителей, что составило примерно 75% всего населения города. Всего лишь несколько минут понадобилось стихии на то, чтобы уничтожить город с населением в 20 000 жителей. Сначала на людей обрушились потоки воды, затем земля стала разрываться, образуя глубокие трещины, ставшие могилой для многих юнгайцев. После этого на высокогорных озерах землетрясением прорвало дамбы. Озерная вода вышла из берегов и, сливаясь в мощные потоки, направилась к Юнгаю, в считанные минуты затопив селение. Остававшиеся в живых жители поднялись на холмы, откуда их подобрали прибывшие к месту трагедии из Соединенных Штатов вертолеты спасателей.
Изрядно пострадал и порт Чимботе. Три четвертых всех городских построек оказались стертыми с лица земли. На том месте, где когда-то возвышались величественные здания, после землетрясения осталась лишь груда камней и пыли. В Чимботе тогда погибли около 200 человек, еще несколько сотен остались без крыши над головой.
Столь же трагическая участь постигла и курортный город Уарас, находившийся на высоте в 3000 километров над уровнем моря. Еще во время катастрофы, произошедшей в 1941 году, мощный поток оползня снес половину построек. При этом погибло около 6000 жителей и отдыхающих. В 1970 году стихия довершила начатое. Уже после первого подземного толчка город перестал существовать.
Количество человеческих жертв и разрушения действительно были ужасающими. Спасателям удалось извлечь из-под завалов лишь немногих. Работы были затруднены стоявшим в течение суток густым туманом, также тем, что почти все пострадавшие в результате катастрофы селения находились высоко в Андах.
Менее всего во время землетрясения пострадала столица Перу — город Лима. Основной удар пришелся на города и деревни, расположенные в центральных, северных, восточных и некоторых юго-восточных районах. Незначительные разрушения были зафиксированы в городах Мачала, Икитос ( крупный центр добычи золота, нефти, железа, каучука, хинина и пальмового масла), Ика и их пригородах (рис. 37).
Землетрясение вызвало многочисленные оползни и ураганы. Потоки грязи, смешанные с обломками камней, устремились с гор в долины. Те, кто в это время пролетал над Перу в самолетах и стал невольным очевидцем событий, вспоминали, что вся территория была исполосована сотнями маленьких и больших бурлящих рек и речушек.
Как уже было сказано выше, густой туман сильно препятствовал проведению спасательных работ, проводимых на месте трагедии. Летчики-спасатели фиксировали, что туман поднимался тогда на высоту 5000 метров. Поэтому сбросить какой-либо груз или, напротив, принять кого-либо на борт в день землетрясения было крайне затруднительно.
Тем временем у оставшихся в живых перуанцев не оставалось более запасов питьевой воды и продовольствия. К тому же многие из них остались без крова и потому вынуждены были провести ночь ( возможно, и не одну) под открытым небом, на весеннем холоде.
Рис. 37. Города Перу,
наиболее пострадавшие во время землетрясения в 1970 году:
Мачала, Икитос, Чимботе, Уанкайо, Ика

Только через трое суток со дня землетрясения спасатели смогли оказать необходимую помощь жителям пострадавших районов. Как только туман рассеялся, с вертолетов и самолетов были спущены бочки с водой и контейнеры с продовольствием. Однако, как оказалось впоследствии, продовольствия и воды было слишком мало, чтобы обеспечить ими всех нуждающихся. Сотни тысяч людей оставались в районе бедствия без еды и крыши над головой.
Позднее удалось выяснить, что трагические события в Перу были использованы в своих интересах хитрыми и изворотливыми политиками. Так, стало известно, что значительная часть идущей со всех концов света денежной помощи пошла на пополнение опустевшей в результате природного бедствия государственной казны. Кроме того, генерал-лейтенант Хуан Ве-ласко Альворадо надеялся на то, что землетрясение окажется фактором, способствующим объединению всего перуанского народа вокруг революционного правительства страны.
Как видим, даже в моменты великих катастроф находятся люди, действующие, прежде всего, в своих личных интересах.
Однако и среди знаменитых политиков есть немало достойных людей. Так, руководитель Кубы Фидель Кастро сдал 500 миллилитров крови, которую отправили в перуанские больницы. А жена президента США Ричарда Никсона посетила Перу в качестве одного из представителей благотворительной миссии от американского правительства и передала перуанцам денежные средства, одежду и продовольствие .

Таншаньское землетрясение 1976 года

Еще одно известие, подтверждавшее теорию, основанную на том, что некоторые животные могут предсказывать приближение сейсмической катастрофы, пришло из Таншаня (крупный промышленный район Китая).
Незадолго до землетрясения жители деревень отмечали беспокойство собак. Они отказывались от еды и, задрав голову высоко к небу, громко выли. Жители тан-шаньских селений недоумевали, что могло произойти с животными. Может быть, какая-то эпидемия поразила псов, думали они.
Ответ на свой вопрос китайцы получили 28 июля, когда началось землетрясение. Всего лишь один подземный толчок до основания разрушил крупный промышленный центр и унес жизни примерно 650 000 человек. Ущерб, нанесенный землетрясением специалисты оценивали в несколько миллионов долларов.
Подземные толчки были такой силы, что ударная волна быстро долетела до Пекина, где было повреждено множество зданий. Под рухнувшими стенами домов заживо погребенными оказались более 100 человек, еще 780 000 жителей столицы получили серьезные травмы различной степени тяжести.

А глуп ли баран

Люди говорят: « Собака — друг человека». Это утверждение принимается всеми безоговорочно. Но вот в том, что настоящими друзьями человека являются еще и бараны, смогли не так давно убедиться жители южных районов Румынии. С тех пор там редко можно услышать сравнение: глуп как баран.
Накануне трагедии, 3 марта 1977 года, один из хозяев небольшой овцеводческой фермы, расположенной недалеко от Бухареста, заметил, что овцы ведут себя не совсем обычно. Создавалось впечатление, будто они чем-то сильно обеспокоены. Животные то жались друг к другу, то разбегались в разные стороны, то блеяли, то настороженно прислушивались к тому, что делается вокруг. Так прошла беспокойная ночь...
А рано утром 4 мая был зафиксирован первый подземный толчок. Вслед за ним последовали еще несколько. Бухарестское землетрясение 1977 года впоследствии было оценено в 7,5 баллов по шкале Рихтера.
Результаты бедствия оказались ужасающими. В самой столице оказались поврежденными или разрушенными многие здания. Под их руинами погибли более 15 000 человек, еще 10 500 жителей получили тяжелые ранения. Кроме того, почти все, кому удалось спастись от катастрофы, остались без жилья.
Крупный румынский порт Цимничея оказался почти полностью разрушенным. Кругом царило опустошение. Мэр Думитру Санду не узнавал своего города.
Позднее он вспоминал: « Земля ходила вокруг ходуном. Одной трети моего города не стало... Повсюду я видел рыдающих людей. Мы не знали, последуют ли новые толчки, поэтому оставались на улицах. Из-за страха повторных толчков в эту ночь никто не сомкну л глаз...»
Действительно, пострадавшие после землетрясения румынские районы представляли собой страшное зрелище. В течение почти двух недель на территории разрушенных городов проводились спасательные мероприятия, в результате которых из-под развалин домов удалось вытащить несколько сотен человек. При этом известны случаи, когда спасали людей, сумевших выжить, находясь под завалами более недели.
Местные градоначальники боялись возникновения эпидемий, поэтому ими было принято решение засыпать все улицы гипсовой пылью и хлорным порошком. В результате воздух стал настолько тяжелым, что многие оставшиеся в живых люди падали в обморок вследствие острого кислородного голодания.
Во время землетрясения пострадали не только Бухарест и Цимничея, но и город Плоешти, находившийся на расстоянии 70 километров от эпицентра. Там были зафиксированы незначительные ( по сравнению с разрушениями в Бухаресте) повреждения почти всех промышленных и жилых зданий.
Описанный выше пример реакции овец на приближение катастрофы не является единственным. Так, эти же животные предсказали землетрясение, произошедшее в Ашхабаде в 1948 году.
Уже после трагических событий один из директоров крупного звероводческого хозяйства Н. Н. Коробченко вспоминал о том, что накануне овцы вели себя не совсем обычно. Вот что он сказал в одном из интервью: «Животные сбивались в группы и не паслись. Однако поначалу чабаны, пасшие овец, не придали этому никакого значения».
Еще одним подтверждением теории об активной реакции животных на изменения окружающей среды перед стихийным бедствием писал сербский поэт Йоле Станишич:
На рассвете с прутом и свирелью Я на пастбище стадо повел; Луч еще только крался к ущелью, И резвились ягнята у ног. Но почуяли овцы несчастье, Застучали копытцами вдруг, Уши чуткие насторожили — Покачнулись тропинка и луг...
Эти строки, взятые из стихотворения Станишича «Жалоба пастуха» появились после памятного для многих сербов землетрясения, произошедшего 15 апреля 1979 года. Стихотворение входит в поэтический цикл, названный « Раненая Черногория».

Сомы-спасатели

Если европейцы считают своими друзьями животных, то японцы преклоняются перед рыбами, в частности, перед сомами. Чем же вызвана такая любовь? Оказывается ответ этот на вопрос довольно прост. Эксперименты и наблюдения ученых-сейсмобиологов показали, что рыбы являются активными индикаторами грядущих катастроф. Они способны улавливать малейшие изменения в электромагнитном поле земли за несколько недель до события.
Совсем недавно, в 1980 году, в Японии были отмечены чрезвычайно высокие прибыли от продаж сомов. Позднее выяснилось, что японцы покупали рыб не для того, чтобы сварить из нее уху. Многочисленные эксперименты показали, что сомы, как никакие другие рыбы, способны определять приближение землетрясения.
Необычайное доверие японцев к сомам, способным предчувствовать катастрофу, передается от поколения к поколению. В Стране восходящего солнца этот вид рыб считается чуть ли не священным. Так, древние и средневековые легенды рассказывают о том, что именно огромные сомы, раскачивая земную ось изнутри, вызывают подземные толчки.
Если принять во внимание утверждение, что некие подземные рыбы являются причиной природных катаклизмов, то вполне логичен и вывод: их земные собратья обладают способностью предсказывать подобные бедствия. Именно такими доводами и руководствуются японцы, когда в огромном количестве скупают на рынке сомов.
Еще в начале 30-х годов XX столетия японские сейсмологи выявили взаимосвязь между аномальным поведением сомов и изменениями показателей земных токов. В настоящее время ученые располагают 20 случаями, подтверждающими этот факт.
Тогда, в августе 1923 года, многие японцы (главным образом те, у кого в домашних аквариумах плавали сомы) догадывались о том, что вскоре произойдет землетрясение. Однако то, что случилось позднее, превзошло всякие ожидания.
За день до землетрясения поднялся страшный ураган, превратившийся в яростный торнадо. Шквал ветра буквально обрушился на японские города Токио и Иокогама. Спустя несколько минут во многих районах возникли пожары. В результате в огне пострадали примерно 143 000 человек, еще 200 000 получили ранения и ожоги различной степени тяжести. 500 000 жителей двух крупных городов остались без крова.
Разбушевавшееся стихийное бедствие в сочетании с пожарами принесло городам немалый материальный ущерб. Вследствие землетрясения пострадали многие здания. Разрушения были бы еще более значительными, если бы в 1923 году в Японии не начали вести строительство жилых домов, руководствуясь при этом принципиально новыми методами.
Так, по современным технологиям незадолго до землетрясения в Токио было построено здание отеля « Империал». Его проектирование осуществил знаменитый в то время архитектор Френк Ллойд Райт, специализировавшийся на строительстве зданий, которые располагаются в сейсмоопасных зонах.
Здание гостиницы « Империал» возводили с учетом высокой сейсмической активности района. Основой его фундамента и стен стали специальные рамы, изготовленные из стали, которая обладала такими физическими свойствами, как растягивание и сжатие. С помощью подобных рам соорудили не только здание отеля, но и декоративный бассейн, ставший впоследствии для пожарных единственным источником воды, необходимой для тушения огня.
Не напрасно проектирование « Империала» разрабатывалось столь тщательно. Это здание стало едва ли не единственным из тех, которые не получили во время землетрясения почти никаких серьезных повреждений.
Начавшийся после землетрясения пожар бушевал не только в городах ( Токио и Иокогама), но даже и на морской воде. С городских построек пламя перебросилось на стоявшие в токийском и иокогамском портах суда. Моряки прыгали с горящих кораблей прямо в море, надеясь за кормой найти свое спасение.
Спустя несколько минут загорелось, а затем и взорвалось несколько зданий занимавшейся переработкой нефти компании « Стендард Ойл Билдинг» ( Токио). После этого происшествия около 100 000 тонн нефти оказалось в заливе, в тот же момент языки пламени перебросились на горючее вещество. В считанные секунды Иокогамский залив превратился в пылающее озеро. Сотни судов, тысячи моряков и пассажиров лайнеров погибли в том адском огне.
В то время как в городе разыгрывалась страшная трагедия, у причала в Иокогаме стоял готовящийся к отплытию океанский лайнер « Эмпресс оф Австралия». С началом землетрясения пристань стала рушиться. Сотни людей, пассажиров и провожающих были раздавлены асфальтовыми плитами, а те, кто в тот момент находился на борту лайнера, смогли спастись от стихии.
Увидев огонь на берегу, капитан отдал приказ вывести корабль в открытое море, подальше от района бедствия. Однако правый винт лайнера зацепился за якорную цепь соседнего судна, поэтому « Эмпресс оф Австралия» все еще стоял у берега, когда из города к причалу выбежали сотни жителей Иокогамы, пытавшихся спастись от огня и землетрясения. Более 2000 человек принял тогда на борт межокеанский лайнер.
Так развивались события на побережье. Тем временем в городе тысячи людей заживо сгорали в пламени пожаров, бушевавших во всех районах.
В загородных деревушках также свирепствовала стихия. Земля буквально переворачивалась под ногами жителей. Почти тысячелетний мост, соединявший два берега реки недалеко от селения Хигигасаки, после первого подземного толчка оказался зарытым в землю, а после второго — вновь появился на прежнем месте.
Под действием высоких температур почва размягчилась и приобрела консистенцию пластилина. Множество людей, а также животные и растительность утонули в этой грязной жиже.
Тем временем ураган продолжал бушевать. Сильные подземные толчки вызвали оползни. Спускавшиеся потоки грязи со скоростью 100 километров в час налетали на деревни и в одну минуту смывали их, унося жителей и постройки в залив Сагами. От человеческой крови вода в заливе вскоре приобрела ярко-красный цвет.
Поврежденными оказались не только здания, но и железнодорожные полотна. На станции Небукава оползнем в залив был смыт поезд с 200 пассажирами.
В 16 часов 1 сентября над рекой Сумида поднялся сильный ураган, который спустя всего несколько минут превратился в торнадо. Стихия уничтожала все, что попадалось на пути: людей, лодки, прибрежную растительность. Порывы ветра подхватывали пламя и разбрасывали его по всему району. Так был уничтожен склад одежды, где нашли убежище 40 000 человек. Лишь десятерым из них удалось обмануть смерть и живыми выйти из огня.
Позднее Хирохито-сан, занимавший должность регента императора, заявил, что причиной стихии и многочисленных жертв является богиня солнца, которая, разгневавшись на людей, посылает им наказание. Кроме того, виновниками всего случившегося были официально объявлены корейцы-эмигранты и социалисты. Именно они, заявил тогда Хирохито, оскорбили духов, а также подожгли дома и устроили многочисленные погромы.
Очень скоро императорское Общество Черного Дракона вынесло решение обезглавить виновных. Казнь состоялась спустя три дня после трагедии. Таким образом, в число погибших во время землетрясения вошли также и казненные — всего 4000 человек.

Верный пес спас своего хозяина от гибели

В том, что собака является другом человека, удалось убедиться одному из жителей Мехико. Как-то раз глубокой ночью в его квартире раздался истошный вой пса. В течение всей ночи хозяин не мог успокоить своего верного Идальго.
Лишь под утро, с восходом солнца, собака наконец успокоилась. Однако с 7 часов утра пес вновь стал метаться по квартире, выть, при этом он хватал хозяина за полу халата и тащил его к двери. Это произошло в ночь на 18 сентября. А в 8 часов утра были отмечены первые подземные толчки незначительной силы. Храброму Идальго все же удалось вывести своего хозяина из дома как раз в тот момент, когда сила землетрясения возросла до 6 баллов по шкале Рихтера. Именно благодаря чутью собаки человек остался жив и не погиб под обломками зданий.
В 1985 году в Мехико произошло самое мощное за всю историю Мексики землетрясение. Точнее, это были два землетрясения, следовавшие одно за другим. Впоследствии силу первого специалисты определили в 8,1 балла по шкале Рихтера, а второе достигало 7,5 балла. Эпицентр землетрясения был зарегистрирован в прибрежном районе, на участке, где дно Тихого океана переходит в побережье Мексики. Именно здесь когда-то давно образовался Среднеамериканский желоб, который тянется на многие тысячи километров вдоль береговой линии. Именно трение двух плит друг о друга и высокое давление, по анализу ученых-сейсмологов, и стали причиной сильного землетрясения.
К 9 часам утра 18 сентября подземные толчки усилились настолько, что многие здания не выдержали и рухнули, заживо похоронив под обломками несколько тысяч жителей. Массовые разрушения домов продолжались в течение всего дня.
Ближе к полудню не выдержали и рухнули стены 12-этажного отеля « Принципиало». Под его плитами погибли более 140 человек.
Из них только 39 человек удалось спасти прибывшим к месту трагедии спасателям.
Та же участь постигла и постояльцев другого знаменитого отеля в Мехико — « Дель-Карло». Его рухнувшие стены похоронили еще несколько сотен человек.
В Мехико не было человека, который бы не пострадал от землетрясения. Кто-то потерял всех родственников, а кто-то, напротив, сумел спастись, отделавшись легким испугом и незначительными царапинами. Общее настроение людей можно выразить словами одной из жительниц Мехико, позднее давшей интервью журналисту местной газеты. Она так говорила о случившемся бедствии: « Все качалось и качалось, потом люди закричали: « Беги! Беги! Здание сейчас упадет!» Но куда бежать, мы не знали...»
Действительно, в городе почти не оставалось ни одного уцелевшего дома. Спасшиеся люди, страшась новых разрушений, огромным лагерем располагались на улице, прямо под открытым небом.
Спустя сутки в 18 районах мексиканской столицы были открыты многочисленные морги, куда спасатели и добровольцы доставляли извлеченные из завалов тела погибших. Однако очень скоро все морги были переполнены. Тогда мэр города принял решение свозить трупы на бейсбольный стадион. Спустя еще три часа вся его площадка была полностью покрыта телами умерших.
Те, кто остались в живых, позднее вспоминали, что к вечеру 20 сентября в городе стало нечем дышать из-за поднимавшихся вверх столбов дыма и пыли, а также вследствие распространявшегося запаха разлагавшихся человеческих тел.
От сентябрьского землетрясения 1985 года пострадали многие, самые населенные районы столицы. В большей степени были разрушены Авенида Хуарес, площадь Республики, южные районы Авениды Инсурхентес. Жилой район Нуева Леон оказался стертым с лица земли, будто его никогда и не было. Рухнувшие стены городской больницы погребли под собой около 600 человек — больных и медицинского персонала.
Необходимо отдельно сказать о том, что события, произошедшие 18–19 сентября в Мексике, стали примером солидарности людей многих стран мира. На помощь мексиканцам поспешили жители таких стран, как Франция, Швейцария, Германия и Соединенные Штаты Америки.
В Мексике до сих пор жива легенда о том, как американские спасатели смогли отыскать и извлечь из-под завала младенца — крошечную девочку. Во время сильного подземного толчка стены роддома не выдержали и рухнули. К тому моменту всех женщин и новорожденных, находившихся внутри здания, удалось эвакуировать. В больнице, в инкубаторе, находилась лишь рожденная недоношенной маленькая девочка. Стены роддома обрушились таким образом, что составили своеобразное защитное сооружение над кроваткой, где спала малютка. Прибывшие к месту происшествия спасатели с помощью специальных поисковых собак обнаружили девочку лишь спустя 55 часов после начала землетрясения и разрушения здания. Они смогли освободить ее из-под обвалившихся стен. К счастью, малышка была еще жива.

Насекомые-предсказатели

Приближение природной катастрофы способны предчувствовать не только животные и птицы, но и насекомые. Незадолго до памятного извержения на острове Мартиника знаменитого Мон-Пеле в 1902 году в одной из местных газет появилась публикация, рассказывавшая об аномальном поведении животных и насекомых. Корреспондент писал: « На пастбищах тревожно ведут себя животные — отчаянно мычат, ревут, блеют. На территории сахарного завода Усин-Гуэрин отмечалось нашествие муравьев и сороконожек. Казалось, они ищут убежище, чтобы спрятаться от чего-то страшного». Предсказанная живыми существами катастрофа не заставила себя долго ждать.
Вулкан Мон-Пеле, находящийся в северной части острова Мартиника, имеет высоту более 1350 метров.
Недалеко от него расположен город Сент-Пьер, который до памятного извержения был одним из самых красивых и величественных городов Вест-Индии. Писатель Лафкадио Херн побывал в Сент-Пьере незадолго до катастрофы и описывал его так: « Это город, полностью построенный из камня, с вымощенными камнем мостовыми, узкими улочками, деревянными или цинковыми навесами и остроконечными крышами из красной черепицы... Архитектура относится к XVII веку и напоминает старомодный стиль квартала Нового Орлеана...»
Вот таким предстал Сент-Пьер перед глазами путешественника. Тогда писатель еще не знал, что этот великолепный город с населением в 32 000 человек вскоре превратится в груду камней, смешанных с грязью и пылью.
Последнее извержение Мон-Пеле было зафиксировано в 1767 году, тогда стихия унесла жизни 16 000 человек. С тех пор вулкан спал, и никто из жителей предгорных районов не думал о том, что страшная катастрофа может повториться.
О том, что Мон-Пеле является действующим вулканом, люди вспомнили 2 апреля 1902 года, когда из трещин, образовавшихся на склонах горы после последнего извержения, стали подниматься кверху струи горяч ег о п а ра.
Спустя 21 день, 23 апреля, над теми же фумарола-ми показались столбы раскаленного пепла и газа. Они были подхвачены сильным порывом ветра и отнесены к предгорным районам. Улочки Сент-Пьера оказались покрытыми тонким слоем остывшего пепла. Тогда же жители почувствовали слабый запах серы, всегда сопровождающий вулканические выбросы. В тот же день были отмечены и легкие подземные толчки.
25 апреля в районе горы были зафиксированы первые взрывы сравнительно небольшой мощности. Поднявшиеся к одному из кратеров вулкана ученые заметили кипение лавовых масс внутри горы. Таким образом, к тому времени было отмечено уже несколько признаков приближения катастрофы. Однако и тогда никто из жителей предгорных районов не пожелал покинуть родной дом.
27 апреля выбросы пепла из фумарол Мон-Пеле заметно усилились. Птицы и животные, обитавшие в предгорных районах, во множестве гибли от испаряющихся вулканических газов.
Один из репортеров « Де Колони» ( местная газета Сент-Пьера) писал в тот день о том, что с неба бесконечным потоком лился пепельный дождь, в результате чего оказались засыпанными все улицы города. Это создавало определенные трудности для передвижения транспорта и горожан, кроме того, пепел, мешая дышать, набивался людям в рот и нос. Он был повсюду: на мостовых, внутри домов, на крышах построек.
Наконец жители Сент-Пьера поняли, что оставаться в городе больше нельзя. Сотни людей спешно собрали свои пожитки, уложили их на повозки и устремились прочь из города, подальше от места приближавшейся катастрофы.
Очень скоро в Сент-Пьер прибыли сотни беженцев, которые покинули предгорные селения, чтобы найти спасение в самом красивом городе Вест-Индии. Однако, как выяснилось позднее, Сент-Пьер не представлял собой надежного укрытия от катастрофы. Пострадали все, кто остался в городе и встретил стихию в родном доме.
Находившийся тогда на острове Мартиника, в Сент-Пьере, консул Соединенных Штатов Америки принадлежал к числу тех, кто не пожелал покинуть город. Вместе с ним находилась и его супруга с детьми. До последнего мгновения консул, видимо, надеялся на то, что беда обойдет стороной его дом. Однако судьба распорядилась иначе.
Уже после извержения вулкана прибывшие к месту трагедии спасатели смогли отыскать лишь обуглившиеся трупы консула и его супруги. Тела детей найти так и не удалось.
Мощные выбросы пепла и его оседание на города и селения, располагавшиеся в районе горы, привели к появлению на улицах змей, которые так же, как и люди, искали спасения от надвигающейся опасности.
5 мая в районе Мон-Пеле прошли сильные дожди. Потоки грязной воды устремились с горных склонов в долину, затапливая все живое на своем пути: людей, дома, животных, растительность.
В полдень 5 мая многие предгорные районы оказались затопленными грязевой лавиной. Под слоем грязи, смешанной с камнями и обломками деревьев, оказался и сахарный завод, находившийся в устье реки Бланш. Одни лишь торчавшие трубы свидетельствовали о том, что когда-то на этом месте находилась постройка.
В результате катастрофы тогда погибли более 150 человек.
Разрушив и потопив все, что возможно на суше, ненасытная лавина направилась к морю. Там она вызвала огромные волны, результатом которых стала гибель нескольких судов, в это время стоявших у причалов, а также затопление нескольких прибрежных районов Сент-Пьера. Многие жители пострадавших кварталов спешно покидали свои жилища и бежали за город, надеясь укрыться от стихии на возвышенности.
7 мая в Сент-Пьер пришло известие о том, что ночью взорвался вулкан Суфриер, находившийся на расстоянии 145 километров от Мартиники. После этого жители острова успокоились, решив, что Мон-Пеле извергаться не будет. « Не может быть, — думали многие, — чтобы изверглось сразу два вулкана». Однако в природе возможно все.
Утро 8 мая 1902 года выдалось ясным и солнечным. Вулкан не показывал никаких признаков активности.
Казалось, Мон-Пеле успокоился навсегда. Кто бы мог тогда подумать, что спустя всего несколько часов погода резко переменится и в считанные минуты день превратится в ночь?
В 7 часов 50 минут 8 мая со стороны вулкана внезапно раздались четыре мощных взрыва, последовавшие один за другим. Гора оказалась буквально разорванной на несколько частей, после чего из жерла с силой была выброшена черная туча пепла и газа, внутри которой то и дело вспыхивали зловещие молнии.
В это же время была зарегистрирована и активность боковых кратеров. Они изрыгали столбы пламени, газа и серы, которые сразу же после выброса устремились к Сент-Пьеру. В течение двух минут город был полностью уничтожен. При этом погибли более 30 000 человек, находившихся в момент катастрофы в городе. Спастись удалось только четверым, остальные либо задохнулись от вулканических газов, либо были заживо сожжены пламенем, принесенным ветром с действовавшего вулкана.
От взрывов и огня пострадали многие постройки Сент-Пьера. Каменные и бетонные стены рушились так легко, словно они были бумажными. На городских деревьях после взрыва вулкана не оставалось ни одного листочка. Только лишь голые стволы торчали из земли. О силе урагана, вызванного извержением Мон-Пеле, свидетельствуют несколько на первый взгляд совершенно невероятных случаев. Прибывшие спустя несколько суток на место катастрофы спасатели свидетельствовали, что шестидюймовые пушки оказались сдвинутыми с пьедесталов, а статуя Девы Марии, вес которой составлял не менее 3 тонн, оказалась отброшенной на 15 метров.
Трагедия разыгрывалась не только на берегу, но и на воде. Вызванные извержением вулкана сильные порывы ветра, достигнув моря и подняв шторм, перевернули суда, находившиеся недалеко от побережья. В тот момент были потоплены 16 из 18 кораблей. Оказавшиеся за бортом люди были заживо сварены в кипящей воде, смешанной с горячими вулканическими отходами и грязью.
Позднее старший офицер судна « Рорайма» вспоминал: « После взрыва вулкана наступила темнота чернее ночи. « Рорайма» качалась и кренилась, потом резким толчком легла на правый борт, погрузившись защитными поручнями глубоко под воду... Одновременно в нескольких местах вспыхнули пожары, и мужчины, женщины, дети погибли через несколько секунд».
В тот страшный день лишь одному капитану удалось вывести свое судно с места катастрофы. Это был Ма-рино Лебофф, командир экипажа барка « Орсолина». 8 мая он нарушил приказ портовых властей Сент-Пье-ра и направил корабль в открытое море, чтобы оказаться как можно дальше от берега. Именно подобные действия капитана итальянского барка и спасли судно, а также жизнь всем членам его команды.
Вслед за пламенем и газом по направлению к городу ( а точнее, уже к его развалинам) с огромной скоростью двигалась черная туча, несущая пар, газы и раскаленный пепел. Температура внутри тучи достигала 700–980 ° С . Этого было вполне достаточно для того, чтобы расплавить даже стекло. Вулканическая туча завершила начатые облаками пламени и газа разрушения городов и селений, попавших в зону стихийного бедствия.
К вечеру 8 мая вулкан успокоился. Спустя четыре дня к месту катастрофы прибыли спасатели. Однако, как оказалось, спасать было некого. Почти все жители предгорных районов погибли.
Спасательные работы шли свои чередом, когда вдруг 20 мая Мон-Пеле решил вновь продемонстрировать людям свою мощь. Повторное извержение вулкана по силе ничуть не уступало предыдущему. В результате погибли еще 2000 человек. Главным образом это были спасатели, строители, инженеры и моряки, проводившие восстановительные работы в Сент-Пьере.
В сентябре 1902 года Мон-Пеле дал последнее представление работавшим в предгорье ученым. Тогда из центрального кратера было выброшено незначительное количество магмы, которая оказалась слишком плотной, чтобы растечься по склону.
Спустя некоторое время лава застыла, образовав столб высотой в 310 метров и диаметром в 150 метров. Он возвышался над уровнем моря почти на 1585 метров и представлял собой своеобразный памятник, который природа воздвигла в память о жертвах извержения вулкана. К сожалению, просуществовал он сравнительно недолго. В сентябре 1903 года столб застывшей лавы обрушился.
метров в час. При этом температура воздуха опускается до –7 ° С . Территория распространения снежной бури может быть сколь угодно обширной.
Снежные бури и ураганы с давних пор являются одной из ключевых тем в искусстве. К ней обращались в своих работах многие художники, писатели и музыканты.
Пожалуй, наиболее точно характер стихийного бедствия выразил знаменитый английский живописец Джозеф Мэллорд Уильям Тёрнер (1775–1851). В лондонской Национальной галерее хранится его работа 1842 года, получившая название «Снежная буря» (рис. 38). Снег, пыль, небо, земля, городские постройки — все перемешалось в бешеном танце стихии.
Как правило, о снежных бурях население заранее предупреждает метеорологическая служба. Однако не всегда такое предупреждение приходит вовремя.

Предсказания снежных бурь

Снежные бури можно определить как ураганы, происходящие в зимний период. Отличительным свойством снежных бурь является их низкая температура.
Сильнейшие снежные бури чаще всего имели место и случаются до сих пор на территории Соединенных Штатов Америки.
Именно американские ученые являются пионерами в изучении природы и характера подобных природных катастроф. Так, в 1958 году американскими метеорологами была издана брошюра с указанием основных параметров снежных бурь.
В ходе многочисленных наблюдений было установлено, что для районов, расположенных в северных широтах, снежной бурей можно считать зимний ураган, во время которого скорость ветра достигает 56 кило-
Рис. 38. Тёрнер Д. М. У. Снежная буря
Но даже предварительное извещение о приближающемся урагане не является залогом полной безопасности населения.
В истории многих стран известны случаи, когда снежные бури были предсказаны прорицателями и астрологами. Причем подобные прогнозы могли осуществляться спустя несколько сотен лет.

Предсказание древнего астролога

Мало кто в Древнем Китае не знал имени знаменитого астролога Чжан Хэна, жившего на рубеже I–II веков н. э. Совсем недавно китайскими учеными был найден манускрипт, написанный рукой древнекитайского предсказателя. Еще в 109 году он писал: « На землю отцов сойдет красная чума... Многие уйдут из дома и окажутся погребенными под снегами...» Пророчество великого астролога осуществилось уже в XX столетии, то есть спустя почти 2000 лет.
В 1948 году к власти в Китае пришли коммунисты. Националисты-уйгуры, исповедовавшие мусульманство, вынуждены были покинуть свои дома и уйти из страны, где царили бесчестье, злоба и тщеславие. Они решили перейти через Гималаи и поселиться в Индии. Беженцы взяли с собой только самое необходимое: небольшое количество воды и продовольствия.
Среди тех, кто покинул страну, были и простые уйгуры, не принимавшие коммунистического мировоззрения, и люди, когда-то занимавшие высокие государственные посты: это Иса Юсуф (сановник), полковник Д. Э. Сабри (бывший генеральный секретарь правительства националистов района Синьцзянь), Урумчи ( бывший командующий гарнизоном армии националистов района Синьцзянь) и многие другие политические деятели.
Во время перехода через китайско-индийскую границу беженцы и их лидеры были арестованы пограничниками. Юсуф, Сабри и Урумчи оказались в тюрьме. Остальные же, расположившись лагерем неподалеку от границы, ждали решения дальнейшей судьбы лидеров. За то время, пока длилось томительное ожидание, беженцами была съедена почти половина всего запаса продовольствия.
Разрешение на переход государственной границы было получено мусульманами-националистами в декабре 1950 года. Все знали, что первый зимний месяц — не лучшее время для перехода через горные перевалы, находившиеся на высоте 5,5 километра над уровнем моря. Однако свободу те люди ценили превыше всего. А потому уже на следующий день после получения разрешения на переход границы они тронулись в путь.
На второй день тяжелейшего перехода через Гималаи караван беженцев догнали Юсуф и Амин, которые подкупили тюремную стражу и смогли бежать из заключения.
Очень скоро путники вошли в зону снежных буранов. Толщина снега превышала там 2 метра. Одна за другой стали гибнуть лошади. У людей поднималось кровяное давление и вследствие этого открывалось носовое кровотечение. Все были крайне утомлены и чувствовали сильную усталость. Тем не менее никто из беженцев не издал ни единого стона и не произнес ни единого слова жалобы. Собираясь с силами, люди двигались вперед, все дальше и дальше уходя от родного дома, от дома своих отцов.
Снежные бури и горные ветра сопровождали бежавших из страны уйгуров на протяжении всего пути. Поскольку число лошадей уже к третьему дню перехода значительно сократилось, людям приходилось ждать очереди, чтобы сесть в седло и немного отдохнуть от дальней дороги. Те же, кто шел пешком замерзали в снежных сугробах. Нередки были случаи, когда людям приходилось оставлять на дороге своих детей, жен, братьев и сестер и идти дальше.
Уйгурским беженцам удалось добраться до городка Леха ( административного центра провинции Ладакх) лишь в конце декабря. К тому времени они прошли более 1100 километров пути. 200 человек из тех, кто пришел, решили навсегда поселиться в Лехе. Остальные же отправились дальше, надеясь добраться до города Срингар.
В памяти всех мусульман-националистов, бежавших прочь из родной страны от « красной чумы», навсегда останется тот переход через Гималаи. Многие потеряли тогда своих родственников. Большинство из тех, кто благополучно добрался до Срингара, получив сильные обморожения, навсегда остались калеками.
Как видно, прав оказался древний астролог, который за несколько сотен лет смог предсказать гибель большого количества людей от « красной чумы».

Снежная буря в США, в хрустальном шаре

Как-то раз некая миссис Виктория Браун решила отправиться к знаменитой провидице мадам Вонг с тем, чтобы узнать у нее свое будущее. Известие, полученное от чревовещательницы, поразило миссис Браун. Мадам Вонг говорила о том, что очень скоро на территорию северо-восточных штатов США придет настоящее бедствие.
Как раз в это время супруг миссис Браун, владелец одной из многочисленных американских торговых фирм, находился в Нью-Йорке. Желая известить мужа о приближающейся катастрофе, миссис Браун спешно покинула роскошные апартаменты гадалки и отправилась на телеграф.
Мистер Рональд Браун был человеком практичным. И потому он не поверил в известие о стихийном бедствии и продолжал работать в Нью-Йорке. Однако уже на следующий день над городом сгустились тучи и пошел снег. А к вечеру 7 февраля 1958 года поднялся
страшный ураган. Снежная буря 1958 года стала одной из самых сильных в истории Соединенных Штатов. В течение трех дней ураган свирепствовал над многими штатами, засыпая снегом территорию от Скалистых гор до районов, располагающихся на восточном побережье. В том урагане погибли 60 человек.
Сумма материального ущерба, причиненного стихийным бедствием, превышала несколько сотен тысяч американских долларов.
Эпицентр снежной бури был зафиксирован метеорологами в районе штата Нью-Йорк. Тогда имели место сразу несколько, следовавших один за другим, ураганов. Высота сугробов после снегопада 9 февраля достигала 4,5 метра. В результате природной катастрофы поврежденными оказались линии электропередач и телефонной связи.
Вследствие обильных снегопадов, выпавших в ночь на 10 февраля, многие государственные учреждения были закрыты. Не работали школы, магазины, заводы и фабрики. Тогда же закрыли и аэропорты, находящиеся в зоне стихийного бедствия.
Под снегом были не только здания, но и многие шоссе. Тысячи автомобилей, следовавших по автострадам в разных направлениях, оказывались погребенными в гигантских сугробах.
Благодаря хорошей работе спасателей из-под снега удалось вытащить сотни людей. На одной из дорог, ведущих в Нью-Йорк, спасателям удалось выкопать легковую машину, в которой находились мужчина и женщина. Оказалось, супруги провели в холодном автомобиле, засыпанном толстым слоем снега, более двух суток.
Американские спасатели действовали решительно и самоотверженно. Примером мужества и благородства стала история о том, как несколько полицейских смогли спасти семью фермера, жившего неподалеку в Огасте. Автомобиль полицейских застрял в сугробе. Тогда добровольные спасатели, воспользовавшись снегоступами, пешком отправились на ферму. Оттуда они перевезли в безопасное место жену фермера и их восьмерых детей.
Разыгравшаяся снежная буря свирепствовала не только на суше, но и на море. В течение полутора суток межокеанский корабль « Саксония» сражался со стихией. Только к вечеру 10 февраля капитану удалось-таки привести судно к причалу, находившемуся в Йорк-Сити.
Катастрофа затронула и многие южные районы Соединенных Штатов. Более других пострадали такие города, как Виксберг и Джексон. Там высота сугробов достигла 5 метров. Эти населенные пункты оказались отрезанными от всего мира, так как были повреждены все городские линии коммуникации.
Уже после того как снежная буря затихла, мистер Рональд Браун смог благополучно добраться до дома, где его ждала встревоженная страшными событиями супруга. С тех пор глава крупной торговой компании поверил в дар прорицателей. Он стал часто посещать сеансы, проводимые ясновидящими, чтобы узнать будущее своей семь и фирмы.

Все возвращается на круги своя...

Выше уже была рассказана история о некоем мистере Брауне, который сначала не верил в предсказания прорицателей, а спустя всего лишь несколько дней существенно изменил свое отношение к ясновидящим и их прогнозам.
Аналогичная история произошла с жителем одного из городков штата Нью-Хэмпшир.
Однажды вечером (а происходило это 1 февраля 1958 года) мистер Джон Вульф, возвращаясь домой, встретил на улице старушку, которая неожиданно обратилась к нему и стала что-то быстро говорить. Прислушавшись, Вульф понял, что она предсказывает приближение страшной катастрофы, которая погребет под снегом многие города северо-востока Соединенных Штатов Америки.
Джон Вульф счел старушку сумасшедшей, а потому попросту не придал серьезного значения ее словам. Убедиться в правдивости предсказаний прохожей ему пришлось дважды: сначала 7 февраля, а затем и 15 февраля. Именно тогда восточное побережье США пострадало от двух снежных ураганов.
Снежная буря, начавшаяся 7 февраля и продолжавшаяся до 10 февраля 1958 года, описана выше. 11 февраля установилась спокойная и солнечная погода. Никто из жителей восточных штатов и не подозревал, что спустя еще четыре дня их ждет новое серьезное испытание.
15 февраля 1958 года на северо-востоке Соединенных Штатов Америки была отмечена еще одна снежная буря, которая по силе, количеству человеческих жертв и причиненному материальному ущербу во много раз превосходила предыдущую катастрофу.
Еще утром 15 февраля метеорологическая служба всех восточных районов США предупредила население о приближении снежной бури. Стихия не заставила себя долго ждать. К полудню поднялся сильный ветер и пошел снег. Через час ветер и снегопад значительно усилились.
Начавшаяся 15 февраля буря бушевала в течение двух суток. За это время погибли более 500 человек. Кроме того, в период катастрофы не могли осуществлять работу многие государственные учреждения, заводы и фабрики.
Снежный ураган принес с собой холод и обильные снегопады. Так, в штате Висконсин температура воздуха упала до –44 ° С , а в Бисмарке ( город в штате Северная Дакота) была зафиксирована температура, равная –32 ° С .
Своеобразный рекорд по толщине слоя выпавшего снега установил город Лебанон ( штат Нью-Хэмпшир).
Там высота сугробов в среднем составляла не менее 1,5 метра. В других городах ( например, Мичиган-Сити) толщина слоя выпавшего снега достигала 1 метра 35–40 сантиметров.
В результате природной катастрофы пострадали многие автострады восточных районов США. Финансовый центр страны, город Нью-Йорк, на несколько дней оказался полностью изолированным вследствие того, что городские службы не были вовремя обеспечены необходимым оборудованием для расчистки снежных сугробов.
Более других пострадали посетители ипподрома Бо-уви. Около 4000 болельщиков в день стихийного бедствия попали в своеобразную снеговую ловушку. На помощь им пришли солдаты воинских подразделений штата. Однако и сами спасатели-добровольцы вскоре оказались заточенными в снежную тюрьму.
Освободить пострадавших удалось лишь отрядам профессиональных спасателей, прибывшим к месту трагедии спустя двое суток из Пенсильвании на специальных аварийных поездах. Очевидцы вспоминали, что 15–16 февраля столица США напоминала город призраков. Широкие городские улицы были пусты. Лишь разыгравшаяся буря бродила по переулкам, пугая людей своим страшным воем.

Предсказания засухи

Совсем недавно был найден и переведен на несколько языков мира древний трактат, написанный рукой индийского астролога, астронома и математика Арь-ябхаты. Как оказалось, среди научных измышлений в тексте можно встретить и попытки предсказать будущее. Как правило, эти предсказания относились к событиям, так или иначе связанным с Индией.
Расшифровав один из текстов, созданных Арьябха-той, ученые сделали вывод о том, что астролог предсказал несколько засушливых периодов, которые впоследствии привели к голоду и мору. Эти события произошли в Индии уже в XVIII–XIX веках. При этом необходимо отметить, что Арьябхата предсказал катаклизмы с точностью до года и месяца. Таким образом, известный древнеиндийский математик, по всей видимости, обладал еще и талантом астролога, который мог видеть судьбы людей и целых стран на много лет вперед .
Обычно природные катастрофы быстротечны. Так, землетрясение продолжается не более одной минуты, торнадо, как правило, совершают свой смертоносный путь всего за пять минут, а ураганы длятся в течение часа. Но вот с засухой дело обстоит несколько иначе. Продолжительность подобной природной катастрофы может измеряться несколькими неделями, а иногда и месяцами.
В настоящее время ученые разработали классификацию этого природного явления. Они говорят о существовании четырех основных типов.

1. Постоянная засуха. Обычно ее связывают с пустынными, засушливыми районами земного шара.
2. Сезонная засуха . Она является характерной особен -ностью территории, где сухой сезон сменяется сезоном ливневых дождей.
3. Непредсказуемая засуха. Это настоящее природное бедствие, характеризующееся тем, что на территории определенного района резко снижается количество осадков.
4. Невидимая засуха. Она наступает тогда, когда при чрезмерно высокой температуре воздуха с поверхности земли испаряется слишком много влаги.

Нередко засуха как природное явление является не единственной причиной возникновения голода среди населения. Иногда неправильная хозяйственная деятельность человека может обусловить и засуху, и голод на определенной территории.
Однако причиной того, что случилось в Индии в XVIII– XIX веках, нельзя считать деятельность человека. Описанные ниже катастрофы по праву можно отнести только к разряду собственно природных.

Засуха и голод в Индии в 1769 году

В 1769 году на всей территории Северной Индии наступила засуха, которая стала настоящей катастрофой. В течение долгих 18 месяцев там не выпало ни капли дождя. Следствием засухи стал страшный голод и мор, распространившейся от Гималаев до долин Декана, от Пенджаба до Ассама.
В результате засухи и голода в то время в Индии погибло более 3 миллионов человек. Люди умирали целыми семьями.
По иронии судьбы 1770 год выдался необычайно урожайным на пшеницу и другие злаковые. Однако собирать тот урожай было некому, так как почти все земледельцы погибли от голода.
Историки свидетельствуют, что во время засухи целые деревни стояли пустыми и лишь зловоние, идущее от разлагавшихся трупов, являлось знаком того, что там когда-то жили люди. Один из путешественников, посетивших Индию в конце 1769 года, писал: «Воздух был настолько пропитан ядовитыми испарениями мертвых тел, что нельзя было пройти стороной, чтобы не вдохнуть его».

Засуха и голод в Индии в 1876–1877 годах

Арьябхата предсказал и, пожалуй, самую страшную за всю историю Индии засуху, которая произошла в 1876 году в Мадрасе, Бомбее и Пуне. Великая засуха (так называют ее индийцы) началась еще раньше. Именно в период с 1874 по 1877 год в Индии не было сезонных муссонных дождей, что и стало причиной засухи.
В свою очередь, засуха привела к тому, что в некоторых районах Индии начался голод. Ситуация осложнилась распространившейся на многие районы эпидемией холеры.
Результатом стала гибель почти 6 миллионов человек. Длительная засуха, ставшая причиной голода и смерти огромного числа жителей, навсегда останется в памяти индийцев как одна из самых страшных трагедий.
Помимо вышеописанных катастроф, древнеиндийским астрологом были предсказаны и другие: среди них голод в Индии, вызванный наводнением 1866 года ( унес жизни 1,5 миллионов жителей), засуха и голод в Индии в 1898 году ( погибло около 1 миллиона индийцев).

Глава 4 ПРЕДСКАЗАНИЯ СОЦИАЛЬНЫХ КАТАСТРОФ

Термин «социальная катастрофа» требует специального пояснения. Например, катастрофа политическая означает, что политическая жизнь общества достигла экстремальной формы. Часто это происходит потому, что наступил политический или экономический кризис, что обычно сопровождается крахом существующих властных структур. Политическая катастрофа может повлечь за собой самые тяжкие последствия не только для развития политической жизни общества, но и для существования всей системы в целом.
В то же время крах политических структур можно назвать еще и по-другому — коллапс власти. Подобным термином в политике обозначают состояние бессилия, паралича системы власти, которое. как правило, имеет место при возникновении всевозможных деформирующих факторов.
По аналогии с вышесказанным термину «социальная катастрофа» можно дать следующее определение: это социальное бедствие, которое сопровождается ущербом, превосходящим критический уровень. В случае, если хотя бы один из параметров социальной системы достигнет критического значения, это и будет признано ущербом.
Очень близко по своему значению к социальной катастрофе находится понятие « чрезвычайная ситуация».
Это понятие чаще всего является экстремальной формой конфликтной ситуации, когда противоречие между человеком и природой естественной ( биосферой), а также между человеком и природой искусственной ( техносферой) достигает пика, угрожающего безопасности обеих сторон.
С научной точки зрения, разделение на биосферу и техносферу является не вполне корректным, поскольку человек находится в природно-техногенно-социальной сфере, которая, в свою очередь, состоит из довольно сложных человекомашинных систем (рис . 39 ).
Однако подобное разделение « среды обитания» человека на сферы дает возможность создать классификацию социальных катастроф.
Рис. 39. Подразделение на сферы
Все социальные катастрофы можно подразделить на несколько групп. К примеру, по времени протекания они бывают скачкообразные, или лавинообразные, эволюционные, или вялотекущие. По масштабам их подразделяют на локальные, национальные, региональные и глобальные.

Предсказания эпидемий

Посмотри: в лесу глубоком, За кустарником дремучим, Под печальною ольхою, Под плакучею березой, Семь холмов стоят могильных, Семь курганов позабытых, Семь могильников замшелых.
Эстонский народный эпос «Калевипоэг»
Именно так в народном эпосе рисуется картина человеческих напастей. В могильниках зарыты инфекционные болезни, война, голод, рабство и прочее. Когда-то широко распространенные на земле эпидемии плохо поддавались излечению. И совсем не случайно фантазия народа похоронила « лютый мор в шестой могиле, а в седьмой — чумы заразу».
До наших дней дошло множество документов, в которых имеются сведения о вспышках инфекционных заболеваний, уносивших в могилу миллионы людей. Такое бедствие получило название эпидемий. В Древней Руси такие эпидемии называли повальным мором.
Эпидемии очень часто сопровождались наводнениями, землетрясениями, опустошительными набегами саранчи. Внезапностью своего возникновения, высокой смертностью и тяжестью течения эти бедствия сильно воздействовали на воображение людей, которые не знали истинных причин болезней. Именно поэтому люди принимали их как кару духов или богов, которые, как они считали, наказывали их за нарушение всевозможных запретов.
Повальные болезни нередко считали кознями злых духов и колдовством врагов. В связи с этим к умершим от болезней иногда добавлялись все новые и новые жертвы: мнимые чародеи, колдуны и отравители, убитые представителями инквизиции или возбужденной толпой. У многих древних народов существовали боги, которые олицетворяли различные болезни. Например, у древних римлян имелись боги проказы и чесотки, в Китае и Индии существовала богиня оспы. Кроме этого, существовало множество приемов лечебной магии. В VI веке до н. э. при вспышках болезней, голоде, засухах греки находили в городе калеку или уродца. Этот человек должен был как бы взять на себя все напасти. Калеку сначала кормили сыром, сушеными фруктами и ячменным хлебом, а затем под звуки флейт семь раз ударяли корневищем морского лука, который якобы обладал способностью отводить злые чары. После этого уродца сжигали на погребальном костре, а пепел выбрасывали в море.
В древности врачи объясняли инфекционные заболевания влиянием внешних условий. Астрологическая медицина имела в виду могучее и таинственное влияние космических сил на начало эпидемий и их протекание.
Новые наблюдения способствовали распространению совершенно иных взглядов на болезни. В XVI веке голландский ученый Антони ван Левенгук сконструировал первый в мире микроскоп и с его помощью открыл неведомый доселе мир « забавных зверушек — анималькулей». Так родилась наука микробиология.
Спустя 100 лет Ладзаро Спалланцани из Италии доказал, что микроорганизмы размножаются делением. Но тем не менее научная микробиология, а значит, и эпидемиология возникла с работ француза Луи Пастера и немца Роберта Коха. Эти ученые-микробиологи не только обнаружили и изучили целый ряд возбудителей инфекционных заболеваний, но и предложили способы борьбы с ними.

«Черная смерть»

Конец V века до н. э. был отмечен в истории человечества невиданными стихийными бедствиями. Мощные землетрясения произошли в Греции. На Липарских островах день и ночь вулканы изрыгали пепел и лаву. Но на этом бедствия людей не закончились. Путешественники привезли с собой из Малой Азии болезнь, первое описание которой дал древнегреческий историк Фукидид, поэтому болезнь получила название «чума Фукидида».
В Библии также имеются упоминания о чуме. Из века в век переносили это заболевание люди с одного конца земли на другой. Самые сильные эпидемии люди называли по именам правителей и знаменитых людей соответствующей эпохи. Например, чума Орозия (125 год н. э.), чума Антонина и Галена (165–168 годы), чума Киприана (251–266 годы), чума Юстиниана (531–580 годы).
Исторически доказанным является факт эпидемии чумы, имевшей место в период с 531 по 580 год. По свидетельству врачей Эвагрия и Агапия, а также историка Прокопия и епископа Григория Турского, тогда эпидемии предшествовали сильнейшие извержения вулканов (в том числе и Везувия). Город Антиохия был полностью разрушен, а под его обломками погибло 250 тысяч жителей. После этого из верховьев Нила пришла болезнь, сея повсюду смерть.
В XVI веке по территории Франции одна за другой прокатились волны чумы. Медицина оказалась бессильна помочь больным людям. Поскольку лекари были невежественными и боялись пасть жертвой чумы, они посещали дома зараженных, надев кожаные доспехи, «дабы оборониться от незримых стрел демонов чумы».
Глаза они закрывали защитными очками, уши и ноздри затыкали губкой, чтобы в них « не проникли злые духи», а рот набивали сырым чесноком, являющимся, по их мнению, средством против невидимых армий ужасной болезни. На рис. 40 показан нелепый кожаный костюм, который носили чумные врачи в городе Лион.

Рис. 40. Защитный кожаный костюм чумного врача

В течение многих столетий ученые изучали движение и расположение планет и звезд. Они хотели понять, каким образом небесные тела могут влиять на судьбы отдельных людей и всего человечества. Нострадамус считал астрологию жизненно важной частью всей своей деятельности. Он говорил, что если его лечение помогает пациентам, то это благодаря тому, что он учитывает при этом астрологические данные при составлении лекарственных препаратов. Кроме этого, он назначал лечение и на те периоды, когда аспекты и расположение планет были особенно благоприятными.

Ужасная чума в Перинфе и Никополе. Она ударит по полуострову и Македонии.

В свое время Нострадамусу удалось предсказать эпидемию чумы во Франции. Болезнь принесли воины, которыми командовал Антуан Бурбон, водивший их в поход на Восток. Это было предсказано следующими словами:
Она опустошит Фессалию и Амфиполь. Неизвестное зло и отказ Антуана.
Кроме того, Нострадамус считал, что династия Валуа полностью вымрет. Это доказывает такой катрен:

Никого не останется, чтобы требовать.
Великий Мендозус получит свою империю.
Он заставит переменить приказ.
Пьемонт, Пикардия, Париж, Тоскана — наихудшее.

А. Л. Чижевский в свое время составил хронологическую таблицу, которая содержит 85 чумных эпидемий и пандемий начиная с 430 года до н. э. и до конца XIX века. Самой страшной и опустошительной оказалась эпидемия XIV века, которая прошлась по странам Европы и Азии в 1348–1351 годах. Очевидцы рассказывали о « каменном» дожде, выпавшем в Индии, о страшных засухах и о наводнениях в Китае. Все это произошло перед началом эпидемии. Естественно, что людей охватил суеверный ужас и паника.
Вот как описывает чуму Лион Фейхтвангер в своем историческом романе « Безобразная герцогиня»: « Чума пришла с Востока. Сначала она свирепствовала на морском побережье, затем проникла в глубь страны. Она убивала тысячи людей в несколько дней, а иногда — в несколько часов. В Неаполе, в Монпелье погибли две трети жителей. В Марселе умер епископ со всем капитулом, а также все монахи-доминиканцы и минориты. Целые местности совершенно обезлюдели... Особенно свирепствовала чума в Авиньоне. Падали наземь сраженные кардиналы, гной из раздавленных бубонов пачкал их пышные облачения. Папа заперся в самых далеких покоях, никого не допускал к себе, поддерживал целый день большой огонь и сжигал на нем очищающие воздух травы и коренья... В Праге, в подземной сокровищнице, среди золота, редкостей, реликвий сидел Карл, король Германский, он наложил на себя пост, молился целыми днями».
В первый раз в России чума появилась очень давно. Первое упоминание о ней встречается еще в несторовской летописи. Там рассказывается, что в Киеве в 1090 году в течение всего двух недель от чумы умерло свыше 7 тысяч человек. Впоследствии вспышки чумы не раз опустошали Киев, Смоленск, Москву, Чернигов. Например, в XIV веке в Пскове и Новгороде погибло почти две трети населения, а Глухов и Бело-зерск вымерли полностью.
Люди панически боялись эпидемий чумы, поэтому вполне естественно, что им хотелось заранее знать, где и когда она появится снова. Для этого они не только молились и ставили свечи разным святым угодникам, но и ходили к прорицателям. Так, в 1566 году даже князь новгородский Василий Дмитриевич обратился к предсказателю — юродивому Бадехе. И вот что он рассказал: « Начнется моровое поветрие в Новгородской Шелонской пятине, а потом перекинется на Новгород, Полоцк, Озерище, Невку, Великие Луки, Торопец и Смоленск. Люди будут кровью харкать, у них будет железа, озноб, жар и смерть неминуемая. Придет сия гибельная чума из Ливонского Дерпта, многие деревни полностью опустеют, церкви будут стоять без пения, лишенные иереев».
Конечно, «черная смерть» еще существует на Земле. По сей день от нее погибает много людей. Но страшные « повальные моры» остались лишь на страницах исторических хроник и романов.

Заморская гостья

Помимо чумы, миру и человечеству не раз угрожали и другие болезни. Среди них можно назвать и холеру. Слово « холера» происходит от двух греческих слов «холе» — желчь и « реа» — теку, то есть причиной болезни древние медики считали усиленное истечение желчи. В Россию холера попала в 1823 году. Сначала она появилась в Астрахани. Эпидемия была довольно кратковременной, и у лекарей возникла надежда, что болезнь исчезнет сама по себе.
Однако уже в 1829 году с купеческими караванами в Оренбург прибыли не только ткани, шерсть и фрукты, но и холера. Через год холера вновь появилась в Астрахани, а потом через короткий промежуток времени ею была охвачена значительная территория России.
Холерные эпидемии вызывали в народе панический ужас и неверие в целительский дар врачей. Темнота и невежество простого народа приводили порой к очень трагическим последствиям.
В июне 1892 года в небольшом тогда городке Хвалынске Саратовской губернии появились слухи о том, что в Саратове холера. Тотчас же на городской площади Хвалынска собралась толпа, перед которой ораторствовал крестьянин Петр Усов.
Он надрывно выкрикивал: « Православные! Не давайтесь в руки власти, все начальство и доктора подкуплены англичанкой ( так в народе называли английскую королеву Елизавету) вас морить — она, вишь, хочет завладеть всем нашим царством. Меня в Саратове пьяного схватили и повезли в больницу, бросили силой в ванну, тут разум у меня и помутился».
После этого он с жаром рассказал жадно внимающей ему толпе, как очнулся в гробу, засыпанный известкой, как потом бежал из больницы с несколькими мужиками, от которых к вечеру уже почти весь простой люд Саратова знал, что в больнице морят живых л юд ей.
Собралась огромная толпа и учинила расправу над врачами. Они громили квартиры врачей и полицейских, сожгли холерный барак и разграбили губернскую и городскую больницы.
Именно Петр Усов вдохновил толпу на то, чтобы устроить в Хвалынске погромы. Санитарный врач Молчанов, пытавшийся улучшить в городе водоснабжение, был буквально растерзан на куски обезумевшей толпой. Впоследствии Петра Усова приговорили к смертной казни.
Сильнейшие и страшнейшие эпидемии холеры были отмечены в Индии. Самое древнее предсказание о ней найдено в одном из индийских храмов и датировано III веком до н. э. Но и позднее жители этой страны неоднократно подвергались атакам холеры.
Предсказаниями в Индии занимались в основном жрецы, поскольку только им были доступны материалы и старинные рукописи. Один из индийских жрецов так предсказывал появление холеры: « Со всех сторон на Индию двинется холера.
В первую очередь она поразит полумиллионную толпу паломников, пришедших поклониться местной святыне. Многие будут умирать прямо у ног своего божества, многие обратятся в бегство и рассеются по всей стране, неся другим заразу.
Холера приступом возьмет укрепленные города и будет ежесуточно собирать свою жатву в количестве 200 жизней. Люди в панике побегут из городов, но зараза будет сопровождать их на всем пути, и они будут погибать прямо на дорогах. Отравленным станет сам воздух, насыщенный испарениями от разлагающихся трупов, которые некому будет сжигать на погребальных кострах».

Огненный « пупырух»

Еще мифический пророк Моисей во второй книге Пятикнижия описывает « шестую египетскую казнь» — сибирскую язву. В арабских рукописях эта болезнь называлась « персидский огонь». В Библии упоминается о « пятой чуме», которая поразила египетский скот в 1491 году до н. э. О ней пишет и греческий историк Геродот. Об очень широком распространении сибирской язвы в странах Средиземноморья можно прочесть у античных авторов: Тита Ливия, Галена, Сенеки, Плиния Старшего и других.
Публий Вергилий Марон так описал картину падежа сельскохозяйственных животных:
...Частым блеяньем, постоянным мычаньем реки, Все сухие берега звучат и склоны пригорков. Целые толпы зараз предает она смерти и в самых Стойлах груды валит гниющих в гнусном распаде Тел, пока их землей не засыплют и в яму не скроют. Даже нельзя было кож применять и внутренних вымыть Чистой водой частей иль пламенем справиться с ними. Также нельзя было стричь изъеденной грязью и хворью Шерсти, касаться нельзя никому испорченной волны. Если же кто надевать пытался лихие одежды, То упыри у него горячие с мерзостным потом Вдруг возникали на членах зловонных и через немного Времени хворую плоть огнем разъедало.
В исторических документах сохранились упоминания об исключительно жестоких эпизоотиях сибирской язвы, совпадающих, как правило, с войнами. В русских летописях также много описаний массовой гибели животных. К примеру, в 1309, 1375, 1433 и 1448 годах были отмечены массовые падежи скота.
Для того чтобы защитить домашних животных, люди молились определенным святым. Кроме того, крестьяне считали колдовство хорошим средством от сибирской язвы.
Медиками давно была подмечена связь заболевших животных и людей. В XVI веке в Венеции по указу сената нельзя было продавать мясо больного животного. За ослушание виновных карали смертью.
Самые сильные вспышки сибирской язвы в России в 1744–1746 годах были предсказаны монахом-отшельником Епифаном. В наше время мы бы назвали его ученым-астрологом, а тогда это был просто монах, занимавшийся изучением звездного неба и старинных рукописей. Так вот, он пришел в Москву и хотел непременно встретиться с кем-нибудь из властей, чтобы рассказать о том, что, как он говорил, « ему сказали звезды и Божий глас». Он говорил, что « на люди и кони и всякий скот будет мор. Они будут валяться на улицах, и некому будет подать им помощь».
И действительно, вскоре в Петербургском уезде разыгралась жестокая эпидемия сибирской язвы. Тогда Сенат издал несколько указов о борьбе с болезнью.
Впоследствии, после открытий Луи Пастера и Карла Линнея, во всем мире стали делать прививки от сибирской язвы, как скоту, так и людям.

«Афинская чума»

Афинская чума — такое название в древности имел сыпной тиф. Это страшная болезнь, которая поражает людей уже на протяжении многих веков и опустошает целые города.
Джилорамо Фракасторо в XIV веке говорил, что тиф скосил намного больше людей, чем их погибло в сражениях с противником. Бесконечные войны, антисанитарная обстановка в городах, нужда и скученность способствовали возникновению эпидемий сыпного тифа. Не последнюю роль сыграли в этом и кровососущие насекомые — переносчики сыпного и возвратного тифа.
Повсеместно очагами заражения сыпным тифом были тюрьмы, ночлежные дома и постоялые дворы, в которых, как правило, собиралось большое количество людей. Войны и походы также способствовали распространению заразы на огромной территории от границ Азии до берегов Атлантики, от Крайнего Севера до южных районов Европы.
Например, весной 1812 года 500-тысячная армия Наполеона выступила в военный поход на Россию. В то время, когда она уже отступала из Москвы, в ее рядах было вместе с ранеными и больными примерно 80 тысяч человек .
Такие огромные потери можно объяснить не только тяжелыми, кровопролитными боями, но и эпидемией сыпного тифа. Наполеоновская армия разнесла сыпной тиф по всем районам, где прошли солдаты. Кроме французов, пострадали и русские воины. В период с 20 октября по 14 декабря от болезни слегло три пятых всей армии.
Во время Гражданской войны в России сыпной тиф по размаху мог сравниться разве что с катастрофой. В течение двух лет (1919 и 1920 годов) им переболело почти 5 миллионов человек. Но, как считали врачи-гигиенисты того времени, эти данные были занижены официальными властями как минимум в три раза.
В годы Великой Отечественной войны в нашей стране была сложная эпидемическая обстановка. Когда советские войска освободили Украину и Белоруссию, выяснилось, что заболеваемость сыпным тифом возросла, по сравнению с довоенным периодом, на Украине в 26 раз, а в Белоруссии — в 44 раза.
Конечно, подобные обстоятельства способствовали созданию паники и жуткого страха перед заражением. Многие люди старались как можно чаще ходить в церковь, в городах и селах появилось много странников и различных предсказателей и ясновидящих. То, что они предсказывали продолжение войны и различные моровые болезни, а также приход Антихриста, не способствовало улучшению психологической атмосферы в обществе. Фашистами даже была разработана специальная программа по распространению подобных «предсказаний» на оккупированных ими территориях.

Чума ХХ века

Вероятнее всего, именно интерес Нострадамуса как медика заставил его написать свое пророчество о грозящей человечеству в будущем болезни крови. По словам знаменитого предсказателя, эта болезнь будет связана с дождем « из молока, крови и лягушек». Это выражение следует немного пояснить.
В XVI веке в медицине существовало такое понятие, как « молоко». Под этим словом подразумевалась лимфа и сперма. « Кровь» означала иммунную систему, а все вирусные заболевания приписывались вредному воздействию « лягушек».
После такого пояснения пророчество, данное Нострадамусом, можно интерпретировать как современное заболевание — СПИД, передающееся в основном через кровь, сперму и грязные шприцы наркоманов.
Если прочесть 75-й катрен Нострадамуса, то в нем можно найти предсказание распространения СПИДа на территории Франции, Италии и Испании: «...мечи влажны от крови из дальних стран. Величайший недуг придет с большим струпом. Облегчение близко, но целительные снадобья далеко».
Американские и французские ученые смогли идентифицировать ретровирус, вызывающий СПИД. Его поместили под микроскоп и сфотографировали. При анализе полученных фотографий выяснилось, что вирус очень похож на то, что Нострадамус назвал словом «gousse» — « струп». Один из симптомов СПИДа — рак кожи. Его проявление на коже выглядит как красные струпья.
У оккультистов меч — это символ мужского полового члена. Вероятнее всего, Нострадамус указывал на то, что основным способом распространения СПИДа будут являться беспорядочные половые связи.
Ученые всего мира занимаются исследованием вируса СПИДа. Его история была прослежена ими вплоть до поражения в 1945 году зеленых обезьян Центральной Африки незнакомым вирусом. Вероятнее всего, это и есть вирус СПИДа. Обезьяны заражали друг друга и людей при укусах. За прошедшие годы болезнь расползлась по всей Африке.
После этого вирус перебрался в Северную Америку и Европу. Его привезли чернорабочие с острова Гаити, которые прибыли на работу в Заир. Сначала заражению подверглись гомосексуалисты, а затем болезнь возникла и в других слоях общества. С 1979 по 1986 год в Америке было зафиксировано около 10 000 случаев заболевания с летальным исходом. Общее число заболевших во всем мире в ту пору равнялось примерно 10 000 000 человек.
Согласно предсказанию, « облегчение» для зараженных СПИДом было близко. Имелось в виду, что вирус был очень быстро идентифицирован учеными. Это позволило им создать такие лекарства, как AZT и DDI. Подобные препараты не лечат больных, но они тормозят воздействие вируса на иммунитет человека. Однако в 1993 году активисты организации « АнтиСПИД» высказали мысль о том, что AZT не столько помогает в лечении, сколько приносит чисто психологическое облегчение.
К великому сожалению, лекарство против СПИДа пока не получено, и даже самые большие оптимисты не берутся сказать, когда же его найдут. К тому же существует такая версия, что когда средство от этой страшной болезни будет получено, вирус к тому времени мутирует и все придется начинать сначала.
Еще в 1990 году глава медицинской службы Британского правительства сэр Дональд Эйчсон предсказал человечеству « столетнюю войну» против СПИДа. По предсказанию Нострадамуса, болезнь может распространиться на полмира и погубить две трети человечества, прежде чем будет получена нужная вакцина («облегчение близко, но целительные снадобья далеко»).
Все случилось согласно предсказаниям. В 1990 году болезнь очень быстро вырвалась за пределы Африки, в результате чего было заражено множество других народов мира. В 1992 году Школой общественного здоровья при Гарвардском университете были обнародованы просто шокирующие прогнозы. Ученые считают, что в первые 10 лет нового тысячелетия распространение СПИДа выйдет из-под контроля, а в начале 2002 года инфицированными окажутся 110 миллионов взрослых и 10 миллионов детей.
Но в данное время СПИД быстрее распространяется не в Африке, а в Южной Азии. Предполагается, что к 2020 году среди всего населения Юго-Восточной Азии, Северной Африки и Ближнего Востока окажется около 20% пораженных страшным недугом. Предвидя все это, Нострадамус как раз и сказал, что жертвой болезни падет две трети человечества.

Предсказания революций и войн

Позднее иль раньше придут перемены. Гоненья и ужас ничто не смягчит, Луной правит ангел, вскрывающий вены, И небо дымящейся кровью чадит.
Нострадамус, катрен 56

Французская революция

Большинство самых точных предсказаний Нострадамуса относятся ко времени свершения Французской революции. В текстах катренов явно прослеживается страх и недоверие предсказателя, его страстное желание понять, что означает видение хаоса и крови. При этом провидец дважды употребляет слово « смерч», которое является ключом к дате революции, то есть 13 июля 1 78 8 го да.
Ровно за год до штурма Бастилии, по территории Франции промчался мощный ураган огромной разрушительной силы. Журналы того времени назвали его «Великий смерч 1788 года».
Ураган вызвал выпадение каменного дождя и породил множество грозных смерчей, которые разрушили многие дома в французских городах Тур, Шартр и Париж. Затем он пронесся через Лилль и учинил разгром в Бельгии.

Когда носилки перевернуты ураганом
и лица покрыты плащами,
новая республика будет потревожена своим народом:
в эти времена сначала белые, затем красные будут
править неверно.

В этом катрене Нострадамус говорит о том, что носилки аристократии будут перевернуты простым народом, а ураган революции побудит знатных вельмож бежать из страны, прикрыв лица плащами. « Белые» — это Бурбоны, у которых в качестве отличительного знака были белые кокарды.

От великих раздоров смерч задрожит,
Нарушенное соглашение, поднимая голову к небесам.
Кровавый рот будет залит кровью:
Лицо, некогда умащенное молоком и медом,
Лежит в грязи.

21 января 1793 года короля Людовика XVI на телеге привезли к эшафоту. Поднявшись на возвышение, он окинул взглядом веселящуюся толпу. Увидев его пронизывающий взгляд, люди притихли. Он стал доказывать им свою невиновность, но говорить ему не дал грохот барабанов.
В это время палач сделал свое дело, и нож гильотины отсек королевскую голову. Палач Сансон высоко поднял отсеченную голову и показал ее толпе. После этого он поклялся никогда больше не заниматься этим ремеслом, так как до глубины души был потрясен тем, что казнил короля.
Это пророчество было написано Нострадамусом за 235 лет до казни. Как и в других катренах, он назвал Французскую революцию « смерчем», который дрогнул из-за смерти монарха.
Через девять месяцев после смерти мужа была казнена и королева Мария-Антуанетта, а еще через два года умер их сын. Таким образом, вся королевская семья была погублена.
После этого начался кровавый якобинский террор. Якобинское правительство превратило Париж в « город ножа», по словам Нострадамуса.

Первые граждане города бунтуют.
Кто будет сражаться изо всех сил за их свободу:
Люди разрублены, злосчастная мешанина,
Крики, стенания в Нанте, печально взирать на это.

После того как войска республиканцев вошли в мятежный город Нант, генерал Каррье приказал собрать на главной площади всех мужчин из знатных и богатых семейств, включая стариков и мальчиков. Их связали, посадили на телеги и отправили в Париж, как сказал генерал, в объятия « мадам Гильотэн» («люди разрублены»).
«Злосчастная мешанина» — это так называемая « республиканская свадьба». Солдаты раздевали женщин и монахов, связывали их попарно и бросали в реку Луару. Потом они по очереди развлекались тем, что стреляли по обнаженным, кричащим мишеням, которые барахтались в ставшей красной от крови воде.

Лиса будет избрана без единого слова.
Играя в общественного святого,
живя на одном хлебе,
впоследствии он внезапно превратится в тирана,
поставив ногу на горло величайших.

Революционеры, жившие в одно время с Робеспьером, называли его лисой за жестокие и хитрые методы выслеживания и уничтожения врагов, которые он применял. Нострадамус за 200 лет до его рождения также назвал его лисой.
К началу 1793 года Робеспьер уничтожил всех своих противников из Национального собрания и стал фактическим диктатором Франции.
Впоследствии он попытался избежать казни и хотел застрелиться, но у него это не получилось, он лишь прострелил себе челюсть. В 1794 году его казнили. С его смертью закончился и якобинский террор.

Революция 1917 года и Гражданская война 1918–1920 годов в России

И в октябре вспыхнет великая революция, которую многие сочтут самой грозной из всех, когда-либо существовавших.
Жизнь на земле перестанет развиваться свободно и погрузится в великую мглу.
Такими словами Нострадамус предсказал появление марксизма в России. Последовавшая за этими событиями Великая Октябрьская социалистическая революция и Гражданская война предсказаны веденных катренах Нострадамуса:

Песни, сказания и жалобы славянского народа,
Брошенного князьями и повелителем в тюрьмы,
В будущем безголовые идиоты
Воспримут как божественные речи.
В стране с климатом, противоположным
Вавилонскому,
Произойдет великое кровопролитие,
Такое, что земля и море, воздух, небо будут в ущербе.
Группировки, голод, правительства, бедствия, смуты.

По приказу Ленина, а впоследствии «величайшего Красного» (диктатора Иосифа Сталина) были разрушены и взорваны десятки тысяч русских православных церквей и сожжено множество икон.
17 июля 1918 года царскую семью и их слуг привезли в Ипатьевский дом в Екатеринбурге и бросили в подвал. Через некоторое время туда ворвались примерно 12 вооруженных человек. В течение нескольких минут всех расстреляли, а еще живых добили штыками. Потом людей раздели донага, облили кислотой, вывезли за город и бросили в яму, засыпав известью:

Убийство столь жестокое,
что никто не остался в живых;
невинные девственницы утоплены в колодце.

Поразительно точно Нострадамус описал жесточайшее убийство всей царской семьи. Он не оставил никакой надежды на то, что кто-нибудь остался жив. Впоследствии ходило много слухов о том, что трупа царевны Анастасии нет в яме. Но, если верить предсказанию Нострадамуса, убиты были все члены царской семьи, спастись не удалось никому.

Великая Отечественная война 1941–1945 годов

...Огромное множество людей будет обречено, когда монархи примирятся. Но один из них будет так смущен и уязвлен, что они едва ли останутся союзниками.
В 1939 году между Гитлером и Сталиным был подписан пакт о взаимном ненападении. Он представлял собой договор о том, чтобы отложить войну между их народами. Сталина устраивала возможность отсрочки, поскольку ему нужно было время для того, чтобы модернизировать свою армию, к тому времени отставшую от армий других стран мира по техническому оснащению. Но Гитлер в своей книге « Моя борьба» довольно прозрачно намекает на то, что, основательно разрушив Англию и Францию, он вторгнется в пределы Советского Союза. Как сказано в предсказании Нострадамуса, итогом подписания пакта о ненападении станет смерть большого количества людей. Договор дал возможность нацистам войти в Польшу с запада, а с востока им помогли советские войска.
За первый год войны с Германией русские потеряли тысячи танков, самолетов и миллионы солдат убитыми, ранеными и пропавшими без вести. Несколько миллионов военнопленных мучились в немецких концентрационных лагерях. За все годы войны людские потери СССР составили более 25 миллионов человек, а Германии — более 13 миллионов.
Гитлер покончил с собой в подземном бункере. Он сделал это через два дня после того, как в Милане погиб Муссолини. Страшная и разрушительная война окончилась. Ее итогом стало отделение восточной части нацистской Германии ( саксонцев) от остальной территории страны « железным занавесом». Так осуществился прогноз средневекового предсказателя.
Крепость осажденных запечатана и погружена взрывами в глубины. Предатель будет погребен заживо, Никогда еще прежде саксонцев не постигало Столь плачевное разделение...
И снова «Откровение Иоанна Богослова»

Глава 5 ПРЕДСКАЗАНИЯ КОСМИЧЕСКИХ КАТАСТРОФ

Открылась бездна, звезд полна, Звездам числа нет, бездне — дна.
М. В. Ломоносов
Земля — всего лишь маленькая планета, затерявшаяся в безграничном космическом пространстве. Вместе с ней и Солнцем мы, ни на секунду не останавливаясь, с огромной скоростью несемся по просторам Вселенной, преодолевая в течение своей жизни поистине колоссальные расстояния.
Испокон веков тайны Космоса привлекали к себе человека. Всего 40 лет прошло с тех пор, как первый космонавт увидел Землю с ее орбиты, а сколько уже сделано открытий! Человек побывал на Луне, исследовал ближайшие к Земле планеты Солнечной системы, изучил траекторию комет и метеоритов.
Люди узнали многое о происхождении звезд и планет, в результате чего появились различные гипотезы, относящиеся к будущей судьбе Земли и Солнечной системы в целом.
Большинство из них не предвещает человечеству ничего хорошего, однако не будем забывать, что это всего лишь предположения, поэтому нельзя с абсолютной уверенностью утверждать, что прогнозы обязательно оправдаются.
Многие исследователи полагают, что в « Откровении Иоанна Богослова» содержится чрезвычайно обширный объем информации о грядущих событиях планетарного масштаба.
Во время молитвы, совершаемой Иоанном, откровение якобы было передано Высшим Разумом с помощью сверхчувственного метода. Именно поэтому оно облечено в форму иносказания.
Текст « Откровения» нельзя рассматривать как руководство к действию, благодаря которому земная цивилизация сможет подготовиться к будущим катаклизмам. Расшифровка отдельных явлений и всего блока информации будет возможна только в том случае, если цивилизация достигнет уровня развития, при котором события можно будет предсказать с помощью определенных научных методов.
«Откровение» не содержит указаний на то, как необходимо вести себя людям в экстремальных ситуациях. В такой подсказке нет необходимости, так как предсказанные события неизбежны и вмешиваться в их естественное течение не входит в планы Высшего Разума. Поэтому можно предположить, что « Откровение» предназначено для контроля над развитием Разума земной цивилизации и направления этого развития в нужное русло.
В начале информационного блока описывается иерархия Разума и его способностей, которые проявляются посредством окружающего пространства. Структура Разума Вселенной является централизованной. Высший уровень иерархии занимает Бог Вселенной.
Центр Разума выполняет энергетическую и управляющую функции. Вторая осуществляется через посредство семи посланцев Центрального Разума. Пространство — это сверхплотная среда, которая по своим свойствам подобна стеклу или гигантскому прозрачному кристаллу.
На языке образов животные олицетворяют способности к определенным действиям, распространяющим на все пространство, в том числе и на центральный объем. Не вызывает никаких сомнений тот факт, что здесь говорится о гравитационных волнах, которые излучаются Центром Разума. Эти волны служат лишь переносчиком действий. Средством же реализации способностей является мысль, или материальное воплощение действий. Расположение глаз у четырех животных указывает на всестороннее развитие их способностей.
Животное, подобное льву, символизирует способность Центрального Разума Вселенной использовать в своих целях вещество мысли, генерированное в другой Вселенной.
Животное, подобное тельцу, олицетворяет способность направлять свою мысль в другую Вселенную.
Животное с лицом человека указывает на то, что мысль подчиняется Разуму.
Животное, подобное летящему орлу, указывает на способность Вселенной перемещаться в безграничном космическом пространстве.
Наличие шести крыл у животных, исполненных очей внутри, свидетельствует о том, что за процессом осуществления способности мыслить постоянно наблюдает Высший Разум. Весь материальный мир рассматривается как следствие деятельности Центрального Разума, то есть Бога Вселенной.
Все события, которые происходят во Вселенной, фиксируются в ее памяти, а Бог Вселенной владеет информацией о них. Ангелу, занимающему высшую ступень иерархии и известному человечеству под именем Иисуса Христа, Бог Вселенной приоткрыл доступ к этой информации и поручил поведать людям о будущих событиях, которые произойдут на Земле.
Что же воплощают в себе образы четырех всадников на разномастных конях?
Согласно рассматриваемой теории, это спутники развития земной цивилизации: всадник на белом коне символизирует развитие наук и накопление человечеством знаний, всадник на рыжем коне — войны между нациями и народами, всадник на вороном коне — воплощение торговли, которая является основой мирной жизни, всадник на бледном коне указывает на неотвратимость смерти.
Катастрофическими последствиями земной цивилизации являются гравитационные удары. Однако Земля находится под космической защитой, которая осуществляется Высшим Разумом. Это будет происходить до тех пор, пока не закончится формирование нового Разума и не произойдет его слияние с интеллектуальной сферой Бога Вселенной.
Процесс формирования Разума неизбежно сопровождается людскими страданиями, благодаря которым устраняются дефекты интеллектуальных сфер. Приход на Землю Иисуса Христа и его страдания стали мощным положительным импульсом, способствующим развитию интеллектуальных сфер людей и избавлению их от многих страданий.
Иисусу Христу предначертано осуществлять связь с Богом Вселенной и управлять земной цивилизацией.
Обратимся к семи ангелам — провозвестникам суда Божьего. Оказывается, звук трубы первых четырех ангелов предвещает Земле четыре энергетические катастрофы.
Огонь и град, смешанные с кровью и павшие на Землю после знамения первого ангела, могут быть предсказанием падения Тунгусского метеорита, вызвавшего грандиозный пожар, в результате которого выжженными оказались огромные участки тайги. Не случайно в «Откровении» говорится о том, что сгорела « третья часть дерев и вся зеленая трава».
Следующую катастрофу, произошедшую после знамения второго ангела, когда « большая гора, пылающая огнем, низверглась в море», можно идентифицировать с извержением подводного вулкана, вызвавшего отравление воды ядовитыми газами. Это привело к массовой гибели живых существ, населяющих океан. Возникшие при извержении вулкана цунами отправили на дно множество судов. Однако бедствия, сопутствовавшие этому природному явлению, не достигли таких грандиозных размеров, чтобы считать эту катастрофу событием планетарного масштаба.
После знамения третьего ангела с неба упала звезда, горящая подобно светильнику, имя которой — « полынь» — напоминает аварию на Чернобыльской атомной электростанции. Ведь украинцы чернобылем называют именно полынь. Горечь воды, от которой умирали люди, можно сравнить с опасным радиоактивным заражением.
Четвертую катастрофу, в результате которой наступит поражение Солнца, Луны и звезд, Земле еще предстоит испытать. Согласно существующим предсказаниям, Солнечная система должна пройти через газопылевое облако, состоящее из межзвездного вещества. Это вызовет снижение яркости Солнца, Луны и звезд. Однако для живущих на Земле людей это событие не представит особой опасности.
Сторонники описываемой теории утверждают, что последствия перечисленных катастроф могли бы быть гораздо более тяжелыми, если бы не вмешался Высший Разум, защитивший человечество от многих страшных бед, связанных с ними.
Земную цивилизацию ожидают серьезные испытания в связи с событиями космического масштаба. Солнечная система окажется в сфере гравитационного притяжения звездной системы, одна звезда которой в будущем окажет трагическое влияние на судьбу нашей планеты.
В описанный же в « Откровении» период Земля испытает на себе лишь слабое воздействие гравитационного поля, создаваемого холодной массой вещества. Это вещество образует кольца, подобные кольцам Сатурна, которые вращаются по ее орбите. Таких кольца четыре: внешнее газопылевое, метеоритное, астероидное и кольцо планетарных орбит.
Поскольку Земля вращается вокруг своей оси, переменная сила гравитации создаст мощные приливные волны, которые возникнут не только на поверхности, но и в земной коре. Это приведет к сильнейшим землетрясениям и возникновению многочисленных разломов земной коры. Участятся извержения вулканов. Импульсы переменной гравитации создадут условия для выброса из недр планеты вещества низших измерений, то есть раскроется тот самый « кладезь бездны», о котором говорится в « Откровении». Вместе с этим веществом на поверхность Земли попадет так называемая параллельная цивилизация. Речь здесь идет о той самой саранче (см. глава 2: « Предсказания Апокалипсиса»), которая подобна земным скорпионам.
Вторжение параллельной цивилизации будет продолжаться 1,9 миллиона лет. В среде нашего измерения ее представители смогут перемещаться только посредством использования управляемой гравитации. Воздействуя на вещество нашего измерения, гравитационные импульсы будут создавать звуковые эффекты, напоминающие стук.
Звук трубы шестого ангела вызовет появление бесчисленного количества всадников на конях, изо рта которых будут выходить огонь, дым и сера, а хвосты их будут подобны змеям.
Это иносказание можно перевести следующим образом. Солнечная система сблизится с кольцами Звезды, в результате чего Земля войдет в область мощного метеоритного потока. Высший Разум не способен будет противостоять ему, а следовательно, не сможет защитить Землю. Тогда планета подвергнется метеоритной бомбардировке («хвосты коней» у Иоанна — это метеориты).
Когда Земля встретится с кометами ( это рты коней), произойдут сильнейшие взрывы, сопровождаемые выбросами вулканического вещества из земных недр. Все эти глобальные катаклизмы станут причиной массовой гибели людей.
Знамение седьмого ангела означает окончание цикла развития земной цивилизации. В этот период, продолжительность которого составит 16 миллионов лет, контроль Высшего Разума ограничится одной небольшой территорией Земли, на которой будут жить праведники, посвятившие себя служению Богу.
В начале этого периода в течение 1,3 миллиона лет, контроль над земной цивилизацией будут осуществлять два посланца Бога Вселенной, те самые два свидетеля, о которых говорится в « Откровении».
Возможности их влияния на людей будут весьма велики: они смогут управлять погодой на Земле, вызывать эпидемии, в их распоряжении будут находиться технические средства, подобные лазерным пушкам и способные отражать нападения.
Посланцы Центрального Разума в этот период будут существовать в воплощенном состоянии и использовать гравитационное транспортное средство. Ради достижения высшей цели представители земной цивилизации подвергнутся страданиям.
Благодаря развитию науки не контролируемая Высшим Разумом часть земной цивилизации создаст такие совершенные технические средства, с помощью которых сможет убить посланцев Центрального Разума. Мумии их тел будут храниться в течение 44 тысяч лет.
Таким образом, земная цивилизация наконец избавится от направленного влияния Высшего Разума, которое ранее было причиной многих страданий. Жизнь на Земле целиком перейдет под контроль Разума цивилизации, полагающегося только на свои способности.
Спустя 44 тысячи лет Землю посетит спасательное гравитационное транспортное средство, посланное Высшим Разумом. Регенерированные тела погибших посланцев Центрального Разума возьмут на гравилет. Причина их изъятия будет заключается в том, что в мумиях продолжит существование Разум низших измерений, который сохранит готовность к объединению с оболочкой соответствующего измерения интеллектуальной сферы Бога Вселенной.
Этот период ознаменует начало события вселенского масштаба, которое именуется в « Откровении» совершением тайны Божией. Там же говорится, что об этом событии ранее было сообщено пророкам.
Совершение тайны Божией — это не что иное, как изъятие Разума, готового к интеграции в интеллектуальную сферу Бога Вселенной из тех структур вещества, которые уже обречены на разрушение.
В следующих главах « Откровения» рассказывается о судьбе Солнечной системы. В этот период ее пределы еще не покинет спасительный гравилет, который закончит подготовку перемещения Разума.
Звезда, приблизившаяся к Солнечной системе («большой красный дракон с семью головами и десятью рогами»), своим гравитационным полем готова будет поглотить ее вместе с гравилетом, однако тот стартует в интеллектуальную сферу Вселенной.
Солнечная система с увеличивающейся скоростью пройдет по траектории сближения мимо звездной системы и выйдет на орбиту обращения вокруг общего центра масс. Таким образом, ей удастся удалиться от звездной системы на период времени, равный 1,3 миллиона лет.
В результате сближения произойдет столкновение систем виртуального Разума разных измерений, которые до этого развивались в областях пространства, сопряженных соответственно с Солнечной системой и со Звездой.
Гравитационное поле удаляющейся Солнечной системы затормозит движение системы Звезды, а затем повлечет ее вслед за собой.
На новой траектории сближения с Солнечной системой появятся газопылевые, метеоритные и астероидные кольца. Однако они не представят никакой опасности, поскольку под влиянием уже двух центров масс сформируют новую траекторию, на которой кольца разорвутся и трансформируются в ленты. Передвигаясь по вытянутой орбите вокруг Звезды, они надолго уйдут в дальнее космическое пространство.
Далее Иоанн Богослов рассказывает о видении двух зверей. Один из них — с семью головами и десятью рогами — вышел из моря, а другой — двурогий — из Земли. Что же это означает?
На семи планетах звездной системы существуют семь цивилизаций, десять государственных образований которых представляют опасность для землян. Их господство будет продолжаться 16 миллионов лет. Ближайшая к Земле планета серьезно пострадает вследствие воздействия гравитационного поля Солнечной системы. Но благодаря высокому уровню развития цивилизаций звездной системы пострадавшая цивилизация сумеет в короткие сроки восстановить разрушенное (именно об этом говорится в « Откровении», что одна из голов зверя будет смертельно ранена, а затем исцелится).
Основным положением идеологического учения звездных цивилизаций является существование мысли в веществе. Согласно этому, динамичная жизнь на космических объектах вещества представляется куда более привлекательной, чем жизнь в интеллектуальной сфере Бога Вселенной, поэтому идеологию приверженцев Бога представители звездных цивилизаций не признают. Новая идеология найдет на Земле многочисленных последователей и вскоре займет главенствующее положение, практически вытеснив старые учения.
Усилившаяся пульсация гравитации приведет к тому, что на земную поверхность выйдет опасная для землян параллельная цивилизация («двурогий дракон»), которая так же, как и звездная, будет отличаться высоким уровнем развития.
Она продемонстрирует людям свои технические достижения, наиболее впечатляющим из которых будет использование космической энергии в земных технологиях.
По предложению параллельной цивилизации человечество создаст роботов, способных контролировать сознание людей. Они будут уничтожать приверженцев идеологии Бога Вселенной. На руке или на лбу тех людей, сознание которых подвергнется контролю, роботы будут проставлять специальный знак. Не отмеченные этим знаком люди станут изгоями.
Для выполнения задачи по перемещению Разума праведников в интеллектуальную сферу Бога Вселенной на Землю будут направлены представители Высшего Разума. Систему транспортировки, гравитационное поле которой создаст мощный поток избранного Разума к центру Вселенной, посланцы Центрального Разума разместят за пределами Земли, в космическом пространстве, на спасательном гравилете.
Семь ангелов с семью язвами, которые обрушились на оставшихся на Земле грешников — это семь бедствий, ожидающих Солнечную систему в недалеком будущем. Их вызовет расходящаяся гравитационная волна Вселенной. В то время, когда ее амплитудная поверхность будет проходить через интеллектуальную сферу Вселенной, она окажется вне влияния Разума.
В период развития гравитационного удара большого цикла на Земле практически не останется последователей идеологии Бога Вселенной.
Что же означают семь язв, которые принесли ангелы на Землю? Оказывается, Иоанн Богослов предрекает гибель нашей планеты. Ускорение роста силы тяжести приведет к возникновению генетических изменений в природе. Оставшихся на Земле людей ожидают страшные эпидемии, которых ранее не знало человечество .
Цивилизации, которая к тому времени сумеет достичь высокого уровня развития, обладая совершенными техническими средствами для управления гравитацией, все-таки удастся выжить в сложившихся условиях. Однако весь животный и растительный мир как в океане, так и на Земле погибнет.
Продолжающийся рост силы гравитации вызовет повышение на Земле температуры, поскольку на планете увеличится тепловыделение. Кроме того, из-за сближения Земли с Солнцем усилится солнечное излучение, которое станет опасным для жизни людей. Дальнейший рост гравитации и излучения Солнца приведет к пересыханию водных источников на Земле.
Аналогичные драматические события угрожают и звездной системе, цивилизации которой так же, как и земляне, будут переживать тяжелые времена.
Еще задолго до прохождения амплитудной поверхности гравитационной волны Вселенной Земля войдет в метеоритный поток Звезды. В результате бомбардировки земной поверхности многочисленными метеоритами она станет гладкой, горы исчезнут.
Недаром в « Откровении» говорится: « И всякий остров убежал, и гор не стало». Атмосфера, а вслед за ней и океан, будут сорваны и выброшены в пространство.
После того как Земля войдет в астероидный пояс Звезды, она столкнется с астероидом и распадется на три части.
Разум различных измерений, воплощенный в устойчивые к гравитационному воздействию системы вещества, будет страдать от метеоритной бомбардировки, но еще сохранится на Земле.
Далее в « Откровении» описывается, как Солнечная система с возрастающей скоростью упадет на Звезду («блудница, сидящая верхом на звере, имеющем семь голов и десять рогов, которые разорят и сожгут ее в огне»), а также предшествующие этому события.
Солнечная система войдет в область газопылевого потока Звезды. Ее излучение будет поглощаться частицами вещества, поэтому люди и увидят ее в багряном свете ( в « Откровении» говорится о « звере багряном»).
Газопылевой, метеоритный и астероидный потоки периодически будут покидать область Солнечной системы и удаляться в космическое пространство.
В результате столкновения с Солнечной системой пять планет Звездной системы изменят свои орбиты, и станут вытянутыми. Таким образом, они поочередно будут то приближаться на опасно малое расстояние к Звезде, то уходить в дальний космос. Жить на них станет невозможно.
В это же время одна из двух обитаемых планет Звезды будет находиться рядом с Землей, а вторая планета начнет к ним приближаться. Цивилизации Звезды будут искать спасение в переселении на планеты Солнечной системы.
В « Откровении» также говорится о гигантской, родственной всем остальным восьмой цивилизации Звезды. В отличие от планетарных эта цивилизация заселит космическое пространство метеоритных и астероидных потоков, которые ранее были кольцами Звезды. Таким образом, получается, что Солнечная система совершит вторжение в область существования Разума восьмой цивилизации Звезды. Семь ее планетарных цивилизаций, объединившись с восьмой, в свою очередь вторгнутся на планеты Солнечной системы. Вещество Солнечной системы они будут использовать в целях своей жизнедеятельности.
В среде виртуального Разума Солнечной системы еще сохранятся последователи идеологии Бога Вселенной. Высший Разум окажет им помощь в борьбе с виртуальным Разумом звездной системы.
Тем временем продолжится сближение Солнечной системы со Звездой. Для того чтобы сохранить Разум, составляющий основу идеологии Бога Вселенной, Высший Разум предложит ему покинуть пределы Солнечной системы. Сформировавшийся на Земле Разум мысли тоже покинет планету и будет издали наблюдать за ее гибелью. Кроме того, падение Солнечной системы на Звезду повлечет за собой гибель звездных цивилизаций и параллельной земной цивилизации, которая ранее с ними объединилась. К амплитудной поверхности гравитационной волны большого цикла, именуемой в «Откровении» Словом Божиим, со скоростью, близкой к скорости света, устремится звездная система. В результате гравитация вещества возрастет до такой степени, что все вещество звездной системы, а вместе с ним и цивилизации, будут поглощены Звездой. И только та их часть, которая осуществит переход в невоплощенное состояние, избежит этой участи.
Именно амплитудная поверхность расходящейся гравитационной волны будет той самой цепью, которой ангел « сковал дракона», то есть звездную систему, и той силой, которая « низвергнет» его в бездну пространства.
Что же будет после гравитационного удара? На смену ему придет состояние антигравитации. Звезда выбросит обратно поглощенное вещество. Вся система со скоростью, близкой к скорости света, устремится вслед за удаляющейся амплитудной поверхностью.
В названии звездной системы « Древний змий» отражено, что это вещество образовалось в предыдущей гравитационной полуволне Вселенной. Новое столкновение молодого вещества мысли и более старого вещества звездной системы произойдет, возможно, через период полуволны Вселенной, равный 4,6 миллиарда лет, когда звездная система будет завершать новый цикл своего смещения к центру. Амплитудная поверхность сходящейся волны, вместе с которой возвратится звездная система, и есть тот самый ключ от бездны, освобождающий « дракона».
В этот период начнется формирование молодого Разума, приверженного идеологии Бога, который объединится с Разумом предыдущего цикла для последующей интеграции в интеллектуальную сферу. Во главе его снова будет Иисус Христос. Таким образом, старая мысль будет дополнена образом новой мысли, сформированным интеллектуальной сферой, что придаст ей новое содержание. Синхронность же всех взаимодействий будет восприниматься как невыразимое счастье, вечное блаженство. Исполнение воли Бога, воплощенной в гравитационных волнах Центрального Разума и ангелов, будет целью и смыслом жизни.
Заключительные слова « Откровения», в которых Христос дает Иоанну последнее благословение на пророчество, особых комментариев не требуют. Нужно только отметить, что Высший Разум стремился донести информацию до сознания человечества без каких-либо искажений. Это позволяет сделать вывод о том, что в « Откровении» значимо каждое слово.
Именно поэтому ни одна из расшифровок не может быть окончательным вариантом. По мере того как люди будут накапливать знания и появятся новые факты реальной действительности, глубина и точность расшифровки будут возрастать.

Тайны египетских пирамид

Египетские пирамиды хранят в себе огромное количество тайн и загадок. Поле пирамид Нижнего Египта тянется через Гизу, Абу-Сир и Саккару почти до самого Дашура. Ни в прежние времена, ни в наши дни люди не могли понять, для кого и для чего возводились эти огромные храмы, и что значила безмолвная пустота обширных залов. Поэтому до сего дня исследователи отводили пирамидам лишь скромную роль саркофагов фараонов — египетских жрецов и правителей страны.
Однако следует отметить, что пирамиды служат важнейшим источником информации о событиях, происходивших в далеком прошлом. Их строили все династии египетских царей, которые с помощью иероглифов и настенных росписей запечатлевали все события, происходившие в природе и жизни государства в годы их правления.
В те далекие времена каста жрецов управляла царями, предписывая им строгий распорядок дня. Жрецы были избранной, истинно свободной частью нации. Они владели несметными богатствами и лучшими землями. Кроме того, эти люди были высокообразованными: они прекрасно разбирались в математике, медицине, праве и других науках, возглавляли принадлежавшие им школы в Мемфисе, Саисе, Фивах и Гелиополисе. Владея истинными и тайными знаниями, они посвящали в них только своих учеников. Простому народу эти знания были недоступны.
Учение жрецов носило двойственный характер: оно было внешним и внутренним. К первому относились большие мистерии Озириса и Сераписа, ко второму — малые мистерии Изиды. Все символы и обряды, характерные для древних восточных религий, имели глубокое значение, основанное на всемирно-космическом понимании сути земного бытия. Однако во времена расцвета Египетского царства прямая связь с Космосом оказалась нарушенной. На смену ей пришла астрономическая форма получения информации от Высшего Разума. Египетские жрецы владели тайнами астрономической и астрологической наук.
Посвящение учеников происходило в огромных подземных помещениях, которые располагались под пирамидами. Интересным является тот факт, что пирамида была ориентирована по сторонам света таким образом, чтобы в дни весеннего и осеннего равноденствия солнце точно в полдень показывалось на ее вершине, как бы венчая собой огромный храм.
После того как посвящаемый усваивал определенный объем знаний, его подвергали испытаниям в подземных лабиринтах пирамид. Затем избранный жрецами ученик попадал в тайное святилище, где он под страхом смерти клялся никогда не делить свои знания с непосвященными. Только после этого жрецы открывали ему главные тайны, первой из которых был догмат о едино м Боге.
Кроме того, жрецы учили вновь посвященного предсказывать по звездам будущее и вступать в контакт с космическими силами.
Некоторые исследователи египетских пирамид полагают, что жрецы использовали свое умение предсказывать будущее ради блага не только своих современников, но и будущих потомков. И для того чтобы донести до нас важную информацию, они использовали именно пирамиды.
В качестве доказательства подобной теории ученые приводят результаты сопоставления размеров, пропорций и расположения секретных внутренних комнат в пирамидах.
От глаз опытных исследователей не укрылся факт ориентировки пирамид относительно сторон света, более того, они сумели обнаружить странную закономерность в совпадении их численных обозначений с известными датами в истории развития человечества. Исходя из этого авторы открытий сделали вывод об истинном назначении пирамид, которое, по их мнению, заключается в стремлении предупредить человечество о грядущих катаклизмах и связано с пророческими предсказаниями египетских жрецов, а также с посланиями, зашифрованными не только в письменах, но и в самих пропорциях пирамид и их ориентировке по сторонам света.
Поддерживая связь с Космосом, египетские жрецы сумели вычислить грядущие события за многие тысячелетия до их свершения. Известный египтолог Девидсон, сопоставив пропорции проходов и галерей во внутренних помещениях Большой пирамиды, нашел подтверждение 33-летней продолжительности жизни Христа. Более того, он совершенно точно предсказал дату начала Второй мировой войны.
Девидсону удалось расшифровать текст коптской рукописи, в которой древние строители Большой пирамиды передавали полученную от жрецов информацию о достижениях наук, положении звезд и событиях, произошедших в Египте. Сведения, содержащиеся в рукописи, полностью совпадают с информацией, полученной в результате сопоставления пропорций пирамид.
В настоящее время существует целая наука (пирамидология), которая занимается изучением пирамид. Ее основоположником считается Джон Тейлор, который в 1859 году « осознал, что архитектором Великой пирамиды был не египтянин, а израильтянин, действовавший согласно божественному велению. Возможно, это был сам Ной. Тот, кто построил Ковчег, был самым компетентным из людей для руководства постройкой Великой пирамиды».
В 1864 году известный астроном Чарльз Пиацци Смит выдвинул идею, согласно которой Великая пирамида хранит секреты понимания библейских пророчеств от начала времен и до второго пришествия Христа.
В 1993 году бельгийский ученый Роберт Бьювел сделал ошеломляющее открытие. Он заметил, что расположение трех крупнейших пирамид соответствует положению трех основных звезд в поясе Ориона, которые находятся над линией горизонта только тогда, когда они пересекают меридиан Гизы, где и расположены пирамиды. Тщательный компьютерный анализ, проведенный Бьювелом, показал, что размещение монументов Гизы соответствует карте неба, как она выглядела около 10 450 года до н. э. Это позволило ученым сделать вывод о том, что именно тогда и были возведены пирамиды.
Знаменитый прорицатель Эдгар Кэйси утверждал, что сфинкс был создан приблизительно в то же время, что и пирамида Хеопса. « Сфинкс обращен лицом точно на ту точку в небе, — говорил он, — где около 10450 года до нашей эры сияли на строго определенном месте над линией горизонта три звезды из пояса Ориона. Сфинкс — ярко выраженный « дополнительный маркер», указывающий на данную точку».
К настоящему времени раскрыто множество удивительных математических, геодезических, физических и астрономических тайн, которые были вписаны строителями в конструктивные особенности трех крупнейших египетских пирамид.
Так для чего же предназначен сфинкс? Тот же Эдгар Кейси писал: « Важнейшая для современного человечества информация должна быть найдена в основании левой передней лапы сфинкса, но не в подземных тоннелях под ним.
Информация заложена в краеугольном камне основания этой лапы. Тоннели под сфинксом, пока не известные вам, тоже несут в своих конфигурациях информационную нагрузку. Однако капсула с посланием потомкам находится под левой передней лапой...»
Тоннели под сфинксом действительно были найдены. Используя сейсмическое оборудование, исследователи обнаружили под передними лапами сфинкса камеру, из которой выходил тоннель. Спустя несколько месяцев в одном из колодцев на глубине 32 метров был найден вход в него. Там стоял саркофаг из черного гранита. Однако о « капсуле с посланием потомкам» так ничего пока и неизвестно.
Но усилия ученых не пропали даром. На стенах тоннеля археологами были найдены загадочные рисунки. Расшифровав символы, специалисты пришли к выводу, что те рисунки представляют собой своеобразное изображение будущего всего человечества.
Оказывается, земную цивилизацию ждет гибель в результате глобальных космических катаклизмов, следующих один за другим на протяжении нескольких тысяч лет. Однако к тому времени люди смогут освоить пространство Вселенной, а потому некоторым из них все же удастся спастись. Они-то и станут строителями новой цивилизации, основанной на совершенных законах бытия.

Атлантида была... И будет?

Современные ученые и далекие предки сходятся во мнении, что через определенные промежутки времени на Земле повторяется ледниковый период. Существует предположение, что легендарная Атлантида погибла в результате массового таяния льдов и резкого повышения уровня Мирового океана. Если подобные события повторятся, землян ожидает участь жителей Атлантиды. На каких же фактах базируется данное предположение?
В дошедших до нас шумерских, вавилонских, израильских и других источниках, возраст которых составляет 6–8 тысячелетий, содержатся сведения о длительности так называемого большого года. Под ним подразумевается время, которое проживает наша планета от одного ледника до другого. Согласно этим сведениям, Солнечная система совершает полный оборот вокруг центра нашей Галактики за 25 920 лет. До сих пор вызывает удивление тот факт, что народы, у которых только-только возникла и начала развиваться письменность, могли знать эту величину.
В тех же древних источниках содержится информация о том, что абсолютно все космические тела вращаются вокруг своих солнц по орбитам, траектория которых приближена не к форме круга, а к форме эллипса.
Таким образом, получается, что в разных точках орбиты расстояние от космического тела до Солнца будет различаться. В процессе вращения Земли вокруг Солнца разница расстояний практически не ощущается, тогда как в масштабах всей Вселенной она представляет собой огромную величину. Поскольку Солнечная система то приближается к центру Галактики, то удаляется от него, количество энергии, передаваемой Солнцем Земле, периодически изменяется.
Тот период, в который Земля получает минимальное количество энергии от Солнца, и является ледниковым. Существует точка зрения, что последняя ледниковая эпоха закончилась на Земле около 12,5 тысяч лет назад. В результате таяния льдов резко повысился уровень Мирового океана, и вода в течение одних суток затопила Атлантиду.
Эта страна располагалась на огромном материке, общая площадь которого равнялась сумме площадей Ливии, Северной Африки и Малой Азии. Данный материк находился в Атлантическом океане недалеко от пролива Гибралтар. Со всех сторон страну окружала цепь высоких гор, внутри простиралась цветущая плодородная равнина.
Климат установился чрезвычайно благоприятный, снег не выпадал, а небо всегда было ясным. Столицей страны стал город Посейдонис, названный так в честь морского бога Посейдона. В центре города построен его храм, поражающий взор своим великолепием.
Существует гипотеза, согласно которой жители древней Атлантиды знали о предстоящей катастрофе и заранее готовились к ней.
Большая часть населения успела расселиться на другие материки, где образовались центры будущих высокоразвитых цивилизаций. Как известно, впервые существовании Атлантиды поведал знаменитый древ-греческий философ Платон, который услышал легенду об этой удивительной стране от своего дяди. Ему в свою очередь передал сведения о ней дед, а тот получил информацию об Атлантиде от известного афинянина Солона, жившего в 640–558 годах до н. э., который в свое время предпринял путешествие в Египет, где жрец, являвшийся хранителем самых сокровенных знаний, рассказал ему историю Атлантиды.
Египтянин поведал о том, что все жители страны поклонялись Посейдону, а сама Атлантида считалась теократическим государством. Духовные особы, находившиеся у власти, были мудры и справедливы. Поначалу они вели морскую торговлю с соседними народами, но затем стали воевать с греками, надеясь поработить их.
Египетский жрец полагал, что Бог разгневался на жителей Атлантиды и уничтожил их страну. Переселенцы из Атлантиды принесли с собой на новые земли научные знания, в том числе и сведения о продолжительности « большого года». Возникает вопрос, как могло возникнуть в столь древние времена государство, уровень развития науки и техники в котором ничем не отличался от современного, а, возможно, даже и превосходил его ?..
Ученые подсчитали, что, если разделить величину «большого года» (25 920) пополам, получится 12 960 лет, то есть время, на протяжении которого Солнечная система получает максимальное количество энергии из центра Галактики. Согласно одной из научных гипотез, именно это время является оптимальным для зарождения, становления и расцвета новой цивилизации. А ледниковый период сопровождается если не гибелью, то значительным вырождением землян.
Оледенение неизбежно сменяется потеплением климата, когда льды начинают таять. При этом происходит затопление обширных материковых территорий. И если верить пророчествам, эти два периода постоянно сменяют друг друга. Недаром Нострадамус предсказывал очередной Всемирный потоп, который произойдет в недалеком будущем.
Реальность периодического оледенения земной поверхности подтвердилась также в результате исследований проб грунта, которые были взяты со дна моря. Правда, результат их несколько отличается от выводов, сделанных раньше. Трое американских ученых, Хейс, Имбри и Шеклтон, в 80-х годах XX столетия опубликовали статью, в которой утверждали, что периодичность наступления ледникового периода на Земле составляет около полумиллиона лет. При этом ледники из полярных районов и с высокогорий движутся в средние широты и низины. Прежде чем они отступят обратно, пройдет немалый отрезок времени.
Американские исследователи сделали вывод о том, что факторов, которые определяют цикличность оледенения, существует три, да и сами они также носят циклический характер. « Эти факторы, — писали ученые, — таковы: наклон оси Земли к плоскости ее орбиты, ориентация оси в пространстве и, наконец, конфигурация самой орбиты.
Все это определяет количество солнечного света, которое достигает Земли на каждой широте и в определенное время года. Орбитальные циклы служат чем-то вроде метронома, отсчитывающего периодичность эпох оледенения…»
Основы этой теории сформулировал еще в начале XX века сербский математик и астроном М. Миланко-вич, утверждавший, что наступление нового ледникового периода определяется количеством солнечного тепла, которое получает Земля. Если его поступает немного, возникают обширные территории, на которых даже летом не тает ледяной покров, что вызывает цепную реакцию. В результате льда накапливается все больше и наступает всеобщее оледенение.
Американские ученые развили теорию М. Миланковича и сделали вывод о том, что оледенение начинается тогда, когда совпадают все три орбитальных параметра, которые перечислялись выше. В этом случае Северное полушарие Земли испытывает недостаток тепла, и неизбежно наступает оледенение.
В межледниковые периоды, в один из которых мы живем, тепла хватает на то, чтобы ледники растаяли, а ледяной покров остался лишь в тех местах, где ему и полагается быть: на полюсах и в высокогорных районах .
Благодаря появлению приведенных выше доводов ученым удалось не только установить причину того, почему около 14 тысяч лет назад на территории Европы и Северной Америки исчезли признаки оледенения, но и подтвердить дату предпоследнего ледникового периода — 128 тысяч лет тому назад. Эта дата была установлена в результате изучения глубоководных отложений, извлеченных с морского дна.
Еще одна группа исследователей, возглавляемая сотрудником Геологического управления США А. Виноградом, решила опровергнуть теорию М. Миланковича и выдвинула свою точку зрения по поводу рассматриваемой проблемы. Занимаясь исследованием оазиса, расположенного в пустыне штата Невада и получившего название « Дыры дьявола», ученые обнаружили расхождение данных в предыдущих двух теориях, которое и поставило под сомнение их истинность.
Что же представляет собой « Дыра дьявола» и откуда взялось такое странное название? « Дыра дьявола» — это открывающееся в глубины Земли « окно», которое образовалось вместе разлома земнойкоры , гдедветектонические плиты разошлись на некоторое расстояние друг от друга. Его размеры составляют 9 x 12 метров, а глубина — до уровня грунтовых вод — 120 метров. На самом дне «Дыры дьявола» находится озеро, которое и стало объектом исследования ученых Геологического управления, точнее говоря, отложения грунтовых вод невадской пустыни, взятые с его дна. Их изучение продолжалось в течение 30 лет .
Основной составляющей этих отложений является кальцит. Его свойства таковы, что при испарении он выделяется из воды и образует сталактиты и сталагмиты. Этот минерал также входит в состав известняка и морских раковин. В своих исследованиях ученые опирались на тот факт, что химический состав кальцита определяется климатическими условиями того периода, в который происходило его образование. Исходя из этого, ученые попытались получить сведения о наступлении и отступлении льдов.
Однако осуществить это на практике оказалось не так-то просто. Прежде всего необходимо было найти раковины, которые раньше постоянно пребывали в воде. В невадской пустыне ученым удалось обнаружить множество кальцитовых жил, но все они оказались высохшими уже более миллиона лет назад. Только отложения этого минерала в « Дыре дьявола» до сих пор омываются грунтовыми водами, а значит, именно они могли зарегистрировать движение ледовых масс.
Первые образцы кальцита были взяты из разлома в 1982 году, когда один из сотрудников А. Винограда спустился в « дыру» с геологическим молотком. Минерал исследовали на содержание тяжелого кислорода. Такому же анализу подвергались и отложения, взятые с морского дна группой американских ученых.
Молекулы воды, содержащие тяжелый кислород, сами становятся тяжелее, поэтому такая вода медленнее испаряется с морской поверхности. Те же молекулы с тяжелым кислородом, которые все-таки испарились, чаще выпадают из облаков в виде осадков. Как известно, более частое образование облаков происходит над теплым тропическим океаном. Лишь через некоторое время они относятся ветром в высокие широты. Это и приводит к тому, что осадки, содержащие тяжелый кислород, обычно успевают выпасть над океаном.
Следует учитывать то обстоятельство, что дождь начинается только тогда, когда водяные пары, находящиеся в облаках, конденсируются и превращаются в капли. Этот процесс более всего возможен над ледниками. Значит, в периоды оледенения облака, достигавшие района « Дыры дьявола», по дороге теряли основную часть своей влаги и, прежде всего, тяжелые молекулы.
Таким образом, становится очевидным, что в ледниковые эпохи осадки содержали намного меньше тяжелого кислорода, чем в теплые периоды. Говоря иными словами, грунтовые воды в Неваде становились необычайно легкими, а следовательно, и кальцит, откладывавшийся на стенках провала, изменял свои свойства.
Опираясь на подобные рассуждения, группа ученых под руководством А. Винограда подвергла анализу 100 образцов кальцита. С каждого они последовательно снимали отдельные слои, как бы путешествуя назад во времени, и определяли содержание в них тяжелого кислорода. Результаты, полученные в процессе исследований, вполне оправдали ожидания ученых. Когда их нанесли на график, он приобрел пилообразную форму. Аналогичные графики получались и при изучении кальцита из морских отложений.
Такая форма графиков отражает чередование на Земле ледниковых эпох и периодов с теплым климатом. Во время каждого оледенения, продолжительность которого составляет около 100 тысяч лет, на материках постепенно накапливается лед. Затем наступает короткий период возврата к теплому климату, и все повторяется снова.
Сравнение результатов исследований кальцита, взятого из « Дыры дьявола» и с морского дна, выявило их существенное различие. Анализы образцов кальцита, выпаренного из донных отложений морей северной части Атлантического и Индийского океанов, а также проб льда от Гренландии до Антарктиды дали приблизительно одинаковые результаты, а слои кальцита из «Дыры дьявола» оказались как бы сдвинутыми во времени. Так, исследование морских отложений показало, что, например, второе великое оледенение произошло 128 тысяч лет назад. Согласно же анализу кальцита из «Дыры дьявола», его возраст исчисляется 147 тысячами лет. Казалось бы, разницу в 20 тысяч лет при столь больших временных промежутках можно было бы и не учитывать.
Однако расчеты, связанные с орбитальными параметрами Земли, показали, что 128 тысяч лет назад высокие широты северного полушария получали очень большое количество тепла, в связи с чем началось таяние ледников. А 147 тысяч лет назад отступления ледников произойти не могло, поскольку климатические условия были абсолютно иными.
Таким образом, значительное расхождение в датах заставило задуматься американских ученых и поставило перед ними новые задачи. Так, участник первой группы исследователей В. Имбри считает, что в подсчете результатов анализов, проведенных группой А. Винограда, допущена какая-то ошибка. « Я на 99 процентов убежден, — говорит он, — что в конце концов они получат новые данные о системе грунтовых вод в пустыне штата Невада, которые позволят как-то иначе объяснить изменения кальцита из „Дыры».
Итак, вывод американских ученых насчет великого оледенения и следующего за ним Всемирного потопа оказался весьма противоречивым. К тому же он расходится с данными, полученными из древних источников.
Так что ответить на вопрос о грядущем развитии событий сможет только время. Нам же остается читать предсказания и строить гипотезы о дальнейшей судьбе земной цивилизации

ЗАКЛЮЧЕНИЕ

Ну, с чем мы придем
к двадцать первому веку?..
Нострадамус. « Центурии»

Ответом на приведенный в эпиграфе вопрос Нострадамуса может стать следующий. Человечество пришло в новую эпоху, взяв с собой старые грехи: ложь, корыстолюбие, озлобленность, тщеславие, эгоизм. Создается впечатление, будто человек никогда уже не станет внутренне чистым и светлым. Однако на этот счет современные предсказатели высказываются несколько иначе.
В последнее время в нашей стране пользуются необычайно большой популярностью астрологические предсказания Павла Глобы. Каким же видит знаменитый астролог будущее мирового сообщества?
По мнению Глобы, начало нового тысячелетия будет отмечено в России новой вспышкой кавказских войн. Однако талантливый полководец, который будет командовать русскими войсками, спустя некоторое время все-таки сможет разрешить конфликт.
В целом расположение планет и звезд благоприятствует России. Страну ждет экономический и культурный подъем. В первой половине XXI века Российское государство займет одно из важнейших мест среди других стран мира.
Что касается стран Европы и Соединенных Штатов Америки, то и их ждут трудные времена. Политические конфликты станут серьезным препятствием на пути прогрессивного развития многих стран . Однако, как предсказывает Павел Глоба, очень скоро человек задумается над своими деяниями. Люди научатся любить и понимать друг др уг а , бу дут т ерп им ее от нос ит ься др уг к др угу. Тол ьк о п ос ле этого на земле воцарятся мир и спокойствие.
Другой астролог, предсказания которого дошли до нас спустя несколько сотен лет, Василий Немчин (XV век), говорит о том, что начало нового времени будет ознаменовано тяжелейшими испытаниями: стихийными бедствиями, войнами, эпидемиями. Тем не менее человечество выживет. Те, кто останется жить, смогут создать совершенную модель общества, где каждый человек будет свободным.
Видения будущего приходили к предсказателю не только в виде внезапных озарений, но и часто являлись результатом астрологических исследований. По мнению предсказателя, в 2003 году ожидается малый парад планет.
В то же время недалеко от Земли будут во множестве пролетать метеориты, кометы и астероиды, грозящие планете глобальными переменами. Такие перемены могут затронуть как мир природы, так и социальную сферу жизни человеческого общества.
Изменения космического порядка могут привести к изменению гравитационного поля Земли. Это станет причиной смещения земной оси, вследствие чего изменится местоположение полюсов. В свою очередь это приведет к таянию ледников. В дальнейшем ледниковые воды потопят все континенты, уничтожая человечество, погрязшее в грехах.
Со второй половины XXI столетия Россия обретет стабильность. Во многом это произойдет благодаря приходу к власти нового лидера. Им окажется, по словам Василия Немчина, « белый великан».
Как уже было сказано выше, начало нового тысячелетия будет проходить под знаком войн и катастроф. Одним из крупнейших конфликтов станет столкновение между « крестом и полумесяцем», между Соединенными Штатами Америки и странами Азии: Ираном, Ираком, Афганистаном и Пакистаном. При этом гордая Америка направит самолеты НАТО на азиатские города, в результате чего будут гибнуть тысячи мирных жителей.
Немчин утверждает: в первом десятилетии нового тысячелетия в одной из восточных стран появится лидер в голубом тюрбане. Он станет во главе всего мусульманского сообщества и пожелает поставить на колени весь мир.
Результатом распространения его идей станет страшная война, в которую окажутся втянутыми многие народы Востока, Европы и Америки.
Далее Немчин говорит о том, что война, разразившаяся между Востоком и Западом, будет прекращена благодаря действиям правителей двух северных государств. По мысли предсказателя, одним из них будет глава России. На вопрос о том, кто же станет другим спасителем мира и человечества, Немчин не дает ответа. Остается только ждать подтверждения прогнозов...
По мнению русского пророка, Соединенные Штаты Америки также ждут разрушения и смута. Природные катастрофы, общественные и политические раздоры — все это, несомненно, приведет к тому, что крупнейшая мировая держава постепенно станет распадаться. А начнется все с серьезного экономического кризиса, который потрясет Америку в первом столетии III тысячелетия.
Как видим, прогнозы далеко не утешительны. Однако известная поговорка гласит: « Звезды предполагают, а человек располагает». Может быть, современному человеку стоит остановиться и задуматься над тем, что он совершает, чтобы вовремя остановить наступление трагедии.. .
М .: Вече, 2002. — 320 с.
Хворостухина С.А. Х 32
Предсказания катастроф. (Великие тайны)
ISBN 5-7838-1142-4
Таинственным знаньем пронизана память, Подземные воды горят от свечи, Трепещет и искрится бледное пламя И в судьбы столетий бросает лучи...
Светлана Александровна ХВОРОСТУХИНА
ПРЕДСКАЗАНИЯ КАТАСТРОФ
Генеральный директор Л . Л. Палько
Ответственный за выпуск В. П. Еленский
Главный редактор С. Н. Дмитриев
Редактор П. И. Руднев
Корректоры М. В. Новакова, О. Н. Трюхан
Художники О. И. Жучкова, Л. Е. Стрига
Верстка Е. А. Тихолоз
Разработка и подготовка к печати
художественного оформления — Д. В. Грушин
Гигиенический сертификат № 77.99.2.953.П.16227.11.00 от 29.11.2000 г.
129348 Москва, ул. Красной сосны, 24.
ООО « Издательство « Вече 2000» ИД № 01802 ( код 221) от 17.05.2000 г.
ЗАО « Издательство « Вече» ИД № 05134 ( код 221) от 22.06.2001 г.
ЗАО « Вече» ЛР № 040410 от 16.12.1997 г.
e-mail: veche@veche.ru
http://www .veche .ru ; // www .100top .ru
Подписано в печать 13.03.2002. Формат 84х108 1 ¤32 .
Гарнитура « Таймс». Печать офсетная. Бумага офсетная.
Печ. л. 10. Тираж 7 000 экз. Заказ .